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Prepare Students to Succeed!

GO! with Microsoft Office 365, 2019 Edition

Introducing seamless digital instruction, practice,
and assessment

Using GO! with MyLab IT has never been better! With the integrated etext and pre-built learning
modules, instructors can assign learning easily and students can get started quickly.

I Proven content and pedagogical approach of guided instruction, guided
practice, and mastery is effective for all types of learners and all types of course
delivery—face-to-face in the classroom, online, and hybrid.

B Students learn Microsoft Office skills by creating practical projects they will see
in their academic and professional lives.

B With GO! MyLab IT students can learn, practice, and assess live or in
authentic simulations of Microsoft Office.

* Microsoft Office autograded Grader projects for the instructional, mastery, and
assessment projects allow students to work live in Excel, Word, Access, or PPT so that
during each step of the learning process, they can receive immediate, autograded feedback!

* Microsoft Office authentic simulations allow students to practice what they are learning
in a safe environment with learning aids for instant help—Read, Watch, or Practice.
Authentic simulations can also be used for assessment without learning aids.

What's New?

* The book (print or etext) is the student’s guide to completing all autograded Grader
projects for instruction, practice, and assessment.

* The GO! Learn How videos, integrated in the etext, give students an instructor-led,
step-by-step guide through the A & B projects.

* Improved business case connection throughout the instruction so students always
understand the what and why.

* Mac tips [_| are woven into the instruction for each project so Mac students can proceed
successfully.
« All text and Grader projects created and tested by the authors on both a Mac and a PC.
* Content not limited by Mac compatibility! Everything students need to know for MOS

exams, Excel, and Access that are not possible on the Mac are still covered!

* MyLab IT Prebuilt Learning modules make course setup a snap. The modules are based
on research and customer use, and can be easily customized to meet your course requirements.

* Critical Thinking assessments and badges expand coverage of Employability Skills.

* New combined Office Features and Windows chapter with Grader projects and auto-
graded Windows projects for a fast and concise overview of these important features. Shorter
and easier to assign.

X GO! with Office 365



* Regular content updates to stay current with Office 365 updates and new features:
* New Semester Updates for the etext and Grader projects through MyLab IT
* New Lessons on the GO! to help you teach new features

What’s New for Grader Projects

* Autograded Integrated Projects covering Word, Excel, Access, and PPT.
* Projects A & B Grader reports now include Learning Aids for immediate remediation.
* Autograded Critical Thinking Quizzes and Badges
* Critical Thinking Modules include a Capstone and Quiz that enable students to earn a
Critical Thinking Badge
¢ Critical Thinking quizzes for the A & B instructional projects
* A final output image is provided so students can visualize what their solution should look
like.

* Mac Compatibility: All Grader projects are built for PC and Mac users, excluding Access.
Only projects that have features not supported on the Mac are not 100% compatible.

What’s New for Simulations

® Simulations are updated by the authors for improved reinforcement of the software navigation in each
instructional project—as always, they are matched one-to-one with the text Activities.

® Student Action Visualization provides an immediate playback for review by students and
instructors when there’s a question about why an action is marked as incorrect.

The Program

The GO! series has been used for over 17 years to teach students Microsoft Office successfully
because of the Quality of Instruction, Ease of Implementation, and Excellence in Assessment.
Using the hallmark Microsoft Procedural Syntax and Teachable Moment approach, students
understand how to navigate the Microsoft Office ribbon so they don’t get lost, and they get
additional instruction and tips when they need them. Learning by doing is a great approach for
skill-based learning, and creating a real-world document, spreadsheet, presentation, or database
puts the skills in context for effective learning!

To improve student results, we recommend pairing the text content with MyLab IT, which is

the teaching and learning platform that empowers you to reach every student. By combining
trusted author content with digital tools and a flexible platform, MyLab personalizes the learning
experience and will help your students learn and retain key course concepts while developing
skills that future employers are seeking in their candidates.

Solving Teaching and Learning Challenges

The GO! series continues to evolve based on author interaction and experience with real students.
GO! is written to ensure students know where they are going, how to get there, and why. Today’s
software 1s cloud based and changes frequently, so students need to know how the software
functions so they can adapt quickly.

Each chapter is written with two instructional projects organized around student learning
outcomes and numbered objectives, so that students understand what they will learn

and be able to do when they finish the chapter. The project approach clusters the learning
objectives around the projects rather than around the software features. This tested pedagogical
approach teaches students to solve real problems as they practice and learn the software features.
By using the textbook (print or digital), students can complete the A & B instructional projects
as autograded Grader projects in MyLab IT. The Learn How videos, integrated in the etext

GO! with Office 365 Xi



or learning modules, give students an instructor-led, step-by-step guide through the project.
This unique approach enhances learning and engages students because they receive immediate
feedback. Additionally, students can practice the skills they are learning in the MyLab IT
simulations, where they also get immediate feedback and help when needed! Both Graders and
Simulations are available in assessment form so that students can demonstrate mastery.

The Clear Instruction in the project steps is written following Microsoft Procedural Syntax

to guide students where to go and then what to do, so they never get lost! With the Teachable
Moment approach, students learn important concepts when they need to as they work through
the instructional projects. No long paragraphs of text. And with the integrated etext in MyLab IT,
students can access their book anywhere, anytime.

The page design drives effective learning; textbook pages are clean and uncluttered, with
screenshots that validate the student’s actions and engage visual learners. Important information
is boxed within the text so that students won’t miss or skip the Mac Tips, Another Way, By Touch,
Note, Alert, or More Knowledge details. Color-Coded Steps guide students through the
projects with colors coded by project and the End-of-Project Icon helps students know when
they have completed the project, which is especially useful in self-paced or online environments.

Students can engage in a wide variety of end-of-chapter projects where they apply what they
learned in outcomes-based, problem-solving, and critical thinking projects—many of which
require students to create a complete project from scratch.

Within the GO! etext and MyLab IT, students also have access to the GO! Learn How training
videos, the GO! to Work videos (which demonstrate how Microsoft Office i1s used in a variety of
jobs), the GO! for Job Success videos (which teach essential employability skills), and the Where

We're Going videos, which provide a clear and concise overview of the instructional projects to
ensure student success!

This complete, highly effective offering ensures students can learn the skills they need to succeed!
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Developing Employability Skills

For students to succeed in a rapidly changing job market, they should be aware of their career options and how
to go about developing a variety of skills. With MyLab IT and GO! we focus on developing these skills in the

following ways:

High-Demand Office Skills are taught to help students gain these skills and prepare for the Microsoft Office
Specialist (MOS) certification exams. The MOS objectives are covered throughout the content and highlighted

with the MOS icons.

Essential Employability Skills are taught throughout the chapters using GO! for Job Success Videos and
discussions, along with the new Critical Thinking badge students can earn by successfully completing the Critical

Thinking Modules.

Employability Skills Matrix (ESM)

Critical GO! To
Thinking | Work

Project O | Projects | and Job MOS

Grader Group and Success | Practice
Projects Project M | Project Badge Videos Exams
Critical Thinking X X X X . X
Communication X X X
Collaboration X X
Knowledge
Application and X X X X X X
Analysis
Social N
Responsibility

Creating a Worksheet and

Charting Data L
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41 Real-World Projects and GO! To Work Videos

The projects in GO! help you learn skills you'll need in the work-
force and everyday life. And the GO! to Work videos give you insight
into how people in a variety of jobs put Microsoft Office into action
every day.

4 Projects in GO! are real-world projects you create from start to fin-
1sh, so that you are using the software features and skills as you will
on the job and 1n everyday life.

GO! to Work videos feature people from a variety of real jobs
4 explaining how they use Microsoft Office every day to help you see
the relevance of learning these programs.

GO! with Office 365 xiii
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GO! with Office 365

GO! for Job Success Videos and Discussions

Important professional skills you need to succeed in a work environ-
ment, such as Accepting Criticism, Customer Service, and Interview
Skills, are covered 1n a video with discussion questions or an overall
discussion topic. These are must-have skills.

Skills Badging

Within MyLab IT 2019, vou can earn digital badges that
demonstrate mastery of specific skills related to Office
2019 or Critical Thinking. These badges can be easily
shared across social networks, such as LinkedIn, leading
to real opportunities to connect with potential employers.



Applied Learning Opportunities

Throughout the chapters there are two projects for instruction, two for review, and a variety of outcomes-based projects to
demonstrate mastery, critical thinking, and problem solving. In addition, within MyLab IT, GO! Learn How videos walk
students through the A & B instructional project objectives. Grader projects and simulations provide hands-on instruction,

training, and assessment.

Live-in-the-Application Grader Projects

The MyLab IT Grader projects are autograded so students receive immediate feedback on their work. By
completing these projects, students gain real-world context as they work live in the application, to learn and
demonstrate an understanding of how to perform specific skills to complete a project.
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Microsoft Office Simulations

The realistic and hi-fidelity simulations help students feel like they are working in the real Microsoft applications
and enable them to explore, use 96% of Microsoft methods, and do so without penalty.
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Instructor Teaching Resources
This program comes with the following teaching resources.

Resources available to instructors at

www.pearsonhighered.com/go
Annotated Instructor Edition Tabs

Features of the Resources

Available for each chapter and include:

* Suggested course implementation strategies and resources for the instructional
portion of the chapter

* Suggested strategies and resources for the Review, Practice, and Assessment
portion of the chapter

* Teaching tips

Annotated Solution Files

Annotated solution files in PDF feature callouts to enable easy grading.

Answer Keys for Chapter, MOS, and Critical
Thinking Quizzes

Answer keys for each matching and multiple choice question in the chapter.

Application Capstones Capstone projects for Word, Excel, Access, and PowerPoint that cover the
objectives from all three chapters of each application. These are available
as autograded Grader projects in MyLab IT, where students can also earn a
proficiency badge if they score 90% or higher.

Collaborative Team Project An optional exercise to assign to students to learn to work in groups.

Content Updates A living document that features any changes in content based on Microsoft Office

365 changes as well as any emata.

Critical Thinking Quiz and Answers

Additional quiz and answers.

End-of-Chapter Online Projects H-J and M-0

Additional projects that can be assigned at instructor discretion.

Image Library

Every image in the book.

Instructor Manual

Available for each chapter and includes:

* Suggested course implementation strategies and resources for the instructional
portion of the chapter

* Suggested strategies and resources for the Review, Practice, and Assessment
portion of the chapter

* Objectives

* Teaching notes

* Discussion questions

List of Objectives and Outcomes

Available for each chapter to help you determine what to assign
* Includes every project and identifies which outcomes, objectives, and skills are
included from the chapter

Lessons on the GO!

Projects created to teach new features added to Office 365. Available online only.

MOS Mapping and Additional Content

Based on the Office 2019 MOS Objectives

* Includes a full guide of where each objective is covered in the textbook.

* For any content not covered in the textbook, additional material is available in the
Online Appendix document.

PowerPoint Presentations

PowerPoints for each chapter cover key topics, feature key images from the text,
and include detailed speaker notes in addition to the slide content.

PowerPoints meet accessibility standards for students with disabilities. Features
include, but are not limited to:

* Keyboard and screen reader access

* Alternative text for images

* High color contrast between background and foreground colors

Audio PPTs contain spoken audio within traditional PowerPoint presentations.

Prepared Exams by Project, Chapter, and
Application

An optional exercise that can be used to assess students’ ability to perform the

skills from each project, chapter, or across all chapters in an application

* Each Prepared Exam folder includes the needed data files, instruction file,
solution, annotated solution, and scorecard.

xvi GO! with Office 365



Resources available to instructors at
www.pearsonhighered.com/go

Scorecards and Rubrics

Features of the Resources

Scorecards allow for easy scoring when hand-grading projects with definitive
solutions.

Rubrics are for projects without a definitive solution. These are available in
Microsoft Word format, enabling instructors to customize the assignments for their
classes.

Scripted Lectures

A lecture guide that provides the actions and language to help instructors
demonstrate skills from the chapter.

Skills and Procedures Summary Charts

Concise list of key skills, including software icon and keyboard shortcut.

Solution Files, Solution File PDFs, and Solution
Files with Formulas (Excel only)

Available for all exercises with definitive solutions.

Student Assignment Trackers

Document with a grid of suggested student deliverables per chapter that can
be provided to students with columns for Due Date, Possible Points, and Actual
Points.

Student Data Files

Files that students need to complete projects that are not delivered as Grader
projects in MyLab IT.

Syllabus Template

Syllabus templates set up for 8-week, 12-week, and 16-week courses.

TestGen and Test Bank

TestGen enables instructors to:

* Customize, save, and generate classroom tests

» Edit, add, or delete questions from the Test ltem Files

* Analyze test results

* Organize a database of tests and student results.

The Test Gen contains approximately 75-100 total questions per chapter, made up
of multiple-choice, fill-in-the blank, true/false, and matching.

Questions include these annotations:

+ Correct answer

» Difficulty level

* Learning objective

Alternative versions of the Test Bank are available for the following LMS:
Blackboard CE/Nista, Blackboard, Desire2Learn, Moodle, Sakai, and Canvas.

Transition Guide

A detailed spreadsheet that provides a clear mapping of content from GO!
Microsoft Office 2016 to GO! Microsoft Office 365, 2019 Edition.

GO! with Office 365 xvii
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Microsoft Office Features and
Windows 10 File Management

PROJECT

Qutcomes

Use the features common
across all Microsoft Office
applications to create and save
a Microsoft Word document.

1A

Objectives

1. Explore Microsoft Office

2. Create a Folder for File Storage

3. Download and Extract Zipped Files, Enter and Edit
Text in an Office Application, and use Editor to
Check Documents

4. Perform Office Commands and Apply Office Formatting

5. Finalize an Office Document

6. Use the Office Help Features

. @ GO! To Work
In This Chapter with Offics Features

In this chapter, you will practice using the features
of Microsoft Office that work similarly across Word,
Excel, Access, and PowerPoint. These features include
performing commands, adding document properties,
applying formatting to text, and searching for Office
commands quickly. You will also practice using the file
management features of Windows 10 so that you can
create folders, save files, and find your documents easily.

The projects in this chapter relate to the Bell Orchid
Hotels, headquartered in Boston, and which own and

B Qutcomes

Use Windows 10 features and
the File Explorer program to
manage files and folders.

18

Objectives

7. Explore Windows 10
8. Prepare to Work with Folders and Files
9. Use File Explorer to Extract Zipped Files and to
Display Locations, Folders, and Files
10. Start Programs and Open Data Files
11. Create, Rename, and Copy Files and Folders

Petar Djordjevic/Shutterstock

operate restaurants, resorts, and business-oriented hotels.
Resort property locations are in popular destinations,
including Honolulu, Orlando, San Diego, and Santa
Barbara. The resorts offer deluxe accommodations and

a wide array of dining options. Other Bell Orchid hotels
are located in major business centers and offer the latest
technology in their meeting facilities. Bell Orchid offers
extensive educational opportunities for employees. The
company plans to open new properties and update
existing properties over the next decade.



MyLab IT
PROJECT Project 1A Grader for Instruction

1 A Chef Notes

Project Activities
In Activities 1.01 through 1.19, you will create a handout for the Executive Chef at Skyline

Metro Grill to give to her staff at a meeting where they will develop new menu ideas for wedding
rehearsal dinners. The restaurant is located within Bell Orchid’s San Diego resort hotel. Your

completed notes will look similar to Figure 1.1.

Project Files for MyLab IT Grader

1. For Project 1A, you will start with a blank Word document, and then you will learn how to create a
folder for your MyLab IT files as you work through the Project instruction. At the appropriate point in
the Project, you will be instructed to download your files from your MylLab IT course.

Project Results

GO! Project 1A
Where We're Gaing Skyline Metro Grill Chef Notes
Executive Chef, Sarah lackson
Page shading does not
Ewraim ol Diires PAPni loeas *_ displa'-lr‘ in Frint FfE'll'iE'W
or when printed
Skyline Metro Grill Festive Salad
Figure 1.1 (Wavebreakmedia/Shutterstock)
For Non-MyLab Submissions Start with a blank Word document

For Project 1A, you will begin with a blank Word document and then learn how to create a folder and save a Word document as you

work through the Project instruction.

2 Office and Windows | Chapter 1: Microsoft Office Features and Windows 10 File Management



NOTE If You Are Using a Touch Screen

%‘\ Tap an itern to click it.

b Press and hold for a few seconds to right-click; release when the information or commands display.

o
o
-
O
m
I
=
o

=
z
3
5

’m Touch the screen with two or more fingers and then pinch together to zoom out or stretch your fingers apart to zoom in.

&"‘ Slide your finger on the screen to scroll—slide left to scroll right and slide right to scroll left.

Swipe to select—slide an item a short distance with a quick movernent —to select an item and bring up commands, if
any.

% Slide to rearrange—similar to dragging with a mouse.

ol -1+ ("M Explore Microsoft Office

ALERT Because Office 365 is a cloud-based subscription service that receives continuous updates, you may encounter
some variations in what appears on your screen and what is shown in this instruction. Microsoft Office 365 is fully installed on
your PC or Mac; no internet access is necessary to create or edit documents. When you are connected to the internet, you will
receive monthly upgrades and new features, so you always have the latest versions of Office apps as soon as they are available.
Your subscription gives you continuous free access to the latest innovations and refinements.

ALERT Is Your Screen More Colorful and a Different Size Than the Figures in This Textbook?

Your installation of Microsoft Office may use the default Colorful theme, where the ribbon in each application is a vibrant color and the
title bar displays with white text. In this textbook, figures shown use the White theme, but you can be assured that all the commands
are the same. You can keep your Colorful theme, or if you prefer, you can change your theme to White to match the figures here. To
do so, open any application and display a new document. On the ribbon, click the File tab, and then on the left, click Options. With
General selected on the left, under Personalize your copy of Microsoft Office, click the Office Theme arrow, and then click White.
Change the Office Background to No Background. (In macQOS, display the menu bar, click the application name—Word, Excel, and so
on—click Preferences, and then click General. Under Personalize, click the Office Theme arrow to select either Colorful or Classic.)
Additionally, the figures in this book were captured using a screen resolution of 1280 x 768. If that is not your screen
resolution, your screen will closely resemble, but not match, the figures shown. To view or change your screen's resolution, on
the desktop, right-click in a blank area, click Display settings, click the Resolution arrow, and then select the resolution you want.

The term desktop application or desktop app refers to a computer program that is installed

b on your PC and that requires a computer operating system such as Microsoft Windows to run.
GO! Learn How The programs in Office 365 and in Microsoft Office 2019 are considered to be desktop apps.
Video OF1-1

A desktop app typically has hundreds of features and takes time to learn.

Project 1A: Chef Notes | Office and Windows 3



Activity 1.01 | Exploring Microsoft Office

EB On the computer you are using, start Microsoft Word, and then compare your screen with
Figure 1.2.

Depending on which operating system you are using and how your computer 1s set up, you might
start Word from the taskbar or from the Start menu. On an Apple Mac computer, you might start
the program from the Dock.

On the left, the Home tab is active in this view, referred to as Backstage view, which is

a centralized space for all your file management tasks such as opening, saving, printing,
publishing, or sharing a file—all the things you can do with a file. In macOS the File tab 1s on
the menu bar.

Documents that you have recently opened, if any, display under the Recent tab. You can also chick
the Pinned tab to see documents you have pinned there, or you can click the Shared with Me tab to
see documents that have been shared with you by others.

On the left, you can click New to find a template—a preformatted document that you can use as a
starting point and then change to suit your needs. Or you can click Open to navigate to your files
and folders. You can also look at Account information, give feedback to Microsoft, or look at the

Word Options dialog box.
‘Wiord Firstnamse Lastname | 1 X,
Good afternoon T
dif:aurl:l?a:tlel".ll;e User signed in; this is optional =
= ——
*_ Tl & Tive |
L&
Blank docurment Welcome to Word e Single spaced [blank) Chromological Resurme (M. Creative resume, desigred. .
Search for templates

More templates —

Recent Pinned Shared with Me

I

Recently opened documents,
if any, display here

Mavigate to files
and folders

Look at Account information, give
feedback to Microsoft, open the
Word Options dialog box

Figure 1.2
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) Click Blank document. Compare your screen with Figure 1.3, and then take a moment to
study the description of the screen elements in the table in Figure 1.4.

NOTE Displaying the Full Ribbon

If your full ribbon does not display, click any tab, and then at the right end of the ribbon, click | * |to pin the ribbon to keep it
open while you work.

O
=+
o0
Dl'l"'l
=2

.
“o

Ribbon Display Options Window control
buttons
AutoSave Quick Access Toolbar Ribbon tabs Title bar Tell Me box Signed-in user
l ;\ l l L = =
H - 5 Document! - “Ward Firstname Lastname m a '
h 4 v
THome Insert Design Layout References hailings Review iew Help * & Tell me what you want to do Share button —b-rf Share = Comments
e e e T e L Find -
El File tah | |Calibei (Body) ~|11 - AA Aar | By === =3 B ! AaBbCohx AaBbCcixe AaBbhCi AsBbCcol ﬂaﬂ AaBbCeC || Replace I.!.l
Paste h;:fl'-nlmdl o B 7T U-gbx x M- A- !g == |1 4 I T Harmal | ThoSpac-  Hesding 1  Heading 2 Tithe Subtithe |2 [; — D"—:‘“E
v Clipboard C Fesnt _ Ia Parageaph s Shylics s Editing Voige 5 | -~

1 7: 1 2 1 T 4 5 6 A, 7 -
Ribbon Group Names M"

Word status bar

Figure 1.3
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Screen Element

AutoSave (off unless your Saves your document every few seconds so you don't have to. On a Windows system,
document is saved to OneDrive AutoSave is available in Word, Excel, and PowerPoint for Office 365 subscribers.
using an Office 365 subscription) AutoSave is enabled only when a file is stored on OneDrive, OneDrive for Business,

or SharePoint Online. Changes to your document are saved to the cloud as you are
working, and if other people are working on the same file, AutoSave lets them see your
changes in a matter of seconds.

Comments Displays a short menu from which you can add a comment to your document or view
other comments already in the document.

File tab Displays Microsoft Office Backstage view, which is a centralized space for all your file
management tasks such as opening, saving, printing, publishing, or sharing a file—all
the things you can do with a file. (In macOS the File tab is on the menu bar.)

Group names Indicate the name of the groups of related commands on the displayed ribbon tab.

Quick Access Toolbar Displays buttons to perform frequently used commands and resources with a single
click. The default commands include Save, Undo, and Redo. You can add and delete
buttons to customize the Quick Access Toolbar for your convenience.

Ribbon Displays a group of task-oriented tabs that contain the commands, styles, and
resources you need to work in Microsoft Office desktop apps. The look of your ribbon
depends on your screen resolution. A high resolution will display more individual items
and button names on the ribbon.

Ribbon Display Options Displays three ways you can display the ribbon: Auto-hide Ribbon, Show Tabs, or
Show Tabs and Commands; typically, you will want to use Show Tabs and Commands,
especially while you are learning Office.

Ribbon tabs Display the names of the task-oriented tabs relevant to the open document.

Share Opens the Share dialog box from which you can save your file to the cloud—your
OneDrive—and then share it with others so you can collaborate. Here you can also emalil
the Office file or a PDF of the file directly from QOutlook if you are using Outlook to view
and send email. A dialog box enables you to make decisions about an individual object

or topic.
Signed-in user |dentifies the user who is signed in to Office.
Status bar Displays file information on the left; on the right displays buttons for Read Mode, Print

Layout, and Web Layout views; on the far right edge, displays Zoom controls.

Tell me what you want to do Provides a search feature for Microsoft Office commands that you activate by typing
what you are looking for in the Tell me what you want to do area. As you type, every
keystroke refines the results so that you can click the command as soon as it displays.

Title bar Displays the name of the file and the name of the program; the window control buttons
are grouped on the right side of the title bar.
Window control buttons Displays buttons for commands to Minimize, Restore Down, or Close the window.
Figure 1.4

0T ("3 Create a Folder for File Storage

{ A location is any disk drive, folder, or other place in which you can store files and folders. A file
O e Mo 1s information stored on a computer under a single name. A folder is a container in which you store
Videa OF 12 files. Where you store your files depends on how and where you use your data. For example, for

your college classes, you might decide to store your work on a removable USB flash drive so that
you can carry your files to different locations and access your files on different computers.

If you do most of your work on a single computer, for example your home desktop system or
your laptop computer that you take with you to school or work, then you can store your files in one

of the folders on your hard drive provided by your Windows operating system—Documents, Music,
Pictures, or Videos.
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The best place to store files if you want them to be available anytime, anywhere, from almost
any device is on your OneDrive, which is Microsoft’s free cloud storage for anyone with a free
Microsoft account. Cloud storage refers to online storage of data so that you can access your data
from different places and devices. Cloud computing refers to applications and services that are
accessed over the internet, rather than to applications that are installed on your local computer.

Besides being able to access your documents from any device or location, OneDrive also
offers AutoSave, which saves your document every few seconds, so you don’t have to. On
a Windows system, AutoSave is available in Word, Excel, and PowerPoint for Office 365
subscribers. Changes to your document are saved to the cloud as you are working, and if other
people are working on the same file—referred to as real-time co-authoring—AutoSave lets them
see your changes in a matter of seconds.

If you have an Office 365 subscription—one of the versions of Microsoft Office to which you
subscribe for an annual fee or download for free with your college .edu address—your storage
capacity on OneDrive is a terabyte or more, which is more than most individuals would ever
require. Many colleges provide students with free Office 365 subscriptions. The advantage of
subscribing to Office 365 is that you receive monthly updates with new features.

Because many people now have multiple computing devices—desktop, laptop,
tablet, smartphone—it is common to store data in the cloud so that it is always available.
Synchronization, also called syncing—pronounced SINK-ing—is the process of updating
computer files that are in two or more locations according to specific rules. So, if you create and
save a Word document on your OneDrive using your laptop, you can open and edit that document
on your tablet in OneDrive. When you close the document again, the file is properly updated to
reflect your changes. Your OneDrive account will guide you in setting options for syncing files to
your specifications. You can open and edit Office files by using Office apps available on a variety
of device platforms, including 108, Android, in a web browser, and in Windows.
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MORE KNOWLEDGE Creating a Microsoft Account

Use a free Microsoft account to sign in to Microsoft Office so that you can work on different PCs and use your free OneDrive

cloud storage. If you already sign in to a Windows PC or tablet, or you sign in to Xbox Live, Outlook.com, or OneDrive, use that
account to sign in to Office. To create a new Microsoft account, in your browser, search for sign up for a Microsoft account. You
can use any email address as the user name for your new Microsoft account—including addresses from Outlook.com or Gmail.

Activity 1.02 | Creating a Folder for File Storage

Your computer’s operating system, either Windows or macOS, helps you to create and maintain
a logical folder structure, so always take the time to name your files and folders consistently.

NOTE  This Activity is for Windows PC users. Mac users refer to the document Creating a Folder for File Storage on a Mac.

Mac users can refer to the document Creating a Folder for File Storage on a Mac available within MyLab IT or, for non-MyLab
users, your instructor can provide this document to you from the Instructor Resource Center.

In this Activity, you will create a folder in the storage location you have chosen to use for your
files, and then you will save your file. This example will use the Documents folder on the PC at
which you are working. If you prefer to store on your OneDrive or on a USB flash drive, you can
use similar steps.

BB Decide where you are going to store your files for this Project.

As the first step 1n saving a file, determine where you want to save the file, and if necessary, insert a
storage device.
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IE3) At the top of your screen, in the title bar, notice that Documentl — Word displays.

The Blank option on the opening screen of an Office program displays a new unsaved file with
a default name—Deocumentl, Presentationl, and so on. As you create your file, your work 1s
temporarily stored in the computer’s memory until you initiate a Save command, at which time
you must choose a file name and a location in which to save your file.

D In the upper left corner of your screen, click the File tab to display Backstage view, and
then on the left, if necessary, click Info. Compare your screen with Figure 1.5.

Recall that Backstage view is a centralized space that groups commands related to file
management; that 1s why the tab 1s labeled File. File management commands include opening,
saving, printing, or sharing a file. The Backstage tabs—Info. New, Open, Save, Save As, Print,
Share, Export, and Close—display along the left side. The tabs group file-related tasks together.

Here, the Info tab displays information—info—about the current file, and file management
commands display under Info. For example, if you click the Protect Document button, a list of
options that you can set for this file that relate to who can open or edit the document displays.

On the right, you can also examine the document properties. Document properties, also known as
metadata, are details about a file that describe or identify it, such as the title, author name, subject,
and keywords that identify the document’s topic or contents.

Documentl - Ward Firstname Lasiname ! m =,

n Protect Document Properties -«f—— Document properties
L&Y Lantml what types of changes people can make to the docwment, Sizm Mot savad el
Protect
Document « Pages 1
Wiards 1]
Todal Editing Time 7 Binurtes
@ Inspect Document Title Add a title
Before publshing this file, be aware that it contains Tags Add a tag
Cheecke four = i
—— Docurmant progeries and author's narms Cammant A coemments
Related Dates
l—r;] Manage Document e
Eb_'l Ther are no wnsaved changes Crested Tacay, &16 AM
Manage Last Printed
Document -
Eelated People

Aty
FL  Firstname Lastname

Last Medified By Mot srved et

|nfﬂ tah Showe All Properties
active

Acoount

Tabs in Backstage view

] Bt b

Chotsors

Figure 1.5

I On the left, click Save As, and notice that, if you are signed into Office with a Microsoft
account, one option for storing your files is your OneDrive. Compare your screen with
Figure 1.6.

When you are saving something for the first time, for example a new Word document, the Save
and Save As commands are 1dentical. That 1s, the Save As commands will display if you click Save
or if you click Save As.
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NOTE Saving After Your File Is Named

After you name and save a file, the Save command on the Quick Access Toolbar saves any changes you make to the file without
displaying Backstage view. The Save As command enables you to name and save a new file based on the current one—in a
location that you choose. After you name and save the new document, the original document closes, and the new document—
based on the original one—displays.

I To store your Word file in the Documents folder on your PC, click Browse to display the
Save As dialog box. On the left, in the navigation pane, scroll down; if necessary click > to

expand This PC, and then click Documents. Compare your screen with Figure 1.7.

In the Save As dialog box, you must indicate the name you want for the file and the location where
you want to save the file. When working with your own data, it is good practice to pause at this
point and determine the logical name and location for your file.

In the Save As dialog box, a teelbar displays, which is a row, column, or block of buttons or icons,
that displays across the top of a window and that contains commands for tasks you perform with a

single click.
B seve s f—— Sque Ac dialog box % 1 - word
4[5 » ThisFL ¢ Docursents » w N Cesrch Docurmarnts o
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« =] i
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[ ave Thumbnail
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Figure 1.7

IE3» On the toolbar, click New folder.

In the file list, Windows creates a new folder, and the text New folder 1s selected.
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E® Type Office Features Chapter 1 and press [nter. In the file list, double-click the name of your
new folder to open it and display its name in the address bar. Compare your screen with
Figure 1.8.

In Windows-based programs, the [Ente] key confirms an action.
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KB In the lower right corner of the Save As dialog box, click Cancel. In the upper left corner of
Backstage view, click the Back arrow [@]

IEDD In the upper right corner of the Word window, click Close [ X| If prompted to save your
changes, click Don’t Save. Close any other open windows or programs.

Download and Extract Zipped Files, Enter and Edit Text in an

: Office Application, and Use Editor to Check Documents

Download refers to the action of transferring or copying a file from another location—such
as a cloud storage location, your college’s Learning Management System, or from an internet
site like MyLab IT—to your computer. Files that you download are frequently compressed files,
which are files that have been reduced in size, take up less storage space, and can be transferred to
other computers faster than uncompressed files.

A compressed folder might contain a group of files that were combined into one compressed
folder, which makes it easier to share a group of files. To extract means to decompress, or pull
out, files from a compressed form. The terms zip and unzip refer to the process of compressing
(zipping) and extracting (unzipping). Windows 10 includes Compressed Folder Tools, available
on the ribbon, to assist you in extracting compressed files. Similar tools are available in macOS.
You do not need to install a separate program to zip or unzip files; modern operating systems like
Windows and macOS provide sophisticated tools for these tasks.

All programs in Microsoft Office require some typed text. Your keyboard is still the primary
method of entering information into your computer. Techniques to enter text and to edit—make
changes to—text are similar across all Microsoft Office programs.

For Non-MyLab Submissions

Start Word and click Blank document. Click the File tab, on the left click Save As, click Browse, and then navigate to your

Office Features Chapter 1 folder. At the bottom of the Save As dialog box, in the File name box, using your own name, name the
file Lastname_Firstname_Office_Features_1A_Chef_Notes and then click Save. Then, move to Step 3 in Activity 1.03.
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Activity 1.03 | Downloading and Extracting Zipped Files from MyLab IT and Entering and

Editing Text in an Office Program

KB Sign in to your MyLab IT course. Locate and click the Grader project Office Features 1A Chef
Notes, click Download Materials, and then click Download All Files. Using the Chrome browser
(if you are using a different browser see notes below), extract the zipped folder to your Office
Features Chapter 1 folder as follows (or use your favorite method to download and extract files):

* In the lower left, next to the downloaded zipped folder, click the small arrow, and
then click Show in folder. The zipped folder displays in File Explorer—the Windows
program that displays the contents of locations, folders, and files on your computer—in
the Downloads folder. (Unless you have changed default settings, downloaded files go to
the Downloads folder on your computer.)

* With the zipped folder selected, on the ribbon, under Compressed Folder Tools, click the
Extract tab, and then at the right end of the ribbon, click Extract all (you may have to
wait a few seconds for the command to become active).

* In the displayed Extract Compressed (Zipped) Folders dialog box, click Browse. In
the Select a destination dialog box, use the navigation pane on the left to navigate to
your Office Features Chapter 1 folder, and double-click its name to open the folder and
display its name in the Address bar.

* In the lower right, click Select Folder, and then in the lower right, click Extract; when
complete, a new File Explorer window displays showing the extracted files in your
chapter folder. Take a moment to open Office_Features_1A_Chef_ Notes_Instructions;
note any recent updates to the book.

* Close [X]both File Explorer windows, close any open documents, and then close the
Grader download screens. You can also close MyLab IT and, if open, your Learning
Management system.

NOTE Using the Edge Browser or Firefox Browser to Extract Files

Microsoft Edge: At the bottom, click Open, click Extract all, click Browse, navigate to and open your Chapter folder, click Select
Folder, click Extract.

Firefox: In the displayed dialog box, click OK, click Extract all, click Browse, navigate to and open your Chapter folder, click
Select Folder, and then click Extract.

MAC TIP Using the Chrome browser, in MyLab IT, after you click Download Materials, in the lower left, to the right of

the zipped folder, click the arrow. Click Open. Click the blue folder containing the unzipped files. Use Finder
commands to move or copy the files to your Office Features Chapter 1 folder.

3 On the Windows taskbar, click File Explorer [£] Navigate to your Office Features
Chapter 1 folder. and then double-click the Word file you downloaded from MyLab IT
that displays your name—Student_Office_Features_1A_Chef Notes. In this empty Word
document, if necessary, at the top, click Enable Editing.

|:| MAC TIP When the Word application is not open, on the Dock, use the macOS Finder commands to locate your Word

document. When the Word application is open, use the File tab on the menu bar.

IED) On the ribbon, on the Home tab, in the Paragraph group, if necessary, click
Show/Hide | 7| so that it is active—shaded. On the View tab, if necessary, in the
Show group, select the Ruler check box so that rulers display below the ribbon and on
the left side of your window, and then redisplay the Home tab.

The insertion point—a blinking vertical line that indicates where text or graphics will be
inserted—displays. In Office programs, the mouse pointer—any symbol that displays on your
screen in response to moving your mouse device—displays in different shapes depending on the
task you are performing and the area of the screen to which you are pointing.
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When you press [Enter, (Spacebar], or on your keyboard, characters display to represent these
keystrokes. These screen characters do not print and are referred to as formaftting marks or
nonprinting characters.

When working in Word, display the rulers so that you can see how margin settings affect your
document and how text and objects align. Additionally, if you set a tab stop or an indent, its
location 1s visible on the ruler.

MAC TIP To display group names on the ribbon, display the menu bar, click Word, click Preferences, click View, under
Ribbon, select the Show group titles check box.

NOTE Activating Show/Hide in Word Documents

When Show/Hide is active—the button is shaded —formatting marks display. Because formatting marks guide your eye in a
document—like a map and road signs guide you along a highway —these marks will display throughout this instruction. Expert
Word users keep these marks displayed while creating documents.

B Type Skyline Grille Info and notice how the insertion point moves to the right as you type.
Point slightly to the right of the letter ¢ in Grille and click to place the insertion point there.
Compare your screen with Figure 1.9.

A paragraph symbol (%)) indicates the end of a paragraph and displays each time you press
This is a type of formatting mark and does not print.
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L i [ 2 3 4 5 % _ 7 =]
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blinking
+ Rulers display
skyline-Grillelinfoy f——{ Paragraph symbol

Figure 1.9

IEB) On your keyboard, locate and then press the key one time to delete the letter e.
Pressing removes a character to the left of the insertion point.

MAC TIP Press

I Press (=) one time to place the insertion point to the left of the I in Info. Type Chef and then
press one time.

By default, when you type text in an Office program, existing text moves to the right to make
space for new typing. Default refers to the current selection or setting that is automatically used by
a program unless you specify otherwise.

K Press four times to delete Info and then type Notes
Pressing removes a character to the right of the insertion point.

MAC TIP Press[fn] + to delete characters to the right of the insertion point.

D
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K3 With your insertion point blinking after the word Notes, on your keyboard, hold down the
¥ P £ b ¥
key. While holding down [Ctrl], press |+ three times to move the insertion point to the
beginning of the word Grill.

This is a keyboard shortcut—a key or combination of keys that performs a task that would
otherwise require a mouse. This keyboard shortcut moves the insertion point to the beginning of
the previous word.
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A keyboard shortcut is indicated as [Ctrl] + |+ (or some other combination of keys) to indicate that
you hold down the first key while pressing the second key. A keyboard shortcut can also include
three keys, in which case you hold down the first two and then press the third. For example,

+ + |*+| selects one word to the left.

MAC TIP Press [option] + [/

=P With the insertion point blinking at the beginning of the word Grill, type Metro and press
one time.

KD Click to place the insertion point after the letter s in Notes and then press one time. With
the insertion point blinking, type the following and include the spelling error: Exective Chef,
Madison Dunham (If Word autocorrects Exective to Executive, delete u in the word.)

EED With your mouse, point slightly to the left of the M in Madison, hold down the left mouse
button, and then drag—hold down the left mouse button while moving your mouse—to the
right to select the text Madison Dunham but not the paragraph mark following it, and then
release the mouse button. Compare your screen with Figure 1.10.

The mini toolbar displays commands that are commonly used with the selected object, which
places common commands close to your pointer. When you move the pointer away from the mini
toolbar, 1t fades from view.

Selecting refers to highlighting—by dragging or clicking with your mouse—areas of text or data
or graphics so that the selection can be edited, formatted, copied, or moved. The action of dragging
includes releasing the left mouse button at the end of the area you want to select.

The Office programs recognize a selected area as one unit to which you can make changes.
Selecting text may require some practice. If you are not satisfied with your result, click anywhere
outside of the selection, and then begin again.

MAC TIP The mini toolbar may not display; use ribbon commands.

of© BY TOUCH Tap once on Madison to display the gripper—a small circle that acts as a handle—directly below the word.
This establishes the start gripper. If necessary, with your finger, drag the gripper to the beginning of the word. Then drag
the gripper to the end of Dunham to select the text and display the end gripper.

Calilini (Body) - |11 -| & A

o .
I '%‘f-d— Mini toolbar

Skyline-Metro-Grill-Chef-Note P I U L£-L ==~
Misspelled word ip. Exestive Chef, Madison Dunham 4§ Paragraph symbal
displays red squiggle t 3 not selected
Selected text

Figure 1.10
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Activity 1.04

EFD With the text Madison Dunham selected, type Sarah Jackson

In any Windows-based program, such as the Microsoft Office programs, selected text 1s deleted
and then replaced when you begin to type new text. You will save ime by developing good
techniques for selecting and then editing or replacing selected text, which 1s easier than pressing
[Backspace] or [D_el] numerous times to delete text.

Checking Spelling

ALERT The Display of Spelling Suggestions Varies Among Office Versions

Depending on your version of Office (Office 365 or Office 2019), you may see variations in how the spelling checking displays
suggestions for corrections. You will still be able to follow the screen prompts to select the comrect spelling.

Microsoft Office has a dictionary of words against which all entered text is checked. In Word

and PowerPoint, words that are not in the dictionary display a red squiggle, indicating a possible
misspelled word, a proper name, or an unusual word—none of which are in the Office dictionary.

In Excel and Access, you can initiate a check of the spelling, but red squiggles do not display.
EB Notice that the misspelled word Exective displays with a red squiggle.

I3 Point to Exective and then right-click—click your right mouse button one time.

A shortcut menu displays, which displays commands and options relevant to the selected text or
object. These are confexi-sensitive commands because they relate to the item you right-clicked.
These are also referred to as context menus. Here, the shortcut menu displays commands related
to the misspelled word.

off© BY TOUCH Tap and hold a moment—when a square displays around the misspelled word, release your finger to display

the shortcut menu.

14

MAC TIP

B Press two times to cancel the shortcut menus, and then in the lower left corner of your
screen, on the status bar, click the Proofing icon which displays an X because some
errors are detected. In the Editor pane that displays on the right, if necessary, click the
Results button, and then under Suggestions, to the right of Executive, click |¥ | and then
compare your screen with Figure 1.11.

The Editor pane displays on the right. Editor, according to Microsoft, is your digital writing
assistant in Word and also 1in Outlook. Editor displays misspellings, grammatical mistakes, and
writing style 1ssues as you type by marking red squiggles for spelling, blue double underlines for
grammar, and dotted underlines for writing style 1ssues.

Here you have many more options for checking spelling than you have on the shortcut menu.

The suggested correct word, Executive, displays under Suggestions. The displayed menu provides
additional options for the suggestion. For example, you can have the word read aloud, hear it
spelled out, change all occurrences in the document, or add to AutoCorrect options.

In the Editor pane, you can ignore the word one time or in all occurrences, change the word to the
suggested word, select a different suggestion, or add a word to the dictionary against which Word
checks.

In the Spelling and Grammar dialog box, click Executive, and then click Change. The Editor pane is not available
on a Mac.
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Q ANOTHER WAY Press to display the Editor pane; or, on the Review tab, in the Proofing group, you can check your
document for Spelling.

2 In the Editor pane, under Suggestions, click Executive to correct the spelling. In the
message box that displays, click OK.

I 1f necessary Close the Editor pane by clicking [X]in the upper right corner.

Perform Office Commands and Apply Office Formatting

Formatting refers to applying Office commands to make your document easy to read and
to add visual touches and design elements to make your document inviting to the reader. This
process establishes the overall appearance of text, graphics, and pages in your document.

“

GO Learn How
Video OF1-4

Activity 1.05 | Performing Commands from a Dialog Box

124 you can make multiple decisions in one place.

B On the ribbon, click the Design tab, and then in the Page Background group, click Page

Color.

Project 1A: Chef Notes | Office and Windows
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In a dialog box, you make decisions about an individual object or topic. In some dialog boxes,
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) At the bottom of the menu, notice the command Fill Effects followed by an ellipsis (. . .).
Compare your screen with Figure 1.12.

An ellipsis is a set of three dots indicating incompleteness. An ellipsis following a command name
indicates that a dialog box will display when you click the command.
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Figure 1.12

D Click Fill Effects to display the Fill Effects dialog box. Compare your screen with
Figure 1.13.

Fill is the inside color of a page or object. Here, the dialog box displays a set of tabs across the top
from which you can display different sets of options. Some dialog boxes display the option group
names on the left. The Gradient tab is active. In a gradient fill, one color fades into another.

MAC TIP Click More Colors to display the Colors dialog box.
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Figure 1.13
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EE® Under Colors, click the One color option button.

The dialog box displays settings related to the One color option. An option button is a round
button that enables you to make one choice among two or more options.

MAC TIP On the first tab, drag your cursor on the color wheel until you see a color in the small box similar to the
background color shown in Figure 1.1.

IE3) Click the Color 1 arrow—the arrow under the text Color I—and then in the eighth column,
point to the second color to display a ScreenTip with the name of the color.

When you click an arrow in a dialog box, additional options display. A ScreenTip displays useful
information about mouse actions, such as pointing to screen elements or dragging.

I3 Click the color, and then notice that the fill color displays in the Color 1 box. In the
Dark Light bar, click the Light arrow as many times as necessary until the scroll box is
all the way to the right—or drag the scroll box all the way to the right. Under Shading

styles, click the From corner option button. Under Variants, click the upper right variant.
Compare your screen with Figure 1.14.

This dialog box is a good example of the many different elements you may encounter in a dialog

box. Here you have option buttons, an arrow that displays a menu, a shder bar, and graphic options
that you can select.
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€ *
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Rotate Tl effed with shape | Eﬁ:
: = o

Figure 1.14

off© BY TOUCH In a dialog box, you can tap option buttons and other commands just as you would click them with a mouse.

When you tap an arrow to display a color palette, a larger palette displays than if you used your mouse. This makes it easier
to select colors with your finger in a dialog box.

2 At the bottom of the dialog box, click OK, and notice the subtle page color.

In Word, the gold shading page color will not print—even on a color printer—unless you set
specific options to do so. However, a subtle background page color is effective if people will be
reading the document on a screen. Microsoft’s research indicates that two-thirds of people who
open Word documents on a screen never print or edit them; they only read them.
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Activity 1.06 | Using Undo and Applying Text Effects

B Point to the S in Skyline, and then drag down and to the right to select both paragraphs of
text and include the paragraph marks. On the mini toolbar, click Styles, and then peint to but
do not click Title. Compare your screen with Figure 1.15.

A style is a group of formatting commands, such as font, font size, font color, paragraph
alignment, and line spacing that can be applied to a paragraph with one command.

Live Preview 1s a technology that shows the result of applying an editing or formatting change as
you point to possible results—before you actually apply it.

MAC TIP The mini toolbar and Live Preview are not available; use ribbon commands.

Live Preview shows how

< style will look if applied

Skyline-Metro-Grill-Chef-Notes"
H AaBbCecDi | AaBbCeD: AaBhC: AsBbCcl
Executive-Chef,-Sarah-Jackson] «mem | tnesc. tesngi Heing2

7 A 3B  asebcer asbeen: sssbeen:

Title style —»

Title & Subtitle  Subtle Em...  Emphasis
Title

Aoat .

ABBbCCDt AgBbCeDr AcBbCcly

Indterise E... Strong Clucte ribense CL..

AABACCDL AaBDCCDE AoBbCeDy  AaBbCoDy
Subtle Ref.. IntenseP.. Book Tetle 7 List Pars
.l'-"l_ Create a Style

.pi:- Clear Formatting

A, Bpphy Styles

Figure 1.15

3 In the Styles gallery, click Title.

A gallery is an Office feature that displays a list of potential results.

[ ] MAC TIP On the Home tab, in the Styles gallery, click Title.

IED) On the ribbon, on the Home tab, in the Paragraph group, click Center |=|to center the
two paragraphs.

Alignment refers to the placement of paragraph text relative to the left and right margins. Center
alignment refers to text that is centered horizontally between the left and right margins. You can
also align text at the left margin, which is the default alignment for text in Word, or at the right.

4. ANOTHER WAY Press [Cirl] + [E] to use the Center command.

MAC TIP Press +[E] to use the Center command.

B With the two paragraphs still selected, on the Home tab, in the Font Group, click Text
Effects and Typography | & - |to display a gallery.

5 In the second row, click the first effect. Click anywhere to deselect—cancel the selection—
the text and notice the text effect.
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I Because this effect might be difficult to read, in the upper left corner of your screen, on the
Quick Access Toolbar, click Undo B}

The Undo command reverses your last action.

4.} ANOTHER WAY Press [Ctrl] + [Z] as the keyboard shortcut for the Undo command.

[ ] mMACTIP Press +[Z] as the keyboard shortcut for the Undo command.

&) With all of the text still selected, display the Text Effects and Typography gallery again,
and then in the first row, click the fifth effect. Click anywhere to deselect the text and notice

the text effect. Compare your screen with Figure 1.16.

As you progress in your study of Microsoft Office, you will practice using many dialog boxes and
commands to apply interesting effects such as this to your Word documents, Excel worksheets,
Access database objects, and PowerPoint shdes.
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Figure 1.16

Activity 1.07 | Performing Commands from and Customizing the Quick Access Toolbar

The ribbon that displays across the top of the program window groups commands in the way
that you would most logically use them. The ribbon in each Office program is slightly different,
but all contain the same three elements: tabs, groups, and commands.

Tabs display across the top of the ribbon, and each tab relates to a type of activity; for
example, laying out a page. Groups are sets of related commands for specific tasks. Commands—
instructions to computer programs—are arranged in groups and might display as a button, a
menu, or a box in which you type information.

You can also minimize the ribbon so only the tab names display, which is useful when
working on a smaller screen such as a tablet computer where you want to maximize your screen
VIEWINgE area.

BB In the upper left corner of your screen, above the ribbon, locate the Quick Access Toolbar.

Recall that the Quick Access Toolbar contains commands that you use frequently. By default, only
the commands Save, Undo, and Redo display, but you can add and delete commands to suit your
needs. Possibly the computer at which you are working already has additional commands added to
the Quick Access Toolbar.
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3 At the end of the Quick Access Toolbar, click the Customize Quick Access Toolbar
button i, and then compare your screen with Figure 1.17.

A list of commands that Office users commonly add to their Quick Access Toolbar displays,
including New, Open, Email, Quick Print, and Print Preview and Print. Commands already on the
Quick Access Toolbar display a check mark. Commands that you add to the Quick Access Toolbar
are always just one click away.

Here you can also display the More Commands dialog box, from which you can select any
command from any tab to add to the Quick Access Toolbar.

off© BY TOUCH Tap once on Quick Access Toolbar commands.

H ¢ Customize Quick Access | S46.Ofice.Festures_1A_Chef_Notes e 1 PR
_ Home  Insert  Des Customize Toolbar button Review  View  Help £ Tell me what you want to do ¢ Share | | 2 Comments
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B i Lahbn Lig Bl P == == I . BaBbCce AaBbCcDe AZBbCi AaBbCel Jﬂ'.a Er AaBbCeC | (5. Reglace
| | [4 .
F"_:“" < Format Painter . I Open ::.; = s s TMarmal THoSpec.. Hesdingl Headng 2 Tithe Subtitke |z I Select~ D""_"“"
Chpboard & L 7 Paragraph F] Styles -] Editirg Voice -*-
L Ermail | 1 1 4 i & A r =
Commands Chsick: Print
[ﬂmmﬂﬂly EddE’d Priet Prewies: and Pring
to the Qui[k _h Spelling & Grammas
Access Toolbar o
«  Undo
o  Reda . “
e Skyline-Metro-Grill-Chef-Notes
More Commands—use this to add

Touch/Mouze Mode - o . e X
ore Commands.. 4 EKEEUtIVE‘ChEﬂ'Sa rah-Jackson any additional ribbon commands
N . to your Quick Access Toolbar
Show Below the Ribbon

Figure 1.17

I On the list, click Print Preview and Print, and then notice that the icon is added to the
Quick Access Toolbar. Compare your screen with Figure 1.18.

The icon that represents the Print Preview command displays on the Quick Access Toolbar.
Because this is a command that you will use frequently while building Office documents, you
might decide to have this command remain on your Quick Access Toolbar.

a ANOTHER WAY Right-click any command on the ribbon, and then on the shortcut menu, click Add to Quick Access Toolbar.
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Figure 1.18
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Activity 1.08 | Performing Commands from the Ribbon

BB In the second line of text, click to place the insertion point to the right of the letter n in
Jackson. Press [Enter] three times. Compare your screen with Figure 1.19.

Word creates three new blank paragraphs, and no Text Effect is applied.
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Figure 1.19

3 Click to position the insertion point to the left of the second blank paragraph that you just

inserted. On the ribbon, click the Insert tab. In the Illustrations group. point to Pictures to
display its ScreenTip.

Many buttons on the ribbon have this type of enhanced ScreenTip, which displays useful
descriptive information about the command.

IED) Click Pictures. In the Insert Picture dialog box, navigate to your Office Features
Chapter 1 folder, double-click the of01A_Chefs picture, and then compare your screen
with Figure 1.20.

The picture displays in your Word document.

MAC TIP Click Picture from File, then navigate to your Office Features Chapter 1 folder.

For Non-MyLab Submissions

——  The of01A_Chefs picture is included with this chapter's Student Data Files, which you can obtain from your instructor or by downloading
the files from www.pearsonhighered.com/go
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Figure 1.20

IE® In the upper right corner of the picture, point to the Layout Options button |=|to display its
ScreenTip, and then compare your screen with Figure 1.21.

Layout Options enable you to choose how the ebject—in this instance an inserted picture—
interacts with the surrounding text. An object i1s a picture or other graphic such as a chart or table
that you can select and then move and resize.

When a picture 1s selected, the Picture Tools become available on the ribbon. Additionally, sizing
handles—small circles or squares that indicate an object is selected—surround the selected
picture.
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Layout Options button,
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Figure 1.21

IEB With the image selected, click Layout Options | =, and then under With Text Wrapping,
in the second row, click the first layout—Top and Bottom. In the upper right corner of the
Layout Options dialog box, click Close | % |
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I3 On the ribbon, with the Picture Tools Format tab active, at the right, in the Size group,

5 oz .

click in the Shape Height box

&) On the Picture Tools Format tab, in the Arrange group, click Align, and then at the
bottom of the list, locate Use Alignment Guides. If you do not see a checkmark to the left

MAC TIP With the picture selected, on the Picture Format tab, click Wrap text. On the menu, click Top and Bottom.

to select the existing text. Type 2 and press [Enter.
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of Use Alignment Guides, click the command to enable the guides.

3 If necessary, click the image again to select it. Point to the image to display the |

pointer,

hold down the left mouse button and move your mouse slightly to display a green line at the
left margin, and then drag the image to the right and down slightly until a green line displays
in the center of the image as shown in Figure 1.22, and then release the left mouse button.

D MAC TIP Alignment guides may not be available. On the Picture Format tab, click Align, click Align Center. Be sure two
blank paragraphs display above the image.

Pointer

H 5- B = Student_Cffice_Features_14_Chef Motes Fictusre Toals Firstname Lastname  [E a
_ Homa Irnsert Design Layouwt References kailings Review Wiew Help Format J2 Tell me what you want to do ¢4 Share H Comments
- il il = EP‘& iifg Bodder = ] Pagiban = Ir Lend Backward = [y T e N
Eid E || —— ' B 0 IR —
. [E @) Artictic Effects ~ g ~ LAl il e e |~ | G Pictune EFfects -  Wrap Text = Ok Selection Pane g =
Remaove Coerections —— === === - Y| ) ) Crop =4[, P +
Background Ed Transparency = £ - E Picture Layout - Ted ] Bring Fonward - P Align ~ . (RO
Adjiast Pictiing Shyples T ALCELLibilily AFTange Gips F A
L i o i 2 3 4 ; % ; 7
Vertical Alignment Guide Shape Height
: at center of page changed to 2
Skyline-Metro-Grill-Chef-Notes
Executive:Chef|-Sarah-Jackson
o — . q |
Anchor indicates picture i
attached to this paragraph S

Figure 1.22

IED) Be sure that there are two blank paragraphs above the image and that the anchor symbol is
attached to the second blank paragraph mark—if necessary, drag the picture up slightly or
down slightly. If you are not satisfied with your result, on the Quick Access Toolbar, click

Undo [BJ and begin again.

Alignment guides are green lines that display to help you align objects with margins or at the

center of a page.

Inserted pictures anchor—attach to—the paragraph at the insertion point location—as indicated by

an anchor symbol.
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E[® On the ribbon, on the Picture Tools Format tab, in the Picture Styles group, point to the
first style to display the ScreenTip Simple Frame, White, and notice that the image displays
with a white frame.

[ ] MAC TIP Preview may not be available.

NOTE The Size of Groups on the Ribbon Varies with Screen Resolution

Your monitor's screen resolution might be set higher than the resolution used to capture the figures in this book. At a higher
resolution, the ribbon expands some groups to show more commands that are available with a single click, such as those in

the Picture Styles group. Or, the group expands to add descriptive text to some buttons, such as those in the Arrange group.
Regardless of your screen resolution, all Office commands are available to you. In higher resolutions, you will have a more robust
view of the ribbon commands.

EED Watch the image as you point to the second picture style, and then to the third, and then to
the fourth.

Recall that Live Preview shows the result of applying an editing or formatting change as you point
to possible results—before you actually apply it.

EED In the Picture Styles group, click the fourth style—Drop Shadow Rectangle. Reposition
the picture up or down so that it is anchored to the second blank paragraph above the image,
and then click anywhere outside of the image to deselect it. Notice that the Picture Tools no
longer display on the ribbon. Compare your screen with Figure 1.23.

Contextual tabs on the ribbon display only when you need them.
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Figure 1.23

EED On the Quick Access Toolbar, click Save |H| to save the changes you have made.
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Activity 1.09 | Minimizing the Ribbon
IEBP Point to any tab on the ribbon and right-click to display a shortcut menu.

Here you can choose to display the Quick Access Toolbar below the ribbon or collapse the ribbon
to maximize screen space. You can also customize the ribbon by adding, removing, renaming, or
reordering tabs, groups, and commands, although this i1s not recommended until you become an
expert Word user.

3 Click Collapse the Ribbon and notice that only the ribbon tabs display. Click the Home tab
to display the commands. Click in the last blank paragraph—or anywhere in the document—
and notice that the ribbon goes back to the collapsed display.
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MAC TIP To minimize the ribbon, click the up arrow on the top right of the screen.

EED Right-click any ribbon tab, and then click Collapse the Ribbon again to remove the check
mark from this command.

Most expert Office users prefer the full ribbon display.

I Point to any tab on the ribbon, and then on your mouse device, roll the mouse wheel. Notice
that different tabs become active as you roll the mouse wheel.

You can make a tab active by using this technique, instead of clicking the tab.

MORE KNOWLEDGE Displaying KeyTips

Instead of a mouse, some individuals prefer to navigate the ribbon by using keys on the keyboard. You can do this by activating
the KeyTip feature where small labels display on the ribbon tabs and also on the individual ribbon commands. Press to
display the KeyTips on the ribbon tabs, and then press [N to display KeyTips on the ribbon commands. Press to turn the
feature off. NOTE: This feature is not yet available on a Mac.

Activity 1.10 | Changing Page Orientation and Zoom Level

m BB On the ribbon, click the Layout tab. In the Page Setup group, click Orientation, and

— notice that two orientations display—~Portrait and Landscape. Click Landscape.

In portrait orientation, the paper is taller than it is wide. In landscape orientation, the paper is
wider than it 1s tall.

I3 1n the lower right corner of the screen, locate the Zoom slider [ bl

Recall that to zoom means to increase or decrease the viewing area. You can zoom 1n to look
closely at a section of a document, and then zoom out to see an entire page on the screen. You can
also zoom to view multiple pages on the screen.
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D Drag the Zoom slider to the left until you have zoomed to
approximately 60%. Compare your screen with Figure 1.24.

Landscape orientation —» Zoom changed to 60%

Zoom In button

Zoom slider

Zoom Out button l

Figure 1.24

off© BY TOUCH Drag the Zoom slider with your finger.

B Use the technique you just practiced to change the Orientation back to Portrait.

The default orientation in Word 15 Portrait, which is commonly used for business documents such
as letters, reports, and memos.

I In the lower right corner, click the Zoom In button [§g as many times as necessary to return
to the 100% zoom setting.

Use the zoom feature to adjust the view of your document for editing and for your viewing
comfort.

{\, ANOTHER WAY You can also control Zoom from the ribbon. On the View tab, in the Zoom group, you can control the
Zoom level and also zoom to view multiple pages.

IE3» On the Quick Access Toolbar, click Save [H|.

MORE KNOWLEDGE  Zooming to Page Width

Some Office users prefer Page Width, which zooms the document so that the width of the page matches the width of the
window. Find this command on the View tab, in the Zoom group.
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Activity 1.11 | Formatting Text by Using Fonts, Alignment, Font Colors, and Font Styles

225

BB If necessary, on the right edge of your screen, drag the vertical scroll box to the top of the
scroll bar. To the left of Executive Chef, Sarah Jackson, point in the margin area to display
the | #! | pointer and click one time to select the entire paragraph. Compare your screen with

Figure 1.25.

Use this technique to select complete paragraphs from the margin area—drag downward to select
multiple-line paragraphs—which is faster and more efficient than dragging through text.
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Paragraph selected

Figure 1.25
3 On the Home tab, in the Font Group, click Clear All Formatting | A Compare your
screen with Figure 1.26.
This command removes all formatting from the selection, leaving only the normal, unformatted
ext.
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Figure 1.26
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EED) With the text still selected, on the Home tab, in the Paragraph group, click Center

' With the text still selected, on the Home tab, in the Font group, click the Font button
arrow . On the alphabetical list of font names, scroll down and then locate and
point to Cambria.

Calibiri (Body) =
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A font is a set of characters with the same design and shape. The default font in a Word document

is Calibri, which is a sans serif font—a font design with no lines or extensions on the ends of
characters.

The Cambria font is a serif foni—a font design that includes small line extensions on the ends of
the letters to guide the eye in reading from left to right.

The list of fonts displays as a gallery showing potential results. For example, in the Font gallery,
you can point to see the actual design and format of each font as it would look if applied to text.

IE) Point to several other fonts and observe the effect on the selected text. Then, scroll back to
the top of the Font gallery. Under Theme Fonts, click Calibri Light.

A theme is a predesigned combination of colors, fonts, line, and fill effects that look good together

and is applied to an entire document by a single selection. A theme combines two sets of fonts—
one for text and one for headings. In the defaunlt Office theme, Calibri Light is the suggested font

for headings.

B With the paragraph Executive Chef, Sarah Jackson still selected, on the Home tab, in the
Font group, click the Font Size button arrow |"_-| point to 20, and then notice how Live
Preview displays the text in the font size to whth you are pointing. Compare your screen

with Figure 1.27.

Figure 1.27

I On the list of font sizes, click 20.
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Fonts are measured in peints, with one point equal to 1/72 of an inch. A higher point size indicates

a larger font size. Headings and titles are often formatted by using a larger font size. The word
point 15 abbreviated as pr.

K:3 With Executive Chef. Sarah Jackson still selected, on the Home tab, in the Font group,
click the Font Color button arrow |4 -| Under Theme Colors, in the sixth column, click
the fifth (next to last) color, and then click in the last blank paragraph to deselect the text.

IEB) With your insertion point in the blank paragraph below the picture, type Rehearsal Dinner
Menu Ideas and then press two times.
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El® Type Appetizers and press [Eited two times. Type Salads and press Ener two times. Type Main
Dishes and press two times. 1

EED Type Desserts and press [Enter four times. Compare your screen with Figure 1.28.
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Text and blank
“‘ | Main-Dishesy
paragraphs entered
1
Disserisy)
- q

Your insertion point
L blinking here

Figure 1.28

EE® Click anywhere in the word Dinner and then triple-click—click the left mouse button three
times—to select the entire paragraph. If the entire paragraph is not selected, click in the
paragraph and begin again.

EED With the paragraph selected, on the mini toolbar, click the Font Color button |A -, and
notice that the text color of the selected paragraph changes.

The font color button retains its most recently used color—the color you used to format Executive
Chef, Sarah Jackson above. As you progress in your study of Microsoft Office, you will use other
commands that behave 1n this manner; that is, they retain their most recently used format. Thas 1s
commonly referred to as MRU—most recently used.

Recall that the mimi toolbar places commands that are commonly used for the selected text or
object close by so that you reduce the distance you must move your mouse to access a command.
If you are using a touch screen device, most commands that you need are close and easy to touch.

MAC TIP Use commands on the ribbon, on the Home tab.

E® With the paragraph Rehearsal Dinner Menu Ideas still selected and the mini toolbar
displayed, on the mini toolbar, click Bold | B |and Italic| I |

Font styles include bold, italic, and underline. Font styles emphasize text and are a visual cue to
draw the reader’s eye to important text.
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EED On the mini toolbar, click Italic | I |again to turn off the Italic formatting. Click anywhere to
deselect, and then compare your screen with Figure 1.29.

A toggle button is a button that can be turned on by clicking it once, and then turned off by
clicking 1t again.

L 1 & 1 z 1

o

- Bold font style and Font
Color formatting applied |——»Rehearsal-Dinner-Menu-ideasy

to paragraph T
Appetizersy]
1
Salads§
1

- Maln-Dishasy

Fage 1af 1

Figure 1.29

Activity 1.12 | Using Format Painter

Use the Format Painter to copy the formatting of specific text or copy the formatting of a
paragraph and then apply it in other locations in your document.

BB To the left of Rehearsal Dinner Menu Ideas, point in the left margin to display the | #
pointer, and then click one time to select the entire paragraph. Compare your screen with
Figure 1.30.

Use this technique to select complete paragraphs from the margin area. This is particularly useful
if there are many lines of text in the paragraph. You can hold down the left mouse button and drag
downward instead of trying to drag through the text.

. [r_-|x By

Bl I U2-A-iS-i5- o
Paragraph selected m—}“"ﬁ-ﬁhﬂw
1
a e
0
saladsy
= 1

Main-Dishest]

1
Diesserts]

-

Figure 1.30
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I3 With Rehearsal Dinner Menu Ideas still selected, on the mini toolbar, click
Format Painter |<¥| Then, move your mouse to the right of the word Appetizers, and notice 1
the |21 mouse pointer. Compare your screen with Figure 1.31.

The pointer takes the shape of a paintbrush and contains the formatting information from the
paragraph where the insertion point 1s positioned or from what 1s selected. Information about the
Format Painter and how to turn it off displays in the status bar.
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MAC TIP On the Home tab, in the Clipboard group, click Format Painter.

D

e buiviar sl -Drimpver -Menu Adeas)
"
. Mouse pointer in shape of paintbrush
g indicating Format Painter is active
1
Saladsn
L]
- Main:Dishesq
1
Desserts)
| Information about the Format b
Painter and how to tumn it off 1
displays in the status bar L]
0

Select content to apply the copied fommatteng, or press Excto canoel.

Figure 1.31

IED) With the |1 | pointer, drag to select the paragraph Appetizers and notice that the font
color and Bold formatting is applied. Then, click anywhere in the word Appetizers,
right-click to display the mini toolbar, and on the mini toolbar, double-click Format
Painter | .|

I Sclect the paragraph Salads to copy the font color and Bold formatting, and notice that
the pointer retains the [#1| shape. You might have to move the mouse slightly to see the
paintbrush shape.

When you double-click the Format Painter button, the Format Painter feature remains active until
you either click the Format Painter button again, or press [Esc to cancel it—as indicated on the
status bar.
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IE3) With Format Painter still active, drag to select the paragraph Main Dishes, and then on
the ribbon, on the Home tab, in the Clipboard group, notice that Format Painter |-¥|is
selected, indicating that it is active. Compare your screen with Figure 1.32.
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Figure 1.32

IEB) Sclect the paragraph Desserts to copy the format, and then on the ribbon, click Format
Painter |-¥|to turn the command off.

4. ANOTHER WAY Press Esc| to turn off Format Painter.

& On the Quick Access Toolbar, click Save |H|to save the changes you have made to your
document.

Activity 1.13 | Using Keyboard Shortcuts and Using the Clipboard to Copy, Cut, and Paste

The Clipboard is a temporary storage area that holds text or graphics that you select and then
cut or copy. When you copy text or graphics, a copy is placed on the Clipboard and the original
text or graphic remains in place. When you cut text or graphics, a copy is placed on the Clipboard,
and the original text or graphic is removed—cut—ifrom the document.

After copying or cutting, the contents of the Clipboard are available for you to paste—insert—in a
new location in the current document, or into another Office file.
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BB On your keyboard, hold down (Cirl) and press to move to the beginning of your
document, and then take a moment to study the table in Figure 1.33, which describes similar 1
keyboard shortcuts with which you can navigate quickly in a document.

[ ] MACTIP Press + (fn] + to move to the top of a document.
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To Move On a Windows PC press: On a Mac press:
To the beginning of a document (Ctrl] 4 [Home| L[
To the end of a document crl] 4 ‘command 58] , [in] .
To the beginning of a line (command 58] ., [I]
To the end of a line End @h
To the beginning of the previous word " .
To the beginning of the next word @ . @] .
;ut:;ert:ﬁﬂlnrfg;iﬁlnuwmt word (if insertion point is R .
To the beginning of the previous paragraph Ctrl) 4 ‘command 38| m
To the beginning of the next paragraph . command 38| m
To _thg bgginning of the current paragraph (if insertion ), (command 32
point is in the middle of a paragraph)
Up one screen PgUp| "
Down one screen PgDn| ) .

Figure 1.33

B To the left of Skyline Metro Grill Chef Notes, point in the left margin area to display the
# | pointer, and then click one time to select the entire paragraph. On the Home tab, in the
Clipboard group, click Copy ||

Because anything that you select and then copy—or cut—is placed on the Clipboard, the Copy
command and the Cut command display in the Clipboard group of commands on the ribbon. There
1s no visible indication that your copied selection has been placed on the Clipboard.

4.} ANOTHER WAY Right-click the selection, and then click Copy on the shortcut menu; or, use the keyboard shortcut [Ctrl] +[C].

MAC TIP Press + [C] as a keyboard shortcut for the Copy command.
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IED) On the Home tab, in the Clipboard group, to the right of the group name Clipboard, click
the Dialog Box Launcher button [5], and then compare your screen with Figure 1.34.

The Clipboard pane displays with your copied text. In any ribbon group, the Dialog Box Launcher
displays either a dialog box or a pane related to the group of commands. It is not necessary to
display the Chipboard in this manner, although sometimes it 15 useful to do so.

MAC TIP On a Mac, you cannot view or clear the Clipboard. Use the ribbon commands.

H -0 } = Saudert_Office_Features 1A Chef Motes - Saved to this PC et Lt m i |
_ Home insert Design Layout Feferences hailings Review  View Help 2 Tell me what you want to do ¢4 Share | Comments

e

S X cn ~—rrr=r == Ty P -

] K A Aa- | Fp i=-iS === 7l W | asebceoe mamboene AaBbCy AsBbcel | AQB | assbcer = i
Paste EEIC'JP}' | Eﬂp}' button X, ¥ M- &£ A = = = | 1= = [ THarmal T heSpec. Hesdingl Headng 2 Tithe Subtitle - i Dictate

« ¥ Format Painter - = — = = = = - - " [ Select-

Chipboard '.-‘ Ll h Paragraph 7 Styles F] Editing Woice *
[}

1 1 4 J 4 S k T =

Clipboard <—— Clipboard pane displays Dialog Box Launcher
Paste All | | Clear Al in Clipboard group

Click an ltem to Faste
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Executive-Chef -Sarah-lackson¥

Figure 1.34

I3 In the upper right corner of the Clipboard pane, click Close [X |

5B Press [Ctr] + (End) to move to the end of your document. On the Home tab, in the Clipboard
group, point to Paste, and then click the upper portion of this split button.

The Paste command pastes the most recently copied item on the Clipboard at the insertion point
location. If you click the lower portion of the Paste button, a gallery of Paste Options displays. A
split button is divided into two parts; clicking the main part of the button performs a command,
and clicking the arrow displays a list or gallery with choices.

MAC TIP Press + [fn] + |[=+| to move to the end of a document. The Paste button is not split; instead, display
the dropdown menu; or use + V] to paste.

ﬁ ANOTHER WAY Right-click, on the shortcut menu under Paste Options, click the desired option button; or, press
.

K3 Below the pasted text, click Paste Options | | as shown in Figure 1.35.

Here you can view and apply various formatting options for pasting your copied or cut text.
Typically, you will click Paste on the ribbon and paste the item 1n its original format. If you want
some other format for the pasted item, you can choose another format from the Paste Options
gallery, which provides a Live Preview of the various options for changing the format of the
pasted item with a single click. The Paste Options gallery 1s available in three places: on the ribbon
by clicking the lower portion of the Paste button—the Paste button arrow; from the Paste Options
button that displays below the pasted item following the paste operation; or on the shortcut menu if
you right-click the pasted item.
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Figure 1.35

In the Paste Options gallery, point to each option to see the Live Preview of the format that
would be applied if you clicked the button.

The contents of the Paste Options gallery are contextual; that is, they change based on what you
copied and where you are pasting.

IEB) Press [Esc] to close the gallery; the button will remain displayed until you take some other
screen action.

IEB On your keyboard, press [Ctr] + [Home] to move to the top of the document, and then click the
chefs image one time to select it. While pointing to the selected image, right-click, and then

on the shorteut menu, click Cut.

Recall that the Cut command cuts—removes—the selection from the document and places it on
the Clipboard.

4.} ANOTHER WAY On the Home tab, in the Clipboard group, click the Cut button; or use the keyboard shortcut [Ctrl] + [X].

MAC TIP Press +X] as a keyboard shortcut for the Cut command..

E[) Press [Cirl] + [End) to move to the end of the document.
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EED With the insertion point blinking in the blank paragraph at the end of the document,
right-click, and notice that the Paste Options gallery displays on the shortcut menu.
Compare your screen with Figure 1.36.

1 Calibn (Bady] = |11 iy
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fdy Link ¥
£ Mew Cormment

Figure 1.36

T~ | &uv
=" 5.Grill-Chef-Notes

EF® On the shortcut menu, under Paste Options, click the first button—Keep Source

Formatting.

EED Point to the picture to display the

MAC TIP On the shortcut menu, click Paste,

click the Paste Options button, and then click Keep Source Formatting.

i‘ﬁ

pointer, and then drag to the right until the center green

Alignment Guide displays and the blank paragraph is above the picture. Release the left

mouse button.

MAC TIP

In the Arrange group, on the Picture Format tab, click Align, click Align Center.

E® Above the picture, select the text Chef Notes, type Festive Salad and then compare your

screen with Figure 1.37.

Figure 1.37

EED Click Save

Skyline:Metro-Grill-Festive-Sglad¥

Festive Salad typed

Activity 1.14 | Adding Alternative Text for Accessibility

m B Point to the chefs picture
5.4.3 display the Alt Text pane.
36

and right-click. On the shortcut menu, click Edit Alt Text to
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Alternative text helps people using a screen reader, which is software that enables visually
impaired users to read text on a computer screen to understand the content of pictures. Alf text is
the term commonly used for this feature.

D In the Alt Text pane, notice that Word generates a suggested description of the picture. Click
in the box, select the existing text, and then type Young chefs making salads in a restaurant
kitchen and then compare your screen with Figure 1.38.

Anyone viewing the document with a screen reader will see the alternative text displayed instead
of the picture.

Alt Text pane |—»= Alt Text R

Hovay would you describe this obpect and its
1 contest to somecns wha is blind?

1 [1-2 serndences recommended)

Young chefs maiong salads = a

Skyline-Metro-Grill-Festive-Salad - : remant bitchen
Description of the picture —»

Mark 2 decorative [

PAY

Donate your picture for soence?

Automatic descriptions get better with
data. Will you slow us 1o we your picture
and description bo make ouwr service betberT

Wez, I'll help!

Figure 1.38

IED Close | X]the Alt Text pane. Press [Ctrl] + [Home| to move to the top of your document. On the
P poly
Quick Access Toolbar, click Save | H|to the changes you have made to your document.

0l,]-To ('R Finalize an Office Document

. There are steps you will want to take to finalize your documents. This typically includes
oo e inserting a footer for identifying mfc-nnap{:-n and adding Document Properties to facilitate
Vided OF 15 searching. Recall that Document Properties—also known as metadata—are details about a file

that describe or identify it, such as the title, author name, subject, and keywords that identify
the document’s topic or contents. You might also want to take some security measures or mark
information to find later.

Activity 1.15 | Inserting a Footer, Inserting Document Info, and Adding Document Properties

MOS EB On the Insert tab, in the Header & Footer group, click Footer. At the bottom of the list,
132 click Edit Footer, and then with the Header & Footer Tools Design tab active, in the
Insert group, click Document Info. Click File Name to add the file name to the footer.

A footer is a reserved area for text and graphics that displays at the bottom of each page in a
document. It is common in organizations to add the file name to the footer of documents so that
documents are easily identified.

| MAC TIP In the Insert group, click Field. In the dialog box, under Categories, click Document Information. Then under
Field names, click FileName. Click OK.
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3 On the right end of the ribbon, click Close Header and Footer

D On the Quick Access Toolbar, point to the Print Preview and Print button | 3| you placed
there, right-click, and then click Remove from Quick Access Toolbar.

If you are working on your own computer and you want to do so, you can leave the icon on the
toolbar; in a college lab, you should return the software to its original settings.

IE® Click the File tab to display Backstage view. With the Info tab active, in the lower right corner,
click Show All Properties. Click in the Tags box, and then type rehearsal dinners, menus

Tags—also referred to as keywords—are custom file properties in the form of words that you
associate with a document to give an indication of the document’s content. Use tags to assist in
searching for and organizing files.

MAC TIP On the menu bar, click File, click Properties, click the Sur‘r'lrnarg..r tab, and then type the tags in the Keywords
box. Click OK.

-3 Click in the Subject box, and then type your course name and number—for example,
CIS 10, #5543. Under Related People, be sure your name displays as the author. (To edit the
Author, right-click the name, click Edit Property, type the new name, click in a white area to
close the list, and then chck OK.)

IEB On the left, click Save to save your document and return to the Word window.

Activity 1.16 | Inspecting a Document

Word, Excel, and PowerPoint all have the same commands to inspect a file before sharing it.

|:| MAC TIP On the menu bar, click Tools. Here you can click Protect Document and Check Accessibility.

(M0S K With your document displayed, click the File tab, on the left, if necessary, click Info, and
141,142,143 then on the right, click Check for Issues.

3 On the list, click Inspect Document.

The Inspect Document command searches your document for hidden data or personal information
that you might not want to share publicly. This information could reveal company details that
should not be shared.

IED In the lower right corner of the Document Inspector dialog box, click Inspect.

The Document Inspector runs and lists information that was found and that you could choose to
remove.

B In the lower right corner of the dialog box, click Close, and then click Check for Issues
again. On the list, click Check Accessibility.

The Check Accessibility command checks the document for content that people with disabilities
might find difficult to read. The Accessibility Checker pane displays on the right and lists objects
that might require attention.

IEB) Close | X|the Accessibility Checker pane, and then click the File tab.
I Click Check for Issues, and then click Check Compatibility.

The Check Compatibility command checks for features in your document that may not be
supported by earher versions of the Office program. This i1s only a concern if you are sharing
documents with individuals with older software.

E# Click OK. Leave your Word document displayed for the next Activity.
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Activity 1.17 | Inserting a Bookmark and a 3D Model

1.1.2,528

A bookmark identifies a word, section, or place in your document so that you can find it
quickly without scrolling. This is especially useful in a long document.

3D models are a new kind of shape that you can insert from an online library of ready-to-use
three-dimensional graphics. A 3D model 1s most powerful in a PowerPoint presentation where
you can add transitions and animations during your presentation, but you can also insert a 3D
model into a Word document for an impactful image that you can position in various ways.
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EP In the paragraph Rehearsal Dinner Menu Items, select the word Menu.
) On the Insert tab, in the Links group, click Bookmark.

D In the Bookmark name box, type menu and then click Add.

n Press [Ctrl| + [Home| to move to the top of your document.

I On the Home tab, at the right end of the ribbon, in the Editing group, click the Find
button arrow, and then click Go To.

%, ANOTHER WAY Press [Ctrl] + [GJ, which is the keyboard shortcut for the Go To command.

MAC TIP On the menu bar, click Edit, point to Find, click Go To. In the dialog box, click Bookmark.

-3 Under Go to what, click Bookmark, and then with menu indicated as the bookmark name,
click Go To. Close the Find and Replace dialog box, and notice that your bookmarked text
1s selected for you.

&P Click to position your insertion point at the end of the word Desserts. On the Insert tab, in
the Illustrations group, click 3D Models to open the Online 3D Models dialog box.

NOTE 3D Models Not Available?

If the 3D Models command is not available on your system, in the lllustrations group, click Pictures, and then from the files
downloaded with this project, click of01A_Cupcake. Change the Height to .75" and then move to Step 12.

-3 In the search box, type cupcake and then press [Ener,

IEBP Click the image of the cupeake in a pink and white striped wrapper—or select any other
cupcake image. At the bottom, click Insert.

KD Point to the 3D control in the center of the image, hold down the left mouse button, and
then rotate the image so the top of the cupcake is pointing toward the upper right corner

of the page—your rotation need not be exact. Alternatively, in the 3D Model Views group,
click the More button |=|, and then locate and click Above Front Left.

EED With the cupcake image selected, on the 3D Model Tools Format tab, in the Size group,
click in the Height box, type .75" and press [Enter

EED In the Arrange group, click Wrap Text, and then click In Front of Text. Then, in the
Arrange group, click Align, and click Align Right to position the cupcake at the right
margin.

EED Press [Ctrl] + [Home] to move to the top of your document. On the Quick Access Toolbar, click
Save |H|
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Activity 1.18 | Printing a File and Closing a Desktop App

I Click the File tab to return to Backstage view, on the left click Print, and then compare
your screen with Figure 1.39.

Here you can select any printer connected to your system and adjust the settings related to how
you want to print. On the right, the Print Preview displays, which is a view of a document as it
will appear on paper when you print it. Your page color effect will not display in Print Preview nor
will the shading print. This effect appears only to anyone viewing the document on a screen.

At the bottom of the Print Preview area, in the center, the number of pages and page navigation
arrows with which you can move among the pages in Print Preview display. On the right, the
Zoom slider enables you to shrink or enlarge the Print Preview. Zoom 1s the action of increasing or
decreasing the viewing area of the screen.

4. ANOTHER WAY From the document screen, press [Ctrl] + [P] or [Ctrl] + [F2] to display Print in Backstage view.

[ ] macTie Press [command 38] + [P].
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Figure 1.39

3 On the left, click Save. In the upper right corner of your screen, click Close [X|to close
Word.

MAC TIP On the menu bar, click File, click Close.
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For Non-MyLab Submissions: Determine What Your Instructor Requires as Your Submission
As directed by your instructor, submit your completed Word document.

D In MyLab IT, locate and click the Grader Project Office Features 1A Chef Notes. In step 3,
under Upload Completed Assignment, click Choose File. In the Open dialog box, navigate to
yvour Office Features Chapter 1 folder, and then click your Student_Office_Features_1A_
Chef_Notes file one time to select it. In the lower right comer of the Open dialog box,
click Open.
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The name of your selected file displays above the Upload button.

B To submit your file to MyLab IT for grading, click Upload, wait a moment for a green
Success! message, and then in step 4, click the blue Submit for Grading button. Click
Close Assignment to return to your list of Course Materials.

MORE KNOWLEDGE (Creating an Electronic Image of Your Document

You can create an electronic image of your document that looks like a printed document. To do so, in Backstage view, on the
left click Export. On the right, click Create PDF/XPS, and then click the Create PDF/XPS button to display the Publish as PDF or
XPS dialog box.

PDF stands for Portable Document Format, which is a technology that creates an image that preserves the look of your
file. This is a popular format for sending documents electronically, because the document will display on most computers. XPS
stands for XML Paper Specification—a Microsoft file format that also creates an image of your document and that opens in
the XPS viewer.

ALERT The Remaining Activities in This Chapter Are Optional

The following Activities describing the Office Help features are recommend but are optional to complete.

Use the Office Help Features

b Within each Office program, you will see the Tell Me feature at the right end of the ribbon—
O to the right of the Help tab. This is a search feature for Microsoft Office commands that you
Video OF1-6

activate by typing in the Tell me what vou want to do box. Another way to use this feature is to
point to a command on the ribbon, and then at the bottom of the displayed ScreenTip, click Tell
me more.

Activity 1.19 | Using Microsoft Office Tell Me, Tell Me More, the Help Tab, and Adding Alt
Text to an Excel Chart

@ EB Start Excel and open a Blank workbook. With cell A1 active, type 456789 and press [Enter.
- Click cell A1 again to make it the active cell.
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IE3) At the top of the screen, click in the Tell me what you want to do box, and then type
format as currency In the displayed list, to the right of Accounting Number Format, click

the [ » | arrow. Compare your screen with Figure 1.40.

As you type, every keystroke refines the results so that you can click the command as soon as it
displays. This feature helps you apply the command immediately; it does not explain how to locate

the command.

MAC TIP Click the Help tab on the menu bar.

H G- = Bookl - Escel Firstname Lastname [ i} H
_ Homse Insert Page Layout Formalas [iata Raeview Wiew Help 2 format as I:erenq.r‘_ x £% Share
| A Calibri -:11 AN E=E #- 0 Wrap Tea General $ Accounting Mumber Farmais .h § Englich (United States) /D
- o o f English (United Kingdom) :
g BIU-EH-2-4- S5 EE EMegetiCenter - 5 - Fommar chan & Eura (€ 123) ,Ef :,r:ﬁ
Cliphasrd = Ford G Alignmardt = Mu EI Format Cells TEH T_'I'Pfd in thE TEHmE ¥ Chinezz (PRC) ~
Al - £ | azs7a0 i Formetas Table | Wihat you want o do boX | cue soench (Switsetand) :
I}'I:' Percent Style More Accounting Formats.
A B - L k- F G H | Help w = w b | 3 & |
i_sero] €—{ Numbers entered in cell A1 (6ot Hetp on ot s ey : $ English (United States)
= Smart Lookup on “format as cumency™
3
4
Figure 1.40
IED Click $ English (United States).
I3 On the Home tab, in the Font group, point to the Font Color button |A -|to display its
ScreenTip, and then click Tell me more.
Tell me more is a prompt within a ScreenTip that opens the Office online Help system with
explanations about how to perform the command referenced in the ScreenTip.
IEB) In the Help pane that displays on the right, if necessary, click Change the color of text.
Compare your screen with Figure 1.41.
As you scroll down, you will notice that the Help pane displays extensive information about the
topic of changing the color of text, including how to apply a custom color.
H {_.] ol i = Bockl - Eacel Firsirisme Lastname m g
_ Home Insart Page Layout Formalas Data Raview Wiew Help 2 Tell me what you wank to do #¢ Share
= ";‘L [_' 1 .| -.Fl.- T E = & ?-E- rap T " .| : i = _Eﬁl.lli.lsl..lﬂ'l * A
. BRI =l pew == ) B BRSO
g BIU-[H- &-A. === EE EMegetiConer - §-% 9 90 Formatting* Table~ Styles~ - . - & Clear~ Filter = Select -
Cliphaaid = Fam ] Alignime il i Mumbier 5 Shyles Clls Editing -"'-
Al - f 56789 .
A B c D E F G H | ) L[] I o
789, Help pane ——¥He N
; e Font Color button s P
3 search help _.-|:I
]
5 Help information for the topic A
I
§ Change the color of text | | 17 nong® the color of text
7 You can make the data on your worksheets more visible by
8 changing the font color of cells or a range of cells, formatting the
9 codor of worksheel tabs, or Ch&l"lglﬁg the color of formulas.
10
1 For information on changmg the bqan._-l:g round calor of celks. or
12 apphying patterns or fill colors. see Add or change the background
13 codor of cells,

Figure 1.41

I Close [ x|the Help pane.
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) On the ribbon, click the Help tab. In the Help group, click Help. In the Help pane, type
3D models and then click the Search button | ©| Click Get creative with 3D models, and
then compare your screen with Figure 1.42.

e

Some Help topics include videos like this one to demonstrate and explain the topic.
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24 documents. or workbooks that you can rotate and tilt. and really
= - make your content pop. In PowerPoint you can go even further by

Figure 1.42

=B In the Help group and the Community group, look at the buttons.

Here you can Contact Support, send Feedback, Show Training developed by Microsoft, and see
new features. In the Community group, you can visit the Excel Community, read the Excel Blog,
and suggest new features.
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IED) Click Show Training, and then compare your screen with Figure 1.43.

Here you can view training videos developed by Microsoft.
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Figure 1.43

R Click cell A1, and then click the Insert tab. In the Charts group, click Recommended
Charts, and then in the Insert Chart dialog box, with the first chart selected, click OK.

EED Click the Chart Tools Format tab, and then in the Accessibility group, click Alt Text.

Here you can add text to describe the chart, similar to the Alt Text you added for the chef’s image.

EF® Close [ X|the Help pane, Close | X| the Alt Text pane, and then in the upper right corner of
the Excel window, click Close [X| Click Don’t Save.

MORE KNOWLEDGE Don’t Type, Talk! With the New Dictate Feature

Office 365 subscribers will see the Dictate feature in Word, PowerPoint, Outlook, and OneNote for Windows 10. When you
enable Dictate, you start talking and as you talk, text appears in your document or slide. Dictate is one of Microsoft's Office
Intelligent Services, which adds new cloud-enhanced features to Office. Dictate is especially useful in Outlook when you must
write lengthy emails. The Dictate command is on the Home tab in Word and PowerPoint and on the Message tab in Outlook.

You have completed Project 1A m
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PROJECT

Hotel Files

Project Activities

MyLab IT
Project 1B Grader for Instruction

In Activities 1.20 through 1.38, you will assist Barbara Hewitt and Steven Ramos, who
work for the Information Technology Department at the Boston headquarters office of the Bell
Orchid Hotels. Barbara and Steven must organize some of the files and folders that comprise the
corporation’s computer data. As you progress through the project, you will insert screenshots of
windows that you create into a PowerPoint presentation with five shides that will look similar to

Figure 1.44.

Project Files for MyLab IT Grader

For Project 1B, you will start with the Windows 10 desktop displayed, and then learn
how to create a folder for your MyLab IT files as you work through the project instruction.
At the appropriate point in the project, you will be instructed to download your files from your

MyLab IT course.

Project Results

GO! Project 1B
Whare We'ra Going
Tip Snip Side by Side
Your image - — —
may differ i Your Weather
“ ap .Lp.-_-,-,-l_:;:_'-:- - - ITI'IEF
e e will diffar
i = —
@ T o 1
Waordpad Eurcpe Folders
|-.|_-.1.~. ::--I- -I' - _* ?_ o
Your name typed _ ==
1 in Word | = =
T ——

Staffing Plan Files

Figure 1.44

For Non-MyLab Submissions Start with the Windows 10 Desktop Displayed

For Project 1B, you will start with the Windows 10 desktop displayed and leam how to create a folder and save a new PowerPoint
presentation as you work through the project instruction. Additionally, you will need the Student Data Files win01_1B_Bell_Orchid

from your instructor or from www.pearsonhighered.com/go.
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NOTE You Need Microsoft Office to Complete This Project
For this project you need Microsoft Office 2019 or Office 365 on your computer; you can use a trial version if necessary.

o] JIe(\'- @l Explore Windows 10

ALERT Because Windows 10 periodically checks for and then automatically downloads updates, you are assured that your
device is up to date with the latest features and security improvements. Therefore, you may encounter some variations in what
appears on your screen and what is shown in this instruction. Microsoft Office 365 is fully installed on your PC or Mac; no internet
access is necessary to create or edit documents. When you are connected to the internet, you will receive monthly upgrades and
new features, so you always have the latest versions of Office apps as soon as they are available. Your subscription gives you
continuous free access to the latest innovations and refinements.

A program is a set of instructions that a computer uses to accomplish a task. A computer
program that helps you perform a task for a specific purpose is referred to as an application.
As an example, there are applications to create a document using word processing software, to
play a game, to view the latest weather report, to edit photos or videos, or to manage financial
information.

An operating system is a specific type of computer program that manages the other programs
on a computing device such as a desktop computer, a laptop computer, a smartphone, a tablet
computer, or a game console. You need an operating system to:

* Use application programs.

* Coordinate the use of your computer hardware such as a keyboard, mouse, touchpad,
touchscreen, game controller, or printer.

* Orgamze data that you store on your computer and access data that you store on your own
computer and in other locations.

Windows 10 is an operating system developed by Microsoft Corporation that works with
mobile computing devices and also with traditional desktop and laptop PCs.
The three major tasks of an operating system are to:

* Manage your computer’s hardware—the printers, scanners, disk drives, monitors, and other
hardware attached to it.

* Manage the application software installed on your computer—programs like those in
Microsoft Office and other programs you might install to edit photos and videos, play
games, and so on.

* Manage the data generated from your application software. Data refers to the documents,
worksheets, pictures, songs, and so on that you create and store during the day-to-day use
of your computer.

The Windows 10 operating system continues to perform these three tasks, and additionally
1s optimized for touchscreens; for example, tablets of all sizes and convertible laptop computers.
Windows 10 works equally well with any input device, including a mouse, keyboard, touchscreen,
and pen—a pen-shaped stylus that you tap on a computer screen.
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Activity 1.20

In most instances, when you purchase a computer, the operating system software is already
installed. The operating system consists of many smaller programs, stored as system files, which
transfer data to and from the disk and transfer data in and out of your computer’s memory. Other
functions performed by the operating system include hardware-specific tasks such as checking
to see if a key has been pressed on the keyboard and, if it has, displaying the appropriate letter or
character on the screen.

Windows 10, in the same manner as other operating systems and earlier versions of
the Windows operating system, uses a graphical user interface—abbreviated as GUI and
pronounced GOO-ee. A graphical user interface uses graphics such as an image of a file folder
or wastebasket that you click to activate the item represented. A GUI commonly incorporates the
following:
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* A pointer—any symbol that displays on your screen in response to moving your mouse and
with which you can select objects and commands.

* An insertion point—a blinking vertical line that indicates where text will be inserted when
you type or where an action will take place.

* A pointing device, such as a mouse or touchpad, to control the pointer.
* Icons—small images that represent commands, files, applications, or other windows.

* A desktop—a simulation of a real desk that represents your work area; here you can
arrange icons such as shortcuts to programs, files, folders, and various types of documents
in the same manner you would arrange physical objects on top of a desk.

In Windows 10, you also have a Start menu with tiles that display when you click the Start
button in the lower left corner of your screen. The array of tiles serves as a connected dashboard
to all of your important programs, sites, and services. On the Start menu, your view is tailored to
your information and activities.

The physical parts of your computer such as the central processing unit (CPU), memory, and
any attached devices such as a printer, are collectively known as resources. The operating system
keeps track of the status of each resource and decides when a resource needs attention and for
how long.

Application programs enable you to do work on, and be entertained by, your computer—
programs such as Word and Excel found in the Microsoft Office suite of products, Adobe
Photoshop, and computer games. No application program, whether a larger desktop app or
smaller Microsoft Store app—a smaller app that you download from the Store—can run on its
own; it must run under the direction of an operating system.

For the everyday use of your computer, the most important and most often used function of
the operating system is managing your files and folders—referred to as data management. In
the same manner that you strive to keep your paper documents and file folders organized so that
you can find information when you need it, your goal when organizing your computer files and
folders is to group your files so that you can find information easily. Managing your data files so
that you can find your information when you need it is one of the most important computing skills
you can learn.

| Recognizing User Accounts in Windows 10

On a single computer, Windows 10 can have multiple user accounts. This is useful because
you can share a computer with other people in your family or organization and each person can
have his or her own information and settings—none of which others can see. Each user on a
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single computer is referred to as a user account. Figure 1.45 shows the Settings screen where you
can add additional users to your computer.

Settings = O X

Home Family & other people

settine Your family

Add your family so everybody gets their own sign-in and
pUMNtS desktop, You can help kids stay safe with appropriate websites,
time limits, apps, and games.
Your info

Add a family member
] Email & app accounts o 3 <

— Learm micre
Sign-in options
Add other users to
Access work or school
Other people your computer
Family & other people Allow peaple who are not part of your family to sigm inowith their

own accounts. This won't add them to your family,

Sync your settings

+ Add someone else to this PC

Lastname Firstname
ASTRanye nrstnamse ([a]e] ®aaly:

Figure 1.45

ALERT Variations in Screen Organization, Colors, and Functionality Are Common in Windows 10

Individuals and organizations can determine how Windows 10 displays; therefore, the colors and the organization of various
elements on the screen can vary. Your college or organization may customize Windows 10 to display a college picture or
company logo or restrict access to certain features. The basic functions and structure of Windows 10 are not changed by such
variations. You can be confident that the skills you will practice in this instruction apply to Windows 10 regardless of available
functionality or differences between the figures shown and your screen.

NOTE Comparing Your Screen with the Figures in This Textbook

Your screen will more closely match the figures shown in this textbook if you set your screen resolution to 1280 x 768. At

other resolutions, your screen will closely resemble, but not match, the figures shown. To view your screen’s resolution, on the
desktop, right-click in a blank area, click Display settings, and then click the Resolution arrow. To adjust the resolution, select the
desired setting, and then click OK.

With Windows 10, you can create a Microsoft account, and then use that account to sign in
to any Windows 10 computer on which you have, or create, a user account. By signing in with a
Microsoft account you can:

* Download apps from the Microsoft Store
+ (et your online content—email, social network updates, updated news—automatically
displayed 1n an app when you sign 1n

Optionally, you can create a local account for use only on a specific PC. On your own
Windows 10 computer, you must establish and then sign 1n with either a local account or a
Microsoft account. Regardless of which one you select, you must provide an email address to
associate with the user account name. If you create and then sign 1n with a local account, you
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can still connect to the internet, but you will not have the advantage of having your personal
arrangement of apps displayed on your Start menu every time you sign in to that PC. You can
use any email address to create a local account—similar to other online services where an email
address 1s your user ID. You can also use any email address to create a Microsoft account.

To enjoy and get the full benefit of Windows 10, Microsoft Office, Skype, and free OneDrive
cloud storage, if you have not already done so, create a Microsoft account. To do so, in your
preferred web search engine, search for create a Microsoft account.

You can create an account using any email address. By signing in with a Microsoft account,
your computer becomes your connected device where you—not your files—are the center of
activity. At your college or place of employment, sign-in requirements will vary, because those
computers are controlled by the organization’s IT (Information Technology) professionals who
are responsible for maintaining a secure computing environment for the entire organization.
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Activity 1.21 | Turning On Your Computer, Signing In, and Exploring the Windows 10
Environment

Before you begin any computer activity, you must, if necessary, turn on your computer. This
process 1s commonly referred to as booting the computer. Because Windows 10 does not require
you to completely shut down your computer except to install or repair a hardware device, in most
instances moving the mouse or pressing a key will wake your computer in a few seconds. So,
most of the time you will skip the lengthier boot process.

In this Activity, you will turn on your computer and sign in to Windows 10. Within an
organization, the sign-in process may differ from that of your own computer.

ALERT The look and features of Windows 10 will differ between your own PC and a PC you might use at your college
or workplace.

The Activities in this project assume that you are working on your own PC and signed in with a Microsoft account, or that you are
working on a PC at your college or workplace where you are permitted to sign into Windows 10 with your own Microsoft account.
If you do not have a Microsoft account, or are working at a computer where you are unable to sign in with your Microsoft

account, you can still complete the Activities, but some steps will differ.
On your own computer, you created your user account when you installed Windows 10 or when you set up your new
computer that came with Windows 10. In a classroom or lab, check with your instructor to see how you will sign in to Windows 10.

NOTE Create your Microsoft account if you have not already done so.

To benefit from this instruction and understand your own computer, be sure that you know your Microsoft account login and
password and use that to set up your user account. If you need to create a Microsoft account, in your preferred web search
engine, search for create a Microsoft account and click the appropriate link.
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B If necessary, turn on your computer, and then examine Figure 1.46.

The Windows 10 lock screen fills your computer screen with a background—this might be a
default picture from Microsoft such as one of the ones shown in the Lock screen settings in
Figure 1.46 or a picture that you selected if you have personalized your system already. You
can also choose to have a slide show of your own photos display on the lock screen.

Settings

& Lock screen

Preview

Background
2 Cobors

y  LoCk screen

Themes

Start Background

Ficture
Taskhbar

In Lock screen settings, you
Choose your picture «f can select a picture; or insert

= 'ﬂ- = yﬂur - pi{TurE
ETCWSE

I3 Determine whether you are working with a mouse and keyboard system or with a
touchscreen system. If you are working with a touchscreen, determine whether you will use
a stylus pen or the touch of your fingers.

Figure 1.46

NMOTE This Book Assumes You Are Using a Mouse and Keyboard, but You Can Also Use Touch

This instruction uses terminology that assumes you are using a mouse and keyboard, but you need only touch gestures
(described at the beginning of Project 1A in this chapter) to move through the instruction easily using touch. If a touch gesture
needs more clarification, a By Touch box will assist you in using the correct gesture. Because more precision is needed for
desktop operations, touching with a stylus pen may be preferable to touch using your fingers. When working with Microsoft
Store apps, finger gestures are usually precise enough.

IER Press Ened to display the Windows 10 sign-in screen. If you are already signed in, go to Step 5.

off© BY TOUCH On the lock screen, swipe upward to display the sign-in screen. Tap your user image if necessary to display
the Password box.

4 B you are the displayed user, type your password (if you have established one) and press [Enter].
If you are not the displayed user, click your user image if it displays or click the Switch user
arrow | # |and then chck vour user image. Type your password.

The Windows 10 desktop displays with a default desktop background, a background you have
selected, or perhaps a background set by your college or workplace.
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of© BY TOUCH Tap the Password box to display the onscreen keyboard, type your password using the onscreen keyboard,
and then at the right, tap the arrow.

B 1n the lower left corner of your screen, move the mouse pointer over—point fo—Start E
and then click—press the left button on your mouse pointing device—to display the Start
menu. Compare your screen with Figure 1.47, and then take a moment to study the table 1n
Figure 1.48. If your list of programs does not display, in the upper left, click the

s
:
5

o
|
-
0
m
=
=
o

The mouse pointer is any symbol that displays on your screen in response to moving your mouse.

The Windows 10 Start menu displays a list of installed programs on the left and a customizable
group of square and rectangular boxes—referred to as tiles—on the right. You can customize the
arrangement of tiles from which you can access apps, websites, programs, folders, and tools for
using your computer by simply clicking or tapping them.

Think of the right side of the Start menu as your connected dashboard—a one-screen view of links
to information and programs that matter to you—through which you can connect with the people,
activities, places, and apps that you care aboult.

Some tiles are referred to as live files, because they are constantly updated with fresh information
relevant to you—the number of new email messages you have or new sports scores that you are
interested in. Live tiles are at the center of your Windows 10 experience.
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Figure 1.47

Parts of the Windows 10 Start Menu

Create Apps pinned to the Start menu that relate to your own information; for example, your Mail, your
Calendar, and apps with which you create things; for example, your Office apps.

Apps list Displays a list of the apps available on your system (yours will differ).
Play and Explore Apps pinned to the Start menu that relate to games or news apps that you have installed; you can
change this heading or delete it.
Power button Enables you to set your computer to Sleep, Shut down, or Restart.
Settings Displays the Settings menu to change any Windows 10 setting.
Signed-in User Displays the icon for the signed-in user.
Figure 1.48

Project 1B: Hotel Files | Office and Windows 51



) Click Start E again to close the Start menu. Compare your screen with Figure 1.49, and then
take a moment to study the parts of the Windows desktop as shown 1n the table in Figure 1.50.

g Recycle Bin
Eecypchs Bin
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Desktop and Desktop
background
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File i

o notification icon 1
T
Microsoft Edge Microsoft Show hidden -
browser Store icons
Start Task Taskbar (your array of
button View icons will differ)
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Figure 1.49

Parts of the Windows 10 Desktop

Action Center Displays the Action Center in a vertical pane on the right of your screen where you can see
notifications —such as new mail or new alerts from social networks—at the top and access
commonly used settings at the bottom.

Desktop Serves as a surface for your work, like the top of an actual desk. Here you can arrange icons—
small pictures that represent a file, folder, program, or other object.

Desktop background Displays the colors and graphics of your desktop; you can change the desktop background to
look the way you want it, such as using a picture or a solid color. Also referred to as wallpaper.

File Explorer Launches the File Explorer program, which displays the contents of folders and files on your
computer and on connected locations and also enables you to perform tasks related to your files
and folders such as copying, moving, and renaming. If your File Explorer icon does not display,
search for it, right-click its name in the search results, and then click Pin to taskbar.

Microsoft Edge browser Launches Microsoft Edge, the web browser program developed by Microsoft that is included with
Windows 10.

Microsoft Store Opens the Microsoft Store where you can select and download Microsoft Store apps.

Metwork notification icon Displays the status of your network.

Motification area Displays notification icons and the system clock and calendar; sometimes referred to as the
system fray.

Recycle Bin Contains files and folders that you delete. When you delete a file or folder, it is not actually
deleted; it stays in the Recycle Bin if you want it back, until you take an action to empty the
Recycle Bin.

search box If Cortana —Microsoft’s intelligent personal assistant—is enabled, a small circle will display on the

left edge of the Search box. If Cortana is not enabled, a search icon displays at the left edge.
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Parts of the Windows 10 Desktop

Show hidden icons Displays additional icons related to your notifications.

Speakers icon Displays the status of your computer’'s speakers (if any).

Start button Displays the Start menu. % %

Task View Displays 1J.u'i:_:u,lr dES!ﬂtﬂp background with ? small ir‘nage r::f all open programs and apps. Click once E g
to open, click again to close. May also display the Timeline. B S

Taskbar Contains buttons to launch programs and buttons for all open programs; by default, it is located at the

bottom of the desktop, but you can move it. You can customize the number and arrangement of buttons.

Figure 1.50

Activity 1.22 | Pinning a Program to the Taskbar

Snipping Tool is a program within Windows 10 that captures an image of all or part of your
computer's screen. A snip, as the captured 1mage 1s called, can be annotated, saved, copied, or
shared via email. Any capture of your screen is referred to as a screenshot, and there are many
other ways to capture your screen in addition to the Smipping Tool.

NOTE Snip & Sketch Offers Improved Snipping Capabilities

Although Snipping Tool will be available for several more years, a newer tool for snipping, called Snip & Sketch, will roll out to
Windows 10 users. Find it by typing Snip & Sketch in the search box.

B In the lower left corner of your screen, click in the Search box.

Search relies on Bing, Microsoft’s search engine, which enables you to conduct a search on your
PC, your apps, and the web.

3 With your insertion point in the search box, type snipping Compare your screen with
Figure 1.51.

of© BY TOUCH On atouchscreen, tap in the Search box to display the onscreen keyboard, and then begin to type snipping.

B O[O & Filters .

Best match

) Snipping Tool Results of search displays the
® Desktop app Snipping Tool Desktop app
Search suggesthons

L snipping - See web result

Your typing in
the search box

2 snipping

Figure 1.51
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IE}) With the Snipping Tool Desktop app shaded and displayed at the top of the search results,
press [nter] one time.

The Snipping Tool program’s dialog box—a small window that displays options for completing
a task—displays on the desktop, and on the taskbar, the Snipping Tool program button displays
underlined and framed 1n a lighter shade to indicate that the program 1s open.

o€ BY TOUCH In the search results, tap the Snipping Tool app.

IEBP On the taskbar, point to the Snipping Tool button &g and then right-click—click the right
mouse button one time. On the displayed Jump List, click Pin to taskbar.

A Jump List displays destinations and tasks from a program’s taskbar icon when you right-click
the icon.

of© BY TOUCH On the taskbar, use the Swipe to select technique—swipe upward with a short quick movement—to display
the Jump List. On the list, tap Pin to taskbar.

IE Point to the upper right corner of the Snipping Tool dialog box, and then click Close [X]

Because Snipping Tool 1s a useful tool, while completing the Projects in this textbook, it is
recommended that you leave Smpping Tool pinned to your taskbar.

Prepare to Work with Folders and Files

A file 1s a collection of information stored on a computer under a single name. Examples of a
file include a Word document, an Excel workbook, a picture, a song, or a program. A folder 1s a
container in which you store files. Windows 10 organizes and keeps track of your electronic files
by letting you create and label electronic folders into which you can place your files.

Activity 1.23 | Creating a New Folder to Store a File

In this Activity, you will create a new folder and save it in a location of your choice. You
might decide to use a removable storage device, such as a USB flash drive, which is commonly
used to transfer information from one computer to another. Such devices are also useful when you
want to work with your files on different computers. For example, you probably have files that
you work with at your college, at home, and possibly at your workplace.

A drive 1s an area of storage that is formatted with a file system compatible with your
operating system and is identified by a drive letter. For example, your computer’s hard disk
drive—the primary storage device located inside your computer where some of your files and
programs are typically stored—is usually designated as drive C. Removable storage devices that
you insert into your computer will be designated with a drive letter—the letter designation varies
depending on how many input ports you have on your computer.

You can also use cloud storage—storage space on an internet service that can also display
as a drive on your computer. When you create a Microsoft account, free cloud storage called
OneDrive is provided to you. If you are signed in with your Microsoft account, you can access
OneDrive from File Explorer.
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Increasingly, the use of removable storage devices for file storage is becoming less common,
because having your files stored in the cloud where you can retrieve them from any device is
more convenient and efficient.

ALERT The steps in this project use the example of creating your Windows 10 Chapter 1 folder on a USB flash drive. If you
want to store your folder in a different location, such as the Documents folder on your computer's hard drive or a folder
on your OneDrive, you can still complete the steps, but your screens will not match exactly those shown.
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KB Be sure your Windows desktop is still displayed. If you want to do so, insert your USB flash
drive. If necessary, close any messages.

Plugging in a device results in a chime sound—if sound 1s enabled. You might see a message in the
taskbar or on the screen that the device software 1s being installed.

IE3) On your taskbar, check to see if the File Explorer icon [&] displays. If it does, move to
Step 3. If not, in the search box, type file explorer under Best match, point to File Explorer
Desktop app, right-click, and then click Pin to taskbar.

In an enterprise environment such as a college or business, File Explorer may not be pinned to the
taskbar by default, so you might have to pin 1t there each time you use the computer. Windows

10 Home, the version of Windows that comes on most consumer PCs, typically has File Explorer
pinned to the taskbar by default.

IED) On the taskbar, click File Explorer ] If necessary, in the upper right corner of the File
Explorer window, click Expand the Ribbon |« |

File Explorer is the program that displays the contents of locations, folders, and files on your
computer and also in your OneDrive and other cloud storage locations.

The ribbon is a user interface in Windows 10 that groups commands for performing related tasks
on tabs across the upper portion of a window. Commands for common tasks include copying and
moving, creating new folders, emailing and zipping items, and changing the view.

Use the navigation pane—the area on the left side of File Explorer window—to get to locations—
your OneDrive, folders on your PC, devices and drives connected to your PC, and other PCs on
your network.
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IEB On the ribbon at the top of the window, click the View tab, and then in the Layout group,
P ] group
click Tiles. Compare your screen with Figure 1.52, and then take a moment to study the
parts of the File Explorer window as shown 1n the table in Figure 1.53.

NOTE Does your ribbon show only the tab names? Does your Quick Access toolbar display below the ribbon?

By default, the ribbon is minimized and appears as a menu bar, displaying only the ribbon tabs. If your ribbon displays only tabs,
click the Expand the Ribbon arrow | ~ |on the right side to display the full ribbon. If your Quick Access toolbar displays below the
ribbon, point to it, right-click, and then click Show Quick Access Toolbar above the Ribbon.

The File Explorer window displays with the Quick access area selected by default. A File
Explorer window displays the contents of the current location and contains helpful parts so you
can navigate—explore within the file organizing structure of Windows. A lecation is any disk
drive, folder, network, or cloud storage area in which you can store files and folders.

I"I
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, . File Home Share 7]
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¢ 2 Tiles i.\,.:al Up hunnn - ] Hiddearn dams
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Docurment . N . .
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on taskbar

D Type here to search i [ E i ~B =i

Figure 1.52

Parts of the File Explorer Window

Address bar Displays your current location in the folder structure as a series of links separated by arrows.

Back and Forward buttons Provides the ability to navigate to other folders you have already opened without closing the
current folder window. These buttons work with the address bar; that is, after you use the
address bar to change folders, you can use the Back button to return to the previous folder.

Close button Closes the window.

File list Displays the contents of the current folder or location; if you type text into the Search
box, only the folders and files that match your search will display here—including files in
subfolders.

Frequent folders area When Quick access is selected in the navigation pane, displays the folders you use
frequently.

Help button Opens a Bing search for Windows 10 help.

Maximize button Increases the size of a window to fill the entire screen.

Minimize button Removes the window from the screen without closing it; minimized windows can be

reopened by clicking the associated button in the taskbar.
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Parts of the File Explorer Window

Minimize the Ribbon button Collapses the ribbon so that only the tab names display.

Mavigation pane Displays—for the purpose of navigating to locations—the Quick access area, your OneDrive s =
if you have one and are signed in, locations on the PC at which you are working, any = E
connected storage devices, and network locations to which you might be connected. E g

OneDrive Provides navigation to your free file storage and file sharing service provided by Microsoft @5
that you get when you sign up for a Microsoft account; this is your personal cloud storage for
files.

Quick access area Displays commonly accessed locations —such as Documents and Desktop—that you want
to access quickly.

Quick Access Toolbar Displays commonly used commands; you can customize this toolbar by adding and deleting
commands and by showing it below the ribbon instead of above the ribbon.

Recent Locations button Displays the path to locations you have visited recently so that you can go back to a
previously working directory quickly.

Ribbon for File Explorer Groups common tasks such as copying and moving, creating new folders, emailing and

commands zipping items, and changing views.

Search box Locates files stored within the current folder when you type a search term.

This PC Provides navigation to your internal storage and attached storage devices including optical
media such as a DVD drive.

Up button Opens the location where the folder you are viewing is saved—also referred to as the parent
Jolder.

Figure 1.53

IEBP In the navigation pane, click This PC. On the right, under Devices and drives, locate
Windows (C:)—or OS (C:)—point to the device name to display the | [} | pointer, and then
right-chick to display a shortcut menu. Compare your screen with Figure 1.54.

A shortcut menu is a context-sensitive menu that displays commands and options relevant to the
active object. The Windows logo on the C: drive indicates this 1s where the Windows 10 operating
system 1s stored.

of© BY TOUCH Press and hold briefly to display a shaded square and then release.
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Figure 1.54

Project 1B: Hotel Files | Office and Windows 57



I On the shortcut menu, click Open to display the file list for this drive.

A file list displays the contents of the current location. This area 1s also referred to as the content
pane. If you enter a search term in the search box, your results will also display here. Here, in the
C: drive, Windows 10 stores various files related to your operating system.

G ANOTHER WAY Point to the device name and double-click to display the file list for the device.

@) On the ribbon, notice that the Drive Tools tab displays above the Manage tab.

This is a contextual tab, which is a tab added to the ribbon automatically when a specific object is
selected and that contains commands relevant to the selected object.

) To the left of the address bar, click Up |t

to move up one level 1n the dnve hierarchy and

close the file list.

The address bar displays your current location in the folder structure as a series of links separated
by arrows. Use the address bar to enter or select a location. You can click a part of the path to go to
that level. Or, click at the end of the path to select the path for copying.

IE}) Under Devices and drives, click your USB flash drive to select it—or click the folder
or location where you want to store your file for this project—and notice that the drive
or folder 1s highlighted in blue, indicating it 1s selected. At the top of the window, on the

ribbon, click the Computer tab, and then in the Location group, click Open. Compare
your screen with Figure 1.55,

The file list for the selected location displays. There may be no files or only a few files in the

location you have selected. You can open a location by double-chicking its name, using the shortcut
menu, or by using this ribbon command.
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[P On the ribbon, on the Home tab, in the New group, click New folder.
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EfD With the text New folder highlighted, type Windows 10 Chapter 1 and then press [Enter to
confirm the folder name and select—highlight—the new folder. With the folder selected,

press again to open the File Explorer window for your Windows 10 Chapter 1 folder.
Compare your screen with Figure 1.56.

Windows creates a new folder in the location you selected. The address bar indicates the path from
This PC to your folder. A path 1s a sequence of folders that leads to a specific file or folder.

To select means to specify, by highlighting, a block of data or text on the screen with the intent of
performing some action on the selection.

f© BY TOUCH You may have to tap the keyboard icon in the lower right corner of the taskbar to display the onscreen
keyboard.

Chpb-oard Cirganaze Hawy

Uk + This PC # USE Drwe (Gi) * Windows 10 Chapter 1 !‘

Mlame Date modified

o Quick scoess
- DEEH:I:IF i A0 i§ #MET
A Downloads

Address bar indicates path (your
path could differ if you are using a
different location to store your files)

2| Documents
e | Mictures
Jb Music

B Videos

Selected location highlighted
i OneDrnve £

O Thas B

Figure 1.56

MORE KNOWLEDGE |Jse OneDrive as Cloud Storage

OneDrive is Microsoft’s cloud storage product. Cloud storage means that your data is stored on a remote server that is
maintained by a company so that you can access your files from anywhere and from any device. The idea of having all your
data on a single device—your desktop or laptop PC—has become old fashioned. Because cloud storage from large companies
like Microsoft are secure, many computer users now store their information on cloud services like OneDrive. Anyone with a
Microsoft account has a large amount of free storage on OneDrive, and if you have an Office 365 account—free to most college
students —you have 1 terabyte or more of OneDrive storage that you can use across all Microsoft products. That amount of

storage is probably all you will ever need—even if you store lots of photos on your OneDrive. OneDrive is integrated into the
Windows 10 operating system.

Activity 1.24 | Creating and Saving a File

EB 1n the upper right corner of your Windows 10 Chapter 1 folder window, click Close [X|
3 [n the lower left corner, click Start E
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IE) Point to the right side of the apps list to display a scroll bar, and then drag the scroll box
down to view apps listed under T. Compare your screen with Figure 1.57.

To drag is to move something from one location on the screen to another while holding down the

left mouse button; the action of dragging includes releasing the mouse button at the desired time or
location.

A vertical seroll bar displays on the right side of the menu area. A scroll bar displays when the
contents of a window or pane are not completely visible. A scroll bar can be vertical as shown or
horizontal and displayed at the bottom of a window.

Within the scroll bar, you can move the scroll box to bring the contents of the window into view.
The position of the scroll box within the scroll bar indicates your relative position within the

window's contents. You can click the seroll arrow at either end of the scroll bar to move within the
window 1n small increments.
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Figure 1.57

MORE KNOWLEDGE jymp to a Lettered Section of the Apps List Quickly

To move quickly to an alphabetic section of the apps list, click an alphabetic letter on the list to display an onscreen alphabet,
and then click the letter of the alphabet to which you want to jump.

¥ Click Tips. If necessary, in the upper right, click Maximize |D | so that the Tips window fills
your entire screen. Then, move your mouse pointer to the right edge of the screen to display
the scroll bar. Compare your screen with Figure 1.58.

In any window, the Maximize button will maximize the size of the window to fill the entire screen.
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Figure 1.58 _ o
IEBp In the upper left corner, click Open Navigation =.

This icon is commonly referred to as a menu icon or a hamburger menu or simply a hamburger.
The name derives from the three lines that bring to mind a hamburger on a bun. This type of button
1s commonly used in mobile applications because 1t 18 compact to use on smaller screens.

When you click the hamburger icon, a menu expands to identify the icons on the left—Recommended
and Collections.

I3 Click Collections, and then click Windows. Click Get organized. Move your mouse within
the center right side of the screen to display a slideshow arrow H and then click the arrow
until you get to the tip Snap apps side by side: if this tip is not available, pause at another
interesting tip. Compare your screen with Figure 1.59.

To find interesting new things about Windows, Office, Microsoft Mixed Reality, and other topics,
take time to explore the Tips app.

¢ Tips e

AJ | [
Windows

What's new in Windows 10 Find it fast

. . Tip to snap apps side by
Snap apps side by side < side (you may have

chosen a different tip)

Select any open window, then drag and bounce it against the side of
yaur screen, All other windows you have open will appear on the
opposite side. Select a window to have it fill the open space.

Change snap settings

Figure 1.59
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B On the taskbar, click Snipping Tool B to display the small Snipping Tool dialog box over
the screen.

E3) On the menu bar of the Snipping Tool dialog box, to the right of Mode, click the arrow.
Compare your screen with Figure 1.60.

This menu—a hist of commands within a category—displays four types of snips. A group of
menus at the top of a program window is referred to as the menu bar.

Use a free-form snip to draw an irregular line such as a circle around an area of the screen. Use a
rectangular snip to draw a precise box by dragging the mouse pointer around an area of the screen
to form a rectangle. Use a window snip to capture the entire displayed window. Use a full-screen
snip to capture the entire screen.

Tips
Snipping Tool menu bar
Windows
*
L
Snipping Tool dialog box
Fra=foarn Snip o dhik the My
| # [Rectangular Snap
What's new in Windows 10 Window Snip Find it fast
Full-sereen Saip
Snap apps side by side
Figure 1.60

IEIP On the menu, click Rectangular Snip, and move your mouse slightly. Notice that the screen
dims and your pointer takes the shape of a plus sign

El® Move the HH pointer to the upper left corner of the slide portion of the screen, hold down
the left mouse button, and then drag down and to the right until you have captured the slide
portion of the screen, as shown in Figure 1.61 and then release the mouse button. If you are
not satisfied with your result, close the Snipping Tool window and begin again.

The Snipping Tool mark-up window displays the portion of the screen that you snipped. Here you
can annotate—mark or make notes on—save, copy, or share the snip.
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As you drag the Snipping Tool pointer,
a red frame surrounds your selection; —»
center portion of screen framed

Figure 1.61

Snap apps side by side

Select any open window, then drag and bounce it against the side of
your screem, All other windows you have open will appear on the
opposite side. Select a window to have it fill the open space.

|::|"|._irl-:_]E smap aetturur_;:'.

Tip6of12  \Viewed ch o =

Snipping Tool pointer being dragged
to lower corner of screen

==

On the toolbar of the displayed Snipping Tool mark-up window, click the Pen button

arrow |/ |, and then click Red Pen. Notice that your mouse pointer displays as a red dot.

EE® On the snip—remember that you are now looking at a picture of the portion of the screen
you captured—use the red mouse pointer to draw a circle around the text Snap apps side by
side—or whatever the name of the tip you selected is. The circle need not be precise. If you
are not satisfied with your circle, on the toolbar, click the Eraser button | =] point anywhere
on the red circle, click to erase, and then begin again. Compare your screen with Figure 1.62.
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EED On the Snipping Tool mark-up window’s toolbar, click Save Snip || to display the Save As
dialog box.

EZ® In the Save As dialog box, in the navigation pane, drag the scroll box down as necessary to
find and then click the location where you created your Windows 10 Chapter 1 folder.

EED In the file list, scroll as necessary, locate and double-click—press the left mouse button
two times in rapid succession while holding the mouse still—your Windows 10 Chapter 1
folder. Compare your screen with Figure 1.63.

a ANOTHER WAY Right-click the folder name and click Open.
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Figure 1.63

NOTE Successful Double-Clicking Requires a Steady Hand

Double-clicking needs a steady hand. The speed of the two clicks is not as important as holding the mouse still between the two
clicks. If you are not satisfied with your result, try again.

EP At the bottom of the Save As dialog box, locate Save as type, click anywhere in the box to
display a list, and then on the displayed list click JPEG file.

JPEG, which is commonly pronounced JAY-peg and stands for Joint Photographic Experts Group,
15 a common file type used by digital cameras and computers to store digital pictures. JPEG is
popular because it can store a high-quality picture in a relatively small file.

EED At the bottom of the Save As dialog box, click in the File name box to select the text
Capture, and then using your own name, type Lastname_Firstname_1B_Tip_Snip

Within any Windows-based program, text highlighted in blue—selected—in this manner will be
replaced by your typing.

NOTE File Naming in This Textbook

Windows 10 recognizes file names with spaces. You can use spaces in file names, however, some programs, especially
when transferring files over the internet, may insert the extra characters %20 in place of a space. In this instruction you will
be instructed to save files using an underscore instead of a space. The underscore key is the shift of the B key—on most
keyboards located two or three keys to the left of |Backspace
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EED In the lower right corner of the window, click Save.
EED Close [X|the Snipping Tool mark-up window, and then Close | X| the Tips window.
X Close any open windows and display your Windows desktop.

You have successfully created a folder and saved a file within that folder.
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MORE KNOWLEDGE The Hamhurger —
For a brief history of the hamburger icon, visit http://blog.placeit.net/history-of-the-hamburger-icon

For Non-MyLab Submissions
Start PowerPoint and click Blank Presentation. Click the File tab, on the left click Save As, click Browse, and then navigate to your

Windows 10 Chapter 1 folder. At the bottom of the Save As dialog box, in the File name box, using your own name, name the file
Lastname_Firstname_Windows_10_1B_Hotel_Files and then click Save. Move to Activity 1.26.

Activity 1.25 | Downloading and Extracting Zipped Files

KB If the Microsoft PowerPoint application is not pinned to your taskbar, use the same
technique you used to search for and pin the Snipping Tool application to search for and pin
the PowerPoint application to your taskbar.

3 Sign in to your MyLab IT course. In your course, locate and click Windows 10 1B Hotel
Files, click Download Materials, and then click Download All Files. Using the Chrome
browser (if you are using a different browser see notes below), use the steps below to extract
the zipped folder to your Windows 10 Chapter 1 (or use your favorite method to download
and extract files):

-

In the lower left, next to the downloaded zipped folder, click the small arrow, and

then click Show in folder. The zipped folder displays in File Explorer—the Windows
program that displays the contents of locations, folders, and files on your computer—in
the Downloads folder. (Unless you have changed default settings, downloaded files go to
the Downloads folder on your computer.)

With the zipped folder selected, on the ribbon, under Compressed Folder Tools, click the
Extract tab, and then at the right end of the ribbon, click Extract all.

In the displayed Extract Compressed (Zipped) Folders dialog box, click Browse. In the
Select a destination dialog box, use the navigation pane on the left to navigate to your
Windows 10 Chapter 1 folder, and double-click its name to open the folder and display
its name in the Address bar.

In the lower right, click Select Folder, and then in the lower right, click Extract; when
complete, a new File Explorer window displays showing the extracted files in your
chapter folder. For this Project, you will see a PowerPoint file with your name and another
zipped folder named win01_1B_Bell_Orchid, which you will extract later, a result file to
check against, and an Instruction file. Take a moment to open Windows_10_1B_Hotel
Files_Instructions; note any recent updates to the book.

Close [X|both File Explorer windows, close the Grader download screens, and close any
open documents For this Project, you should close MyLab and any other open windows
1n your browser.
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NOTE Using the Edge Browser or Firefox Browser to Extract Files

Microsoft Edge: At the bottom click Open, click Extract all, click Browse, navigate to and open your Chapter folder, click Select
Folder, click Extract.

Firefox: In the displayed dialog box, click OK, click Extract all, click Browse, navigate to and open your Chapter folder, click
Select Folder, click Extract.

[E® From the taskbar, click File Explorer, navigate to and reopen your Windows 10 Chapter
1 folder, and then double-click the PowerPoint file you downloaded from MyLab IT that
displays your name—Student_Windows_10_1B_Hotel_Files. In your blank PowerPoint
presentation, if necessary, at the top click Enable Editing.

Activity 1.26 | Locating and Inserting a Saved File Into a PowerPoint Presentation

KB Be sure your PowerPoint presentation with your name is displayed. Then, on the Home tab,
in the Slides group, click Layout. In the displayed gallery, click Title Only. If necessary, on
the right, close the Design Ideas pane. Click anywhere in the text Click to add title, and then

type Tip Snip

I3 Click anywhere in the empty space below the title you just typed. Click the Insert tab, and
then in the Images group., click Pictures. In the navigation pane, click the location of your
Windows 10 Chapter 1 folder, open the folder, and then in the Insert Picture dialog box,
click one time to select your Lastname_Firstname_1B_Tip_Snip file. In the lower right
corner of the dialog box, click Insert. If necessary, close the Design Ideas pane on the right.
If necessary, drag the image to the right so that your slide title Tip Snip displays.

IEIP On the Quick Access Toolbar, click Save |H|, and then in the upper right corner of the
PowerPoint window, click Minimize | — | so that PowerPoint remains open but not displayed
on your screen; you will need your PowerPoint presentation as you progress through this
project.

B Close [ X]the File Explorer window and close any other open windows.

Activity 1.27 | Using Snap and Task View

Use Snap to arrange two or more open windows on your screen so that you can work with
multiple screens at the same time.

Snap with the mouse by dragging the fitle bar—the bar across the top of the window that
displays the program, file, or app name—of one app to the left until it snaps into place, and then
dragging the title bar of another app to the right until it snaps into place.

Snap with the keyboard by selecting the window you want to snap, and then pressing
[®] + [«]. Then select another window and press [®] + [=). This is an example of a keyboard
shortcut—a combination of two or more keyboard keys used to perform a task that would
otherwise require a mouse.
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EB) From your desktop, click Start [g). In the list of apps, click the letter A to display the
alphabet, and then click W. Under W, click Weather. If necessary, personalize your

weather content by typing your zip code into the Search box, selecting your location, and
cheking Start.

3 By using the same technique to display the alphabet, click C, and then click Calculator. On
the taskbar, notice that 1cons display to show that the Weather app and the Calculator app are
open. Notice also that on the desktop, the most recently opened app displays on top and 15
also framed on the taskbar. Compare your screen with Figure 1.64.

Weather app open

Forecust

Calculator app open
and displays on top Calculator
of Weather app

= Standard

Weather app and Calculator
app shown open on the taskbar

Figure 1.64
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IED) Point to the word Calculator at the top of this open app, hold down your left mouse button,
drag your mouse pointer to the left edge of your screen until an outline displays to show

where the window will snap, and then release the mouse button. Compare your screen with
Figure 1.65.

On the right, all open windows display—your PowerPoint presentation and the Weather app.
This feature 1s Snap Assist—after you have snapped a window, all other open windows display as
thumbnails in the remaining space. A thumbnail is a reduced image of a graphic.

Caloulstar -‘

= Standard History  Memory

Calculator app snapped There's no history yet
to the left side of your screen

M- M- M5

Yo v X Va
After snapping to the left,
all open windows display
CE c & e on the right as smaller
images (yours may differ if
more windows are open)

4 5 6 e

1 2 3 a5

T 0 . —
Figure 1.65

B Click the Weather app to have it fill the right half of your screen.

I 1n the lower left of your keyboard, press and hold down [#] and then in upper right of your
keyboard, locate and press and release [Prinisem). Notice that your screen dims momentarily.

This 15 another method to create a screenshot. This screenshot file 1s automatically stored in the
Screenshots folder in the Pictures folder of your hard drive; it 1s also stored on the Chipboard if you
want to copy it immediately.

A screenshot captured in this manner 1s saved as a .png file, which 1s commonly pronounced
PING, and stands for Portable Network Graphic. This 1s an image file type that can be transferred
over the internet.
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I On the taskbar, click Task View E point to one of the open apps, and then compare
your screen with Figure 1.66.

Use the Task View button on the taskbar to see and switch between open apps—including desktop
apps. You may see the Windows 10 feature Timeline, with which, when you click the Task View
button, you can see your activities and files you have recently worked on across your devices. For
example, you can find a document, image, or video you worked on yesterday or a week ago.
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Timeline scrolling [T
P‘i Student_‘Windows_10_18_Hoted_Files - PowerPoint [ﬂntrl:ll

Timeline may display files
you have recently opened

Task View button

on the taskbar Open apps display with
underline on the taskbar

M A s "I B BB e ¢ E

Earlier Today Open apps display as small
images when you dick Task View

Movemibeer 2

@) From Task View, click your PowerPoint window. On the Home tab, in the Slides group,
click the upper portion of the New Slide button to insert a new slide in the same layout as
your previous shde.

An arrow attached to a button will display a menu when clicked. Such a button is referred to as
a split button—clicking the main part of the button performs a command and clicking the arrow
opens a menu with choices.

KD As the title type Side by Side and then chick 1n the blank space below the title. On the nbbon,
on the Home tab, in the Clipboard group, click the upper portion of the Paste button | 5| to
paste your screenshot into the shde.

Recall that by creating a screenshot using the | # | + [Printscm| command, a copy was placed on the
Clipboard. A permanent copy 1s also stored in the Screenshots folder of your Pictures folder. This
1S a convenient way to create a quick screenshot.
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IED) With the image selected, on the ribbon, under Picture Tools, click Format. In the Size
group, click in the Shape Height box | T |, type 5 and press [nter. Drag the image down
and into the center of the space so that your slide title is visible. Compare your screen with

Figure 1.67.
H - B = —b Student_Windows_10_1B_Hatel_Files Pecture Tools Firfiname Lastname [ (]}
n Harme Irserk DES.I!;H Transihions Aonimations Shide Show Review Wiew Help Acrabat Format _,.'f_‘ Tell me 2 Share = Comments
Color= L Picture Barder = - 1) Biring Forsard - .
ga B Calos -E: cture Barde F‘i ] Bring Forsar %‘ "7]' .” 5
E 3 Artistic Effectz - T - sl | el |l ,--n-"*l o gl = | & Picture Eifects = [15end Backward - [
Rermave Coarections - 3 Alt Crop = 13
Background - B Transparency - £ = i Picture Layout - Tt Ck Selectson Pane  Se= -
Adjust i Pictuane Sty les . Amrangs . .
Your PowerPoint Format tab active Shape Height box =
L - presentation displays under Picture Tools with 5 typed

Slide title typed — SjJ @ bv Side

r"]uu-
= tnaralad . =

T -b 'D Tarer's ra biviory pri
Second slide - e o=
added in Title and a | o+ | & "
Content layout
o CE L]
Screen image captured using 7 8 9 x

WinKey + PrintScamn command
and then pasted from the 5 8
Clipboard; dragged down

below slide title

Figure 1.67

E® On the Quick Access Toolbar, click Save |H|, and then in the upper right corner of the

PowerPoint window, click Minimize | — | so that PowerPoint remains open but not displayed
On your screen.

EED Close [ X]the Calculator app and the Weather app to display your desktop.

ol JETa (R Use File Explorer to Extract Zipped Files and to Display
Locations, Folders, and Files

A file is the fundamental unit of storage that enables Windows 10 to distinguish one set of
information from another. A folder is the basic organizing tool for files. In a folder, you can store
files that are related to one another. You can also place a folder inside of another folder, which is
then referred to as a subfolder.

Windows 10 arranges folders in a structure that resembles a hierarchy—an arrangement
where items are ranked and where each level is lower in rank than the item above it. The
hierarchy of folders is referred to as the folder structure. A sequence of folders in the folder
structure that leads to a specific file or folder is a path.
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Activity 1.28 | Navigating with File Explorer

Recall that File Explorer is the program that displays the contents of locations, folders, and
files on your computer and also in your OneDrive and other cloud storage locations. File Explorer
also enables you to perform tasks related to your files and folders such as copying, moving, and
renaming. When you open a folder or location, a window displays to show its contents. The
design of the window helps you navigate—explore within the file structure so you can find your
files and folders—and so that you can save and find your files and folders efficiently.

In this Activity, you will open a folder and examine the parts of its window.

EB With your desktop displayed, on the taskbar, point to but do not click File Explorer ] and
notice the ScreenTip File Explorer.

A ScreenTip displays useful information when you perform various mouse actions, such as
pointing to screen elements.

I3 Click File Explorer [&] to display the File Explorer window.

File Explorer 1s at work anytime you are viewing the contents of a location or the contents of a
folder stored 1n a specific location. By default, the File Explorer button on the taskbar opens with
the Quick access location—a list of files you have been working on and folders you use often—
selected 1n the navigation pane and in the address bar.

The default hist will likely display the Desktop, Downloads, Documents, and Pictures folders, and
then folders you worked on recently or work on frequently will be added automatically, although
you can change this behavior.

The benefit of the Quick access list is that you can customize a list of folders that you go to often.
To add a folder to the list quickly, you can right-click a folder in the file hst and click Pin to Quick
Access.

For example, if you are working on a project, you can pin it—or simply drag it—to the Quick
access list. When you are done with the project and not using the folder so often, you can remove
it from the list. Removing it from the list does not delete the folder, it simply removes it from the
Quick access list.

IEX) On the left, in the navigation pane, scroll down if necessary, and then click This PC to
display folders, devices, and drives in the file list on the right. Compare your screen with
Figure 1.68.

Figure 1.68
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4 B necessary, 1n the upper nght corner, chck Expand the Ribbon |~
Folders—<click Documents one time to select it, and then on the ribbon, on the Computer

. In the file list, under

tab, in the Location group, click Open.

IEB On the ribbon, click the View tab. In the Show/Hide group, be sure that Item check boxes

1s selected—select it if necessary, and then in the Layout group, if necessary, click Details.

The window for the Documents folder displays. You may or may not have files and folders already
stored here. Because this window typically displays the file list for a folder, it 15 also referred to as
the folder window. Item check boxes make it easier to select items in a file list and also to see

which items are selected in a file list.

G ANOTHER WAY Point to Documents, right-click to display a shortcut menu, and then click Open; or, point to Documents

and double-click.

K Compare your screen with Figure 1.69, and then take a moment to study the parts of the

window as described 1n the table in Figure 1.70,

ryche Bin L | ¥ | Docurments

Buttons for Back, Forward,

Recent locations, and Up |

re Wiew

Pin t Culck
L ok

. Lk

-

b Oueck access
BB Desktop

4 Downloads

s Documents

Navigation
pane

E-F Dropbox
iR OreeDinve

» [ This PC

g Metaork

Status bar

1 iterng

Figure 1.69
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Address bar Displays your current location in the file structure as a series of links separated by arrows. Tap or click a % a
part of the path to go to that level or tap or click at the end to select the path for copying. 9 -

=

Back, Forward, Enable you to navigate to other folders you have already opened without closing the current window. ﬁ S

Recent locations,
and Up buttons

Column headings

Parts of the File Explorer Window

These buttons work with the address bar; that is, after you use the address bar to change folders, you
can use the Back button to return to the previous folder. Use the Up button to open the location where
the folder you are viewing is saved—also referred to as the parent folder.

Identify the columns in Details view. By clicking the column heading name, you can change how the files
in the file list are organized; by clicking the arrow on the right, you can select various sort arrangements
in the file list. By right-clicking a column heading, you can select other columns to add to the file list.

File list Displays the contents of the current folder or location. If you type text into the Search box, a search
is conducted on the folder or location only, and only the folders and files that match your search will
display here—including files in subfolders.

Minimize the Changes the display of the ribbon. When minimized, the ribbon shows only the tab names and not the

Ribbon or Expand
the Ribbon button

Mavigation pane

full ribbon.

Displays locations to which you can navigate; for example, your OneDrive, folders on This PC, devices
and drives connected to your PC, folders listed under Quick access, and possibly other PCs on your
network. Use Quick access to open your most commonly used folders and searches. If you have a
folder that you use frequently, you can drag it to the Quick access area so that it is always available.

Ribbon Groups common tasks such as copying and moving, creating new folders, emailing and zipping items,
and changing views of the items in the file list.

Search box Enables you to type a word or phrase and then searches for a file or subfolder stored in the current
folder that contains matching text. The search begins as soon as you begin typing; for example, if you
type G, all the file and folder names that start with the letter G display in the file list.

Status bar Displays the total number of items in a location, or the number of selected items and their total size.

Figure 1.70

K& Move your| ;| pointer anywhere into the navigation pane, and notice that a downward

pointing arrow v displays to the left of Quick access to indicate that this item 1s expanded,
and a right-pointing arrow > displays to the left of items that are collapsed.

You can click these arrows to collapse and expand areas in the navigation pane.

Activity 1.29 | Using File Explorer to Extract Zipped Files

For Non-MyLab Users
From your instructor or from www.pearsonhighered.com/go download the zipped folder win01_1B_Bell_Orchid to your Windows 10
Chapter 1 folder.

KB 1n the navigation pane, if necessary expand This PC, scroll down if necessary, and then
click your USB flash drive (or the location where you have stored your chapter folder) one
time to display its contents in the file list. Double-click to open your Windows 10 Chapter 1
folder and locate the zipped folder win01_1B_Bell_Orchid.

B Use the steps below to extract this zipped folder to your Windows 10 Chapter 1 folder as
follows (or use your favorite method to unzip):

* (On the Home tab. click New folder. and then name the folder win01_1B_Bell _Orchid
¢ Click the zipped folder win01_1B_Bell_Orchid one time to select it.
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* With the zipped folder selected, on the ribbon, under Compressed Folder Tools, click the
Extract tab, and then at the right end of the ribbon, click Extract all.

* In the displayed Extract Compressed (Zipped) Folders dialog box, click Browse. In the
Select a destination dialog box, use the navigation pane on the left to navigate to your
Windows 10 Chapter 1 folder, and then double-click the name of the new folder you
just created to open the folder and display its name in the Address bar.

* In the lower right, click Select Folder, and then in the lower right, click Extract. When
complete, click the Up button | | one time. You will see the extracted folder and the
zipped folder.

* To delete the unneeded zipped version, click it one time to select it, and then on the
Home tab, in the Organize group, click Delete. If necessary, click Yes. Now that the
files are extracted, you do not need the zipped copy.

IEB) Close | X|all File Explorer windows to display your desktop.

Activity 1.30 | Using File Explorer to Display Locations, Folders, and Files

EB From the taskbar, open File Explorer [5] In the navigation pane, if necessary expand This
PC, scroll down if necessary, and then click your USB flash drive (or the location where
you have stored your chapter folder) one time to display its contents in the file list. In the
file list, double-click your Windows 10 Chapter 1 folder to display its contents. Compare
your screen with Figure 1.71.

In the navigation pane, This PC displays all of the drive letter locations attached to your computer,
including the internal hard drives, CD or DVD drives, and any connected devices such as a USB
flash drive.

Your PowerPoint file, your Tip_Snip file, and your extracted folder win0Ol_IB_Bell Orchid tolder
display 1f this 1s your storage location.

— . "T'" ¥ This PC » LUSE Drive IE:I ¥ '|'|'II‘|:\1I:IIUE1=]Ehi|:ItEI 1-‘ w0

i ‘ an Dl::tfts L} u Hamie ’ Date meodified
B Deckicp I—b win1_18_Bell_Orchid
2| Docurments k| 1B_Hetel_Files_final_pesult
This PC & Dewnloads Your extracted k| Lastrarre_Firsiname_1B_Tip_Snip
'E'IparldEd B Music student data files "] Student_‘Wendows_10_1B_Hotel_Files
'm th'E' = Pickures diﬂplﬂf i.I: thiﬁ '.5 B Windows_10_18_Hotel_ Files_|rstructions
navigation B videcs your storage location
pane ia Windows (C) (you may have

. Mow Volume [0 additional files)
. - LISE Drive (E}

Path to your Windows 10
Chapter 1 folder

Figure 1.71
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I 1n the file list, double-click the win01_1B_Bell_Orchid folder to display the subfolders and

files.

Recall that the corporate office of the Bell Orchid Hotels 1s in Boston. The corporate office
maintains subfolders labeled for each of its large hotels in Honolulu, Orlando, San Diego, and

Santa Barbara.

Q ANOTHER WAY Right-click the folder, and then click Open; or, select the folder and then on the ribbon, on the Home tab,
in the Open group, click Open.

Figure 1.72

IED 0 the file list, double-click Orlando to display the subfolders, and then look at the address

bar to view the path. Compare your screen with Figure 1.72.

Within each city’s subfolder, there 1s a structure of subfolders for the Accounting, Engineering,
Food and Beverage, Human Resources, Operations, and Sales and Marketing departments.

Because folders can be placed inside of other folders, such an arrangement 15 common when

organizing files on a computer.

In the address bar, the path from the flash drive to the winO1_1B_Bell_Orchid folder to the

Orlando folder displays as a series of links.

—_ S of LSE Dvive (E) » Windows 10 Chapter 1 » win(1_1E_Bell_ Orchid » Ordando -‘. 'R ST B

I} Ciowrniloads o [ D Fame ake madified Type fare

-
= DPocuments o

Bcoounting File falde
i Dropbox Engmnesning File fil e
Food_Beverage Folders within Filk fiolde
fil OnelDiri -‘— ol
SE Human_Rescurces th'E' Grlﬂndﬂ fﬂ|l|:|EF File fiolda .Iﬁlt[hjfEES bar
B This PC Operaticns File folds dlﬂplﬂfﬂ pﬂth
“§ 30 Object Sales_Marketing J File fiolder
B Desktop
% Documents
& Downiloads

D In the address bar, to the right of win01_1B_Bell_Orchid, click the | >

Honolulu.

The subfolders within the Honolulu folder display.

IEB 11 the address bar, to the right of win01_1B_Bell_Orchid, click the | »

arrow to display a
list of the subfolders in the win01_1B_Bell_Orchid folder. On the list that displays, notice
that Orlando displays in bold, indicating it is open in the file list. Then, on the list, click

arrow again to

display the subfolders in that folder. Then, on the address bar—not on the list—point to
Honolulu and notice that the list of subfolders in the Honolulu folder displays.

After you display one set of subfolders in the address bar, all of the links are active and you need

only point to them to display the list of subfolders.

Clicking an arrow to the right of a folder name in the address bar displays a list of the subfolders in
that folder. You can click a subfolder name to display its contents. In this manner, the address bar
15 not only a path, but it 15 also an active control with which you can step from the current folder
directly to any other folder above it in the folder structure just by clicking a folder name.
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I On the list of subfolders for Honolulu, click Sales_Marketing to display its contents in the
file list. On the View tab, in the Layout group, if necessary, click Details. Compare your
screen with Figure 1.73.

Q ANOTHER WAY In the file list, double-click the Sales_Marketing folder.

The files in the Sales_Marketing folder for Honolulu display in the Details layout. To the
left of each file name, an icon indicates the program that created each file. Here, there is one
PowerPoint file, one Excel file, one Word file, and four JPEG images.
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Details layout active

Home Shiard Wi

Ml Fstra large icoms [ Large kooms 1 Group oy - w] Item check bomes

1 "W Frevies pane
SE |E5—Mark£tlng LS Maedipm icons Emall itons I Add columng = : File mamse ¢xiemsions

i Qatian Dietails pane = San .
fﬂld'E'r Wlﬂdﬂw b= 1 i p FLE Lisk == Details ¥ oy 2 tize all codumns to fit | HMsdden tems

Layout CLITEnd view ShowTidie
\fénd 10 Chapter 1 0_18_Bell_Circhid Honolul Sales_Marketi * 4 - Pﬂth o
o YEnOoWT 12 ApET FOWAINLE E rcin ¥ oncidiu ¥ 4ar ng e E = 3 -
Sales_Marketing

£+ Dropbos

& Dawnloads & O Hame Diate modified Type
= . ‘
Back button (e & bell_orchid G File A8 KB
5 HO_Z8_Marketing_Flyes Microsoft ‘Waord 25 ]

lcons indicate | _ o EI :g-::::mmg;:;n-::ﬁ;m | :Im:ﬁ —
: L, ’ - = L | icrosaft Exced '
program that = - PR i
1 This B !
created each file [© ™ =P

&l 3 PG F 1B KE
 oocr ~ R

il 4 A fu i ¢ ] Ll

Figure 1.73

&) 1n the upper left portion of the window, click Back | < | one time.

The Back button retraces each of your clicks in the same manner as clicking the Back button when
you are browsing the internet.

n the e i, point to the uman_ hkesources tolder, and then double-click (o open the
D In the file list, poi he H R fold d then double-click to open th
folder.

IEP In the file list, click one time to select the PowerPoint file HO_HR_New_Employee_
Presentation, and then on the ribbon, click the View tab. In the Panes group, click Details
pane, and then compare your screen with Figure 1.74.

The Details pane displays the most common file properties associated with the selected file. File
properties refer to information about a file, such as the author, the date the file was last changed,
and any descriptive fags—properties that you create to help you find and organize your files.

Additionally, a thumbnail image of the first slide 1n the presentation displays, and the status bar
displays the number of items in the folder.
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Figure 1.74

E[® On the right, in the Details pane, click Add a tag, type New Employee meeting and then at
the bottom of the pane click Save.

Because you can search for tags, adding tags to files makes them easier to find.

4 ANOTHER WAY With the file selected, on the Home tab, in the Open group, click Properties to display the Properties
dialog box for the file, and then click the Details tab.

EE On the ribbon, on the View tab, in the Panes group, click Preview pane to replace the
Details pane with the Preview pane. Compare your screen with Figure 1.75.

In the Preview pane that displays on the right, you can use the scroll bar to scroll through the shdes
in the presentation; or, you can click the up or down scroll arrow to view the shdes as a miniature

presentation.
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EED On the ribbon, click Preview pane to close the right pane.

Use the Details pane to see a file’s properties and the Preview pane when you want to look at a file
quickly without actually opening it.

EED Close [X]|the Human_Resources window.

ol J-Tn(\'- W[} Start Programs and Open Data Files

When you are using the software programs installed on your computer, you create and save
data files—the documents, workbooks, databases, songs, pictures, and so on that you need for
your job or personal use. Therefore, most of your work with Windows 10 desktop applications is
concerned with locating and starting your programs and locating and opening your files.

Activity 1.31 | Starting Programs

You can start programs from the Start menu or from the taskbar by pinning a program to the
taskbar. You can open your data files from within the program in which they were created, or you
can open a data file from a window in File Explorer, which will simultaneously start the program
and open your file.

IEB) Be sure your desktop displays and that your PowerPoint presentation is still open but
minimized on the taskbar. You can point to the PowerPoint icon to have a small image of
the active slide display. Click Start [g] to place the insertion point in the search box, type
wordpad and then click the WordPad Desktop app.

3 With the insertion point blinking in the document window, type your first and last name.

IED) From the taskbar, open your PowerPoint presentation. On the Home tab., click the upper
peny P PP
portion of the New Slide button to insert a blank slide in the Title Only layout. Click
anywhere in the text Click to add title, and then type Wordpad

¥ Click anywhere in the lower portion of the slide. On the Insert tab, in the Images group,
click Screenshot, and then under Available Windows, click the image of the WordPad
program with your name typed to insert the image in the PowerPoint slide. Click in a blank
area of the slide to deselect the image; if necessary, close the Design Ideas pane on the
right. As necessary, drag the image down so that the title displays, and if necessary, use the
Shape Height box to decrease the size of the screenshot slightly. Compare your screen with
Figure 1.76.
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) On the Quick Access toolbar, click Save

H|and then in the upper right corner of the

PowerPoint window, click Minimize | -

so that PowerPoint remains open but not displayed

On your screen.

I Close [x

WordPad, and then click Don’t Save.
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Activity 1.32 | Opening Data Files

EB Open Microsoft Word from your taskbar, or click Start g type Microsoft word and then
open the Word desktop app. Compare your screen with Figure 1.77.

The Word program window has features that are common to other programs you have opened; for
example, commands are arranged on tabs. When you create and save data in Word, you create a

Word document file.

‘Woad

Good evening

N
Blank docurmert Welcome to Word _5-‘" Single spaced [blank)
L1

Firstname Lasiname ! 1

Chronalogical Resume (M. Creative resume, desigred...
F

Recent Finned Shared with Me

Your recently opened
documents will display here

feooount
Feedback

Cintions

Figure 1.77

T More templates —3#

Some online templates
may display here

I3 On the left, click Open. Notice the list of places from which you can open a document,

including your OneDrive if you are logged in. Click Browse to display the Open dialog
box. Compare your screen with Figure 1.78, and then take a moment to study the table in

Figure 1.79.

Recall that a dialog box 1s a window containing options for completing a task: the layout of the
Open dialog box 1s similar to that of a File Explorer window. When you are working in a desktop
application, use the Open dialog box to locate and open existing files that were created in the

desktop application.

When you click Browse, typically the Documents folder on This PC displays. You can use the
skills you have practiced to navigate to other locations on your computer, such as your removable

USB flash drive.
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File name box
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Mavigation pane

Search box

Toolbar

Figure 1.79

Displays the path in the folder structure.

Displays the list of files and folders that are available in the folder indicated in the address bar.

Enables you to type the name of a specific file to locate it—if you know it.

Enables you to restrict the type of files displayed in the file list; for example, the default All Word
Documents restricts (filters) the type of files displayed to only Word documents. You can click the
arrow and adjust the restrictions (filters) to a narrower or wider group of files.

Mavigate to files and folders and get access to Quick access, OneDrive, and This PC.

Search for files in the current folder. Filters the file list based on text that you type; the search is

based

on text in the file name (and for files on the hard drive or OneDrive, in the file itself), and on

other properties that you can specify. The search takes place in the current folder, as displayed in
the address bar, and in any subfolders within that folder.

Displays relevant tasks,; for example, creating a new folder.

IERP In the navigation pane, scroll down as necessary, and then under This PC, click your USB
flash drive or whatever location where you have stored your files for this project. In the file
list, double-click your win0O1_1B_Bell_Orchid folder to open it and display its contents.
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3 In the upper right portion of the Open dialog box, click the More options arrow | ~ | and
then set the view to Large icons. Compare your screen with Figure 1.80.

The Live Preview feature indicates that each folder contains additional subfolders.

& open ® ford
— w i o Wfnd... » wind1_18_Bell_Orchid w0 Search wanll 1B Bell Orchid =]
Dirganize = Mevs folder =] | = ‘F— Maore U-I]tiﬂrﬁ AW
I This PC Folders
30 Objects
I Desktop E E
£ Decuments
& Downloads Comporate Honaolulu
B Music
& Pictures 3 3 Large icons view; Live
W videos - = f— Preview indicates subfolders
= Windows (C) folders within folders
<= Mew Volume (D) e San_Dhego { }
o USE Drive (E]
o= USE Drive [E) - = ol

Figure 1.80

IEB) In the file list, double-click the Corporate folder, and then double-click the Accounting
folder.

The view returns to the Details view.

I In the file list, notice that only one document—a Word document—displays. In the lower
right corner, locate the File type button, and notice that All Word Documents displays as the
file type. Click the File type arrow, and then on the displayed list, click All Files. Compare
your screen with Figure 1.81.

When you change the file type to All Files, you can see that the Word file is not the only file in
this folder. By default, the Open dialog box displays only the files created in the active program;
however, you can display variations of file types in this manner.

Microsoft Office file types are identified by small icons, which is a convenient way to differentiate
one type of file from another. Although you can view all the files in the folder, you can open only
the files that were created in the active program, which in this instance is Microsoft Word.
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Change the file type back to All Word Documents. Then, in the file list, double-click the
CO_AC_Report_Shareholders Word file to open the document. Take a moment to scroll
through the document. If necessary, Maximize |O | the window.

D Close [x]the Word window.

IED Click Start ). and then search for .txt At the top, click Filters, click Documents, and then
on the list, click Structure.txt in Future Hotels.

The file opens using the Windows 10 Notepad desktop app—a basic text-editing program included
with Windows 10 that you can use to create simple documents.

In the search box, you can search for files on your computer, and you can search for a file by 1ts
file name extension—a set of characters at the end of a file name that helps Windows understand
what kind of information is in a file and what program should open it. A .ixt file is a simple file
consisting of lines of text with no formatting that almost any computer can open and display.

El® Close | X]the Notepad program.

MORE KNOWLEDGE Do Not Clutter Your Desktop by Creating Desktop Shortcuts or Storing Files

On your desktop, you can add or remove desktop shoricuts, which are desktop icons that can link to items accessible on your
computer such as a program, file, folder, disk drive, printer, or another computer. In previous versions of Windows, many
computer users commonly did this.

Now the Start menu is your personal dashboard for all your programs and online activities, and increasingly you will access
programs and your own files in the cloud. So do not clutter your desktop with shortcuts —doing so is more confusing than
useful. Placing desktop shortcuts for frequently used programs or folders directly on your desktop may seem convenient, but
as you add more icons, your desktop becomes cluttered and the shortcuts are not easy to find. A better organizing method is
to use the taskbar for shortcuts to programs. For folders and files, the best organizing structure is to create a logical structure of
folders within your Documents folder or your cloud-based OneDrive.

You can also drag frequently-used folders to the Quick access area in the navigation pane so that they are available any time
you open File Explorer. As you progress in your use of Windows 10, you will discover techniques for using the taskbar and the
Quick access area of the navigation pane to streamline your work instead of cluttering your desktop.

Project 1B: Hotel Files | Office and Windows 83



Activity 1.33 | Searching, Pinning, Sorting, and Filtering in File Explorer

B From the taskbar, open File Explorer n On the right, at the bottom, you may notice that
under Recent files, you can see files that you have recently opened.

IE3) In the navigation pane, click your USB flash drive—or click the location where you have
stored your files for this project. Double-click your Windows 10 Chapter 1 folder to open

it. In the upper right, click in the Search box, and then type pool Compare your screen with
Figure 1.82.

Files that contain the word pool in the title display. If you are searching a folder on your hard drive
or OneDrive, files that contain the word pool within the document will also display. Additionally,
Search Tools display on the ribbon.
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Figure 1.82

IED In the search box, clear the search by chicking | x| and then 1n the search box type Paris.jpg
Notice that you can also search by using a file extension as part of the search term.

I3 Clear | x |the search. Double-click your win01_1B_Bell_Orchid folder to open it.

IE3) On the Home tab, in the Clipboard group, click Pin to Quick access. If necessary, scroll
up 1n the navigation pane. Compare your screen with Figure 1.83.

You can pin frequently used folders to the Quick access area, and then unpin them when you no
longer need frequent access. Folders that you access frequently will also display in the Quick
access area without the pin image. Delete them by right-clicking the name and clicking Unpin
from Quick access.

+ UFSH Drive [E:) » Windows 10 Chapter 1 » winl_1E_Bell_Orchid »

s L1 Hame PO O * | Folder pinned to Quick access
Corpaorate Fill folde area in the navigation pane;

i Chsick access
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: Documents Zan_Diego
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Figure 1.83

Q ANOTHER WAY In the file list, right-click a folder name, and then click Pin to Quick access; or, drag the folder to the
Quick access area in the navigation pain and release the mouse button when the ScreenTip displays Pin to Quick access.
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I In the file list—double-click the Corporate folder and then double-click the Engineering folder.

&) On the View tab, in the Current view group, click Sort by, and then click Type. Compare
your screen with Figure 1.54.

Use this techmique to sort files in the file list by type. Here, the JPG files display first, and then the
Microsoft Excel files, and so on—in alphabetic order by file type.
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IE) Point to the column heading Type, and then click .

EE Point to the column heading Type again, and on the right, click |v|. On the displayed list,
click Microsoft PowerPoint Presentation, and notice that the file list is filtered to show
only PowerPoint files.

A filtered list is a display of files that is limited based on specified criteria.

E[® To the right of the Type column heading, click the check mark and then click Microsoft
PowerPoint Presentation again to clear the Microsoft PowerPoint filter and redisplay all of

the files.
EED Close | X|the File Explorer window.

ALERT Allow Time to Complete the Remainder of This Project in One Session

If you are working on a computer that is not your own, for example in a college lab, plan your time to complete the remainder of

this project in one working session. Allow 45 to 60 minutes.
Because you will need to store and then delete files on the hard disk drive of the computer at which you are working, it is

recommended that you complete this project in one working session—unless you are working on your own computer or you know
that the files will be retained. In your college lab, files you store on the computer’s hard drive will not be retained after you sign off.

ol -1 MEN Create, Rename, and Copy Files and Folders

File management includes organizing, copying, renaming, moving, and deleting the files and
folders you have stored in various locations—both locally and in the cloud.

Activity 1.34 | Copying Files from a Removable Storage Device to the Documents Folder on
the Hard Disk Drive
Barbara and Steven have the assignment to transfer and then organize some of the
corporation’s files to a computer that will be connected to the corporate network. Data on such a
computer can be accessed by employees at any of the hotel locations through the use of sharing
technologies. For example, SharePoint is a Microsoft technology that enables employees in an
organization to access information across organizational and geographic boundaries.
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IEB) Close any open windows, but leave your open PowerPoint presentation minimized on the
taskbar.

I3 From the taskbar, open File Explorer [&] In the navigation pane, if necessary expand This
PC, and then click your USB flash drive or the location where you have stored your chapter
folder to display its contents in the file list.

Recall that in the navigation pane, under This PC, you have access to all the storage areas inside
your computer, such as your hard disk drives, and to any devices with removable storage, such as
CDs, DVDs, or USB flash drives.

IE) Open your Windows 10 Chapter 1 folder, and then in the file list, click win01_1B_Bell _
Orchid one time to select the folder. Compare your screen with Figure 1.85.

w i v This PC » USE Driwe (E} » Windows 10 Chapter 1 »

o
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M Crmlisirrs G| Student_Windows_10_18_Hotel_Files

B This PC Path from This PC
P 3D Objects to USB folder

BB Deskto

Figure 1.85

n With the win01 1B Bell Orchid folder selected. on the ribbon. on the Home tab. in the
Clipboard group. click Copy.

The Copy command places a copy of your selected file or folder on the Clipboard where it will
be stored until you use the Paste command to place the copy somewhere else. The Clipboard 1s a
temporary storage area for information that you have copied or moved from one place and plan to
use somewhere else.

In Windows 10, the Clipboard can hold only one piece of information at a ime. Whenever
something 1s copied to the Clipboard, 1t replaces whatever was there before. In Windows 10, you
cannot view the contents of the Clipboard nor place multiple items there in the manner that you
can in Microsoft Word.

4.} ANOTHER WAY With the item selected in the file list, press [Ctrl] + [C] to copy the item to the clipboard.

D To the left of the address bar, click Up |+ |two times. In the file list, double-click your
Documents folder to open it, and then on the Home tab, in the Clipboard group, click
Paste.

A progress bar displays in a dialog box and also displays on the taskbar button with green
shading. A progress bar indicates visually the progress of a task such as a copy process, a
download, or a file transfer.

The Documents folder is one of several folders within your personal folder stored on the hard disk
drive. For each user account—even if there 1s only one user on the computer—Windows 10 creates
a personal folder labeled with the account holder’s name.

ﬂ ANOTHER WAY With the destination location selected, press + ﬂ to paste the item from the clipboard to the
selected location. Or, on the Home tab, in the Organize group, click Gopy to, find and then click the location to which you
want to copy. If the desired location is not on the list, use the Choose location command at the bottom.

I Close [ X|the Documents window.
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Activity 1.35 | Creating Folders, Renaming Folders, and Renaming Files

Barbara and Steven can see that various managers have been placing files related to new
European hotels in the Future_Hotels folder. They can also see that the files have not been
organized into a logical structure. For example, files that are related to each other are not in
separate folders; instead they are mixed in with other files that are not related to the topic.

In this Activity, you will create, name, and rename folders to begin a logical structure of
folders in which to organize the files related to the European hotels project.
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BB From the taskbar, open File Explorer [2], and then use any of the techniques you have
P p Y 4q ¥
practiced to display the contents of the Documents folder in the file list.

NOTE Using the Documents Folder and OneDrive Instead of Your USB Drive

In this modern computing era, you should limit your use of USB drives to those times when you want to quickly take some files
to another computer without going online. Instead of using a USB drive, use your computer’s hard drive, or better yet, your free
OneDrive cloud storage that comes with your Microsoft account.

There are two good reasons to stop using USB flash drives. First, searching is limited on a USB drive—search does not look
at the content inside a file. When you search files on your hard drive or OneDrive, the search extends to words and phrases
actually inside the files. Second, if you delete a file or folder from a USB drive, it is gone and cannot be retrieved. Files you delete
from your hard drive or OneDrive go to the Recycle Bin where you can retrieve them later.

E In the file list, double-click the win01_1B_Bell_Orchid folder, double-click the Corporate
folder, double-click the Information_Technology folder, and then double-click the
Future_Hotels folder to display its contents in the file list; sometimes this navigation is
written as Documents > winQl _IB_Bell_Orchid > Corporate > Information_Technology >
Future _Hotels.

Some computer users prefer to navigate a folder structure by double-clicking in this manner.
Others prefer using the address bar as described in the following Another Way box. Use whatever
method you prefer—double-clicking in the file list, clicking in the address bar, or expanding files
in the Navigation pane.

e ANOTHER WAY In the navigation pane, click Documents, and expand each folder in the navigation pane. Or, In the
address bar, to the right of Documents, click >, and then on the list, click win01_1B_Bell_Orchid. To the right of
win01_1B_Bell_Orchid, click the > and then click Corporate. To the right of Corporate, click > and then click Information_
Technology. To the right of Information_Technology, click =, and then click Future_Hotels.

B In the file list, be sure the items are in alphabetical order by Name. If the items are not in
alphabetical order, recall that by clicking the small arrow in the column heading name, you
can change how the files in the file list are ordered.

IE® On the ribbon, click the View tab, and then in the Layout group, be sure Details is selected.

The Details view displays a list of files or folders and their most common properties.

Q ANOTHER WAY Right-click in a blank area of the file list, point to View, and then click Details.

IEB) On the ribbon, click the Home tab, and then in the New group, click New folder. With the
text New folder selected, type Paris and press [Ener, Click New folder again, type Venice and
then press [Ented. Create a third New folder named London

In a Windows 10 file hst, folders are listed first, in alphabetic order, followed by individual files in
alphabetic order.
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I3 Click the Venice folder one time to select it, and then on the ribbon, on the Home tab, in the
Organize group, click Rename. Notice that the text Venice is selected. Type Rome and

press [Enter],

.ﬂ ANOTHER WAY Point to a folder or file name, right-click, and then on the shortcut menu, click Rename.

I 11 the file list, click one time to select the Word file Architects. With the file name selected,
click the file name again to select all the text. Click the file name again to place the insertion
point within the file name, edit the file name to Architects_Local and press Ener. Compare
your screen with Figure 1.86.

You can use any of the techniques you just practiced to change the name of a file or folder.
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K3 On the taskbar, click the PowerPoint icon to redisplay your Windows_10_1B_Hotel_Files
presentation, and then on the Home tab, click the upper portion of the New Slide button to
insert a new shde with the Title Only layout.

KB Click anywhere in the text Click to add title, type Europe Folders and then click anywhere in
the empty space below the title.

KD On the Insert tab, in the Images group, click Screenshot, and then under Available
Windows, click the image of your file list. On the Picture Tools Format tab. in the Size
group, click in the Shape Height box, s - |type 5 and then press [Enter. As necessary, drag
the image down so that the title you typed is visible; your presentation contains four slides.

m Above the File tab, on the Quick Access toolbar, click Save ||, and then in the upper right
corner, click Minimize | - | so that PowerPoint remains open but not displayed on your
SCreen.

EF® Close [ X]the Future Hotels window.
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Activity 1.36

| Copying Files

Copying, moving, renaming, and deleting files and folders comprise the most heavily used
features within File Explorer. Probably half or more of the steps you complete in File Explorer
relate to these tasks, so mastering these techniques will increase your efficiency.

When you copy a file or a folder, you make a duplicate of the original item and then store the
duplicate in another location. In this Activity, you will assist Barbara and Steven in making copies
of the Staffing_Plan file, and then placing the copies in each of the three folders you created—
London, Paris, and Rome.

EB From the taskbar, open File Explorer [5], and then by double-clicking in the file list or
following the links in the address bar, navigate to This PC = Documents > win01_1B_Bell _
Orchid > Corporate > Information_Technology > Future_Hotels.

IE3 11 the upper right corner, Maximize |0 |the window. On the View tab, if necessary set the

Layout to Details, and then in the Current view group, click Size all columns to fit [

In the file list, click the file Staffing_Plan one time to select it, and then on the Home tab,
in the Clipboard group, click Copy.

I At the top of the file list, double-click the London folder to open it, and then in the
Clipboard group. click Paste. Notice that the copy of the Staffing_Plan file displays.
Compare your screen with Figure 1.87.

1 7 | Lendon S () "
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Cliphokrd Ve Jpen
— * »| This PC » Documents » winld_1B_Bell Orchid » Coeporate » Information_Technology » Future_Haotels » London ‘_ Path to file w 0§ Search London 2

Sy History g Inwert salection

Qrgamize Fibpin Al Selict
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Figure 1.87

i Cluick access I:":'F'!I" and Paste - f.“l.-"'": e s =

B Desitop | COMMands on |, ?’“ Suaffing_Plan Microsoft Word 0 1248
& Downioads | theribbon 1

& Documents -l

File selected

Q ANOTHER WAY Right-click the file you want to copy, and on the menu click Copy. Then right-click the folder into which
you want to place the copy, and on the menu click Paste. Or, select the file you want to copy, press + [C] to activate
the Copy command, open the folder into which you want to paste the file, and then press + I] to activate the Paste

command.

IEl) With the London window open, by using any of the techniques you have practiced, rename
this copy of the Staffing Plan file to London_Staffing_Plan

I To the left of the address bar, click Up | 1| to move up one level in the folder structure and
to redisplay the file list for the Future_Hotels folder.

a ANOTHER WAY In the address bar, click Future_Hotels to redisplay this window and move up one level in the folder

structure.
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Click the Staffing_Plan file one time to select it, hold down [Ctl], and then drag the file
upward over the Paris folder until the ScreenTip + Copy to Paris displays, and then release
the mouse button and release [Cirl].

When dragging a file into a folder, holding down [Ctrl) engages the Copy command and places a
copy of the file at the location where you release the mouse button. This 1s another way to copy a
file or copy a folder.

en the Paris folder, an en rename the & n an hile Paris_Staffing_Plan 1 hen,
EE3) Open the Paris fold d th he Staffing_Plan fil Th
move up one level in the folder structure to redisplay the Future_Hotels window.

IE Double-click the Rome folder to open it. With your mouse pointer anywhere in the file list,
right-click, and then from the shortcut menu click Paste.

A copy of the Staffing_Plan file 1s copied to the folder. Because a copy of the Staffing_Plan file
15 still on the Chipboard, you can continue to paste the item until you copy another item on the
Clipboard to replace it.

E['® Rename the file Rome_Staffing Plan

EED On the address bar, click Future_Hotels to move up one level and open the Future_Hotels
window—or click Up | 1| to move up one level. Leave this folder open for the next Activity.

Activity 1.37 | Moving Files

When you move a file or folder, you remove it from the original location and store it in a new
location. In this Activity, you will move items from the Future_Hotels folder into their appropriate
folders.

B With the Future_Hotels folder open, in the file list, click the Excel file Financials_London
one time to select it. On the Home tab, in the Clipboard group, click Cut.

The file’s Excel icon dims. This action places the item on the Clipboard.

ﬁ ANOTHER WAY Right-click the file or folder, and then on the shortcut menu, click Cut; or, select the file or folder, and

then press [Ctrl] + [ X.

IEE3) Double-click the London folder to open it, and then on the Home tab, in the Clipboard
group, click Paste.

% ANOTHER WAY Right-click the folder, and then on the shortcut menu, click Paste; or, select the folder, and then press

(Ctrt) + ],

IER) Click Up | *|to move up one level and redisplay the Future_Hotels folder window. In the
file list, point to Financials_Paris, hold down the left mouse button, and then drag the file
upward over the Paris folder until the ScreenTip Move to Paris displays, and then release
the mouse button.

I3 Open the Paris folder, and notice that the file was moved to this folder. Click Up |+ |—or on
the address bar, click Future_Hotels to return to that folder.
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photo image London and the Word document Marketing_London to select the three files.

IE 11 the file list, click Loans_London one time to select it. hold down and then click the 1
Release the [Cirl] key. Compare your screen with Figure 1.88.
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Figure 1.88

I Point to any of the selected files, hold down the left mouse button, and then drag upward
over the London folder until the ScreenTip —Move to London displays and 3 displays over
the files being moved, and then release the mouse button.

You can see that by keeping related files together—for example, all the files that relate to the
London hotel—in folders that have an appropriately descriptive name, it will be easier to locate
information later.

By dragging, move the Architects_Local file into the London folder.

P In an empty area of the file list, right-click, and then click Undo Move. Leave the
Future_Hotels window open for the next Activity.

Any action that you make in a file list can be undone in this manner.

4.} ANOTHER WAY Press [Cirl] + [Z] to undo an action in the file list.

MORE KNOWLEDGE UJsing Shift + Click to Select Files

If a group of files to be selected are contiguous (next to each other in the file list), click the first file to be selected, hold down
and then click the left mouse button on the last file to select all of the files between the top and bottom file selections.
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Activity 1.38 | Copying and Moving Files by Snapping Two Windows

Sometimes you will want to open, in a second window, another instance of a program that
you are using; that is, two copies of the program will be running simultaneously. This capability
is especially useful in the File Explorer program, because you are frequently moving or copying
files from one location to another.

In this Activity, you will open two instances of File Explorer, and then use snap, which you
have already practiced in this chapter, to display both instances on your screen.

To copy or move files or folders into a different level of a folder structure, or to a different
drive location, the most efficient method is to display two windows side by side and then use drag
and drop or copy (or cut) and paste commands.

In this Activity, you will assist Barbara and Steven in making copies of the Staffing_Plan files

for the corporate office.

KB In the upper right corner, click Restore Down

3

its previous size and not maximized on the screen.

Use the Restore Down command

3

to resize a window to its previous size.

to restore the Future Hotels window to

IE3) Hold down [#] and press [+] to snap the window so that it occupies the left half of the screen.

IEBP On the taskbar, point to File Explorer [£] and then right-click. On the jump list, click File
Explorer to open another instance of the program. With the new window active, hold down
[®] and press [=] to snap the window so that it occupies the right half of the screen.

3 In the window on the right, click in a blank area to make the window active. Then navigate
to Documents > win(1_1B_Bell_Orchid > Corporate > Human_Resources. Compare
your screen with Figure 1.89.
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In the left window, double-click to open the Rome folder, and then click one time to select
pe
the file Rome_Staffing Plan.

I3 Hold down [Cirl], and then drag the file into the right window, into an empty area of the
Human_Resources file list, until the ScreenTip + Copy to Human_Resources displays and
then release the mouse button and [Cirl).
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In the left window, on the address bar, click Future_Hotels to redisplay that folder. Open
the Paris folder, point to Paris_Staffing Plan and right-click, and then click Copy.

You can access the Copy command in various ways; for example, from the shortcut menu, on the
ribbon, or by using the keyboard shortcut [Ctrl] + C].

K In the right window, point anywhere in the file list, right-click, and then click Paste.

IEBP On the taskbar, click the PowerPoint icon to redisplay your Windows_10_1B_Hotel_Files
presentation, and then on the Home tab, click the upper portion of the New Slide button to
insert a new slide with the Title Only layout; this will be your fifth slide.

E['® Click anywhere in the text Click to add title, type Staffing Plan Files and then click anywhere
in the empty space below the title.

On the Insert tab, in the Images group. click Screenshot, and then click Screen Clipping.
When the dimmed screen displays, move the 4| pointer to the upper left corner of the
screen, hold down the left mouse button, and drag to the lower right corner but do not
include the taskbar. Then release the mouse button.

Because you have two windows displayed side by side, each window displays under Available
Windows. Recall that to capture an entire screen that contains more than one window, use the
Screen Clipping tool with which you can capture a snapshot of your screen.

EED If necessary, close the Design Ideas pane on the right. On the Picture Tools Format tab, in
the Size group, click in the Shape Height box [ 1:= -, type 5 and press [Ented. As necessary,
drag the image down so that the title you typed is visible.

EED Click outside of the image to deselect it, and then press [Ctrl] + [Home] to display the first slide
in your presentation; your presentation contains five slides.

E® In the upper right, Close | X] the PowerPoint window, and when prompted, click Save.
EEP Close [X]all open windows.

For Non-MyLab Submissions Determine What Your Instructor Requires for Submission
As directed by your instructor, submit your completed PowerPoint file.

E® In MyLab IT, locate and click the Grader Project Windows 10 1B Hotel Files. In step 3,
under Upload Completed Assignment, click Choose File. In the Open dialog box, navigate
to your Windows 10 Chapter 1 folder, and then click your Student_Windows_10_1B_
Hotel_Files file one time to select it. In the lower right corner of the Open dialog box, click
Open.

The name of your selected file displays above the Upload button.

EE® To submit your file to MyLab IT for grading, click Upload, wait a moment for a green
Success! message, and then in step 4, click the blue Submit for Grading button. Click
Close Assignment to return to your list of Course Materials.
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MORE KNOWLEDGE pDeleting Files and Using the Recycle Bin

It is good practice to delete files and folders that you no longer need from your hard disk drive and removable storage devices.
Doing so makes it easier to keep your data organized and also frees up storage space.

When you delete a file or folder from any area of your computer’'s hard disk drive or from OneDrive, the file or folder is not
immediately deleted. Instead, the deleted item is stored in the Recycle Bin and remains there until the Recycle Bin is emptied.
Thus, you can recover an item deleted from your computer’s hard disk drive or OneDrive so long as the Recycle Bin has
not been emptied. ltems deleted from removable storage devices like a USB flash drive and from some network drives are
immediately deleted and cannot be recovered from the Recycle Bin.

To permanently delete a file without first moving it to the Recycle Bin, click the item, hold down [@, and then press .
A message will display indicating Are you sure you want to permanently delete this file? Use caution when using Shift] + [Delete) to
permanently delete a file because this action is not reversible.

You can restore items by dragging them from the file list of the Recycle Bin window to the file list of the folder window in
which you want to restore. Or, you can restore them to the location they were deleted from by right-clicking the items in the file
list of the Recycle Bin window and selecting Restore.

You have completed Project 1B m
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Microsoft Office Specialist (MOS) Skills in this Chapter

Project 1A

Microsoft Word
1.1.1 Search for text
1.2.1 Set up document pages

1.2.4 Configure page background elements

1.2.4 Modify basic document properties

1.3.1 Modify basic document properties

1.4.1 Locate and remove hidden properties and personal information
1.4.2 Locate and correct accessibility issues

1.4.3 Locate and correct compatibility issues

2.2.5 Clear formatting

5.2.6 Format 30 models

5.4.3 Add alternative text to objects for accessibility
Microsoft Excel

5.3.3 Add alternative text to charts for accessibility

Build Your E-Portfolio

An E-Portfolio is a collection of evidence, stored electronically, that showcases what you have accomplished
while completing your education. Collecting and then sharing your work products with potential employers
reflects your academic and career goals. Your completed documents from the following projects are good
examples to show what you have learned: 1A and 1B.

GO! for Job Success

Discussion: Managing Your Computer Files
Your nstructor may assign this discussion to your class, and then ask you to think about, or discuss with your
classmates, these questions:

Why do you think it is important to follow specific guidelines when
naming and organizing your files?

V

Why is it impractical to store files and
shortcuts to programs on your desktop?

AV

il Y

How are you making the transition from storing all your files on
physical media, such as flash drives or the hard drive of your
computer, to storing your files in the cloud where you can access
them from any computer with an internet connection?

. o

V

g-stockstudio/Shutterstock
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End of Chapter

Summary

Many Office features
and commands, such
as accessing the Open
and Save As dialog
boxes, performing
commands from the
ribbon and from dialog
boxes, and using the
Clipboard are the
same in all Office
desktop apps.

GO! Learn It Online

A desktop app is
installed on your
computer and requires
a computer operating
system such as
Microsoft Windows
or Apple’s macOS to
run. The programs

in Microsoft Office
365 and Office 2019
are considered to be
desktop apps.

The Windows

10 Start menu is

your connected
dashboard —this is
your one-screen view
of information that
updates continuously
with new information
and personal
communications that
are important to you.

File Explorer is at

work anytime you are
viewing the contents of
a location, a folder, or
a file. Use File Explorer
to navigate your
Windows 10 folder
structure that stores
and organizes the files
you create.

Review the concepts, key terms, and MOS skills in this chapter by completing these
online challenges, which you can find at MyLab IT.

' T ' N r N
Chapter Quiz: Answer matching Lessons on the GO!: Learn Quiz: Answer questions to
and multiple-choice questions how to use all the new apps and review the MOS skills that you
to test what you have learned in features as they are introduced practiced in this chapter.
this chapter. by Microsoft.
., o b o o
Monkey Business Images/Fotolia
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Glossary

Glossary of Chapter Key Terms

.png file An image file type that can be
transferred over the internet, an acronym
for Portable Network Graphic.

xt file A simple file consisting of lines
of text with no formatting that almost any
computer can open and display.

3D models A new kind of shape that you
can insert from an online library of ready-
to-use three-dimensional graphics.

Address bar In a File Explorer window,
the area that displays your current
location in the folder structure as a series
of links separated by arrows.

Alignment The placement of text or
objects relative to the margins.

Alignment guides Green lines that
display when you move an object to
assist in alignment.

Alt text Text added to a picture or object
that helps people using a screen reader
understand what the object is; also called
alternative text.

Alternative text Text added to a picture
or object that helps people using a screen
reader understand what the object is; also
called alt text.

Application A computer program that
helps you perform a task for a specific

purpose.

AutoSave An Office 365 feature

that saves your document every few
seconds—if saved on OneDrive, OneDrive
for Business, or SharePoint Online—and
enables you to share the document with
others for real-time co-authoring.

Backstage tabs The area along the
left side of Backstage view with tabs to
display screens with related groups of
commands.

Backstage view A centralized space
for file management tasks; for example,
opening, saving, printing, publishing, or
sharing a file.

Bing Microsoft's search engine.

Bookmark A command that marks a
word, section, or place in a document so
that you can jump to it quickly without
scrolling.

Booting the computer The process of
turning on the computer.

Center alignment The alignment of text
or objects centered horizontally between
the left and right margin.

Check Accessibility A command that
checks a document for content that
people with disabilities might find difficult
to read.

Check Compatibility A command that
searches your document for features that
may not be supported by older versions
of Office.

Click The action of pressing the left
button of the mouse pointing device.

Clipboard A temporary storage area that
holds text or graphics that you select and
then cut or copy.

Cloud computing Applications and
services that are accessed over the
internet.

Cloud storage Online storage of data
s0 that you can access your data from
different places and devices.

Commands An instruction to a computer
program that causes an action to be
carried out.

Compressed Folder Tools A command
available in File Explorer with which you
can extract compressed files.

Compressed files Files that have been
reduced in size, take up less storage
space, and can be transferred to other
computers faster than uncompressed
files.

Content pane In a File Explorer window,
another name for the file list.

Context menus Menus that display
commands and options relevant to

the selected text or object; also called
shortcut menus.

Context-sensitive commands Commands

that display on a shortcut menu that relate
to the object or text that is selected.

Contextual tab A tab added to the ribbon
automatically when a specific object is
selected and that contains commands
relevant to the selected object.

Copy A command that duplicates a
selection and places it on the Clipboard.

Cortana Microsoft's intelligent personal
assistant in Windows 10 and also
available on other devices; named for the
intelligent female character in the video
game Halo.

Cut A command that removes a selection
and places it on the Clipboard.

Dashboard The right side of the Start
menu that is a one-screen view of links

to information and programs that matter
1o you.

Data The documents, worksheets,
pictures, songs, and so on that you create
and store during the day-to-day use of
your computer.

Glossary

Data management The process of
managing files and folders.

Default The term that refers to the current
selection or setting that is automatically
used by a computer program unless you
specify otherwise.

Deselect The action of canceling the
selection of an object or block of text by
clicking outside of the selection.

Desktop A simulation of a real desk that
represents your work area; here you can
arrange icons such as shortcuts to files,
folders, and various types of documents
in the same manner you would arrange
physical objects on top of a desk.

Desktop app A computer program that
is installed on your PC and requires a
computer operating system such as
Microsoft Windows to run; also known as
a desktop application.

Desktop application A computer
program that is installed on your PC and
requires a computer operating system
such as Microsoft Windows to run; also
known as a desktop app.

Desktop shortcuts Desktop icons that
can link to items accessible on your
computer such as a program, file, folder,
disk drive, printer, or another computer.

Details pane When activated in a folder
window, displays—on the right—the most
common file properties associated with
the selected file.

Details view A command that displays
a list of files or folders and their most
common properties.

Dialog box A small window that displays
options for completing a task.

Dictate A feature in Word, PowerPoint,
Outlook, and OneMNote for Windows 10;
when you enable Dictate, you start talking
and as you talk, text appears in your
document or slide.

Dialog Box Launcher A small icon that
displays to the right of some group names
on the ribbon and that opens a related
dialog box or pane providing additional
options and commands related to that
group.

Document properties Details about a file
that describe or identify it, including the
title, author name, subject, and keywords
that identify the document'’s topic or
contents; also known as metadata.

Double-click The action of pressing
the left mouse button two times in rapid
succession while holding the mouse still.
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Glossary

Download The action of transferring or
copying a file from another location—
such as a cloud storage location,

your college’s Learning Management
System, or from an internet site—to your
computer.

Drag The action of holding down the left
mouse button while moving your mouse.

Drive An area of storage that is formatted
with a file system compatible with your
operating system and is identified by a
drive letter.

Edit The process of making changes to
text or graphics in an Office file.

Editor A digital writing assistant in Word
and Outlook that displays misspellings,
grammatical mistakes, and writing style
ISsues.

Ellipsis A set of three dots indicating
incompleteness; an ellipsis following a
command name indicates that a dialog
box will display if you click the command.

Enhanced ScreenTip A ScreenTip that
displays useful descriptive information
about the command.

Extract To decompress, or pull out, files
from a compressed form.

File Information stored on a computer
under a single name.

File Explorer The Windows program
that displays the contents of locations,
folders, and files on your computer.

File Explorer window A window that
displays the contents of the current
location and contains helpful parts so that
you can navigate — explore within the file
organizing structure of Windows.

File list In a File Explorer window, the
area that displays the contents of the
current location.

File name extension A set of characters

at the end of a file name that helps
Windows understand what kind of

information is in a file and what program
should open it.

File properties Information about a file,
such as the author, the date the file was
last changed, and any descriptive tags.

Fill The inside color of an object.

Filtered list A display of files that is
limited based on specified criteria.

Folder A container in which you can store
files.

Folder structure The hierarchy of folders.

Folder window A window that typically
displays the File List for a folder.

Font A set of characters with the same
design and shape.

a8 Office and Windows

Font styles Formatting emphasis such as
bold, italic, and underline.

Footer A reserved area for text or
graphics that displays at the bottom of
each page in a document.

Format Painter The command to copy
the formatting of specific text or to

copy the formatting of a paragraph and
then apply it in other locations in your
document; when active, the pointer takes
the shape of a paintbrush.

Formatting The process of applying
Office commands to make your
documents easy to read and to add visual
touches and design elements to make
your document inviting to the reader;
establishes the overall appearance of text,
graphics, and pages in an Office file—for
example, in a Word document.

Formatting marks Characters that
display on the screen, but do not print,
indicating where the Enter key, the
Spacebar, and the Tab key were pressed,
also called nonprinting characters.

Free-form snip From the Snipping Tool,

a command that draws an irregular line
such as a circle around an area of the

screen.

Full-screen snip From the Snipping
Tool, a command that captures the entire
SCreen.

Gallery An Office feature that displays a
list of potential results.

Gradient fill A fill effect in which one
color fades into another.

Graphical user interface Graphics

such as an image of a file folder or
wastebasket that you click to activate the
itemn represented.

Groups On the Office ribbon, the sets of
related commands that you might need
for a specific type of task.

GUI An abbreviation of the term graphical
user interface.

Hamburger Another name for a
hamburger menu.

Hamburger menu Another name for a
menu icon, deriving from the three lines
that bring to mind a hamburger on a bun.

Hard disk drive The primary storage device
located inside your computer where some
of your files and programs are typically
stored, usually designated as drive C.

Hierarchy An arrangement where items
are ranked and where each level is lower
in rank than the item above it

lcons Small images that represent
commands, files, applications, or other
windows.

Info tab The tab in Backstage view that
displays information about the current file.

Insertion point A blinking vertical line
that indicates where text or graphics will
be inserted.

Inspect Document A command that
searches your document for hidden data
of personal information that you might not
want to share publicly.

JPEG An acronym that stands for Joint
Photographic Experts Group and that is a
common file type used by digital cameras
and computers to store digital pictures.

Jump List A display of destinations and
tasks from a program's taskbar icon when
you right-click the icon.

Keyboard shortcut A combination of two
or more keyboard keys, used to perform
a task that would otherwise require a
mouse.

KeyTip The letter that displays on a
command in the ribbon and that indicates
the key you can press to activate the
command when keyboard control of the
ribbon is activated.

Keywords Custom file properties in the
form of words that you associate with

a document to give an indication of the
document's content.

Landscape orientation A page
orientation in which the paper is wider
than it is tall.

Layout Options A button that displays
when an object is selected and that has
commands to choose how the object
interacts with surrounding text.

Live Preview A technology that shows the
result of applying an editing or formatting
change as you point to possible results—
before you actually apply it.

Live tiles Tiles that are constantly
updated with fresh information.

Location Any disk drive, folder, or other

place in which you can store files and
folders.

Lock screen A background that fills the
computer screen when the computer
boots up or wakes up from sleep mode.

Maximize A window control button that
will enlarge the size of the window to fill
the entire screen.

Menu A list of commands within a category.

Menu bar A group of menus at the top of
a program window.

Menu icon A button consisting of three
lines that, when clicked, expands a menu;
often used in mobile applications because
it is compact to use on smaller screens—
also referred to a hamburger menu.
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Glossary

Metadata Details about a file that
describe or identify it, including the title,
author name, subject, and keywords that
identify the document's topic or contents;
also known as document properties.

Microsoft account A user account with
which you can sign in to any Windows 10
computer on which you have, or create,
an account.

Microsoft Store app A smaller app that
you download from the Microsoft Store.

Mini toolbar A small toolbar containing
frequently used formatting commands
that displays as a result of selecting text
or objects.

Minimize A window control button that

will keep a program open but will remove
it from screen view.

Move In File Explorer, the action of
removing a file or folder from its original
location and storing it in a new location.

Mouse pointer Any symbol that displays
on the screen in response to moving the
mouse.

MRU Acronym for most recently used,
which refers to the state of some
commands that retain the characteristic
most recently applied; for example,

the Font Color button retains the most
recently used color until a new color is
chosen.

Navigate A process for exploring within
the file organizing structure of Windows.

Navigation pane The area on the left side
of the File Explorer window to access
your OneDrive, folders on your PC,
devices and drives connected to your PC,
and other PCs on your network.

Nonprinting characters Characters

that display on the screen, but do not
print, indicating where the Enter key, the
Spacebar, and the Tab key were pressed,
also called formatting marks.

Notepad A basic text-editing program
included with Windows 10 that you can
use to create simple documents.

Object A text box, picture, table, or
shape that you can select and then move
and resize.

Office 365 A version of Microsoft Office
to which you subscribe for an annual fee.

OneDrive Microsoft's free cloud storage
for anyone with a free Microsoft account.

Operating system A specific type of
computer program that manages the
other programs on a computing device
such as a desktop computer, a laptop
computer, a smartphone, a tablet
computer, or a game console.

Option button In a dialog box, a round
button that enables you to make one
choice among two or more options.

Page Width A command that zooms the

document so that the width of the page
matches the width of the window.

Paragraph symbol The symbol 9] that
represents the end of a paragraph.

Parent folder The location in which the
folder you are viewing is saved.

Paste The action of placing text or
objects that have been copied or cut from
one location to another location.

Paste Options gallery A gallery of
buttons that provides a Live Preview of all
the Paste options available in the current
context.

Path A sequence of folders that leads to
a specific file or folder.

PDF The acronym for Portable Document
Format, which is a file format that creates
an image that preserves the look of your
file, but that cannot be easily changed;

a popular format for sending documents
electronically, because the document will
display on most computers.

Pen A pen-shaped stylus that you tap on
a computer screen.

Personal folder The folder created on
the hard drive for each Windows 10 user
account on a computer; for each user
account—even if there is only one user
on the computer—Windows 10 creates a
personal folder labeled with the account
holder's name.

Point to The action of moving the mouse
pointer over a specific area.

Pointer Any symbol that displays on
your screen in response to moving your
mouse.

Pointing device A mouse or touchpad
used to control the pointer.

Points A measurement of the size of a
font; there are 72 points in an inch.

Portable Document Format A file format
that creates an image that preserves the
look of your file, but that cannot be easily
changed; a popular format for sending
documents electronically, because

the document will display on most
computers.

Portrait orientation A page orientation in
which the paper is taller than it is wide.

Print Preview A view of a document as it
will appear when you print it.

Program A set of instructions that a
computer uses to accomplish a task.

Glossary

Progress bar A bar that displays in a
dialog box—and also on the taskbar
button—that indicates visually the
progress of a task such as a copy
process, a download, or a file transfer.

pt The abbreviation for point when
referring to a font size.

Quick access In the navigation pane in
a File Explorer window, a list of files you
have been working on and folders you
use often.

Real-time co-authoring A process where
two or more people work on the same file
at the same time and see changes made
by others in seconds.

Rectangular snip From the Snipping
Tool, a command that draws a precise
box by dragging the mouse pointer
around an area of the screen to form a
rectangle.

Recycle Bin The area where deleted
iterns are stored until you empty the bin;
enables you to recover deleted items until
the bin is emptied.

Removable storage device A device
such as a USB flash drive used to
transfer information from one computer to
another.

Resources The collection of the physical
parts of your computer such as the
central processing unit (CPU), memory,
and any attached devices such as a
printer.

Restore Down A command that resizes a
window to its previous size.

Ribbon In Office applications, displays a
group of task-oriented tabs that contain
the commands, styles, and resources you
need to work in an Office desktop app. In
a File Explorer window, the area at the top
that groups common tasks on tabs. such
as copying and moving, creating new
folders, emailing and zipping items, and
changing the view on related tabs.

Right-click The action of clicking the
right mouse button one time.

Sans serif font A font design with
no lines or extensions on the ends of
characters.

Screen reader Software that enables
visually impaired users to read text on
a computer screen to understand the

content of pictures.

Screenshot Any captured image of your
screen.

ScreenTip A small box that displays
useful information when you perform
various mouse actions such as pointing to
screen elements or dragging.

Office and Windows ag
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Glossary

Scroll arrow An arrow found at either
end of a scroll bar that can be clicked
to move within the window in small
increments.

Scroll bar A vertical bar that displays
when the contents of a window or pane
are not completely visible; a scroll bar can
be vertical, displayed at the side of the
window, or horizontal, displayed at the
bottom of a window.

Scroll box Within a scroll bar, a box that
You can move to hring the contents of the
window into view.

Select To specify, by highlighting, a block
of data or text on the screen with the
intent of performing some action on the
selection.

Selecting Highlighting, by dragging
with your mouse, areas of text or data
or graphics, so that the selection can be
edited, formatted, copied, or moved.

Serif font A font design that includes
small line extensions on the ends of the
letters to guide the eye in reading from
left to right.

SharePoint A Microsoft technology that
enables employees in an organization to
access information across organizational
and geographic boundaries.

Shortcut menu A menu that displays
commands and options relevant to the
selected text or object; also called a
context menu.

Sizing handles Small circles or squares
that indicate a picture or object is
selected.

Snap An action to arrange two or more
open windows on your screen so that
you can work with multiple screens at the
same time.

Snap Assist A feature that displays all
other open windows after one window is

snapped.

Snip An image captured by the Snipping
tool that can be annotated, saved,
copied, or shared via email.

Snipping tool A Windows 10 program
that captures an image of all or part of
your computer’'s screen.

Split button A button divided into two
parts and in which clicking the main part
of the button performs a command and
clicking the arrow opens a menu with
choices.
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Start menu A Windows 10 menu that
displays as a result of clicking the Start
button and that displays a list of installed
programs on the left and a customizable
group of tiles on the right that can act as
a user dashboard.

Style A group of formatting commands,
such as font, font size, font color,
paragraph alignment, and line spacing
that can be applied to a paragraph with
one command.

Subfolder The term for a folder placed
within another folder.

Synchronization The process of updating
computer files that are in two or more
locations according to specific rules—
also called syncing.

Syncing The process of updating
computer files that are in two or more
locations according to specific rules—
also called synchronization.

System tray Another term for the
notification area on the taskbar that

displays notification icons and the system
clock and calendar.

Tabs (ribbon) On the Office ribbon, the
name of each activity area.

Tags Custom file properties in the
form of words that you associate with
a document to give an indication of
the document's content; used to help
find and organize files. Also called
keywords.

Task View A taskbar button that displays
your desktop background with small
images of all open programs and apps
and from which you can see and switch
between open apps, including desktop

apps.

Taskbar The bar at the bottom of your
Windows screen that contains buttons to
launch programs and buttons for all open

apps.

Tell Me A search feature for Microsoft
Office commands that you activate by

typing what you are looking for in the Tell
Me box.

Tell me more A prompt within a
ScreenTip that opens the Office online
Help system with explanations about how
to perform the command referenced in
the ScreenTip.

Template A preformatted document that
you can use as a starting point and then
change to suit your needs.

Theme A predesigned combination of
colors, fonts, and effects that look good
together and that is applied to an entire
document by a single selection.

Timeline A Windows 10 feature that
when you click the Task view button, you
can see activities you have worked on
across your devices, for example, you
can find a document, image, or video you
worked on yesterday or a week ago.

Thumbnail A reduced image of a graphic.

Tiles A group of square and rectangular
boxes that display on the start menu.

Title bar The bar across the top of the
window that displays the program, file, or
app name.

Toggle button A button that can be
turned on by clicking it once and then
turned off by clicking it again.

Toolbar A row, column, or block of
buttons or icons that displays across
the top of a window and that contains
commands for tasks you perform with a
single click.

Triple-click The action of clicking the
left mouse button three times in rapid
succession.

Undo On the Quick Access Toolbar, the
command that reverses your last action.

Unzip The process of extracting files that
have been compressed.

User account A user on a single
computer.

Wallpaper Another term for the Desktop
background.

Window snip From the Snipping Tool,
a command that captures the entire
displayed window.

Windows 10 An operating system
developed by Microsoft Corporation that
works with mobile computing devices and
also with traditional desktop and laptop PCs.

XML Paper Specification A Microsoft
file format that creates an image of your
document and that opens in the XPS viewer.

XPS The acronym for XML Paper
Specification—a Microsoft file format that

creates an image of your document and
that opens in the XPS viewer.

Zip The process of compressing files.

Zoom The action of increasing or
decreasing the size of the viewing area on
the screen.
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Introducing

Microsoft Word 2019

Introduction

u to Word

Content! Defined by Merriam-Webster’'s online

Word 2019: Introduction

dictionary as “the topic or matter treated in a written work”

and also as “the principal substance (as written matter,
illustrations, or music) offered by a World Wide Web site,”
content is what you consume when you read on paper or
online, when you watch video, or when you listen to any
kind of music—live or recorded.

Content is what you create when your own words or
performances are recorded in some form. For creating
content in the form of words, Microsoft Word is a great
choice. Rather than just a tool for word processing, Word
is now a tool for you to communicate and collaborate with

WORD 2019

TippaPatt/Shutterstock

others. When you want to communicate with pictures or
images, Microsoft Word has many features to help you do
s0. You can use Word to complete complex tasks, such as
creating sophisticated tables, embedding graphics, writing
blogs, and creating publications. Word is a program that
you can learn gradually, and then add more advanced
skills one at a time.

Best of all, Microsoft Word is integrated into the cloud.
If you save your documents to your cloud-based storage
that comes with any free Microsoft account, you can

retrieve them from any device and continue to work with
and share your documents.
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Creating Documents with

Microsoft Word

PROJECT

Outcomes
Create a flyer with a picture.

1

Objectives
1. Create a New Document and Insert Text

2. Insert and Format Graphics
3. Insert and Modify Text Boxes and Shapes
4. Preview and Print a Document

l g

—

WORD 2019

PROJECT

Qutcomes

Format text, paragraphs, and
documents.

18

Objectives
5. Change Document and Paragraph Layout
6. Create and Modify Lists
7. Set and Modify Tab Stops
8. Insert and Format a SmartArt Graphic and an lcon

I-J.l||1 —wlllllllu
— —

m— > re

GO To Work
with Word

In This Chapter E

In this chapter, you will begin your study of Microsoft
Word, one of the most popular computer software
applications and one that almost everyone has a reason
to use. You can use Microsoft Word to perform basic word
processing tasks, such as writing a memo, a report, or a
letter. In this chapter, you will insert and format objects
such as pictures, text boxes, SmartArt, and shapes,
to improve the appearance of your documents and to
better communicate your message. You will also practice
formatting fonts, paragraphs, and the layout of your
pages.

Homan Belogorodov/Shutterstock

The projects in this chapter relate to Sturgeon Point
Productions, an independent film company based in
Miami with offices in Detroit and Milwaukee. The film
professionals produce effective broadcast and branded
content for many industries and provide a wide array
of film and video production services. Sturgeon Point
Productions has won awards for broadcast advertising,
business media, music videos, and social media. The
mission of the company is to help clients tell their stories—
whether the story is about a social issue, a new product, a
geographical location, a company, or a person.
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PROJECT

Flyer

Project Activities
In Activities 1.01 through 1.16, you will create a flyer for Sharon Matsuo, Creative Director
for Sturgeon Point Productions, announcing two internships for a short documentary. Your

completed document will look similar to Figure 1.1.

Y& Project Files for MyLab IT Grader

1.
2.

MyLab IT
Project 1A Grader for Instruction

Project 1A Simulation for Training and Review

In your storage location, create a folder named Word Chapter 1.
In your MyLab IT course, locate and click Word 1A Flyer, Download Materials, and then Download All

Files.

Extract the zipped folder to your Word Chapter 1 folder. Close the Grader download screens.
Take a moment to open the downloaded Word_1A_Flyer_Instructions; note any recent updates to the

book.

Project Results

GO Project 1A
Where Wa're Gaoing

104

Internships Available

Interviews will be held:
Friday and Saturday, lanuary 14 and 15

In the Career Services Conference Room

This sumimar, Sturgeon Point Productions will be
flming a dooumentary in Costa Rica about s
Narthve birds and has positons available for bwo
Irterees. Thie Blming well Bagin the firet wacei of
Juily and will last approesmately two wisths
Pargmaant will ba by Doy Rate of 5100 per dary.
Transporation, food, and lodging will be

Tha First Assistant Direcior will vweork ssith tha
siacond Alm cress, which willl be Rlming
biaec g rcwaaned] wi ichiace. Thi AssEstant Sovipl Supervisor
will veor with the Soript Sapervisor and will b
ressponsibke for coondinating coeeTRsnicrtion
berbwasin Thi Ted Camend Crews.

You ereest Fave 3 valid UL & passpart; no
Iinoculatiors are necessary. Dotaib ane vl abde
o tha Coen pasrey wikaiie

To set up an interview, apply online at:
www. SturgeonPointProductions.com

-

Student_Word_LA,_Fiyar

Figure 1.1 Project 1A Internship Flyer

For Non-MyLab Submissions
For Project 1A, you will need:
New blank Word Document
w01A_Bird

wO1A_ Text

In your storage location, create a folder named Word Chapter 1
In your Word Chapter 1 folder, save your document as:
Lastname_Firstname_1A_Flyer

Start a new, blank Word document. After you have named and saved your document, on the next page begin with Step 2.
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NOTE If You Are Using a Touch Screen

%‘\ Tap an item to click it.

Press and hold for a few seconds to right-click; release when the information or commands display.

Touch the screen with two or more fingers and then pinch together to zoom out or stretch your fingers apart to zoom in.

Slide to rearrange —similar to dragging with a mouse.

Swipe to select —slide an item a short distance with a quick movement —to select an item and bring up commands, if
any.

1]
iﬁ\‘—]
ﬁ Slide your finger on the screen to scroll—slide left to scroll right and slide right to scroll left.

oET- ('R Create a New Document and Insert Text

ALERT Because Office 365 is a cloud-based subscription service that receives continuous updates, you may encounter
some variations in what appears on your screen and what is shown in this instruction. Microsoft Office 365 is fully installed on
your PG or Mac; no internet access is necessary to create or edit documents. When you are connected to the internet, you will
receive monthly upgrades and new features, so you always have the latest versions of Office apps as soon as they are available.
Your subscription gives you continuous free access to the latest innovations and refinements.

ﬁ When you create a new document, you can type all the document text, or you can type some
b AN of the text and then insert additional text from another source. Sharon Matsuo, Creative Director
Vickaa Wi-1 for Sturgeon Point Productions, created some of the document text in a Word document that you

can insert in the flyer you are creating.

Activity 1.01 | Creating a New Word Document
MOS EB Navigate to your Word Chapter 1 folder, and then double-click the Word file you

1.1.4 downloaded from MyLab IT that displays your name—Student._Word_1A_Flyer. In your
blank document, if necessary, at the top click Enable Editing.

MAC TIP If you are not submitting your file in MyLab IT, from the student data files that accompany this project, open
the file Mac_w01A_Flyer. This is a blank document with default settings necessary to complete this project.

3 On the Home tab, in the Paragraph group, if necessary click Show/Hide | 7| so that it is
active and the formatting marks display. If the rulers do not display, click the View tab, and
then 1n the Show group, select the Ruler check box.

MAC TIP To display group names on the ribbon, display the menu, click Word, click Preferences, click View, select the
Show group titles check box.
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IED) Type Internships Available and then press [Ented two times. Then, type the following text: This
summer, Sturgeon Point Productions will be filming a short documentary in Costa Rica about
its native birds and has positions available for two interns.

As you type, the insertion point moves to the right, and when it approaches the right margin, Word
determines whether the next word in the line will fit within the established right margin. If the
word does not fit, Word moves the entire word down to the next line. This is word wrap and means
that you press [Enter] only when you reach the end of a paragraph—it is not necessary to press [Enter] at
the end of each line of text.

NOTE Spacing Between Sentences

Although you might have learmed to add two spaces following end-of-sentence punctuation, the common practice now is to
space only one time at the end of a sentence. Be sure to press only one time following end-of-sentence punctuation.

D Press and then take a moment to study the table in Figure 1.2 to become familiar
with the default document settings in Microsoft Word. Compare your screen with Figure 1.3.

When you press [Enter, [Spacebar], or [Tab] on your keyboard and Show/Hide is active, characters
display in your document to represent these keystrokes. These characters do not print and are
referred to as formatting marks or nonprinting characters. These marks will display throughout
this nstruction.

Font and font size
Margins

Line spacing

Paragraph spacing

Default Document Settings in a New Word Document

The default font is Calibri, and the default font size is 11 points.
The default left, right, top, and bottom page margins are 1 inch.

The default line spacing is 1.08, which provides slightly more space between lines
than single spacing does.

The default spacing after a paragraph is 8 points, which is slightly less than the
height of one blank line of text.

View The default view is Print Lﬂ}’ﬂl.lt ‘u"iE'W, which diﬂplﬂy‘ﬂ the page borders and displays
the document as it will appear when printed.
Figure 1.2
H = Student_‘Word_18_Fhyer Farstname Lestname m A
n Home insert Design Layout Feferences hailings Review View Help 2 Tell me what you want to do ¢4 Share | P Comments
Default font —fw{caiibs Basy) <[11  agp—i—sin=] Default fontsize | = = 2 W | azsbcene assbeene AzBbCe AsBbce AR B nasbecer p :l.,c: . &
=| iz Replace -
d-i-h _'Ef'le-l-_a,l: Psribes B I U -3 x W A = i i - == == ::- i '; N T Marmal @ T MNo Spac Hesdirg 1 Headeng 2 Tiila Subiile = [} — :'Itjdl:!
Chipboard - Fank F Paragraph | Shyles ] Editing Waice L]
L ] 4 i & T -
Inbermnships-cailabbeq]
Paragraph mark
. —P 9
(nonprinting character)
This-summer,Sturgeon-Point-Productions-will:be-filming-a-short-documentanyin-Costa-Rica-about-its:
) native-birds-and-has-positions-available-for-twa-interns. 4
Figure 1.3

106 Word | Chapter 1: Creating Documents with Microsoft Word



MORE KNOWLEDGE  Word’s Default Settings Are Easier to Read Online

Until just a few years ago, word processing programs used single spacing, an extra blank paragraph to separate paragraphs,
and 12 pt Times New Roman as the default formats. Now, studies show that individuals find the Word default formats
described in Figure 1.2 to be easier to read online, where many documents are now viewed and read.

Activity 1.02 | Inserting Text from Another Document

You can create text in one Word document and insert it in another. Sharon Matsuo, Creative
Director for Sturgeon Point Productions, created some of the document text for your flyer. You

will insert the text from her document into the flyer you are creating.

BB On the ribbon, click the Insert tab. In the Text group. click the Object button arrow, and
then click Text from File.

ALERT Does the Object dialog box display?

If the Object dialog box displays, you probably clicked the Object button instead of the Object button arrow. Close the Object
dialog box, and then in the Text group, click the Object button arrow, as shown in Figure 1.4. Click Text from File, and then

continue with Step 2.

3 In the Insert File dialog box, navigate to the files you downloaded for this project, locate
and select wO1A_Text, and then click Insert. Compare your screen with Figure 1.4,

A copy of the text from the wOlA_Text file displays at the insertion point location; the text is not
removed from the original file.

H -0 = Student_Word_14_Fhyer Firsiname Lastname & 7
_ Haome Insart Des,lgn Layout Beferences h-'lailinl;s. Review ipw Help F Tell me what you want fo do ¥ Share F Comments
E] Lower Fage = £ Pictures "E leans _{iilldrl 0% et Add-ins w E__F. L) |‘| | El Header = | A | El g IB = 11 Equstion = ===
Ll . | =i i
D Blark Page Fg Onlire Pictures [0 30 Modeks = gy | Screenshal = o @ |2| Faoker = “ - E ) Jymbal = .
= Table ) Wby Add-ins Wikipedia Online Links | Comment Tiemet Insert
'— Page Break ; rl?__'l Shapes - I Srmarbiur =) B T - |I| Page Mumber - T :Il = Wedia
Pages Tables Nisttratiams Bl d-irms Media Comments Header & Foales Teesk T Symbai Media #u
- i x 1 2 3 4 5 5 -
Object button arrow
Internships-Availabbaq]
1

This-summer, Sturgeon-PointProductions-willbe-filming-a-short-documentany-in-Costa-Rica-about-its.
native -birds-and-has-positions.available fortwo-interns.- The-filmingwaill- begin tha first week of July-and: -
willHast-approsimately-bao-weeks.-Payment-wil - be-by-Day-Rate-of S 100-per-day. - Transportation,food, -
and-lodging-will-be provided.q
Thee-First-Assistant-Director will work-with-the-second-film-crew, which-will-be-filming-backgroundvideo.- (df—— Text inserted from file

Thee-Assistant-Script-Supervisor willwork-with-the-Script-Supervisor-and-will- be-responsible-for:
™ coordinating-communication-betwesn-thetwo-camera-crews.

Your-mast-have-a-valid- L. 5. passport-no-inoculations-are-necassary.-Details-are-availabla-on-the:
company-website. )

Figure 1.4

Q ANOTHER WAY Open the file, copy the required text, close the file, and then paste the text into the current document.

IED On the Quick Access Toolbar, click Save [
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0T ('8 Insert and Format Graphics

u To add visual interest to a document, insert graphics. Graphics include pictures, online

GO! Learn How pictures, charts, and drawing objects—shapes, diagrams, lines, and so on. For additional visual

Video W1-2 interest, you can apply an attractive graphic format to text; add, resize, move, and format pictures;
and add a page border.

Activity 1.03 | Formatting Text by Using Text Effects

Text effects are decorative formats, such as shadowed or mirrored text, text glow, 3-D effects,
and colors that make text stand out. The flyer you are creating will be printed and posted online,

and the use of text effects will draw attention to some of the important information.

BB Including the paragraph mark, select the first paragraph of text—Internships Available. On

the Home tab, in the Font group, click Text Effects and Typography | A -|

3 In the Text Effects and Typography gallery, in the third row, click the first effect to apply it

to the selection.

B With the text still selected, in the Font group, click in the Font Size box |- |to select the

existing font size. Type 52 and then press [Enter].

When you want to change the font size of selected text to a size that does not display in the Font
Size list, type the number in the Font Size box and press [Enter] to confirm the new font size.

) With the text still selected, in the Paragraph group, click Center |= |to center the
Compare your screen with Figure 1.5.

eXL.
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Figure 1.5
I With the text still selected, in the Font group, click the Font Color button arrow |4 -[to

display the Font Color palette. Under Theme Colors, in the sixth column, click the first

color.

B With the text still selected, in the Font group, click Text Effects and Typography
Point to Shadow, and then under Quter, in the second row, click the third style.

A-|

I3 Click anywhere in the document to deselect the text, click Save &, and then compare your

screen with Figure 1.6.
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Figure 1.6

MORE KNOWLEDGE (Cjear Existing Formatting

If you do not like your text effect, you can remove all formatting from any selected text. To do so, on the Home tab, in the Font
group, click Clear All Formatting | |

Activity 1.04 | Inserting Pictures

m Pictures that reflect document content can focus the reader’s attention on the message.
5.1.2 Sharon Matsuo asked that you insert a picture in the flyer that depicts the types of images that a
photographer might capture during the internship.

EB 1n the paragraph that begins This summer, click to position the insertion point at the
beginning of the paragraph.

3 On the Insert tab, in the Illustrations group, click Pictures. In the Insert Picture dialog
box, navigate to the files you downloaded for this project, locate and click wO1A_Bird, and
then click Insert.

Word inserts the picture as an inline object; that is, the picture is positioned directly in the text
at the insertion point, just like a character in a sentence. The Layout Options button displays
to the right of the picture. You can change the Layout Options to control the manner in which
text wraps around a picture or other object. 31zing handles surround the picture indicating it 1s
selected.

| MAC TIP To insert the picture, on the Insert tab, click Pictures, and then click Picture from File.

IEED Notice the sizing handles around the selected picture, as shown in Figure 1.7.

The corner sizing handles resize the graphic proportionally. The center sizing handles resize a
graphic vertically or horizontally only; however, sizing with these will distort the graphic. A
rotation handle, with which you can rotate the graphic to any angle, displays above the top center
sizing handle.
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Figure 1.7

Activity 1.05 | Wrapping Text Around a Picture Using Layout Options

m Recall that Layout Options enable you to control fext wrapping—the manner in which text
5.4.2 displays around an object.

BB Be sure the picture is selected—you know it is selected if the sizing handles display.

B To the right of the picture, click Layout Options [=|to display a gallery of text wrapping
arrangements. Point to each icon layout option to view its ScreenTip.

Each icon visually depicts how text will wrap around an object.

4.’ ANOTHER WAY On the Format tab, in the Arrange group, click Wrap Text.

MAC TIP On the Picture Format tab, click Wrap Text, and then choose the layout option that you want to apply.

B From the gallery, under With Text Wrapping, click the first layout—Square. Compare
your screen with Figure 1.8.

Select Square text wrapping when you want to wrap the text to the left or right of an image. To the
left of the picture, an object anchor displays, indicating that the selected object is anchored to the
text at this location in the document.
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Figure 1.8

B Close | X|the Layout Options, and then Save &) your document.

Activity 1.06 | Resizing Pictures and Using Live Layout

When you move or size a picture, Live Layout reflows text as you move or size an object so
that you can view the placement of surrounding text.
BB If necessary, scroll your document so the entire picture displays. At the lower right corner of the
picture, point to the sizing handle until the | * | pointer displays. Drag slightly upward and to the
left. As you drag, a green alignment guide may display. Compare your screen with Figure 1.9.

Alignment guides may display when you are moving or sizing a picture to help you with object
placement, and Live Layout shows you how the document text will flow and display on the page.
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I3 Continue to drag up and to the left until the bottom of the graphic is aligned at
approximately 4 inches on the vertical ruler. Notice that the graphic is proportionally
resized.

IEED) On the Quick Access Toolbar, click Undo ] to restore the picture to its original size.
4.} ANOTHER WAY On the Format tab, in the Adjust group, click Reset Picture.

3 On the ribbon, under Picture Tools, on the Format tab, in the Size group, click in the Shape

Height box to select the number. Type 3.8 and then press [Enerl. If necessary, scroll down to
view the entire picture on your screen, and then compare your screen with Figure 1.10.

When you use the Shape Height and Shape Width boxes to change the size of a graphic, the graphic
will resize proportionally; that is, the width adjusts as you change the height and vice versa.
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Figure 1.10

a ANOTHER WAY A spin box is a small box with an upward- and downward-pointing arrow that lets you move rapidly
through a set of values by clicking. You can change the height or width of a picture or object by clicking the Shape Height
or Shape Width spin box arrows.

I Save &) vour document.

Activity 1.07 | Positioning a Picture

m There are two ways to move a picture in a document. You can point to the picture and then
5.4.1 drag it to a new position. You can also change the picture settings in a dialog box, which gives
you more precise control over the picture location.

BB Be sure the picture is selected. On the ribbon, click the Format tab. In the Arrange group,
click Position, and then click More Layout Options.
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3 In the Layout dialog box, be sure the Position tab is selected. Under Horizontal, click the
Alignment option button. To the right of Alignment, click the arrow, and then click Right. 1
To the right of relative to, click the arrow, and then click Margin.

IED) Under Vertical, click the Alignment option button. Change the Alignment options to Top
relative to Line. Compare your screen with Figure 1.11.

With these alignment settings, the picture will move to the right margin of the page and the top
edge will align with the top of the first line of the paragraph to which it 1s anchored.

H - - Pacture Tools
Hipamee Insert Design Lasyout References kalings Review Wiew Help Format £ Tell me what you want to do % Share P Comments
T = . [ N =
Ed B Colo B | | Layout dialog box f—jp Layout r xR s
G & Artistic Effects = G = T ——————— q -
Remave Conrectionrs . N Podflicn  Test Wrapping She Lrop 326"
Bsckground - Ed Trnsparency = L = ! .
Al Hﬂl‘lw
: ! . | Right Alignment selected f——j» Rigr “| watets  Margin  «ff——== Relative to Margin selected
T BSOF you ikl b i Margin w
() Abcolute positson |0 = tothe right of | Calumn w
|I n | ll:_:l Relative position = refatiee to Page w
|
. Vertical Allqnment set to Pros IR - —
Top relative to Line - = _
1 bitson | | beehow Pasagraph w
. ) Relative position ¥ refative to Page w
Optians
E#] Mowe object with text 4 amow ayeriap

|_| L ook amchar Layout in table ce

e

sacond-film-crew,which-will-ba-filming:
backgroundviden, The-Assistant-Script-Supenison
willlwork-with-the:Script-Superv sor-and-will:be-
responsible for-coordinating-communication
between-the-two-camera-crews. |

You-must-have-a-valid-U. 5.-passport; no-
inoculations-are-necessary. -Detalls-are-available:
onthecompany-website.q

Figure 1.11
B At the bottom of the Layout dialog box, click OK, and then on the Quick Access Toolbar,
click Save Bl Notice that the picture moves to the right margin, and the text wraps on the
left side of the picture. Compare your screen with Figure 1.12.
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Activity 1.08 | Applying Picture Effects

m Picture styles include shapes, shadows, frames, borders, and other special effects with which
5.2.2 you can stylize an image. Picture Effects enhance a picture with effects such as a shadow, glow,
reflection, or 3-D rotation.

KD Be sure the picture is selected. On the Format tab, in the Picture Styles group, click
Picture Effects.

B Point to Soft Edges. Use the ScreenTips to locate and then click 5 Point.

The Soft Edges feature fades the edges of the picture. The number of points you choose
determines how far the fade goes inward from the edges of the picture.

IED) Compare your screen with Figure 1.13, and then Save &l your document.
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Figure 1.13

MORE KNOWLEDGE Applying Picture Styles

To apply a picture style, select the picture. On the Format tab, in the Picture Styles group, click More, and then click the Picture
Style that you want to apply.

Activity 1.09 | Applying Artistic Effects

m Artistic effects are formats that make pictures look more like sketches or paintings.

as BB Be sure the picture is selected. On the Format tab, in the Adjust group, click Artistic

Effects.
I3 In the first row of the gallery, point to, but do not click, the third effect.

Live Preview displays the picture with the third effect added.

B In the second row of the gallery, click the third effect—Paint Brush. Paint Brush may be
in another location in the gallery. If necessary, use the ScreenTips to locate the Paint Brush
effect.

IE® Save B your document, and then notice that the picture looks more like a painting than a
photograph. Compare your screen with Figure 1.14.
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Figure 1.14

Activity 1.10 | Adding a Page Border

Page borders frame a page and help to focus the information on the page.

BB Click anywhere outside the picture to deselect it. On the Design tab, in the Page
Background group. click Page Borders.

2 In the Borders and Shading dialog box, on the Page Border tab, under Setting, click Box.
Under Style, scroll the list and click the seventh style—double lines.

IED Click the Color arrow, and then in the sixth column, click the first color.

B Under Apply to, be sure Whole document is selected, and then compare your screen with
Figure 1.15.
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Figure 1.15

IE3p At the bottom of the Borders and Shading dialog box, click OK. Press [Ctrl] + [Home] to move
to the top of the document.

MAC TIP To move to the top of a document, press +fn] +

I Save &) vour document, and then compare your screen with Figure 1.16.
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MAC TIP If your document page border does not display as shown in Figure 1.16, you may need to adjust the border
margins. On the Design tab, click Page Borders. In the lower right corner of the Borders and Shading dialog
box, click Options, and then change all the margins to 24 pt measured from Edge of page.

0 J-Tn (- Insert and Modify Text Boxes and Shapes

. , Word has predefined shapes and fext boxes that you can add to your documents. A shape is an
GO L aarm How object such as a line, arrow, box, callout, or banner. A text box is a movable, resizable container
Video W1-3 for text or graphics. Use these objects to add visual interest to your document.

Activity 1.11 | Inserting, Sizing, and Positioning a Shape

m Important information in a document needs to be easily recognized and noticed. Ms. Matsuo
5.1.1 asked that you insert a shape with text in it to draw attention to the important information in the flyer.

B Click in the blank paragraph below the title. Press [nted] four times to create additional space
for a text box, and then notice that the picture anchored to the paragraph moves with the text.

I3 Press [Cti] + (End) to move to the bottom of the document, and then notice that your insertion
point is positioned in the empty paragraph at the end of the document. Press to remove
the blank paragraph.

MAC TIP To move to the bottom of a document, press +fn] + 5L

IED) Click the Insert tab, and then in the Illustrations group, click Shapes to display the
Shapes gallery. Compare your screen with Figure 1.17.
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B Under Rectangles, click the second shape—the rectangle that includes rounded corners, and
then move your pointer. Notice that the | pointer displays.

IEB) Position the HH| pointer near the left margin at approximately 8 inches on the vertical ruler. Click
one time to insert a 1-inch by 1-inch rounded rectangle. The exact location is not important.

A blue rectangle with rounded edges displays.

MAC TIP You may need to drag your mouse to insert the rectangle. The exact size and location are not important as you
will adjust both in a later step.

I To the right of the rectangle object, click Layout Options | =, and then at the bottom of the

gallery, click See more to display the Layout dialog box.

b4

MAC TIP On the Shape Format tab, click Arrange, click Position, and then click More Layout Options.

K& In the Layout dialog box, under Horizontal, click Alignment. To the right of Alignment,
click the arrow, and then click Centered. To the right of relative to, click the arrow, and
then click Page. Under Vertical, select the existing number in the Absolute position box.
Type 1 and then to the right of below, be sure that Paragraph displays. Click OK.

This action centers the rectangle on the page and positions the rectangle one inch below the last

paragraph.
- On the Format tab, in the Shape Height box [ %2 *|select the existing number. Type 1.5
and then click in the Shape Width box = o Z| Select the existing number, type 4.5 and
then press [Enter].

IE) Compare your screen with Figure 1.18, and then Save &) your document.
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will-work-with-the Script-Supervisorand-will-be.
responsibleforcoordmating-communication-
betwesn-the-two-camera-crevws. |

You-must-have-a-valid-U.-5.passport;-no-
inoculations-are-necessary. -Details-are-available-
on-the-company-website. §

8

Inserted, sized, and positioned
rounded rectangle

0
&

Figure 1.18
Activity 1.12 | Typing Text in a Shape and Formatting a Shape

m ED If necessary, select the rectangle shape. Type To set up an interview, apply online at: and then
5.2.4 and 5.3.2 press [Enter]. Type www.SturgeonPointProductions.com

3 Press (Ctr] + (A to select all of the text in the shape. Right-click over the selected text to
display the mini toolbar, and then click Bold | 8 | With the text still selected, click Increase
Font Size |~ | three times to increase the font size to 16 pt.

Use the keyboard shortcut + [A] to select all of the text in a text box.
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MAC TIP To select all of the text in a shape, press + (4] To format the text, click the Home tab, and then
click Bold. Use the Increase Font Size button to change the font size to 16.

D With the text still selected, on the Home tab, click the Font Color button arrow. Under
Theme Colors, in the second column, click the first color.

IEB Click outside the shape to deselect the text. Click the border of the shape to select the shape
but not the text. On the Format tab, in the Shape Styles group, click Shape Fill. In the
sixth column, click the fourth color.

[ ] mac TIP Todisplay the color gallery, click the Shape Fill arrow.

I With the shape still selected, in the Shape Styles group, click Shape Outline. In the sixth
column, click the first color. Compare your screen with Figure 1.19, and then Save & your

document.

MAC TIP To display the color gallery, click the Shape Outline arrow.

L F 1 ] 1 F- 5 £ - = E =

The-First-Assistant-Director-will work-with-the-
second-filrm-crew, awhich-will-befilming:

o background-wideo, -The-Assistant-5cript-Supervisor:
willwork-with-the-Seript-Supendsar-and-will-be-
responsible-for-poordinating-communication-
betwesn-thetwo-camara-crews.q

=i L You-must-have-a-valid-L.-5.-passpart;-no-
inoculations-are-necessany.-Details-are-availabla-
on-the-company-website. ¥

Ol - 0 -
Text typed and To-set-up-an-interview,-apply-online-at:9)
formatted, shape fill &
and outline applied www.SturgeonPointProductions.comf
o . £
Figure 1.19
Activity 1.13 | Inserting a Text Box
m A text box is useful to differentiate portions of text from other text on the page. Because it is a
5.1.6 floating object—a graphic that can be moved independently of the surrounding text characters—

you can place a text box anywhere on the page.

B Press [Ctr] + Homel to move to the top of the document.

3 On the Insert tab, in the Text group, click Text Box. At the bottom of the gallery, click
Draw Text Box.

IEB Position the 1| pointer over the first blank paragraph—aligned with the left margin and at
approximately 1 inch on the vertical ruler. Drag down and to the right to create a text box
approximately 1.5 inches high and 4 inches wide—the exact size and location need not be

precise.
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B With the insertion point blinking in the text box, type the following, pressing [Emer after each
of the first rwo lines to create a new paragraph:

Interviews will be held:
Friday and Saturday, January 14 and 15
In the Career Services Conference Room

IEB) Compare your screen with Figure 1.20, and then Save [&] your document

Iinte

rnships-Available]

5 Py
Text box with text Intendews-will-be-held: g -
Friday-and-Saturday,-lanuary: 14.and-159

Inthe-Career-Semnaces-Conference-Room g

Figure 1.20

Activity 1.14 | Sizing and Positioning a Text Box and Formatting a Text Box Using

Shape Styles
MOS | B Point to the text box border to display the |& | pointer. In the space below the Internships
5.2.4 Available title, by dragging, move the text box until a horizontal green alignment guide

displays above the first blank paragraph mark and a vertical green alignment guide displays
in the center of the page, as shown in Figure 1.21. If the alignment guides do not display,
drag the text box to position it approximately as shown in the figure.

L L a L 2 3 - A £ & 7
Vertical alignment :
guide
- i ] »
i r [ i ’ 3 i
Internships-Availableq]
Hnnzuntallallgnment 4 dhla
guide e 1 Interviews-will-be-held:q
1 Friday-and-Satwrday, -lanuary: 14-and-159 O
1 In-the-Career-Senvices-Conference-Roomq
1 o 0
|
This-summer, Sturgesn-Point-Productions-will-be-
ﬂlmlﬁ-a-smn-dncunuﬂuﬁ-ln{ast&mca-d:-wt- =n

Figure 1.21

3 To place the text box precisely, on the Format tab, in the Arrange group, click Position,
and then click More Layout Options.

D In the Layout dialog box, under Horizontal, click Alignment. To the right of Alignment,
click the arrow, and then click Centered. To the right of relative to, click the arrow, and
then click Page.
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B Under Vertical, click in the Absolute position box, select the existing number, and then
type 1.25 To the right of below, click the arrow, and then click Margin.

IEB) In the Layout dialog box, click the Size tab. Under Height, select the number in the
Absolute box. Type 1.25 and then under Width, select the number in the Absolute box.

Type 4 and then click OK.

The text box 1s sized correctly, centered horizontally, and the top edge 1s positioned 1.25 inches
below the top margin of the document.

I3 On the Format tab, in the Shape Styles group, click More |~ | and then in the first row,
click the third style.

MAC TIP The More button is located below the Shape Styles.

&) On the Format tab, in the Shape Styles group, click Shape Effects. Point to Shadow, and
then under Quter, in the first row, click the first effect.

IEB Click in the text box, and then select all the text in the text box. On the Home tab, change
the Font Size to 16 and apply Bold | B | In the Paragraph group. click Center |=|

&) ANOTHER WAY The keyboard shortcut to center text in a document is [Girl] + (E).

IEB) Click anywhere in the document to deselect the text box. Compare your screen with
Figure 1.22, and then Save Bl your document.

Internships-Available 9]

Text formatted and centered,

text box sized and positioned, 3
shape style and Shadow —P Interviews -will-be-held:q
,, effect applied Friday-and-Saturday,- January- 14-and- 159
1 In-the-Career-Services-Conference-RoomY
1
Figure 1.22
0TS Preview and Print a Document
‘ While you are creating your document, it is useful to preview your document periodically
A L aam How to be sure that you are getting the result you want. Then, before printing or distributing
Video W1-4 electronically, make a final preview to be sure the document layout is what you intended.

Activity 1.15 | Adding a File Name to the Footer by Inserting a Field

m Information in headers and footers helps to identify a document when it is printed or
1.3.4 displayed electronically. Recall that a header i1s information that prints at the top of every page
and a footer is information that prints at the bottom of every page. In this text book, you will
insert the file name in the footer of every Word document.
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I Click the Insert tab, and then in the Header & Footer group, click Footer.
3 At the bottom of the gallery, click Edit Footer.

The footer area displays with the insertion point blinking at the left edge, and on the ribbon, the
Header & Footer Tools display.

e ANOTHER WAY At the bottom edge of the page, right-click; from the shortcut menu, click Edit Footer.

B On the ribbon, under the Header & Footer Tools, on the Design tab, in the Insert group,
click Document Info, and then click File Name. Compare your screen with Figure 1.23.

| MAC TIP To insert the filename in the footer, on the Insert tab, click Footer, and then click Edit Footer. On the Header &
Footer tab, click Field, and then under Categories, click Document Information. Under Field Names, click
FileName, and then click OK.

H S- = Studert_Woed_18_Flyer Header & Footer Tools Firstname Lastname [ a
_ Home Irnsert Design Layout References Kailings Review Wiew Help Design J2 Tell me what you want 1o do £ Share
s = : : =| [J Previous (] Different First Page i Header from Top: (0.9 :
PR RB &= Brtkrg O 5 — —L X
E'_, Ik ] Diterent Cudd B Even Pages ¢, Foater fram Bottorme (0.3 - —
Header Footer  Page Dote & Docwment CQuick Pictwres Online Gofo i Close Hesder
- *  HMumber= Teme Info~  Pars- Pictures Header i [ Show Document Ted L] Insert Alignement Tsb and Footer
Hieader & Footer T IFgen Kari gaticon Qptiang Pasition Clati #
L i & i 2 : Y 4 5 £ & 7 -

Dﬂ[umEnt ||'|ﬁ:|' bumn The=First-Assistant:Director-willvwork-with-the
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Between-the-two-camera-orevws 1

Yo mst-hasve-a-va II:|-L|.-5.-|.'I3‘SS|.'IGI‘T;-I‘ i
inaculalbons-are-neobssary. - Details-are-available-
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H To-set-up-an-interview,-apply-online-at:y|

www.5turgeonPointProductions.comf|

File name entered T
. _" o 'ﬂ!-lh-
in footer ==

Figure 1.23

B On the Design tab, click Close Header and Footer, and then Save - your document.

When the body of the document is active, the footer text is dimmed—it displays in gray.
Conversely, when the footer area is active, the footer text 1s not dimmed; instead, the document
text 1s dimmed.

Q ANOTHER WAY Double-click in the document outside of the footer area to close the footer and return to the document.
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Activity 1.16 | Adding Document Properties and Previewing and Printing a Document

m KB Press (i) + Home] to move the insertion point to the top of the document. In the upper left
1.3.2and 1.33 corner of your screen, click the File tab to display Backstage view. Click Info, and then at

the bottom of the Properties list, click Show All Properties.

I3 As the Tags type internship, documentary In the Subject box, type your course name and
section number. Be sure that your name displays in the Author box and edit if necessary.

MAC TIP To enter document properties, click File. At the bottom of the menu, click Properties, and then click the
Summary tab. Click in the Keywords box to type the tags internship, documentary. Click in the Subject box,
type your course name and section number, edit the Author if necessary, and then click QK. To print, click
File, and then click Print.

IEB On the left, click Print to display the Print Preview. Compare your screen with Figure 1.24.

Here you can select any printer connected to your system and adjust the settings related to how
you want to print. On the right, Print Preview displays your document exactly as it will print; the
formatting marks do not display. At the bottom of the Print Preview area, the number of pages and
arrows with which you can move among the pages in Print Preview display. On the right, Zoom
settings enable you to shrink or enlarge the Print Preview.
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Figure 1.24

3 In the lower right corner of the window, click Zoom In ¥ several times to view the

document at a larger size, and notice that a larger preview is easier to read. Click Zoom to
Page |[5]| to view the entire page.
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IEB If you want to print your document on paper using the default printer on your system, in the
upper left portion of the screen, click Print. If you do not print, click Save.

The document will print on your default printer; if you do not have a color printer, colors will print
in shades of gray. Backstage view closes and your file redisplays in the Word window.

I Save & your document. In the upper right corner of the Word window, click Close | X|,

For Non-MyLab Submissions Determine What Your Instructor Requires
As directed by your instructor, submit your completed Word file.

E® 1n MyLab IT, locate and click the Grader Project Word 1A Flyer. In step 3,
under Upload Completed Assignment, click Choose File. In the Open dialog box,
navigate to your Word Chapter 1 folder, and then click your Student_Word_1A_Flyer
file one time to select it. In the lower right corner of the Open dialog box, click Open.

The name of your selected file displays above the Upload button.

B To submit your file to MyLab IT for grading, click Upload, wait a moment for a green
Success! message, and then in step 4, click the blue Submit for Grading button. Click
Close Assignment to return to your list of Course Materials.

You have completed Project 1A m
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_ Create a Flyer Using Google Docs

ALERT Working with Web-Based Applications and Services

Computer programs and services on the web receive continuous updates and improvements, so the steps to complete this
web-based Activity may differ from the ones shown. You can often look at the screens and the information presented to

determine how to complete the Activity.

If you do not already have a Google account, you will need to create one before you begin this Activity. Go to http://google.com
and in the upper right comer, click Sign In. On the Sign In screen, click Create Account. On the Create your Google Account page,
complete the form, read and agree to the Terms of Service and Privacy Policy, and then click Next step. On the Welcome screen,

click Get Started.

Activity | Creating a Flyer

In this Activity, you will use Google Docs to create a flyer.

"4 From the desktop, open your browser, navigate

to http://google.com, and then sign in to your Google
account. In the upper right corner of your screen, click
Google apps |iif] and then click Drive.

- To create a folder in which to store your web

projects, click New, and then click Folder. In the
New folder box, type GO! Web Projects and then

click Create to create a folder on your Google drive.
Double-click your GO! Web Projects folder to

open it.

23 In the left pane, click New, and then click Google
Docs to open a new tab in your browser and to start an
Untitled document. At the top of the window, click
Untitled document and then, using your own name as
the file name, type Lastname_Firstname WD_1A_Web
and then press to change the file name.

"4 To the right of the file name, point to the small file
folder to display the ScreenTip Move to. Click the file
folder and notice that your file is saved in the GO! Web

Projects folder. Compare your screen with Figure A.

& Go! Wb Projects - Gooo ::J',f B Lastname_Firstname W %

Lastname_Firstname_WD_1A_ Web
Flle Edt \View Insert Format Tools Add-ons

Lol BN 16t =  Mommal text - Arial

Figure A

ko)

=

(:: i Secure https://docs.google.com/docurnentd) 1-XDWMAoe GmFnklVHALEES ol DU | S damrlInn G0 Afednt ir

Al alnmn s mmsind b Diekan

Go! Web Projects @

a - @ @

-
L

o X3 O
P

LS s

=

(== M-
LI I ] o

om

= [l
i
-
i
i

-

Laztmame__ WD _1A_Web

124 Word | Chapter 1: Creating Documents with Microsoft Word




"8 Click in your document to close the Move to folder
dialog box and to position the insertion point at the top
of the document. Type Internships Available and then
press [Enter] two times. Type Interviews will be held Friday
and Saturday, January 14 and 15 in the Career Services
Conference Room.

- Press + [A] to select all of the text. Click the
Font size arrow |1 |, and then click 24. With the text still
selected, click Center |Z|.

B Press + [End] to move to the end of the
document, and then press Enter]. Click Imsert, and then
click Image. Click Upload from computer, and then
navigate to your student data files. Click wO1A_Bird,
and then click Open to insert the picture.

18 Click the picture to select it, and then point to

the square sizing handle at the upper left corner of the
picture. Drag down and to the right until the sizing handle
aligns with approximately 3 inches on the ruler.

"9 If necessary scroll up to view the image and the text
above it. Click to the right of the picture and then press
twice. Type Join our production crew in Costa Rica
as we film a short documentary about its native birds.
We are hiring two interns!

40 Select the title Internships Available and then click
Text color | 2| In the first column, click the last color,
and then apply Bold | B | Your document will look similar
to Figure B.

11 Your document will be saved automatically. Sign out of
your Google account. Submit as instructed by your instructor.

Internships Available

Interviews will be held Friday and Saturday,
January 14 and 15 in the Career Services
Conference Room.

Join our production crew in Costa Rica as
we film a short documentary about its
native birds. We are hiring two interns!

Figure B
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PROJECT

Project Activities
In Activities 1.17 through 1.29, you will format an information handout from Sturgeon Point Productions that

describes internships available to students. Your completed document will look similar to Figure 1.25.

Information
Handout

Y@ Project Files for MyLab IT Grader

1. In your MyLab IT course, locate and click Word 1B Programs, Download Materials, and then Download All Files.

MYLab IT

Project 1B Grader for Instruction
Project 1B Simulation for Training and Review

2. Extract the zipped folder to your Word Chapter 1 folder. Close the Grader download screens.

3. Take a moment to open the downloaded Word_1B_Programs_Instructions; note any recent updates to the book.

Project Results

GO! Project 1B
Wheare We'ra Gaoing

Sturgeon Point Productions

Internship Guide
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Figure 1.25 Project 1B Information Handout

For Non-MyLab Submissions
For Project 1B, you will need:

w01B_Programs

In your Word Chapter 1 folder, save your document as:

Lastname_Firstname_1B_Programs

After you have named and saved your document, on the next page continue with Step 2.
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0T ('C Change Document and Paragraph Layout

ALERT Because Office 365 is a cloud-based subscription service that receives continuous updates, you may encounter
some variations in what appears on your screen and what is shown in this instruction. Microsoft Office 365 is fully installed on
your PC or Mac; no internet access is necessary to create or edit documents. When you are connected to the internet, you will
receive monthly upgrades and new features, so you always have the latest versions of Office apps as soon as they are available.

Your subscription gives you continuous free access to the latest innovations and refinements.

-

GO Learn How
Video W1-5

Document layout includes margins—the space between the text and the top, bottom, left, and
right edges of the paper. Paragraph layout includes line spacing, indents, and tabs. In Word, the
information about paragraph formats is stored in the paragraph mark at the end of a paragraph.
When you press [Enter, the new paragraph mark contains the formatting of the previous paragraph,
unless you take steps to change 1t.

Activity 1.17 | Setting Margins

1.2.1

BB Navigate to your Word Chapter 1 folder, and then double-click the Word file you
downloaded from MyLab IT that displays your name —Student_Word_1B_Programs. If
necessary, at the top click Enable Editing. On the Home tab, in the Paragraph group. be
sure Show/Hide | T |is active so that you can view the formatting marks.

3 Click the Layout tab. In the Page Setup group, click Margins, and then take a moment to
study the settings 1n the Margins gallery.

It you have recently used custom margins settings, they will display at the top of this gallery. Other
commonly used settings also display.

IE At the bottom of the Margins gallery, click the command followed by an ellipsis—Custom
Margins . . . —to display the Page Setup dialog box.

K In the Page Setup dialog box, under Margins, press (Tab) as necessary to select the value in
the Left box, and then, with 7.25" selected, type 1

This action will change the left margin to 1 inch on all pages of the document. You do not need to
type the inch (") mark.

D Press to select the margin in the Right box, and then type 1 At the bottom of the dialog
box, notice that the new margins will apply to the Whole document. Compare your screen
with Figure 1.26.
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Figure 1.26

I Click OK to apply the new margins and close the dialog box. If the ruler below the ribbon is
not displayed, on the View tab, in the Show group, select the Ruler check box.

Scroll to position the bottom of Page 1 and the top of Page 2 on your screen. Notice that the

page edges display, and the page number and total number of pages display on the left side
of the status bar.

IEB) Near the bottom edge of Page 1, point anywhere in the bottom margin area, right-click, and
then click Edit Footer to display the footer area. On the ribbon, under the Header & Footer
Tools, on the Design tab, in the Insert group. click Document Info, and then click File Name.

MAC TIP In the bottom margin area, hold down and then click to display the shortcut menu. Click Edit Footer.
On the Header & Footer tab, click Field, and then under Categories, click Document Information. Under Field
Mames, click FileName, and then click OK.

IER) Double-click anywhere in the document to close the footer area, and then Save &} your
document.

Activity 1.18 | Aligning Paragraphs

Alignment refers to the placement of paragraph text relative to the left and right margins.
Most paragraph text uses left alignment—aligned at the left margin, leaving the right margin
uneven. Three other types of paragraph alignment are: center alignmeni—centered between the
left and right margins; right alignment—aligned at the right margin with an uneven left margin;
and justified alignment—text aligned evenly at both the left and right margins. The table in
Figure 1.27 shows examples of these alignment types.
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Types of Paragraph Alignment

Button Description and Example

Align Left = Align Left is the default paragraph alignment in Word. Text in the
paragraph aligns at the left margin, and the right margin is uneven.

Center = Center alignment aligns text in the paragraph so that it is centered

between the left and right margins.
Align Right = Align Right aligns text at the right margin. Using Align Right, the left
margin, which is normally even, is uneven.

Justify - The Justify alignment option adds additional space between words so
that both the left and right margins are even. Justify is often used when
formatting newspaper-style columns.

Figure 1.27

KB Scroll to position the middle of Page 2 on your screen, look at the left and right margins,
and notice that the text is justified—both the right and left margins of multiple-line
paragraphs are aligned evenly at the margins. On the Home tab, in the Paragraph group,
notice that Justify [=|is active.

To achieve a justified right margin, Word adjusts the size of spaces between words, which can
result in unattractive spacing in a document that spans the width of a page. Many individuals find
such spacing difficult to read.

D Press + [A] to select all the text in the document, and then on the Home tab, in the
Paragraph group, click Align Left |=|

Q ANOTHER WAY On the Home tab, in the Editing group, click Select, and then click Select All.

MAC TIP Use +[A] to select all the text in a document.

IE) Press [Cti] + to move to the beginning of the document. In the left margin area, point to
the left of the first paragraph—Sturgeon Point Productions—until the | # | pointer displays,
and then click one time to select the paragraph.

Use this techmique to select entire lines of text.

IE3 On the mini toolbar, in the Font Size box, select the existing number, type 40 and then press [Enter].

Use this technique to change the font size to a size that 1s not available on the Font Size list.

MAC TIP On the Home tab, in the Font Size, select the existing number and type 40.

I Sclect the second paragraph—Internship Guide—and then using the mini toolbar or the
ribbon, change the Font Size to 26 pt. Point to the left of the first paragraph—Sturgeon
Point Productions—to display the |41 | pointer again, and then drag down to select the first
two paragraphs, which form the title and subtitle of the document.

I3 On the Home tab, in the Paragraph group, click Center | = |to center the title and subtitle
between the left and right margins, and then compare your screen with Figure 1.28.
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Font size changed, center _._Stu rgeo n .POi nt'PrOd UCti On 51]

alignment applied

Internship-GuideY]

The-internship-Programf|

Sturgeon-Point-Productions-produces-and-markets-educational-videos, -We-started-our-company-in-1968,-

Figure 1.28

&) Near the top of Page 1, locate the first bold subheading—The Internship Program. Point to
the left of the paragraph to display the | 1 | pointer, and then click one time to select the text.

IEY) With The Internship Program selected, use your mouse wheel or the vertical scroll bar to
bring the bottom portion of Page 1 into view. Locate the subheading Requirements. Move
the pointer to the left of the paragraph to display the | # | pointer, hold down (Ctrl], and then
click one time. Release [Ctrl), and then scroll to the middle of Page 2. Use the same technique
to select the third subheading—Introduction to Upcoming Internships.

Three subheadings are selected; in Windows-based programs, you can hold down [Ctrl] to select
multiple items.

MAC TIP Hold down when selecting multiple items.

IEB) Click Center = |to center all three subheadings, and then click Save

Activity 1.19 | Setting Line Spacing

m Line spacing 1s the distance between lines of text in a paragraph. Three of the most
223 commonly used line spacing options are shown 1n the table in Figure 1.29.
Line Spacing Options
m Description, Example, and Information
Single spacing This text in this example uses single spacing. Single spacing was once the most commonly used

spacing in business documents. Now, because so many documents are read on a computer screen
rather than on paper, single spacing is becoming less popular.

Multiple 1.08 This text in this example uses multiple 1.08 spacing. The default line spacing in Microsoft Word is
Spacing 1.08, which is slightly more than single spacing to make the text easier to read on a computer screen.
Many individuals now prefer this spacing, even on paper, because the lines of text appear less crowded.

Double spacing This text in this example uses double spacing. College research papers and draft documents
that need space for notes are commonly double-spaced; there is space for a full line of text

between each document line.

Figure 1.29
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EB Move to the beginning of the document, and then press [Cir) + [A] to select all of the text in
the document.

3 With all of the text in the document selected, on the Home tab, in the Paragraph group,
click Line and Paragraph Spacing |:=-| and notice that the text in the document is double
spaced—2.0 1s checked. Compare your screen with Figure 1.30.

-3

off© BY TOUCH Tap the ribbon commands.

H ":—j - B 5tud-tnt_'.'l'-:.rd_1E_F‘rugr.:rni = Saved to this PC Fusiriame Lastnams M 7
_ Home insert Design Layout References hailings Rewview  View Help £ Tell me what you want to do £ Share | 2 Comments
_j %Ztll‘ Lahbn I:H\'-"::.-'.l b o .L-LI — d P - . h = " s e e- 2= E... ‘ BaBbhCcDy  AaBbCcDi AI{BbE _,ﬁIJB]'-lﬂ:l:' Hal:i aaBbCcC . Ji::l;::I ) Ig,
Paste " -] LINg an aragrap = = - T Marmal | 1 Mo Spac eading 1 ending 2 Tithe ubtite |z = - Dictate
1 o Format P B I U -3 x ¥ Spacing button __’.:=T}j} « 33 - darmal | 1 Na Sp Hesding 1 Heading 2 {l Subkitle [= by Seect- jl:
Clipboard 5 Fant T Parai i Shyles [ Editirg Voice ~
Double space selected f—p» « 20
Line Spacing Optsons...
= Add Space Before Paragraph -
Stu FECOI= oo sncomasen roductionsy]
Internship-Guide9
Figure 1.30
On the Line Spacing menu, click 1.5, and then click anywhere in the document to deselect
the text. Compare your screen with Figure 1.31, and then Save &} your document.
Internship-Guide¥]
Thednternship-Program®
h Sturgeon-Point-Productions-produces-and-markets-educationalvideos.-We-started-our-company-in-1968,-

and-niow we-are-a-dynamic-and-creative-i ndependent-filmeand-commercial-production-company, -From:

our-base-in-diami we-create-both-contract-and-in-housevideos-and-feature-films. 4

Line spacing changed to 1.5 As-an-intesn, you-might take-part-inthe-following-types-of productions-q

Short-feature-filmsd]
Diocurentanieu]

Commercials)

Figure 1.31

Activity 1.20 | Indenting Text

m Indenting the first line of each paragraph is a common technique to distinguish paragraphs.

i KB Bclow the title and subtitle of the document, click anywhere in the paragraph that begins

Sturgeon Point Productions produces.

3 On the Home tab, in the Paragraph group, click the Dialog Box Launcher

MAC TIP Click the Line and Paragraph Spacing button, and then click Line Spacing Options.
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IED) In the Paragraph dialog box, on the Indents and Spacing tab, under Indentation, click
the Special arrow, and then click First line to indent the first line by 0.5", which is the
default indent setting. Compare your screen with Figure 1.32.

_ 1 TR L T e e T = :: Heplare i
Pazi= B 1 - - A . Indents and Spacing  Line and Page Breaks r 1 Heading 2 Title Subtite |+ 1
sl L B I U-ab x x¥ A r-% ne g [ Select - ;
General
Clipbiard n Fant 5 | i [ Editing Viio -
- 1 = l Alignmarnt Left TI & .

Coutline level: | Body Text El Collapsed by default

Indentation
Left: o =+ Spedal: =
Right: iy 5 I

AT ———:-+——— First line indent applied
[ Mierar indents

Stui ... tionsy]

Bafore: bpt | Lipe spadng &t
After: opt | 1.5 lines [+]

[[] Den't add space between parsgraphs of the same shyle

Preveesw
" Sturgeon-Foint roomgany-in-1968,-
A no - e ain . m-:::u:'u.ap:::::h::::-:?u-:: ﬁu-':d""""" “wn-'-_.ﬁ-nm.
uurbaleII"-MIH e ey, VS e e S B o i T LR e e i
- Ag-an-intern,yo
vl Tabs... Set As Default E Camcel
Documentaries§
Figure 1.32
IE® Click OK, and then click anywhere in the next paragraph, which begins As an intern. On
the ruler under the ribbon, drag the First Line Indent marker |~ |to 0.5 inches on the
horizontal ruler, and then compare your screen with Figure 1.33.
H -7 = Student_Word_1B_Programs Farsirisme Lastname i 4
- Home Insert Diesagn Layout References hailings Review ‘Wiew Halp ¥ Tell me what you want ta do ¢4 Share - Comments
< : . — = - Find =
B Calibei Body) =11 =| A" A" Aa~- Ap i=-i=-"z- EZ=E §] . AsBbcene | asBbcede AaBbC Aagbco AAD sessbcec ; fh:m l!.l
"‘_“'-‘ ';¢F Pty Bl U x X A LA .E == 15~ &-H- TMormal | TNoSpac. Hesding1  Heading 2 Tithe Subtitle | [}'km_ Dictate
- Clipkard First line indent marker - | t} "-: F'ari?rwn ! i ) 5 Styles . ﬁ ? a Editing Voo s

First Line Indent

Sturgeon-Point-Productions]

Internship-Guidef]

The-internship-Frogramd
" First lines indented —." Sturgeon-Point-Productions-produces-and markets-educational wideos. - We-started-our-company-

in-1968, - and-now-we-are-a-dynamic-and-creative-independent-film-and-commercial-production-compary.-

From-our-base-in-hMiami,“we-create-both-contract-and-in-housevideos-and-feature-films. 9

_.'Aswan-lrrtEm,-?uum|ghhtake-part-|n-the-fvnlln-mng-t','pu-nf-prudumnnsm
Short featurefilmsi

Figure 1.33
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IEl) By using either of the techniques you just practiced, apply a first line indent of 0.5" to the
paragraph that begins Here 15 a partial.

I Save & your document.

Activity 1.21 | Setting Space Before and After Paragraphs

m Adding space after each paragraph is another technique to differentiate paragraphs.
223 BB Press [Cti] + (A] to select all the text in the document. Click the Layout tab, and then in the

Paragraph group, under Spacing, click the After spin box up arrow one time to change
the value to 6 pt.

To change the value 1n the box, you can also select the existing number, type a new number, and
then press [Enter]. This document will use 6 pt spacing after paragraphs to add space.

“'} ANOTHER WAY On either the Home tab or the Layout tab, display the Paragraph dialog box from the Paragraph group,
and then under Spacing, click the spin box arrows as necessary.

I3 Press [Cii] + [Home], and then compare your screen with Figure 1.34.

H 5- z Stsdent_Word 1B_Programs Firstname Lastname | 3
n Hiorme Inzert Design Layout  References Mailings Rewview  View Help £ Tell me what you want to da £ Share | 7 Comments
— = Breaks = = =
D [b-E |j |—| Ereaks IrE.Mr q-p::' i P _[:} .. ligri
- LineMumbers - 3% | e |7 - 1= Before | pt . _

Margins Onentation Saze  Columns . . B Selection
. . = be Hyph SFI-EIEIF'II{_] After set to WE pi . Pane
F]

Faragraph

Page Sefup Arrarige #

L | | 1 d 1 4 4 L !

Sturgeon-Point-Productionsy]

Internship-Guidef]

The-dnternship-Frogramd

Sturgeon:-Polnt-Productions praduces-and-markets-educationalvideos. We-started-our-company-
in-1968,-and-nopw-we-are-a-dynamic-and-creative-independent film-and-commercial prodection-company.-

From-gur-base-in-Miami swe-create-both-contract-and-in-housevideos-and-feature-films, 4

Figure 1.34

IED) Near the top of Page 1, select the subheading The Internship Program, including the
paragraph mark following it. Scroll down using the vertical scroll bar, hold down (€], and
then select the Requirements and Introduction to Upcoming Internships subheadings.

| MAC TIP Use to select multiple items.

ALERT Did your screen zoom when you were selecting?

Holding down and using the mouse wheel at the same time will zoom your screen.
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I3 With all three subheadings selected, in the Paragraph group, under Spacing, click the
Before up spin box arrow two times to set the Spacing Before to 12 pt. Compare your
screen with Figure 1.35, and then Save &l your document.

This action increases the amount of space above each of the subheadings, which will make them
easy to distinguish in the document. The formatting is applied only to the selected paragraphs.
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. - . e Hyphenstion = =% Right: (i . [3Safer |6 pt . Tane

Page Selup & Parsgraph Fl Arranige L

L ' i : 2 | 4 5 P ?
Fi Rimpeu e o, e da R e L @ 8

= all-ntermships also-requirethatyou-have-completed-at-least-some-of the-coursework-inthe:
appropriate-field-of study. For-example, for-an-Assistant-Camera-Operator-internship, yow must-provide:
evidence-of-completion-of the-basicvideo-courses.-Applicants-for-inbernships-should-plan to-present-

carnples-of their-work-during-the-firstinterview. )

(]

Some-internship-positions wilk-have-additional-requirements.-For-exampla,-if-film-plans-require.
travel-to-a-foreign-country, you-fmust-have-avalid-U.5.-pa sspart-and-a ny-necessany-inoculations, See-the.
internship-job-description-for-specificinformation. g

Hayau-are-currently-enrolled-in-a-film-program-n-the-hMiami-area, your-internshig-may-also-make-
you-ghigible-for-college-cradit-as-dndependent-study.-Seeyourprograme-advisor-for-details. g
Spacing Before
- applied to selection

TINCE-a-year

urgenn-Foint-Productions-conducts-a-series-of meatings-to-announce-and-
describe upcoming projects-and-intermships.-Our-employees-are-available-at-these-events-to-describe.

gach-dinternshig-opportunity-and-to-answerpour-questions. Meetings-take-place-n-our-studios-and-are:

opento-all-eligible students-enrolled-inlocal-filmeprograms. -Here.(s.a-list-of September meatings:q

Figure 1.35
0 JTa ("N Create and Modify Lists
u To display a list of information, you can choose a bulleted list, which uses bullets—text
symbols such as small circles or check marks—to introduce each item in a list. You can also

GO! Learm How

Video WH-& choose a numbered list, which uses consecutive numbers or letters to introduce each item in a list.

Use a bulleted list if the items in the list can be introduced in any order; use a numbered list
for items that have definite steps, a sequence of actions, or are in chronological order.

Activity 1.22 | Creating a Bulleted List

MOS B In the upper portion of Page 1, locate the paragraph Short feature films, and then point to
3.1 this paragraph from the left margin area to display the | # | pointer. Drag down to select this
paragraph and the next five paragraphs—ending with the paragraph Recordings of live concerts.

3 On the Home tab, in the Paragraph group, click Bullets |:= -| to change the selected text to
a bulleted list.

The spacing between each of the bulleted points is removed and each bulleted item is
automatically indented.
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B On the ruler, pmnt to First Line Indent | © | and read the ScreenTip, and then point to
Hanging Indent | © | Compare your screen with Figure 1.36.

By default, Word formats bulleted items with a first line indent of (0.25" and adds a Hanging Indent at

0.5". Th

e hanging indent maintains the alignment of text when a bulleted item 15 more than one line.

You can modify the hist indentation by using Decrease Indent |2=|or Increase Indent |2=| Decrease
Indent moves your paragraph closer to the margin. Increase Indent moves your paragraph farther
away from the margin.

Bulleted list ——

LY

Figure 1.36

=0 K Cut A AT a A BR= - = —— L Find -
& EBlca cotor Poo -0 117 o —r == 2l W | assbcee asmbecde AaBbC Aagbee AAD assbecc ) Replace
oy il
Paste - A s e A BEl=E== 1=, - [ T Harmal 7 Mo S5pad Hiegdirig 7 Heaifrio Uitle Suibkithe - Dictate
o Fomrnat Painker B T U-a xx A S = = = | *= 2. —_ ' I L I : [ Select- .
Clipboand . M Farageaph ] Shylie ] Ediking Woig oy
Hanging Indent | - _ = : - ’ i
L _F i 2 3 4 5 £ - 7
marker on ruler [
" E-Productions-produces-and-markets-educational videos. - We-started-our-company-

Hanging *u:er

in-1968, -and-now-we-are-a-dynamic-and-creative-independent-film-and-commencial- production-comgany.-

- Frome-our-base<in-Miamil “se-creata-both-contract-and-in-housevideos-and-featurefilms.q

fsancintermn, you-might-take-part-in-thefollowing types-of-productions:q)

# -+ Shortfeature-filmsy

+~+ Documentariesy

=+ Commercialsy

-+ Training filmsq

* -+ Sales-and-marketingvideosq

= -+ Recordings-of-live-concerts,-sporting-events,-or theatrical-productionsy]

Herg-is-a-partiaklist-ofsinternship-positions-currently-available:§

I3 Scroll down slightly, and then by using the | 1| pointer from the left margin area, select the
five internship positions, beginning with Production Assistant and ending with Assistant Set

Designer.

In the Paragraph group, click Bullets [:= -|

IEBp Scroll down to view Page 2. Apply bullets to all of the paragraphs that indicate the
September meetings and meeting dates, beginning with Technical and ending with Music.

I Save &l your document.

Activity 1.23 | Creating a
MOS BB Under the

Numbered List

subheading Reguirements, in the paragraph that begins The exact requirements,

3.3.1 click to position the insertion point at the end of the paragraph, following the colon. Press
to create a blank paragraph. Notice that the paragraph is indented because the First Line

Indent fro

m the previous paragraph carried over to the new paragraph.

I3 To change the indent formatting for this paragraph, on the ruler, drag the First Line Indent

marker | o

to the left so that it is positioned directly above the lower button.

IER) Being sure to include the period, type 1. and press [Spaceba]. Compare your screen with
Figure 1.37.

Word determines that this paragraph 1s the first item in a numbered list and formats the new
paragraph accordingly, indenting the list in the same manner as the bulleted list. The space after
the number changes to a tab, and the AutoCorrect Options button displays to the left of the list
item. The tab 1s indicated by a right arrow formatting mark.
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The-exact raquirements-vary-depending-on-the-type-of-internship. Sturgeon-Foint-Productions:
cooperates-fully-with-local-college-film-programs, -and-we-draw-our-intern-candidates-from-our-list-of-
participating-colleges.-All-applicants-must:q

= L+ N— First item in numbered list

Student Word 1B Programaf]

All-dinternships-also-require-thatyou-have-cormpleted-at-least-come-of the-coursework-in-the-
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Figure 1.37

ALERT Activating Automatic Numbered Lists

If a numbered list does not begin automatically, click the File tab, and then click the Options tab. On the left side of the Word
Options dialog box, click Proofing. Under AutoCorrect options, click the AutoCorrect Options button. In the AutoCorrect dialog
box, click the AutoFormat As You Type tab. Under Apply as you type, select the Automatic numbered lists check box, and then
click OK two times to close both dialog boxes.

B Click AutoCorrect Options |~ | and then compare your screen with Figure 1.38.

From the displayed list, you can remove the automatic formatting here, or stop using the automatic
numbered lists option in this document. You also have the option to open the AutoCorrect dialog
box to Control AutoFormat Options.

L L — L) . r (k.

ST e e st gy

= Assistant-Makeup-artistd]
r #— Assistant-Set-Designery

Requirementsg

The-exactraquirements-vary-depending-on-the-type-of-internship. Sturgeon-Point-Productions:
cooperates-fullywith-local-college-film-programs,-and-we-draw-pur-intern-candidates-from-our-list-of-
participating-colleges.-All-applicants-must:q

AutoCorrect Options button —p?m-n
Undo Autommatic Mumbening

Liop Autornatically Creating Mumbened Lists

" Control AustoFormat Dpticns...

Figure 1.38
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IEBP Click AutoCorrect Options |~ | again to close the menu without selecting any of the
commands. Type Be enrolled in an accredited film program and press [nterd. Notice that the

second number and a tab are added to the next line.

B Type Be available during the entire production schedule and press Enter] Type Submit two
faculty recommendation letters and then compare your screen with Figure 1.39. Save

your document.

participating-colleges. -All-applicants-must:q

Numbered list ——J» 1+ Beenrolledin-an-accredited film-program9

Student_Word_18_Programst]

2.~ Be-avallable-during the-entire-production-scheduley

—p

3.+ Submit-two-faculty-recommendation-lettersd]

samiples-of thelrwork-guring:the-first-interview. 1

internship-job-description-forspecificinformation, §

cooperates-full ywith-local-college-film-programs,-and-we-deaw-our-intérn-candidat es-frorm-our-list-af-

All-internships-also-requirethat wou-have-completed-at-least-some-of the-coursework-in-tha:
appropriate-field-of -study.For-example, for-an-ausistant-Camera-Operatorninternship, you-must- provide.

evidence-of completion-of the-basicvideo-courses.-Applicants-for-internships-should-plan-to-present-

. some-internship-positions-will-hase-additional-requirements.-For-example, -if-film-plans-regquire-

travel-to-aforelign-country,you-must-have-awalid-0.5, passport-and-any-necessany-inoculations . -See-the-

Figure 1.39

MORE KNOWLEDGE To End a List

To turn a list off, you can press [Backspace), click the Numbering or Bullets button, or press [Enter| two times. Both list buttons—
Numbering and Bullets —act as toggle buttons; that is, clicking the button one time turns the feature on, and clicking the button

again turns the feature off.

Activity 1.24 | Customizing Bullets

m You can use any symbol from any font for your bullet characters.

3.43.2

I Press [Ctri] + (End) to move to the end of the document, and then scroll up as necessary to

display the bulleted list containing the list of meetings.

I3 Point to the left of the first list item to display the | #

pointer, and then drag down to select

all six meetings in the list—the bullet symbols are not selected.

IEDP On the mini toolbar, click the Bullets button arrow
then compare your screen with Figure 1.40.

MAC TIP On the Home tab, click the Bullets button arrow.

:= -|to display the Bullet Library, and
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Figure 1.40

ALERT Did your bullet symbols disappear?

If the bullet symbols no longer display, then you clicked the Bullets button. The Bullets button is a toggle button that turnms the
bullet symbols on and off. Click Undo to reapply the bullets, and then repeat Step 3, making sure that you click the Bullets
button arrow.

I3 Under Bullet Library, click the check mark symbol.

I:I MAC TIP If the check mark bullet is not available, click Define New Bullet. Click Bullet, click the Font arrow, click
Wingdings, and then locate and click the check mark symbol. Click OK two times.

IEB) With the bulleted list still selected, on the Home tab, in the Clipboard group, double-click
Format Painter |<¥|to activate it for multiple use.

I Use the vertical scroll bar or your mouse wheel to scroll to view Page 1. Move the pointer
to the left of the first item in the first bulleted list to display the | # | pointer, and then drag
down to select all six items in the list and to apply the format of the third bulleted list—the
check mark bullets—to this list. Repeat this procedure to change the bullets in the second
list to check marks. Press to turn off Format Painter, and then Save &l your document.
Compare your screen with Figure 1.41.
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in-1968,-and-now-we-are-a-dynamic-and-creative-independent film-and-commercial production-company.:
" From-gur-base-in-Miami,-we-create-both-contract-and-in-housevideos-and feature-films, 9

As.an-intern, you-might-take-part-in-the following types-of-productions:q)

Bullet symbols changed (—»+ -+ short-feature-filmsy
o ¥ s Documentariasy
¥ s Commercialsy

¥ = Training-films9q
v - Sales-and-marketing-videost]

¥ = Recordings-oflive-concerts, sporting-events, ortheatrical-productions)

Here-ts-a-partiak-list-ofinternship-positions-currently-awailabde:q

Requirements®

The-exact-requiremen ts-vary-depending-on-the-type-of-internship.Sturgeon-Foint-Produections-

= cooperates-fully-with-local-college-film-programs, -and-we-drass-our-intern-candidat es-frorm-our-list -af-

Page 1 od 2 18 of 461 wsords

Figure 1.41

Set and Modify Tab Stops

.‘ Tab stops mark specific locations on a line of text. Use tab stops to indent and align text and
use the Tab] key to move to tab stops.

GO Learn How
Video W1-7

Activity 1.25 | Setting Tab Stops

KB Scroll to view Page 2, and then by using the | # | pointer at the left of the first item, select all
the items in the bulleted list. Notice that there is a tab mark between the name of the meeting
and the date.

The arrow that indicates a tab 1s a nonprinting formatting mark.

I3 To the left of the horizontal ruler, point to Tab Alignment | - | to display the Left Tab
ScreenTip, and then compare your screen with Figure 1.42.
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Click Tab Alignment | - |several times to view the tab alignment options shown in the table
in Figure 1.43.

Tab Alignment Options
Tab Alignment Button

Type Displays This Marker Description

Left L Text is left aligned at the tab stop and extends
to the right.

Center N Text is centered around the tab stop.

Right p Text is right aligned at the tab stop and extends
to the left.

Decimal = The decimal point aligns at the tab stop.

Bar , A vertical bar displays at the tab stop.

First Line Indent o Text in the first line of a paragraph indents.

Hanging Indent Text in all lines indents except for the first line in

the paragraph.

Figure 1.43

IEB Display Left Tab | | Along the lower edge of the horizontal ruler, point to and then click at
3.5 inches on the horizontal ruler. Notice that all of the dates left align at the new tab stop
location, and the right edge of the column is uneven.

IEl) Compare your screen with Figure 1.44, and then Save [ your document.
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Figure 1.44

Activity 1.26 | Modifying Tab Stops

Tab stops are a form of paragraph formatting. Therefore, the information about tab stops 1s
stored in the paragraph mark in the paragraphs to which they were applied.

IEB) With the bulleted list still selected, on the ruler, point to the new tab marker at 3.5 inches on
the horizontal ruler, and then when the Left Tab ScreenTip displays, drag the tab marker to 4
inches on the horizontal ruler.

In all of the selected lines, the text at the tab stop left ahgns at 4 inches.

IE3) On the ruler, point to the tab marker that you moved to display the Left Tab ScreenTip, and
then double-click to display the Tabs dialog box.

Q ANOTHER WAY On the Home tab, in the Paragraph group, click the Dialog Box Launcher. At the bottom of the Paragraph
dialog box, click the Tabs button.

IER 11 the Tabs dialog box, under Tab stop position, if necessary select 4", and then type 6

D MAC TIP At the bottom of the Tabs dialog box, click Clear All. In the Tab stops box type 6. Under Alignment, click Right.
Under Leader, click the option that is a series of dots, and then skip to step 6.

Under Alignment, click the Right option button. Under Leader, click the 2 option button.
Near the bottom of the Tabs dialog box, click Set.

Because the Right tab will be used to align the items in the list, the tab stop at 4" is no longer
necessary.

IEl) In the Tabs dialog box, in the Tab stop position box, click 4" to select this tab stop, and
then in the lower portion of the Tabs dialog box, click the Clear button to delete this tab
stop, which 1s no longer necessary. Compare your screen with Figure 1.45.
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K Click OK. On the ruler, notice that the left tab marker at 4" no longer displays, a right tab
marker displays at 6", and a series of dots—a dof leader—displays between the columns
of the list. Notice also that the right edge of the column 1s even. Compare your screen with
Figure 1.46.
A leader character creates a solid, dotted, or dashed line that fills the space to the left of a
tab character and draws the reader’s eyes across the page from one item to the next. When the
character used for the leader is a dot, it is commonly referred to as a dot leader.
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Figure 1.46

In the bulleted list that uses dot leaders, locate the Art meeting, and then click to position
the insertion point at the end of that line, after the word Cafeteria. Press [Enter to create a new
blank bullet item.

IE3) Type Video Editing and press [Tab). Notice that a dot leader fills the space to the tab marker
location.

IEB Type September 10, 7:00 p.m., Cafeteria and notice that the text moves to the left to maintain
the right alignment of the tab stop.

EED Save & vour document.
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oI (R Insert and Format a SmartArt Graphic and an Icon

b’ SmartArt graphics are designer-quality visual representations of information, and Word
provides many different layouts from which you can choose. Icons are pictures composed of

straight and curved lines. SmartArt graphics and icons can communicate your messages or ideas

more effectively than plain text, and these objects add visual interest to a document or web page.

GO! Learn How
Video W1-8

Activity 1.27 | Inserting a SmartArt Graphic

MOS K Press (Cir] + to move to the top of the document, and then click to the right of the
51.4and533 subtitle Internship Guide.

I3 Click the Insert tab, and then in the Illustrations group, point to SmartArt to display its
ScreenTip. Read the ScreenTip, and then click SmartArt.

IEBP 11 the center portion of the Choose a SmartArt Graphic dialog box, examine the numerous
types of SmartArt graphics available.

I3 On the left, click Process, and then by using the ScreenTips, locate and click Basic
Chevron Process. Compare your screen with Figure 1.47.

At the right of the dialog box, a preview and description of the SmartArt displays.
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Figure 1.47

I Click OK to insert the SmartArt graphic.

To the left of the inserted SmartArt graphic, the text pane may display. The fext pane 1s used to
type text and edit text in your SmartArt graphic. If you choose not to use the text pane to enter
text, you can close it.

I3 On the ribbon, under SmartArt Tools, on the Design tab, in the Create Graphic group, notice
the Text Pane button. If the text pane button is selected, click Text Pane to close the pane.

In the SmartArt graphic, in the first blue arrow, click [Text], and notice that /Text] is
replaced by a blinking insertion point.

The word [Text] is called placeholder text, which is nonprinting text that indicates where you can type.
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IEB) Type Apply Online

IEP Click the placeholder text in the middle arrow. Type Interview and then click the placeholder
text in the third arrow. Type Train on the Job and then compare your screen with Figure 1.48.

Sturgeon-Point-Productionsq]

Internship-Guide

SmartArt graphic - =
Train on

the Job

Figure 1.48

KD Save 5] your document.

Activity 1.28 | Sizing and Formatting a SmartArt Graphic

Mos | B Click the SmartArt solid border to select it. Be sure that none of the arrows have sizing
525 handles around their border, which would indicate the arrow was selected, not the entire graphic.

IE3) Click the SmartArt Tools Format tab, and then in the Size group, if necessary, click Size
to display the Shape Height and Shape Width boxes.

IEB) Sct the Height to 1.75" and the Width to 6.5", and then compare your screen with Figure 1.49.

Sturgeon-Point-Productionsq]

Internship-Guide
C r L —
ki i _* Apply Train on |
) Online the Job
o 0 c:-TI
- The-Internship-Program

Figure 1.49
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B With the SmartArt graphic still selected, click the SmartArt Tools Design tab, and then in
the SmartArt Styles group, click Change Colors. Under Colorful, click the fourth style—
Colorful Range - Accent Colors 4 to 5.

IEB) On the SmartArt Tools Design tab. in the SmartArt Styles group, click More [=]. Under
3-D. click the second style—Inset. Compare your screen with Figure 1.50.

Sturgeon-Point-Productions]

Internship-Guide

o O Q=
M "~
SmartArt color changed and I
SmartArt 3-D style applied | Appw
Online
(] L)
Figure 1.50
I Save 5] vour document.

Activity 1.29 | Inserting an Icon

Many of the marketing materials at Sturgeon Point Productions use a clapperboard icon to
represent the filmmaking and video production aspect of the business. In this Activity, you will
insert a clapperboard icon at the end of the document.

B Press [Ciri] + (End) to move to the end of the document. Press Enter to insert a blank line and
notice that a first line indent is applied. On the ruler, drag the First Line Indent marker
back to the left margin.

I On the Insert tab, in the Illustrations group, click Icons. On the left side of the Insert
Icons dialog box, click Arts. Under Arts, click the clapperboard icon as shown in
Figure 1.51 so that a check mark displays.

[ ] MAC TIP Inthe Icons pane, click the Jump to arrow, and then click Arts. Click the Clapperboard icon.
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IER) Click Insert to insert the icon. On the Home tab, in the Paragraph group, click Center.

3 Save 2] vour document. In the upper right corner of the Word window, click Close | X|,

For Non-MyLab Submissions Determine What Your Instructor Requires
As directed by your instructor, submit your completed Word file.

Il In MyLab IT, locate and click the Grader Project Word 1B Programs. In step 3, under
Upload Completed Assignment, click Choose File. In the Open dialog box, navigate to
your Word Chapter 1 folder, and then click your Student_Word_1B_Programs file one
time to select it. In the lower right corner of the Open dialog box, click Open.

The name of your selected file displays above the Upload button.

I To submit your file to MyLab IT for grading, click Upload, wait a moment for a green
Success! message, and then in step 4, click the blue Submit for Grading button. Click
Close Assignment to return to your list of Course Materials.

You have completed Project 1B m
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_ Create an Information Handout

ALERT  Working with Web-Based Applications and Services

Computer programs and services on the web receive continuous updates and improvements, so the steps to complete this
web-based Activity may differ from the ones shown. You can often look at the screens and the information presented to
determine how to complete the Activity.

If you do not already have a Google account, you will need to create one before you begin this Activity. Go to http://google
.com and in the upper right corner, click Sign In. On the Sign In screen, click Create Account. On the Create your Google
Account page, complete the form, read and agree to the Terms of Service and Privacy Policy, and then click Next step. On the
Welcome screen, click Get Started.

Activity | Creating a Handout with Bulleted and Numbered Lists

In this Activity, you will use Google Docs to create an information handout.

" From the desktop, open your browser, navigate 18 In the upper left corner of the Google
to http://google.com. In the upper right corner of your Docs window, select wll_1B_Web. Type
screen, click Google apps |::2|, and then click Drive & Lastname Firstname WD 1B Web and then
Sign in to your Google account, and then double-click press to rename the file.

your GO! Web Projects folder to open it. If you have
not created this folder, refer to the instructions in the first
Google Docs project in this chapter.

- Click New, and then click Google Docs. Click File,
and then click Open. Click Upload, and then click Select

a file from your computer. From your student data files,
click w01_1B_Web and then click Open.

4 Press (Gl + [A] to select all of the text. Click Line
spacing |I= -| and then click 1.5. Click Left align |=|

U8 Select the six lines of text beginning with Short feature
films and ending with Recording of live concerts, and then click
Bulleted list | := | to apply bullets to the selected text. Select the
list of intemship positions beginning with Production Assistant
and ending with Assistant Set Designer, and then click
Bulleted list. Compare your screen with Figure A.
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& Short feature Flkmd

»  Documantarss

& Commearcials

& Training films

# Sales and marketing videos

&  Recondings of live COnCerts, sparting events, or theatrical produddions
Here is a partial list of internship postons currently availables

®  Production Assistant [+ |

s Assistant Director

»  Assistant Camera Operator

& Assistant Makeup frtist

o Assistant Set Desigrer
Introduction to Lipooming Internships
Omie a year, Stungecn Point Productions conducts a series -:-fﬂ'-eetlng-sto ARMOUNGE and desoribe
upcoming prajects and interrships. Our emplayees are available at these events to describe each
intarnship cppartunity and to answer pour questions, Mestings take place In pur studics and are opan to
all eligible students emnalled in local fim programs. Here is a list of September meatings:

Artists—ESeptember 5, 8:00 p.m.

Filming—5eptember &, 7200 p.m,

Art—Septembser 7, 600 pom

Animation—September 11, 7:00 p.m. +]
Music—5egtember 12, 600 p.m,

Figure A
e »» GO! With Google continues on next page
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W6 Select the last five lines of the document beginning "8 With the insertion point in the same paragraph,

with Artists and ending with Music. To create a numbered double-click Paint format || Then, click in the
list from the selection, click Numbered list [I=|. paragraphs that begin As an intern, Here is a partial list,

B2 Select the first three lines of text in the document,
. Click in the Introduction to
Upcoming Internships heading, and then click Center.

"8 Click at the beginning of the paragraph that begins
Sturgeon Point Production produces and markets, and
then press Look at the ruler and notice that the first
line indent is applied.

and then click Center

and Once a year to apply the first line indent to each
of the paragraphs. Click Paint format |7 | to turn it off.
Compare your document with Figure B.

M0 Your document will be saved automatically. Sign
out of your Google account, and then submit as instructed
by your instructor.

Sturgeon Point Productions

Internship Guide

The Internship Program
Sturgeon Point Productions produces and markets educational videcs. We started our company

in 1968, and now we are a dynamic and créative independent film and commercial producthon cormpary.
From our base in Miami, we create both contract and in-house videos and feature fiims.
As an intern, you might take part in the following types of productions:
& Short leature films
® Documentaries
e (Commercials
& Training Kims
& Sales and marketing videos
& Recordings of live concerts, sporting events, or theatrical productions
Here is a partial list of intérnship positions curréntly available:
® Production Assistant
& Assistant Director
& Assistant Cameéra Dpérator
e Assistant Makeup Artist
& Assistant Set Designer
Introduction to Upcoming Internships
Once & year, Sturgeon Point Productions conducts & series of meetings to announdce and describe
upcoming projects and internships. Our ermployess are svailable at these events 1o describe each
internship opportunity and 10 Answer your questions, Mestings take place in our Sudios and are open 10
all sligible students enrolled in local flm programs. Here s a |5t of September meetings:
1. Artsts—September 5, 6:00 p.m.
2. Filming—September 6, 700 p.m.
3. Arnt—Septemnber 7, 5:00 p.m.
4. Animation—September 11, 7:00 p.m.
5. Music—September 12, 500 p.m.

Figure B
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»> GO' To Work

Microsoft Office Specialist (MOS) Skills in this Chapter

Project A Project B

1.1.4 Show or hide formatting symbols and hidden text

1.2.3 Insert and modify headers and footers
1.3.2 Modify basic document properties
1.3.3 Modify print settings

5.1.1 Insert shapes

5.1.2 Insert pictures

5.1.6 Insert text boxes

5.2.1 Apply artistic effects

5.2.2 Apply picture effects and picture styles
5.2.4 Format graphic elements

5.3.2 Add and modify text in shapes

5.4.1 Position objects

5.4.2 Wrap text around objects

Build Your E-Portfolio

An E-Portfolio 1s a collection of evidence,

stored electronmically, that showcases what you have

accomplished while completing your education.

Collecting and then sharing your work products with

Q. Go! For Job Success

Video: How to Succeed in an Interview

1.2.1 Set up document pages

2.2.3 Set line and paragraph spacing and indentation
3.3.1 Format paragraphs as numbered and bulleted lists
3.3.2 Change bullet characters and number formats
5.1.4 Insert SmartArt graphics

5.2.5 Format SmartArt graphics

5.3.3 Add and modify SmartArt graphic content

potential employers reflects your academic and career
goals. Your completed documents from the following
projects are good examples to show what you have
learned: 1G, 1K, and 1L

Your 1instructor may assign this video to your class, and then ask you to think about, or discuss with your

classmates, these questions:

Can you think of two or three behaviors that Lee might want to
change before he interviews with another company?

g-stockstudio/Shutterstock

behaviors would you imitate?

[ If you were going on an interview, which of Connie’s J

Vv

If you were the interviewer, Maria, would you
have handled anything differently with either
candidate?

: Vo
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End of Chapter

Summary

In this chapter, you
started Word and
practiced navigating
the Word window, and
you entered, edited,
and formatted text.
You also inserted text
from another Word file.

GO! Learn It Online

Graphics include
pictures, shapes, and
text boxes. In this
chapter, you formatted
objects by applying
styles, effects, and
text-wrapping options,
and you sized and
positioned objects on

the page.

SmartArt graphics
visually represent

your ideas, and there
are many SmartArt
graphics from which to
choose. You added an
icon to your document
to provide visual
interest.

Review the concepts, key terms, and MOS skills 1n this chapter by completing these
online challenges, which you can find at MyLab IT.

-
Chapter Quiz: Answer matching

and multiple-choice questions to
test what you learned in this

chapter.
\

"

-

\,

o
Lessons on the GO!: Learn how

to use all the new apps and
features as they are introduced by
Microsoft.

Word documents can
be formatted to display
your information
attractively. You can
add a page border,
add bulleted and
numbered lists,
change margins and
tabs, and modify
paragraph and line
spacing.

-

e

MOS Prep Quiz: Answer
questions to review the MOS
skills that you practiced in this

chapter.

GO! Collaborative Team Prnject (Available in Instructor Resource Center)

If your instructor assigns this project to your
class, you can expect to work with one or more of
your classmates—either in person or by using Internet
tools—to create work products similar to those that you
created in this chapter. A feam 1s a group of workers

goal.
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who work together to solve a problem, make a decision,
or create a work product. Coellaboration is when you
work together with others as a team in an intellectual
endeavor to complete a shared task or achieve a shared




Project Guide for Word Chapter 1

Your instructor will assign Projects from this list to ensure your learning and assess your knowledge. 1

Project Guide for Word Chapter 1

Apply Skills from

These Chapter

Project Objectives Project Type Project Location
1A Objectives 1-4 from | 1A Instructional Project (Grader Project) Instruction | In MyLab IT and
MyLab IT | Project 1A Guided instruction to learn the skills in Project A. in text
1B Objectives 5-8 from | 1B Instructional Project (Grader Project) Instruction | In MyLab IT and
MyLab IT | Project 1B Guided instruction to learn the skills in Project B. in text
1C Objectives 1-4 from | 1C Skills Review (Scorecard Grading) Review | In text
Project 1A A guided review of the skills from Project 1A.
1D Objectives 5-8 from | 1D Skills Review (Scorecard Grading) Review | In text
Project 1B A guided review of the skills from Project 1B.
1E Objectives 1-4 from | 1E Mastery (Grader Project) Mastery and Transfer of Learning | In MyLab IT and
MyLab IT | Project 1A A demonstration of your mastery of the skills in Project 2A with extensive in text
decision-making.
1F Objectives 5-8 from | 1F Mastery (Grader Project) Mastery and Transfer of Learning | In MyLab IT and
MyLab IT | Project 1B A demonstration of your mastery of the skills in Project 1B with extensive in text
decision-making.
1G Objectives 1-8 from | 1G Mastery (Grader Project) Mastery and Transfer of Learning | In MyLab IT and
MyLab IT | Projects 1A and 1B A demonstration of your mastery of the skills in Projects 1A and 1B with in text
extensive decision-making.
1H Combination of 1H GO! Fix It (Scorecard Grading) Critical Thinking | IRC
Objectives from A demonstration of your mastery of the skills in Projects 1A and 1B by
Projects 1A and 1B | creating a correct result from a document that contains errors you must find.
1l Combination of 11 GO! Make It (Scorecard Grading) Critical Thinking | IRC
Objectives from A demonstration of your mastery of the skills in Projects 1A and 1B by
Projects 1A and 1B | creating a result from a supplied picture.
1d Combination of 1J GO! Solve It (Rubric Grading) Critical Thinking | IRC
Objectives from A demonstration of your mastery of the skills in Projects 1A and 1B, your
Projects 1A and 1B | decision-making skills, and your critical thinking skills. A task-specific rubric
helps you self-assess your result.
1K Combination of 1K GO! Solve It (Rubric Grading) Critical Thinking | In text
Objectives from A demonstration of your mastery of the skills in Projects 1A and 1B, your
Projects 1A and 1B | decision-making skills, and your critical thinking skills. A task-specific rubric
helps you self-assess your result.
L Combination of 1L GO! Think (Rubric Grading) Critical Thinking | In text
Objectives from A demonstration of your understanding of the chapter concepts applied in a
Projects 1A and 1B | manner that you would outside of college. An analytic rubric helps you and
your instructor grade the quality of your work by comparing it to the work an
expert in the discipline would create.
1M Combination of 1M GO! Think (Rubric Grading) Critical Thinking | IRC
Objectives from A demonstration of your understanding of the chapter concepts applied in a
Projects 1A and 1B manner that you would outside of college. An analytic rubric helps you and
your instructor grade the quality of your work by comparing it to the work an
expert in the discipline would create.
1N Combination of 1N You and GO! (Rubric Grading) Critical Thinking | IRC
Objectives from A demonstration of your understanding of the chapter concepts applied in a
Projects 1A and 1B | manner that you would in a personal situation. An analytic rubric helps you
and your instructor grade the quality of your work.
10 Combination of 10 Cumulative Group Project for Word Chapter 1 IRC
Objectives from A demonstration of your understanding of concepts and your ability to
Projects 1A and 1B | work collaboratively in a group role-playing assessment, requiring both
collaboration and self-management.
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Glossary

Glossary of Chapter Key Terms

Alignment The placement of paragraph
text relative to the left and right margins.

Alignment guide A green vertical or
horizontal line that displays when you are
moving or sizing an object to assist you
with object placement.

Artistic effects Formats applied to
images that make pictures resemble
sketches or paintings.

Bulleted list A list of items with each
item introduced by a symbol such as a
small circle or check mark, and which is
useful when the items in the list can be
displayed in any order.

Bullets Text symbols such as small
circles or check marks that precede each
itermn in a bulleted list.

Center alignment The alignment of text
or objects that is centered horizontally
between the left and right margin.

Collaboration The action of working
together with others as a team in an
intellectual endeavor to complete a
shared task or achieve a shared goal.

Dot leader A series of dots preceding a
tab that guides the eye across the line.

Drawing objects Graphic objects, such
as shapes, diagrams, lines, or circles.

Floating object A graphic that can be
moved independently of the surrounding
text characters.

Formatting marks Characters that
display on the screen, but do not print,
indicating where the Enter key, the
Spacebar, and the Tab key were pressed,;
also called nonprinting characters.

Graphics Pictures, charts, or drawing
objects.

Icons Pictures composed of straight and
curved lines.

Inline object An object or graphic
inserted in a document that acts like a
character in a sentence.
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Justified alignment An arrangement of
text in which the text aligns evenly on
both the left and right margins.

Layout Options Picture formatting
options that control the manner in which
text wraps around a picture or other
object.

Leader character Characters that form a
solid, dotted, or dashed line that fills the
space preceding a tab stop.

Left alignment An arrangement of text
in which the text aligns at the left margin,
leaving the right margin uneven.

Line spacing The distance between lines
of text in a paragraph.

Live Layout A feature that reflows text as
you move or size an object so that you
can view the placement of surrounding
text.

Margins The space between the text and
the top, bottom, left, and right edges of
the paper.

Nonprinting characters Characters that
display on the screen, but do not print;
also called formatting marks.

Numbered list A list that uses
consecutive numbers or letters to
introduce each item in a list.

Object anchor The symbol that indicates
to which paragraph an object is attached.

Picture effects Effects that enhance

a picture, such as a shadow, glow,
reflection, or 3-D rotation.

Picture styles Frames, shapes, shadows,
borders, and other special effects that
can be added to an image to create an
overall visual style for the image.

Placeholder text Nonprinting text that
holds a place in a document where you

can type.
Right alignment An arrangement of

text in which the text aligns at the right
margin, leaving the left margin uneven.
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Rotation handle A symbol with which
you can rotate a graphic to any angle;
displays above the top center sizing
handle.

Shapes Lines, arrows, stars, banners,
ovals, rectangles, and other basic shapes
with which you can illustrate an idea, a
process, or a workflow.

SmartArt A designer-quality visual
representation of your information that
you can create by choosing from among
many different layouts to effectively
communicate your message or ideas.

Spin box A small box with an upward-
and downward-pointing arrow that lets
you move rapidly through a set of values
by clicking.

Tab stop A specific location on a line of
text, marked on the Word ruler, to which
you can move the insertion point by
pressing the Tab key, and which is used
to align and indent text.

Team A group of workers tasked with
working together to solve a problem,
make a decision, or create a work
product.

Text box A movable resizable container
for text or graphics.

Text effects Decorative formats, such as
shadowed or mirrored text, text glow, 3-D
effects, and colors that make text stand
out.

Text pane A pane that displays to the left
of a SmartArt graphic and is used to type
text and edit text in a SmartArt graphic.

Text wrapping The manner in which text
displays around an object.

Toggle button A button that can be
turned on by clicking it once, and then

turned off by clicking it again.

Word wrap The feature that moves text
from the right edge of a paragraph to the
beginning of the next line as necessary to
fit within the margins.



Chapter Review

SIS EETEE Project 1C Photography

i In the following Skills Review, you will create a flyer advertising a photography
:;F:: :}J:ji::;?m internship with Sturgeon Point Productions. Your completed document will look similar
' to Figure 1.52.

1. Create a New

Bl Project Files
Insert Text _ _ _

2 Insert and Format For Project 1C, you will need the following files:
Graphics New blank Word document

3. Insert and Modify ~ WO01C_Building
Text Boxes and w01C_Job_Description
Shapes You will save your document as:

4. Preview and Print Lastname_Firstname_1C_Photography
a Document

Project Results

Internship Available for

Still Photographer

This position requires skill in the use of:
Professional full-frame D5SLR cameras
Tilt-shift lenses for tall buildings

This fall, Sturgeon Point Productions will film a documentary on the historic architecture in and around
Milwaukese, Wisconsin.

The filming will take place during the last two weeks of
September. If the weather is not conducive to cutdoor shooting,
it is possible that filming will continue into the first week of
October.

The still photographer will accompany the director during the
first two weeks of September to scout locations and take
photographs for the purpose of planning the filming schedule.
The photographer will also accompany the film crew throughout
filming.

Photographs taken during pre-production and filming will be
used for advertising and marketing and published in an
upcoming book onm the history of the oty of Milwaukee.

Submit Your Application by June 30!

Student_Word_1C_Photography

Figure 1.52
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Skills Review: Project 1C Photography (continued)

B Start Word and then click Blank document. On
the Home tab, in the Paragraph group, if necessary,
click Show/Hide to display the formatting marks.

If the rulers do not display, click the View tab, and

then in the Show group, select the Ruler check box.
(Mac users, from your student data files, open Mac_
w01C_Photography and use this file instead of a new
blank document.) Save the file in your Word Chapter 1
folder as Lastname_Firstname_1C_Photography

a. Type Internship Available for Still Photographer
and then press [Enter two times. Type the following
text: This fall, Sturgeon Point Productions will film
a documentary on the historic architecture in and
around Milwaukee, Wisconsin. Press [Enter].

b. On the ribbon, click the Insert tab. In the Text
group, click the Object button arrow, and then
click Text from File. In the Insert File dialog
box, from your student data files, locate and select
w01C_Job_Description. and then click Insert.
Delete the blank paragraph at the end of the
document.

¢. Including the paragraph mark, select the first
paragraph of text—/Internship Available for Still
Photographer. On the Home tab, in the Font
group, click Text Effects and Typography. In the
Text Effects and Typography gallery, in the first
row, click the fourth effect.

b. On the Format tab, in the Size group, click in the
Shape Height box to select the value, type 2.7 and

then press [Enter.

¢. With the picture selected, on the Format tab, in the
Arrange group, click Position, and then click More
Layout Options. In the Layout dialog box, on the
Position tab, in the middle of the dialog box under
Vertical, click the Alignment option button. To the
right of Alignment, click the arrow, and then click

Top. To the right of relative to, click the arrow, and
then click Line. Click OK.

d. On the Format tab, in the Picture Styles group,

click Picture Effects. Point to Soft Edges, and then
click 5 Point. On the Format tab, in the Adjust
group, click Artistic Effects. Use the ScreenTips to
locate and click Crisscross Etching.

e. Click anywhere outside the picture to deselect it. On
the Design tab, in the Page Background group, click
Page Borders. In the Borders and Shading dialog
box, on the Page Border tab, under Setting, click
Box. Under Style, scroll the list and then click the third

style from the bottom—a black line that fades to gray.

f. Click the Color arrow, and then in the next to last
column, click the first color. Under Apply to, be
sure Whole document is selected, and then click
OK. Click Save.

[ED) Click the Insert tab, and then in the Hlustrations
group, click Shapes to display the gallery. Under Basic
Shapes, use the ScreenTips to locate and then click Frame.

d. With the text still selected, in the Font group, click
in the Font Size box to select the existing font size.

Type 44 and then press [Enter. In the Font group,
click the Font Color button arrow. Under Theme
Colors, in the fourth column, click the first color.

e. With the text still selected, in the Font group, click
Text Effects and Typography. Point to Shadow,
and then under Outer, in the second row, click the
third style. In the Paragraph group, click Center.

E® In the paragraph that begins The filming, click
to position the insertion point at the beginning of the

paragraph. On the Insert tab, in the Illustrations group,

click Pictures. (Mac users, after clicking Pictures, click
Picture form File.) In the Insert Picture dialog box,

navigate to your student data files, locate and click
w01C_Building, and then click Insert.

a. To the right of the selected picture, click the
Layout Options button, and then under With Text
Wrapping, click the first option—Square. Close
the Layout Options. (Mac users, on the Picture
Format tab, click Wrap Text.)

a. Position the 17| pointer anywhere in the blank area
at the bottom of the document. Click one time to
insert a 17 by 17 frame. The exact location need
not be precise. To the right of the shape, click the
Layout Options button, and at the bottom, click See
more. (Mac users, drag a 1 X 1 shape, click to insert
the shape. To display the Layout dialog box, on the
Shape Format tab, click Arrange, click Position,
click More Layout Options.)

b. In the Layout dialog box, under Horizontal,
click the Alignment option button. To the right
of Alignment, click the arrow, and then click
Centered. To the right of relative to. click the
arrow, and then click Page. Under Vertical, click the
Absolute position option button. In the Absolute
position box, select the existing number, and then
type 1 To the right of below, click the arrow, and
then click Paragraph. Click OK.

(continues on next page)
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Skills Review: Project 1C Photography (continued)

¢. On the Format tab, click in the Shape Height box.
Type 1.5 and then select the number in the Shape
Width box. Type 5.5 and then press [Enter|.

d. If necessary, select the frame shape. On the Format
tab, in the Shape Styles group, click More. In
the Shape Styles gallery, in the first row, click the
sixth style. With the shape selected. type Submit
Your Application by June 30! Select the text you just
typed, and then change the Font Size to 22.

n’ Click outside of the frame to deselect it, and then
to move to the top of the document. Click in the blank
paragraph below the title. Press [nter] four times to make
space for a text box.

a. On the Insert tab, in the Text group, click Text
Box. At the bottom of the gallery, click Draw Text
Box. Position the [1-| pointer over the first blank
paragraph at the left margin. Drag down and to the
right to create a text box approximately 1.5 inches
high and 4 inches wide—the exact size and location
need not be precise.

b. With the insertion point blinking in the text box,
type the following, pressing after the first two
lines to create a new paragraph:

This position requires skill in the use of:
Professional full-frame DSLR cameras
Tilt-shift lenses for tall buildings

c. To precisely place the text box, on the Format tab,
in the Arrange group, click Position, and then click
More Layout Options. In the Layout dialog box,
under Horizontal, click the Alignment button. To
the right of Alignment, click the arrow, and then
click Centered. To the right of relative to, click the
arrow, and then click Page.

d. Under Vertical, click the Absolute position button.
In the Absolute position box, select the existing
number. Type 2 To the right of below, click the
arrow, and then click Margin.

e. In the Layout dialog box, click the Size tab. Under
Height, select the number in the Absolute box.
Type 1 and then under Width, select the number in
the Absolute box. Type 3.75 and then click OK.

f. In the text box, select all of the text. On the Home
tab, change the Font Size to 12, apply Bold, and
then Center the text.

g. On the Format tab, in the Shape Styles group.,
click Shape Effects. Point to Shadow, and then
under Quter, in the first row, click the first style.

h. In the Shape Styles group, click Shape Outline.
In the fifth column, click the first color to change
the color of the text box border. Click Shape Fill,

and then in the fifth column, click the second color.
Click Save.

) Click the Insert tab, and then in the Header &
Footer group, click Footer. At the bottom of the menu,
click Edit Footer. On the Header & Footer Tools
Design tab, in the Insert group, click Document Info,
and then click File Name. Double-click in the document
outside of the footer area to close the footer and return
to the document. (Mac users, on the Header & Footer

tab, click Field, click Document Information, click
FileName.)

a. In the upper left corner of your screen, click the
File tab to display Backstage view. Click Info,
and then at the bottom of the Properties list, click
Show All Properties. On the list of Properties,
click to the right of Tags, and then type internship,
documentary Click to the right of Subject, and
then type your course name and section # Under
Related People, be sure that your name displays
as the author. If necessary, right-click the author
name, click Edit Property, type your name, and click
OK. ((Mac users, click File, click Properties, click
Summary. In the Keywords box type the tags. Type
the Subject and Author. Click OK..)

b. Save and Close your document. Print or submit
your workbook electronically as directed by your
instructor.

You have completed Project 1C m
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Apply 1B skills from
these Objectives:

5.

Change
Document and
Paragraph Layout
Create and
Modify Lists

Set and Modify
Tab Stops

Insert and Format
a SmartArt
Graphic and an
lcon

Skills Review Project 1D Internship

In the following Skills Review, you will edit an information handout regarding

production and development internships with Sturgeon Point Productions. Your
completed document will look similar to Figure 1.53.

Project Files

For Project 1D, you will need the following file:

wO01D_Internship

You will save your document as:
Lastname_Firstname_1D_Internship

Project Results

STURGEON POINT PRODUCTIONS

Tapgror Point Prodectoes s hull-aervio bl snd vides prodectos ded ity |ocsded in
Mimmi, Fiorida. Telsbrebng over 45 yeen of preduci ng top quality commercisl snd independent
film, our projects range from ewend sinning decomarrisrie and bve sction vhort fesburm, 1o
livw conoest aed sporang sy, o popuisr sducsSonasl ard reining wriss of videos hor
mchenls, busirmse s, frnde shosn and mult-medie prneciatiom. We curmemtly ofer intermmbips
@ Hminhed eria in perEcipeang locel collsges snd ushenibey, inboth our Sevelopmeni and

predusaon departrenia

In-Houna Otk Insembim

Taprgror Poind Prodectom il oobing for oy srabmis, resasrch, po® producson snd
produson ssuiEsnis o sk inoour offices. We o er collsge credit @ indeperdent Wedy xi
partcipabing wehool for one wrmenier, whick can be repested for opio one yeer rom the nbers

daie ol the instermehip. To recelve o edil, iniem o

1. Beesmroledm a Himmajor st e partid peang ool collags or unhesrsi by
1. PMdairrinin s 1.0 GPA

1. Arceve wastschony manthly progress reporiy trom i direcd supsrvhor

Shudent_iord_ LD interrmiip

Follosing i s It of Seperimenty in our Miami ofSoe, comently seekong dess lopmeni
anEl prodertion | ntEmn
=« Dol opment Deparimeant Apunarcher
v Carvel opment Depsriment saxi o Froducer
v Coevslopment Depsrimene Wi’ Aaaniane
= Poat Produdon funi. Ediior
= Poat Produdbon Ami Sound Ediior

¥ Prochucton dmi Cfhoe Banager

Adgitianal Imlcrmrtion

Far maee infosmabion srd 0 spn up for our weskdy nesnlstter, vl our webnbie a2
e e onpointpr odertiom. o B s bowieew the pocbed vidieou i leern abou® some ol

the imporiess kil you will devslop ss an imien with Stugeon Poict Prodechom.

Stadeni_iord_ 1D ineerrmiip

Figure 1.53

(continues on next page)
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Skills Review: Project 1D Internship (continued)

I From your student data files, open
w01D_Internship. On the Home tab, in the
Paragraph group, be sure Show/Hide is active.
Save the document to your Word Chapter 1 folder,
as Lastname_Firstname_1D_Internship

a. Click the Layout tab. In the Page Setup group,
click Margins, and then click Custom Margins. In
the Page Setup dialog box, press as necessary
to select the value in the Left box. Type 1 and then
press to select the value in the Right box. Type
1 and then click OK.

b. Scroll down to view the bottom of Page 1, point
anywhere in the bottom margin area, right-click, and
then click Edit Footer to display the footer area. On
the Header & Footer Tools Design tab, in the Insert
group, click Document Info, and then click File
Name. Double-click anywhere in the document to
close the footer area. (Mac users, double-click in the
footer area. On the Header & Footer tab, click Field.)

c. Press [Ctrl] + [A] to select all the text in the document.
(Mac users, press [command 3€| + [A].) On the Home tab,
in the Paragraph group, click Align Left.

d. Press [Ctr] + [Home|. (Mac users, press +
[fn] + [+].) Select the document title, and then on the
Home tab., in the Paragraph group, click Center.

e. Locate the first bold subheading—In-House Office
Internships. Point to the left of the paragraph to display
the | #1 | pointer, and then click one time to select the
text. With In-House Office Internships selected, locate
the subheading Additional Information. Move the
pointer to the left of the paragraph to display the | #
pointer, hold down (Ctrl], and then click one time to

select both paragraphs. (Mac users, press [command §¢].)
In the Paragraph group, click Center.

f. Select all of the text in the document. On the Home

tab, in the Paragraph group, click Line and
Paragraph Spacing, and then click 1.5.

IE3) Below the title of the document, click anywhere in the

paragraph that begins Sturgeon Point Productions is a full-

service. On the Home tab, in the Paragraph group, click the

Dialog Box Launcher. (Mac users, on the Home tab, click

Line and Paragraph Spacing, click Line Spacing Options.)

a. In the Paragraph dialog box, on the Indents

and Spacing tab, under Indentation, click the
Special arrow, and then click First line to indent
the first line by 0.5". Click OK, and then click
anywhere in the paragraph that begins Sturgeon
Point Productions is looking for. On the ruler under
the ribbon, drag the First Line Indent marker to
0.5 inches on the horizontal ruler.

b. Select all the text in the document. Click the Layout
tab, and then in the Paragraph group, under
Spacing, click the After spin box up arrow one
time to change the value to 6 pt.

¢. Select the subheading In-House Office Internships,
including the paragraph mark following it. Scroll
down, hold down (Cirl], and then select the subheading
Additional Information. With both subheadings
selected, in the Paragraph group, under Spacing,
click the Before up spin box arrow two times to set
the Spacing Before to 12 pt. Save your document.

E® Locate the first paragraph that begins Development
Department, and then point to this paragraph from the
left margin area to display the | #! | pointer. Drag down to
select this paragraph and the next five paragraphs so that
six paragraphs are selected. On the Home tab, in the
Paragraph group, click Bullets to change the selected
text to a bulleted list.

a. Under the subheading In-House Office Internships, in
the paragraph that begins Sturgeon Point Productions
is looking, click to position the insertion point at
the end of the paragraph, following the colon. Press
[Enter] to create a blank paragraph. On the ruler, drag
the First Line Indent marker to the left so that it is
positioned directly above the lower button. Being
sure to include the period, type 1. and then press
Spacebar] to create the first item in a numbered list.

b. Type Be enrolled as a film major at a participating
local college or university and then press [Ener.
Type Maintain a 3.0 GPA and then press [Enter. Type
Receive satisfactory monthly progress reports from
their direct supervisor

c. Scroll down to view the bulleted list of departments,
and then select all six bulleted items in the list. On

the mini toolbar, click the Bullets button arrow,
and then under Bullet Library, click the check

mark symbol. If the check mark is not available,
choose another bullet symbol.

K3 With the list selected, move the pointer to the

horizontal ruler, and then point to and click at 3.5 inches on
the horizontal ruler to align the job titles at the tab mark.

a. With the bulleted list still selected, on the ruler,
point to the new tab marker at 3.5 inches on the
horizontal ruler, and then when the Left Tab
ScreenTip displays, drag the tab marker to 4 inches
on the horizontal ruler.

(continues on next page)
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Skills Review: Project 1D Internship (continued)

b.

With the list still selected, on the ruler, point to the
tab marker that you moved to display the Left Tab
ScreenTip, and then double-click to display the Tabs
dialog box.

In the Tabs dialog box, under Tab stop position,
if necessary select 4", and then type 6 Under

Alignment, click the Right option button. Under
Leader, click the 2 option button. Near the bottom

of the Tabs dialog box, click Set. Under Tab stop

position, select 4", and then click Clear to delete the
tab stop. (Mac users, click Clear All. In the Tab stops
box, type 6, click Right, and then Under Leader, click
the dot leader style.) Click OK. Save your document.

IEQ) Press (Cir] + [Home| to move to the top of the

document, and then in the title, click to the right of the §
in PRODUCTIONS.

d.

158

Click the Insert tab, and then in the Illustrations
group, click SmartArt. On the left, click
Relationship, and then scroll the list to the bottom.
Locate and then click Basic Venn. Click OK to

insert the SmartArt graphic. If necessary, close the
Text Pane.

In the SmartArt graphic, click on [Text] in the top
circle shape. Type Film and then in the lower left
shape, click on the placeholder [Text]. Type Video
and then in the third circle, type Internet

Click the SmartArt graphic border to select it. Click
the Format tab, and then in the Size group, if
necessary click Size to display the Shape Height
and Shape Width boxes. Set the Height to 3"

With the SmartArt graphic still selected, on the
ribbon, under SmartArt Tools, click the Design
tab, and then in the SmartArt Styles group, click
Change Colors. (Mac users, use the SmartArt
Design tab.) Under Colorful, click the third style—
Colorful Range - Accent Colors 3 to 4. On the
Design tab. in the SmartArt Styles group, click
More. Under 3-D, click Cartoon.

Click the File tab, click Info, and then, click Show
All Properties. In the Tags box, type internship
and in the Subject box type your course name and
section number. If necessary, in the Author box,
replace the existing text with your first and last
name. Click Save.

Click the File tab to display Backstage view, and
then click Print to display Print Preview. At the
bottom of the preview, click the Next Page and
Previous Page buttons to move between pages. If
necessary, return to the document and make any
necessary changes.

Save and Close your document. Print or submit your
workbook electronically as directed by your instructor.

You have completed Project 1D m
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Content-Based Assessments (Mastery and Transfer of Learning)

MyLab IT Grader | BAUERCLERYLI( M Project 1E Documentary

In the following Mastery project, you will create a flyer announcing a special event

being hosted by Sturgeon Point Productions. Your printed results will look similar to
those 1n Figure 1.54.

Apply 1A skills from
these Objectives:

1. Create a New

Document and Project Files for MyLab IT Grader

Insert Text . :
B e e s 1. In your MyLab IT course, locate and click Word 1E Documentary, Download Materials,

Graphics and then Download All Files.

3. Insert and Modify 2. Extract the zipped folder to your Word Chapter 1 folder. Close the Grader download screens.
Text Boxes and 3. Take a moment to open the downloaded Word_1E_Documentary_Instructions; note any
Shapes recent updates to the book.

4. Preview and Print i
a Document Project Results

Sturgeon Point Productions
Presents Aria Pacheco

Sturgeon Paint Productions will be hasting its 5™ Annual Script fo Screen series, every Friday night this
April in our $tudio G wcreening room. Al employees, interns, and flm stwdents with corrent schoal 1D
are welcome to share in this totally free, exciting evening, where our award-winning filmmakers from
our Documentary and Short Featwre Film Departmeents gree a first-hand account of the flmmaling
process and the challenges that went into their particular projects, from the seript phase through
preduction and finally, in distribution and marketing.

This year, we are proud to kick off the series
with Aria Pacheca, who will discuss ber miolt-
award winning docurmentary, *Through the
Cold.™ This film documents the perils and
triumphes of a team of scientists lrving in
Antarctica. This comipelling story, rich in visual
complexity, follows the team as they prepare
for the sin morths of darkness in the winter
season. Celebrated film critic, Georges Harold,
will be conducting an intervies with M.
Pacheco and select members of her crew

following a screening af the film, which wall take
place on Friday, April 5 at 8 pom. This event i guarantesd ta Bl up fast, so we suggest you get in line at
least ore haowr prior to the soreening.

“Through the Cold” has been heralded by critics across the country. Don't miss this chanoe to mest one
of our greatest documentary filmmalosrs.

Date: April 5
Time 8 p.m.

Place: Studio G Screening Room

Student_Waord_1E_Documentary

Figure 1.54 (Volodymyr Goinyk/Shutterstock)

For Non-MyLab Submissions

For Project 1E, you will need: In your Word Chapter 1 folder, save your document as:
New blank Word Document Lastname Firstname 1E Documentary
wO1E_Antarctica

wO1E_Filmmaker

Start with a new blank document. After you have named and saved your document, on the next page, begin with Step 2.
After Step 16, save and submit your file as directed by your instructor.
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Content-Based Assessments (Mastery and Transfer of Learning)

Mastering Word: Project 1E Documentary (continued)

B Navigate to your Word Chapter 1 folder,

and then double-click the Word file you downloaded
from MyLab IT that displays your name—
Student_Word_1E_Documentary. In your document,
if necessary, at the top click Enable Editing. Display the
rulers and verify that Show/Hide is active. (Mac users, If
you are not submitting your file in MyLab IT, from the
student data files that accompany this project, open the
file Mac_w01E_Documentary.)

B Type Sturgeon Point Productions Presents Aria
Pacheco and then press [Enterl. From your downloaded
files, insert the text file wO1E_Filmmaker.

IEX Sclect the title and then from the Text Effects and

Typography gallery, in the first row apply the second
effect. Change the Font Size to 36.

B With the title still selected, display the Font Color
palette, and then in the fourth column apply the first
color. Then, from the Shadow gallery, under Outer,
apply the first Shadow style. Center the title.

IE®) Position the insertion point at the beginning of the
paragraph that begins with This vear, and then from your
downloaded files, insert the picture wl1E_Antarctica.

(6 Change the Layout Options to Square and then
change the Height of the picture to 2.25

Using the Position command, display the Layout

dialog box, and then change the Horizontal Alignment
to Right relative to the Margin.

K3 Apply a 10 Point Soft Edges picture effect to the
image, and then display the Artistic Effects gallery.
Apply the Paint Brush effect.

B Desclect the picture. Apply a Page Border to the
document using the Shadow setting, and then select the
double lines style.

EL) Below the last paragraph, draw a Text Box and then
change the Height to 1.5 and the Width to 4.5
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EED To precisely place the text box, display the Layout
dialog box. Change the Horizontal Alignment to
Centered, relative to the Page, and then change the
Vertical Absolute position to 0.5 below the Paragraph.

EED In the text box, type the following text:
Date: April 5
Time: 8 p.m.
Place: Studio G Screening Room

EED In the text box, change the font size of all the text to
18. Apply Bold and Center.

EE®» Apply a Shape Style to the text box—under Theme
Styles, in the last row, select the second style.

EED 1nsert the File Name in the footer, and then display
the document properties. As the Tags, type documentary,
interview and as the Subject, type your course and
section number. Be sure your name is indicated as the
Author. Save your file.

K2 Display the Print Preview and, if necessary, return
to the document and make any necessary changes. Save
your document and Close Word.

In MyLab IT, locate and click the Grader Project
Word 1E Documentary. In step 3, under Upload
Completed Assignment, click Choose File. In the Open
dialog box, navigate to your Word Chapter 1 folder, and
then click your Student_Word_1E_Documentary file
one time to select it. In the lower right comer of the Open
dialog box, click Open.

The name of your selected file displays above the
Upload button.

EED To submit your file to MyLab IT for grading, click
Upload, wait a moment for a green Success! message,
and then in step 4, click the blue Submit for Grading
button. Click Close Assignment to return to your list of
Course Materials.

You have completed Project 1E m
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Content-Based Assessments (Mastery and Transfer of Learning)

MyLab IT Grader | B ESCHLTER[IM Project 1F Pitch Festival

In the following Mastery project, you will edit a document with information

regarding an event that Sturgeon Point Productions 1s holding for college students. Your
printed results will look similar to those in Figure 1.55.

Apply 1B skills from
these Objectives:

5. Change
se sl Project Files for MyLab IT Grader
Paragraph Layout _ _ _ .
B Croato and 1. In your MyLab IT course, locate and click Word 1F Pitch Festival, Download Materials, and
Modify Lists then Download All Files. Close the Grader download screens.
7. Set and Modify 2. Extract the zipped folder to your Word Chapter 1 folder. Close the Grader download screens.
Tab Stops 3. Take a moment to open the downloaded Word_1F_Pitch_Festival_Instructions; note any
8. Insert and Format recent updates to the book.
a SmartArt
Graphic and an Project Results
lcon
Pitch Festival!
D pou have & story that must be tald? Pich us your project during the Sturgecn Paint
Prosductions annual Pitch Festieal! Wa're setting up seweral days of conference video calls far college
students that are currently enrolled in an accredited film production program anypwhere in the United
Srates, If your idea i selected, you will be flown to our studias in Miami, Florida to pitch your idea o our
staff of producers and development expcutives.
DoYou Have an
Idea to Pitch?
W aom ook dar fresh and
SFIREEO o P e PR
-
Sturgeon Point Productions is one of the leading independent film and video companies in the
Miami area. We are currently looking for new, fresh, exciting idess for shart and fulHength feature films
and dotumentaries. We lile character driven stories that can be shot on an independent budget within
one ar twa locations, preferably either in owr stuedios or in the Miami area. We are currenthy loaking for
seriphy, ideas, and concepts that are inone of the fallowing categories:
1. Human interest or educational
2. Political or journalistic
1. Biographical or documentary
The Pitch Festival will take place at our secure website on the following dates and times. There
are nd entry fees to pitch; this unique appartunity to pitch 1o our staff of professional filmmakers i
absolutely free for college flm students. Sign up now at wassaLSturgeon paintproductions com, pitchifest
for one of the following pitch sessiors:
o September 12, 11 &M e e S0 BN FEature Film Pitches
o September 13, B P o .. Biographical and Docurmentary Film Pitches
= September 34, T P e EduEATORA] Series Pitches
—
Student_Word_1F_Pitch_Festieal
Figure 1.55
For Non-MyLab Submissions
For Project 1F, you will need: In your Word Chapter 1 folder, save your document as:
wO1F_Pitch_Festival Lastname Firstname 1F Pitch_Festival

After you have named and saved your document, on the next page, begin with Step 2.
After Step 13, save and submit your file as directed by your instructor.
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Content-Based Assessments (Mastery and Transfer of Learning)

Mastering Word: Project 1F Pitch Festival (continued)

BB Navigate to your Word Chapter 1 folder,

and then double-click the Word file you downloaded
from MyLab IT that displays your name—
Student_Word_1F_Pitch_Festival. In vour document,
if necessary, at the top, click Enable Editing. Display the
rulers and verify that Show/Hide is active.

IEB Insert the File Name in the footer, and then change
the Line Spacing for the entire document to 1.5. Center
the document title, and then change the title font size to
24. Change the Top and Bottom margins to 0.5

IED) Sclect the paragraph below the title, and then apply
a First line indent of 0.5". Then, apply the same indent
to the paragraphs below the picture that begin Sturgeon
Point Productions and The Pitch Festival.

Y Sclect the entire document, and then change the
Spacing Before to 6 pt and the Spacing After to 6 pt.

IEB Sclect the last three paragraphs containing the
dates, and then apply the filled square bullets. With the
bulleted list selected, set a Right tab with dot leaders
at6”.

B Locate the paragraph that begins Sturgeon Point
Productions, and then click at the end of the paragraph,
after the colon. Press [nter] and remove the first line indent
from the new paragraph.

In the blank line you inserted, create a numbered
list with the following three numbered items:

Human interest or educational

Political or journalistic

Biographical or documentary
K3 Position the insertion point at the end of the
document after the word Pitches. Do not insert a blank
line. Display the SmartArt gallery and the Process

category. Select and insert the Equation SmartArt. Select

the outside border of the SmartArt, and then change the
Height of the SmartArt to 1 and the Width to 6.5
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IE) With the SmartArt selected, change the layout
to Square, and change the Horizontal Alignment to
Centered relative to the Page. Change the Vertical
Alignment to Bottom relative to the Margin.

ELD In the first circle, type Your ldeas and in the second
circle, type Our Experts In the third circle, type Pitch
Festival!

11 [ Change the SmartArt color to Colorful Range —
Accent Colors 4 to 5. Apply the 3-D Polished style.

12 ; Display the document properties. As the Tags, type
pitch festival and in the Subject box, type your course
name and section number. In the Author box, replace the
existing text with your first and last name. Save the file.

EED Display the Print Preview and if necessary, return
to the document and make any necessary changes. Save
your document and Close Word.

EE® In MyLab IT, locate and click the Grader Project
Word 1F Pitch Festival. In step 3, under Upload
Completed Assignment, click Choose File. In the Open
dialog box, navigate to your Word Chapter 1 folder, and
then click your Student_Word_1F_Pitch_Festival file
one time to select it. In the lower right corner of the Open
dialog box, click Open.

The name of your selected file displays above the
Upload button.

EED To submit your file to MyLab IT for grading, click
Upload, wait a moment for a green Success! message,
and then in step 4, click the blue Submit for Grading
button. Click Close Assignment to return to your list of
Course Materials.

You have completed Project 1F m

Chapter 1: Creating Documents with Microsoft Word



Content-Based Assessments (Mastery and Transfer of Learning)

MyLab IT Grader | BERCLTERYLI(M Project 1G Educational Website

In the following Mastery project, you will create a flyer that details a new educational
website that Sturgeon Point Productions has developed for instructors. Your printed
results will look similar to those 1n Figure 1.56.

Apply 1A and 1B
skills from these

Objectives:
te ek Project Files for MyLab IT Grader
Document and
Insert Text 1. In your MyLab IT course, locate and click Word 1G Educational Website, Download
2 Insert and Format Materials, and then Download All Files. Close the Grader download screens.
Graphics 2. Extract the zipped folder to your Word Chapter 1 folder. Close the Grader download screens.
3. Insert and Modify 3. Take a moment to open the downloaded Word_1G_Educational_Website_Instructions; note
Text Boxes and any recent updates to the book.
Shapes )
4. Preview and Print Project Results
a Document
5. Change
Document and Sturgeon Point Productions
Paragraph Layout . _ VS —
6. Create and Educational Websites 7t o S
Modify Lists Sy Pt Prafecioms s lfring matn e T Gammipm
7. Set and Modify et o bt o — e
Tab Stops it pe et
8. Insert and Format S S
a SmartArt A ST
Graphic and an i ia i i Skt
Icon i e eore e e et sturgeon Paint Productions
taillwing is u kit of festures svadabie Partnering with Educators to Produce Rich Media Comtent

= Faat incin aod fanbosrds

= Qazes snd peury EoETL

"t nabreidting reguest for welbaiie devsiopment for yoer cumens Sima s ke from car

ompaTy, peme

5. The file in which you & siersuied
1. The nmme of thee claw and wateci
1. Online iooh you weukd Boe iz e oested

- AR

Stedest Ward 3o [Secatons] Webnes Snudesi_Word_LG_Dducstions] W ebuis

Figure 1.56

For Non-MyLab Submissions

For Project 1G, you will need: In your Word Chapter 1 folder, save your document as:
Mew blank document Lastname Firstname 1G_Educational Website
w01G_Education

w01G_Media

After you have named and saved your document, on the next page, begin with Step 2.
After Step 19, save and submit your file as directed by your instructor.

(continues on next page)
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Mastering Word: Project 1G Educational Website (continued)

KB Navigate to your Word Chapter 1 folder,
and then double-click the Word file you downloaded
from MyLab IT that displays your name—
Student Word 1G Educational Website.

In your document, if necessary, at the top click
Enable Editing. Display the rulers and verify that
Show/Hide is active. (Mac users, If you are not
submitting your file in MyLab IT, from the student
data files that accompany this project, open the file
Mac_w01G_Educational_Website.)

IEB) Type Educational Websites and then press [Enter.
Type Sturgeon Point Productions is offering website
tie-ins with every educational video in our catalog,

at no additional cost. Press [Spacevar], and then with the
insertion point positioned at the end of the sentence that

you typed, insert the text from your downloaded file
w01G_Education.

IEl) Change the Line Spacing for the entire document
to 1.5 and the spacing After to 6 pt. To each of the four
paragraphs that begin Sturgeon Point Productions, As
educators, When submitting, and Additional information,
apply a First Line indent of 0.5".

4 ] Change the font size of the title to 50 and the Line
Spacing to 1.0. Center the title. With the title selected,
display the Text Effects and Typography gallery. In the
first row, apply the second effect.

IEl) Click at the beginning of the paragraph below the
title, and then from your downloaded files, insert the
picture w0lG_Media. Change the picture Height to 2

and the Layout Options to Square. Format the picture
with Soft Edges in 10 Point.

K- Use the Position command to display the Layout
dialog box. Change the picture position so that the
Horizontal Alignment is Right relative to the Margin.
Change the Vertical Alignment to Top relative to the Line.

Select the five paragraphs beginning with Historic
interactive timelines and ending with Quizzes and essay
exams, and then apply checkmark bullets. (Mac users, if
the check mark bullet style does not display, click Define
New Bullet, click Bullet, change the font to Wingdings,
click the check mark symbol, and then click OK.)

B In the paragraph below the bulleted list, click after
the colon. Press [Enter] and remove the first line indent. Type
a numbered list with the following three numbered items:

The title in which you are interested
The name of the class and subject
Online tools you would like to see created
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IED) With the insertion point located at the end of the
numbered list, insert a SmartArt graphic. In the Process
category, locate and select the Basic Chevron Process.
In the first shape, type View In the second shape, type
Interact and in the third shape, type Assess

10 } Change the SmartArt color to Colorful Range —
Accent Colors 4 to 5, and then apply the 3-D Flat Scene
style. Change the Height of the SmartArt to 1 and the
Width to 6.5 Change the Layout Options to Square, the
Horizontal Alignment to Centered relative to the Page,
and the Vertical Alignment to Bottom relative to the
Margin.

EED Sclect the days and times at the end of the document,
and then set a Right tab with dot leaders at 6"

EED In the middle of Page 2, insert a Shape—the
rectangle with rounded corners. The exact location need
not be precise. Change the Shape Height to 1.5 and the
Shape Width to 6.5 and then display the Shape Styles
gallery. In the first row, apply the second style.

EED Use the Position command to display the Layout
dialog box, and then change the position so that both

the Horizontal and Vertical Alignment are Centered
relative to the Margin. In the rectangle, type Sturgeon
Point Productions and then press [Enter. Type Partnering
with Educators to Produce Rich Media Content and then
change the font size to 16.

EE®» Move to the top of the document and insert a Text
Box above the title. The exact location need not be
precise. Change the Height of the text box to the 0.5 and
the Width to 3.7 Type Sturgeon Point Productions and

then change the font size of all the text in the text box to
22. Center the text.

EED Use the Position command to display the Layout

dialog box, and then position the text box so that the
Horizontal Alignment is Centered relative to the Page
and the Vertical Absolute position is 0.5 below the Page.
E» With the text box selected, display the Shape Fill
gallery, and then in the next to last column, select the

second color. Change the Shape Outline to the same
color.

Deselect the text box. Apply a Page Border to the
document. Use the Box setting, and then choose the first
style. Display the Color palette, and then in the second to
last column, apply the first color.

EED Change the Top margin to 1.25 and insert the File
Name in the footer.

(continues on next page)
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Mastering Word: Project 1G Educational Website (continued)

EED Display the document properties. As the Tags, type EXP To submit your file to MyLab IT for grading, click

website and as the Subject, type your course and section Upload, wait a moment for a green Success! message,
number. Be sure your name displays in the Author box. and then in step 4, click the blue Submit for Grading
Save your document and Close Word. button. Click Close Assignment to return to your list of

EXD In MyLab IT, locate and click the Grader Project Course Materials.
Word 1G Educational Website. In step 3, under Upload

Completed Assignment, click Choose File. In the Open

dialog box, navigate to your Word Chapter 1 folder,

and then click your Student_Word_1G_Educational _

Website file one time to select it. In the lower right

corner of the Open dialog box, click Open.

The name of your selected file displays above the
Upload button.

You have completed Project 1G m
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Content-Based Assessments (Critical Thinking)

m Project 1H Casting Call IRC
m Project 11 Development Team IRC

m Project 1J Softball IRC
m Project 1K Production

Project Files

For Project 1K, you will need the following files:
wO1K_Production

wO1K_Studio

You will save your document as:
Lastname Firsthame 1K_Production

Apply a
combination of
the 1A and 1B skills

The Marketing Director for Sturgeon Point Productions is developing marketing
materials aimed at filmmakers. From the student files that accompany this textbook,
locate and open the file wO1K_Production. Format the document using techniques you
learned in this chapter to create an appropriate flyer aimed at filmmakers. From your
student data files, insert the picture wO1K_Studio, and then format the picture with
an artistic effect. Insert a SmartArt graphic that illustrates two or three important
points about the company. Use text effects so that the flyer is easy to read and
understand and has an attractive design. Save the file in your Word Chapter 1 folder
as Lastname Firstname 1K_Production and submiat 1t as directed.

Performance Level
Exemplary: You Proficient: You Developing: You rarely
consistently applied sometimes, but not or never applied the
the relevant skills always, applied the relevant skills.

relevant skills.

Use text effects Text effects applied to Text effects are applied Text effects not used.
@ text in an attractive and but do not appropriately
E appropriate manner. display text.
E Insert and format a The picture is inserted, The picture is inserted but Mo picture is inserted in
8 picture text wrapping and an not formatted properly. the document.
c artistic effect are applied.
E Insert and format The SmartArt is inserted The SmartArt is inserted A SmartArt is not inserted
(=] SmartArt and appropriately but no formatting is in the document.
E formatted. applied.

You have completed Project 1K [JEX)
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Outcomes-Based Assessments (Critical Thinking)

1-Software
Mastery

2-Content

3-Format and
Layout

4-Process

Rubric

The following outcomes-based assessments are open-ended assessments. That is, there
1s no specific correct result; your result will depend on your approach to the information
provided. Make Professional Quality your goal. Use the following scoring rubric to
guide you 1n how to approach the problem and then to evaluate how well your approach

solves the problem.

The criteria—Software Mastery, Content, Format and Layout, and Process—
represent the knowledge and skills you have gained that you can apply to solving the
problem. The levels of performance—Professional Quality, Approaching Professional
Quality, or Needs Quality Improvements—help you and your instructor evaluate your

result.

Your completed project is of
Professional Quality if you:

Choose and apply the most
appropriate skills, tools, and
features and identify efficient
methods to solve the problem.

Construct a solution that is clear
and well organized, contains
content that is accurate,
appropriate to the audience

and purpose, and is complete.
Provide a solution that contains
no errors of spelling, grammar,

or style.

Format and arrange all elements
to communicate information and
ideas, clarify function, illustrate
relationships, and indicate
relative importance.

Use an organized approach
that integrates planning,
development, self-assessment,
revision, and reflection.

Your completed project is
Approaching Professional
Quality if you:

Choose and apply some
appropriate skills, tools, and
features, but not in the most
efficient manner.

Construct a solution in which
some components are unclear,
poorly organized, inconsistent,
or incomplete. Misjudge

the needs of the audience.
Have some errors in spelling,
grammar, or style, but the
errors do not detract from
comprehension.

Apply appropriate format

and layout features to some
elements, but not others.
Owveruse features, causing minor
distraction.

Demonstrate an organized
approach in some areas, but not
others; or, use an insufficient
process of organization
throughout.

Your completed project
Needs Quality Improvements
if you:

Choose inappropriate skills,

tools, or features, or are

inefficient in solving the problem.

Construct a solution that is
unclear, incomplete, or poorly
organized, contains some
inaccurate or inappropriate
content, and contains many
errors of spelling, grammar, or
style. Do not solve the problem.

Apply format and layout

that does not communicate
information or ideas clearly.

Do not use format and layout
features to clarify function,
illustrate relationships, or
indicate relative importance. Use
available features excessively,
causing distraction.

Do not use an organized
approach to solve the problem.
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Outcomes-Based Assessments (Critical Thinking)

Apply a GO! Think Project 1L Classes

combination of the

For Project 1L, you will need the following file:

New blank Word document
You will save your document as:

Lastname Firstname_ 1L _Classes

The Human Resources director at Sturgeon Point Productions needs to create a flyer
to inform full-time employees of educational opportunities beginning in September. The
courses are taught each year by industry professionals and are designed to improve skills
1n motion picture and television development and production. Employees who have been
with Sturgeon Point Productions for at least two years are eligible to take the courses
free of cost. The classes provide employees with opportunities to advance their careers,
gain valuable skills, and achieve technical certification. All courses take place in Studio
G. Interested employees should contact Elana Springs in Human Resources to sign
up. Information meetings are being held at 5:30 according to the following schedule:
television development on June 15; motion picture production on June 17; and recording
services on June 21.

Create a flyer with basic information about the courses and information meetings.
Be sure the flyer is easy to read and understand and has an attractive design. Save the
document as Lastname_Firstname_1L_Classes and submit 1t as directed.

You have completed Project 1L m

GO! Think Project 1M Store IRC

V(IR [sRe{e /B8 Project 1N Family Flyer IRC

GO! Cumulative Team Project Project 10 Bell Orchid Hotels IRC
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Introducing

Microsoft Excel 2019

Excel 2019: Introduction (g nee™

Quantitative information! Defined as a type of
information that can be counted or that communicates
the quantity of something, quantitative information can
be either easy or hard to understand —depending on
how it is presented. According to Stephen Few, in his
book Show Me the Numbers: “Quantitative information
forms the core of what businesses must know to operate
effectively.”

Excel 2019 is a tool to communicate quantitative
business information effectively. Sometimes you need
to communicate quantitative relationships. For exampile,
the number of units sold per geographic region shows a
relationship of sales to geography. Sometimes you need to

EXCEL 2019

Kheng Guan Toh/Shutterstock

summarize numbers. A list of every student enrolled at your
college along with his or her major is not as informative as
a summary of the total number of students in each major.
In business, the most common quantitative information is
some measure of money—costs, sales, payroll, expenses
and so on.

Rather than just a tool for making calculations, Excel
is also a tool for you to communicate and collaborate
with others. When you want to communicate visually with
tables and graphs, Excel 2019 has many features to help
you do so. If you engage in Business Intelligence activities,
you will find rich tools for forecasting and for delivering
insights about your organization's data.
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Creating a Worksheet and
Charting Data

S Outcomes AL AN Outcomes
Create a sales report with an Calculate the value of an
embedded column chart and inventory.
sparklines.
Objectives Objectives
1. Create, Save, and Mavigate an Excel Workbook 7. Check Spelling in a Worksheet
2. Enter Data in a Worksheet 8. Enter Data by Range
3. Construct and Copy Formulas and Use the SUM 9. Construct Formulas for Mathematical Operations
Function 10. Edit Values in a Worksheet
4. Format Cells with Merge & Center, Cell Styles, and 11. Format a Worksheet
Themes
5. Chart Data to Create a Column Chart and Insert
Sparklines

6. Print a Worksheet, Display Formulas, and Close Excel

o
I -
- M L - I

IL.-"" \‘0 ) L I ' _I'

. ir
Wavebreakmedia/Shutferstock
) @ GO! To Work
In This Chapter with Excel
In this chapter, you will use Microsoft Excel to create The projects in this chapter relate to Pro Fit Marietta,
and analyze data organized into columns and rows. After a distributor of fitness equipment and apparel to private
entering data in a worksheet, you can perform complex cal- gyms, personal trainers, health clubs, corporate wellness
culations, analyze the data to make logical decisions, and centers, hotels, college athletic facilities, physical

create attractive charts that help readers visualize your data  therapy practices, and multi-unit residential properties.
in a way they can understand and that is meaningful. In this  The company’s mission is to find, test, and distribute

chapter, you will create and modify Excel workbooks. You the highest quality fitness products in the world to its

will practice the basics of worksheet design, create a footer, customers for the benefit of consumers. The company's
enter and edit data in a worksheet, and chart data. You will blog provides useful tips on how to use the latest workout
save, preview, and print workbooks, and you will construct and fitness equipment. The company is in Marietta,
formulas for mathematical operations. Georgia, which is metropolitan Atlanta’s largest suburb.
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4N Sales Repor-t With :}:;::tIIA Grader for Instruction
Em bed ded CO I u m n Project 1A Simulation for Training and Review

Chart and Sparklines

Project Activities

In Activities 1.01 through 1.17, you will create an Excel worksheet for Michelle Barry, the
President of Pro Fit Marietta. The worksheet displays the second quarter sales of cardio
equipment for the current year and includes a chart to visually represent the data. Your completed

worksheet will look similar to Figure 1.1.

YTam Project Files for MyLab IT Grader

1. In your storage location, create a folder named Excel Chapter 1.

2. In your MyLab IT course, locate and click Excel 1A Quarterly Sales, Download Materials, and then
Download All Files.

3. Extract the zipped folder to your Excel Chapter 1 folder. Close the Grader download screens.

4. Take a moment to open the downloaded Excel_1A_Quarterly_Sales_Instructions; note any recent
updates to the book.

Project Results

GO Project 1A
Whera We'ra Going oje R
Fro Fit Maristta
Second Quarter Cardio Sales
Azl Felay IiifE i1 TFiafed]
L zerciee Hige LOEEAWLY 5 BARMA? 5 eSO § MAsME
Mlipgtical Mashines 2B AN 21,6142 8 12ATE T BL e i, T
Tread=ila 58519, M LERERS ) WATLET ML
Rovaing Maiines 21 26717 ar.esrs0 S1,665.5 DEDBOMES
Tatal $ 7ARG1A07 5 ITR.TIASE 5 NIDSTA.ZL 5 B ELN

5 LT

# Um0 39

Second Quartéer Candio Salés
01,30
T
L

0L
e I I
1]
A [F T ra
ek Db TRl il W Toedor

v ERreag e pel

Stugent_LA_Cuarierly_Sales

Figure 1.1 Project 1A Quarterly Sales

For Non-MyLab Submissions In your storage location, create a folder named Excel Chapter 1
For Project 1A, you will need: In your Excel Chapter 1 folder, save your workbook as:
New blank Excel workbook Lastname_Firstname_1A_Quarterly Sales

If your instructor requires a workbook with formulas, save as:
Lastname_Firstname_1A_Quarterly Sales formulas
After you have named and saved your workbook, on the next page begin with Step 2.
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NOTE If You Are Using a Touch Screen

%‘\ Tap an itern to click it.

% Press and hold for a few seconds to right-click; release when the information or commands display.

'm Touch the screen with two or more fingers and then pinch together to zoom out or stretch your fingers apart to zoom in.

Q"\ Slide your finger on the screen to scroll—slide left to scroll right and slide right to scroll left.

Swipe to select—slide an item a short distance with a quick movernent —to select an item and bring up commands, if
any.

u%'\ Slide to rearrange—similar to dragging with a mouse.

o, -TH (RN Create, Save, and Navigate an Excel Workbook

ALERT Because Office 365 is a cloud-based subscription service that receives continuous updates, you may encounter
some variations in what appears on your screen and what is shown in this instruction. Microsoft Office 365 is fully installed on
your PC or Mac; no internet access is necessary to create or edit documents. When you are connected to the internet, you will
receive monthly upgrades and new features, so you always have the latest versions of Office apps as soon as they are available.
Your subscription gives you continuous free access to the latest innovations and refinements.

. I On startup, Excel displays a new blank workbook—the Excel document that stores your
b data—which contains one or more pages called a worksheet. A worksheet—or spreadsheet—is
Video Ei-4 stored in a workbook and 1s formatted as a pattern of uniformly spaced horizontal rows and

vertical columns. The intersection of a column and a row forms a box referred to as a cell.

Activity 1.01 | Starting Excel, Navigating Excel, and Naming and Saving a Workbook

BB Navigate to your Excel Chapter 1 folder, and then double-click the Excel file you
downloaded from MyLab IT that displays your name—Student_Excel_1A_Quarterly_
Sales. In your blank workbook, if necessary, at the top click Enable Editing.

3 In the lower right corner of the window, on the status bar, if necessary, click the Normal
button |#H], and then to the right, locate the zoom—magnification—Ilevel.

Your zoom level should be 100%, although some figures 1n this textbook may be shown at a higher
zoom level. The Nermal view maximizes the number of cells visible on your screen and keeps the
column letters and row numbers closer.
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I Compare your screen with Figure 1.2, and then take a moment to study the Excel window
pare y - y
parts 1n the table in Figure 1.3,

L
10

Sheet tab scrolling buttons

Sheet tab

Status bar

MNew sheet button

B v l

Shest (4]

H F.

n Horme Insert i-'EEIF Lapout Formulas
= 1] =17 ~ —
Mame Box ~ | Formula Bar |

I § = = =

':.'llpl.ll:wi T ol l.
Al - i

A B C i} E
2 —
3
6
7 Worksheet grid area
A
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Ribbon Display Options button
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Application-level buttons
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Workbook View and

Zoom buttons to the
right of the status bar

Expand horizontal
scroll bar buttton
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Figure 1.2

Application-level buttons

Expand horizontal scroll bar button
Formula Bar

Mame Box

Mew sheet button

Ribbon Display Options button
Share button

Sheet tab
Sheet tab scrolling buttons

Status bar

Worksheet grid area

Figure 1.3
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Parts of the Excel Window

Minimize, close, or restore the previous size of the displayed workbook window.
Increases or decreases the width of the horizontal scroll bar by sliding left or right.
Displays the value or formula contained in the active cell; also permits entry or editing.
Displays the name of the selected cell, table, chart, or object.

Inserts an additional worksheet.

Displays various ways you can display the ribbon—Show Tabs and Commands is shown here.

Opens the Share dialog box or the Share pane from which you can save your file to
the cloud —for example, your OneDrive—and then share it with others so you can
collaborate.

Identifies the worksheet in the workbook.
Display sheet tabs that are not in view when there are numerous sheet tabs.

Displays the current cell mode (here in Ready mode) and possibly Macro information

as shown here. To the right of the status bar, Workbook View buttons and Zoom buttons
display. Here, numerical data and common calculations such as Sum and Average may
display.

Displays the columns and rows that intersect to form the worksheet's cells.
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) Take a moment to study Figure 1.4 and the table in Figure 1.5 to become familiar with the
Excel workbook window.

1

H ¢ Stsdert_Excel 14 Quarterly Sales - Ewcel Firstname Lasbname m 7
n Homae Imsert Page Layout Formulas Data Heview Yiew Help £ Tell me what you want to do #2 Share
A ol no-| A === & i WapTe General [l tﬁﬁ @ . H:"| Erhin—— %? /O
1 E Cell Imsert Delete F t [ - Sort & Fird &
T ] — — — - = a oI Ml CiITTREE 35 E rise ElETE O Ire
<elect All Box U= B @A === 255 EMegescend Lettered column headings g Tablew Sayles . « & Clear- Flter * Select *
Fam Alignmard 1 Mumb £ Shyles Cells Editing #
1 - & -
r ]
A E [ [} E £ G H | | E L kA M ] P ] R g
1 |"l .I
g o f——| Excel pointer
3 Expand Formula Bar button
K
- | {—— Numbered row heading
[
o
Figure 1.4

Excel Workbook Window Elements

Excel pointer Displays the location of the pointer.
Increases the height of the Formula Bar to display lengthy cell content.
Indicate the column letter.

Indicate the row number.

Selects all the cells in a worksheet.

Expand Formula Bar button
Lettered column headings
NMumbered row headings
Select All box

Figure 1.5

IEB 1n the lower right corner of the screen, in the horizontal scroll bar, click the right scroll
arrow one time to shift column A out of view.

A column is a vertical group of cells in a worksheet. Beginning with the first letter of the alphabet,
A, a unique letter identifies each column—this is called the column heading. Clicking one of the
horizontal scroll bar arrows shifts the window either left or right one column at a time.

I Point to the right scroll arrow, and then hold down the left mouse button until the columns
begin to scroll rapidly to the right; release the mouse button when you begin to see pairs of
letters as the column headings.

MAC TIP For rapid scrolling, swipe your finger to the left or right on the mouse or track pad.

off© BY TOUCH Anywhere on the worksheet, slide your finger to the left to scroll to the right.

& Slowly drag the horizontal scroll box to the left, and notice that just above the scroll box,
ScreenTips with the column letters display as you drag. Drag the horizontal scroll box left
or right—or click the left or right scroll arrow—as necessary to position column Z near the
center of your screen.

Column headings after column Z use two letters starting with AA, AB, and so on through ZZ.
After that, columns begin with three letters beginning with AAA. This pattern provides 16,384
columns. The last column 18 XFD.

MAC TIP Drag the scroll box, there are no ScreenTips.
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3 In the vertical scroll bar, click the down scroll arrow one time to move row 1 out of view.

A row is a horizontal group of cells. Beginning with number 1, a unique number identifies each
row—ithis is the row heading, located at the left side of the worksheet. A single worksheet can
have 1,048,576 rows of data.

IEB Use the skills you just practiced to scroll horizontally to display column A, and if necessary, row 1.

El® Point to and then click the cell at the intersection of column A and row 1 to make it the
active cell—the cell is outlined and ready to accept data.

The intersecting column letter and row number form the cell reference—also called the cell
address. When a cell is active, its column letter and row number are highlighted. The cell reference
of the selected cell, Al, displays in the Name Box.

EED With cell A1 as the active cell, type the worksheet title Pro Fit Marietta and then press [Enter].
Compare your screen with Figure 1.6. Click Save

Text or numbers in a cell are referred to as data. You must confirm the data you type in a cell
by pressing [Enter] or by some other keyboard movement, such as pressing or an arrow key.
Pressing [Enter] moves the active cell to the cell below.

H 9 = Student_Excel_14_Cuarerly_Sales - Excel Firstnarme Lastriame | a
n Home Insert Page Layout Formulas Data Review Wiew Helg £ Tell e what you want to do #3 Share
. FT" Calibei - & == — #e - 5 Wrap Text General - m :ﬁ @ ﬁ ﬂ Iizl El.ﬂul..ﬂ-:lSum I E‘? /f:}
_E' B I U-B-|2-A-E==|=% EWogehCenter - $-9% ¥ |50 L2 ri:-l::i:ﬁn?- iy 5,‘;:1, o e icwr e é};l:ar' hlienin
Clipboard & Farrt I Alignment 2 Mumber S Shyles Cells Edrtimg A

12 o——{ Mame Box displays active cell-A2 .

A B C D 5 - G H I ) K L M N o P Q R 5 -
| Pro Fit Marietta ff—— Worksheet title entered
2

3

Figure 1.6

ol J-Te ("% Enter Data in a Worksheet

. Cell content, which is anything you type in a cell, can be one of two things: either a constant

b A miue-—refcned to s:mply as a mfue_—{:r a formula. A formula is an equation that performs

Video E1-2 mathematical calculations on values in your worksheet. The most commonly used values are fext
values and number values, but a value can also include a date or a time of day. A text value 1s
also referred to as a label.

Activity 1.02 | Entering Text, Using AutoComplete, and Using the Name Box to Select a Cell

W A text value usually provides information about number values in other worksheet cells. In

e this worksheet for Pro Fit Marietta, the title Second Quarter Cardio Sales gives the reader an
indication that data in the worksheet relates to information about sales of cardio equipment during
the three-month period April through June.

B In cell Al, notice that the text does not fit; the text extends into cell B1 to the right.

If text is too long for a cell and cells to the right are empty, the text will display. If the cells to the
right contain other data, only the text that will fit in the cell displays.

3 In cell A2, type the worksheet subtitle Second Quarter Cardio Sales and then press [Enter.
Compare your screen with Figure 1.7.
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Figure 1.7

IED) Above column A, click in the Name Box to select the cell reference A3, and then type a4
Press to make cell A4 the active cell. In cell A4, type Exercise Bikes to form the first row
title, and then press [Enter

The text characters that you typed align at the left edge of the cell—referred to as left alignment—
and cell A5 becomes the active cell. Left alignment is the default for text values. You can type a
cell address in the Name Box and press [Enter] to move to a specific cell quickly.

B In cell AS, type E and notice the text from the previous cell displays.

If the first characters you type in a cell match an existing entry in the column, Excel fills in the
remaining characters for you. This feature, called AutoComplete, assists only with alphabetic
values.

5 Continue typing the remainder of the row title lliptical Machines and press [Enter.

The AutoComplete suggestion is removed when the entry you are typing differs from the previous
value.

I 1n cell A6, type Treadmills and press [ner. In cell A7, type Rowing Machines and press [nter. In
cell A8, type Total and press [Erer. On the Quick Access Toolbar, click Save [l

e ANOTHER WAY Use the keyboard shortcut +[8] to save changes to your workbook.

MAC TIP Use the keyboard shortcut +[8]to save changes to your workbook.

Activity 1.03 | Using Auto Fill and Keyboard Shortcuts

MoS | B Click cell B3. Type A and notice that when you begin to type in a cell, on the Formula Bar,
S the Cancel and Enter buttons become active, as shown in Figure 1.8.

B3 " i vl — Enter button M

A L L ] F F G H I [ K L X M L] ] L] R 5 = |

1 Pro Fil:Ma-riJ Cancel button

2 | Second Qu T

3 [ 4—] Excel pointer when entering text

2 KErcise Bikes

: azz:::,:a chines Row titles entered

T |Roawing Machines

g

Figure 1.8
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I3 Continue to type pril On the Formula Bar, notice that values you type in a cell also display
there, and then on the Formula Bar, click Enter |+|to confirm the entry and keep cell B3
active.

IED) With cell B3 active, locate the small square in the lower right corner of the selected cell.

You can drag this fill handle—the small square in the lower right corner of a selected cell—to
adjacent cells to fill the cells with values based on the first cell.

3 Point to the fill handle until the |+ | pointer displays, hold down the left mouse button, drag
to the right to cell D3, and as you drag, notice the ScreenTips May and June. Release the
mouse button.

I3 Under the text that you just filled, click the Auto Fill Options button |*Z| that displays, and
then compare your screen with Figure 1.9.

Auto Fill generates and extends a series of values into adjacent cells based on the value of other
cells. A series is a group of things that come one after another in succession; for example, April,
May, June.

The Auto Fill Options button displays options to fill the data; options vary depending on the
content and program from which you are filling, and the format of the data you are filling.

Fill Series 1s selected, indicating the action that was taken. Because the options are related to the
current task, the button is referred to as being confext sensitive.

A B = r 14 = ™ T T K L kA [y [ 4] P [ ] R s
1 | Pro Fit Marietta .
g ——————— — Fill handle
3 laprii May  June
4 | Eercise Bikes Auto Fill Options button
5 |Elliptical Machines O “Copy Cel
& [Tre i )

: : . Fill Series

7 |rew] Auto Fill Options list H =
8 |Totah {30 Fill Fosrnatting Cinby A I M ] d I
g O Fill Without Formatting : prl, Widy, June display
- & Fill Months in cells B3, C3, and D3

Figure 1.9
IE Click in any cell to cancel the display of the list.

The list no longer displays; the button will display until you perform some other screen action.

&P Press [Ctr] + (Home], which is the keyboard shortcut to make cell Al active.

MAC TIP Press [control) + (in) + [+ to make cell A1 active.

3 On the Quick Access Toolbar, click Save &) to save the changes you have made to your
workbook.

IED Take a moment to study the table in Figure 1.10 to become familiar with keyboard shortcuts
with which you can navigate the Excel worksheet.
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Keyboard Shortcuts to Navigate the Excel Window

To Move the Location of the Active Cell: On a Windows PC Press:

Up, down, right, or left one cell [E [E

1

Down one cell lenter|
Up one el G i, entr)
Up one full screen PaUp ) . E]
Down one full screen N I]
To column A of the current ro
u u W Home i) , [+
To the last cell on a worksheet, to the lowest used . + (]
row of the rightmost used column
To cell A1 (Cri) . [Home) (contral), (fn) , [+
Right one cell Tab
Loft one cel i), (Tab Ghi) , ()
To one screen to the right in a worksheet (ait] + [PgDn) + [option) +
To one screen to the left in a worksheet Al + + [option] 4+
Figure 1.10

Activity 1.04 | Aligning Text and Adjusting the Size of Columns

@ E® 1n the column heading area, point to the vertical line between column A and column B to
I display the |+ | pointer, press and hold down the left mouse button, and then compare your
screen with Figure 1.11.

A ScreenTip displays information about the width of the column. The default width of a column 1s
64 pixels. A pixel, short for picture element, is a point of light measured in dots per square inch.
Sixty-four pixels equal 8.43 characters, which 1s the average number of characters that will fit in a
cell using the default font. The default font in Excel 1s Calibri and the default font size is 11.

[ ] MACTIP The default font size on a Mac is 12.

e Width: 8.43 (64 pinels) i——{ SCreenTip v Sinter v
A +L. - ~ - - - - P K L b B a [ a R 5 -
brorTTTTETETE 4
Second Quarter Cardio Sales
||ﬁ.pril .Il'n.l'li'.' Jumie

4 |Emercise Bikes

1

F

3

¢ |Elliptical ftachines Column heading area
L

)

g

Treadmills
Riowing Machines
Taotal

Figure 1.11

Project 1A: Sales Report with Embedded Column Chart and Sparklines | Excel 179



3 Drag to the right, and when the number of pixels indicated in the ScreenTip reaches 120
pixels, release the mouse button. If you are not satisfied with your result, click Undo Bl on
the Quick Access Toolbar and begin again.

This width accommodates the longest row title in cells A4 through A8—Elliptical Machines. The
worksheet subtitle in cell A2 spans more than one column and still does not fit in column A.

MAC TIP Change the width to 16.50 (104 pixels).

IED Point to cell B3 and then drag across to select cells B3, C3, and D3. Compare your screen
with Figure 1.12; if you are not satisfied with your result, click anywhere and begin again.

The three cells, B3 through D3, are selected and form a range—two or more cells on a worksheet
that are adjacent (next to each other) or nonadjacent (not next to each other). This range of cells 1s
referred to as B3:D3. When you see a colon (:) between two cell references, the range includes all
the cells between the two cell references.

A range of cells you select this way 1s indicated by a dark border, and Excel treats the range as a
single unit so you can make the same changes to more than one cell at a time. The selected cells in
the range are highlighted except for the first cell in the range, which displays in the Name Box.

When you select a range of data, the Quick Analysis tool displays in the lower right corner
of the selected range, with which you can analyze your data by using Excel tools such as charts,
color-coding, and formulas.

HS9 = Student_Excel 1A Cuarterly Sales - Excel Firstname Lastname [ ()
H insert P . . Wiew H > Tell what vou want to do ¢% Sha
“ e a| B3, the first cell in the selected = dp O Tellme what you wan i

-Li ool _T7; | range, displays in the Name Box |, —" ni: @, B =B = =1 é::mﬁum " A /O

B J U« . M. A, === =3z . = w0 po  Conditional Formatas Cell Insert Delete Format Sort & Fird &

= a o — === EZ B Merge & Center P-% Y N Formatimg = Table= Styles - - - ¢ Clear - Flter = Select -
Cllpboard & Fanit Eﬂ'lumn A "l'l'idE I i 11‘] Fl'i}l'.EIE i Mumber 1 Shyles Cellz Editing -"-
I'.'-Sr *’ " b T =
& ] C D E F G H | ] K L Bl M 4] P ] R -

1 | Pro Fit Marietta
2 |Second Quarter Cardio Sales

3| [april  may  liune 3l

4 | Exercise Bikes )| p——{ Quick Analysis tool
5 | Elliptical Machines

f ;l Range B3:D3 selected

Figure 1.12

off© BY TOUCH To select a range, tap and hold the first cell, and then when the circular gripper displays, drag it to the right, or
to the right and down, to define the beginning and end of a range.

B With the range B3:D3 selected, point anywhere over the selected range, right-click, and then
on the mini toolbar, click Center [=]. On the Quick Access Toolbar, click Save [E}

The column titles April, May, June align in the center of each cell.

MAC TIP Press +[E] to center align.
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Activity 1.05 | Entering Numbers

m To type number values, use either the number keys across the top of your keyboard or the
225 numeric keypad if you have one—Ilaptop computers may not have a numeric keypad.
In this Activity, you will enter the data that Michelle has given you that represents the sales of

cardio equipment in the second quarter of the year.

B Under April, click cell B4, type 68991.12 and then on the Formula Bar, click Enter |v|to
maintain cell B4 as the active cell. Compare your screen with Figure 1.13.

By default, number values align at the right edge of the cell. The default number format—a
specific way in which Excel displays numbers—is the general format. In the default general
format, whatever you type in the cell will display, with the exception of trailing zeros to the right
of a decimal point. For example, in the number 237.50 the 0 following the 5 is a trailing zero and
would not display.

Data that displays in a cell is the displayed value. Data that displays in the Formula Bar is

the underlying value. The number of digits or characters that display in a cell—the displayed
value—depends on the width of the column. Calculations on numbers will always be based on the
underlying value, not the displayed value.

HS9 & = Stwdent_Excel 14 Cuarterly Sales - Excel Firstrame Lastname [ ()
_ Home Insert Page Layout Formalas [ata Fiaview Wiew Help £ Tell me what vou want to do #2 Share
A Calibri (I AN E=E #- £D Wrap Text General *— BEEGE st %# :“'- I'-H 2. Autcam = %T /O
- the Number format [EJFill - _

BT M- M. . A === =7 BEMergeliCenter - § -% 9 % li Insert Delete Format Sort & Firnd &
3 o = - S ! N T Formattng - Tables  Styles - - - - & Clear - Filter = Select -

Cliphboard = Fand ] L L = Mumber 7 Shyles Cellz Editing M~

Underlying value in
B4 = £ || 6899112 ff—ri ying w
the Formula Bar
i B C o E H | 1 K L [ ] M (2] P O R & |

1 | Pro Fit Marietta
2 | Second Quarter Cardio Sales

3 ril hay
4 |exercise Bikes @4— Displayed value in cell

5 |Elliptical Machinas
& |Treadmills

7 | Rowring Machines
i Total

9

Figure 1.13

D Press to make cell C4 active. Type 86894.82 and then press to move to cell D4. Type
99650.58 and then press [Ented to move to cell BS in the next row. Then, by using the same

technique, enter the remaining sales numbers as shown:

April May June
Elliptical Machines 28836 22634.23 22828.78
Treadmills 59519.78 82337.98 99823.87

Rowing Machines 81267.17 87867.50 91669.98

IE) Compare the numbers you entered with Figure 1.14, and then Save &l your workbook.

In the default General format, trailling zeros to the right of a decimal point will not display. For
example, when you type 87867.50, the cell displays 87867.5 instead.
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B8 . I
Values entered for each | ; - H , f v L . N o p a R 5
category in each month

1

2 | Second Qua

3 hay Jung
4 | Emercise Bike 68599112 B6854.82 99650.58
5 Elliptical Machi 28836 22634.23 22B2E.VB
& Treadmills 59519.78 B2337.98 93823.B7
7 Rowing Machines \ B1267.17 ETS67.5 91669.98
8 |Total

Figure 1.14

0l J-TH (- Construct and Copy Formulas and Use the SUM Function

.‘ A cell contains either a constant value (text or numbers) or a formula. A formula is an
GO! Learn How equation that performs mathematical calculations on values in other cells, and then places the
Video E1-3

result in the cell containing the formula. You can create formulas or use a function—a prewritten
formula that looks at one or more values, performs an operation, and then returns a value.

Activity 1.06 | Constructing a Formula and Using the SUM Function

m In this Activity, you will practice three different ways to sum a group of numbers in Excel so
T that Michelle can see totals for each month and for each category of equipment sold.

B Click cell B8 to make it the active cell and type =
The equal sign (=) displays in the cell with the insertion point blinking, ready to accept more data.

All formulas begin with the = sign, which signals Excel to begin a calculation. The Formula Bar
displays the = sign, and the Formula Bar Cancel and Enter buttons display.

B At the insertion point, type b4 and then compare your screen with Figure 1.15.

A list of Excel functions that begin with the letter B may briefly display—as you progress in
your study of Excel, you will use functions of this type. A blue border with small corner boxes
surrounds cell B4, which indicates that the cell is part of an active formula. The color used in the
box matches the color of the cell reference in the formula.

[ B C D E F ] H | ] K L Bl 5] (4] P (] R -
1 |Pro Fit Marietta p—
2 |second Quarter Cardio Sales Cell B4 outlined in blue to
3 | iil . May June show it is part of an
4 Exercise Bikes ! ﬁﬂ-‘Hl.lE! BGE94.8 EE" Hﬂ dlﬂplﬂy‘i thE hEginnim_:l active fn."nula
5 |Elliptical Machines 28836 22634.2 fﬂ'l fﬂ | ‘ﬂ‘l E i hl
6 [Treadmils . 5| 0f the formula, with 4 in blue
7 | Rowing Machines W67, to the match outlined cell
8 [Total

Figure 1.15

IED At the insertion point, type + and then type b5

A border of another color surrounds cell B5, and the color matches the color of the cell reference
in the active formula. When typing cell references, it is not necessary to use uppercase letters.

IE At the insertion point, type +b6+b7 and then press [Enter,

The result of the formula calculation—238614. I—displays in the cell. Recall that in the default
General format, trailing zeros do not display. (Mac users: yours may display 238614.07)
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I Click cell B8 again, look at the Formula Bar, and then compare your screen with
Figure 1.16.

The formula adds the values in cells B4 through B7, and the result displays in cell BS. In this
manner, you can construct a formula by typing. Although cell B8 displays the result of the formula,
the formula itself displays in the Formula Bar. This is referred to as the underlying formula.

Always view the Formula Bar to be sure of the exact content of a cell—a displaved number may
actually be a formula.

B8 - f =B4+B5+HG+ET ¥

& B i () E F G H | 1 K L b M 4] P Q R o
Pro Fit Marietta

1
2 | second i rLFnrmuIa displays in Formula Bar
3 Total of values in cells | v
4 Exercisq pA-B7 displays in cell Bg [*%50-38
5 Elliptica 22828.78
6 |Treadmills 53519.78 82337.98 95B23.BY

7 |Rowing Machines B1M'.17 BT367.5 91665.98

! ]T-l:ltal 238614.1

Figure 1.16

I Click cell C8 and type = to signal the beginning of a formula. Then, point to cell C4 and
click one time.

The reference to the cell C4 is added to the active formula. A moving border surrounds the
referenced cell, and the border color and the color of the cell reference in the formula are color
coded to match.

E® At the insertion point, type + and then click cell C5. Repeat this process to complete the
formula to add cells C6 and C7, and then press [Enter].

The result of the formula caleulation—279734. 5—displays in the cell. This method of constructing
a formula is the point and click method (Mac users: yours may display 279734.53).

IEB Click cell D8. On the Home tab, in the Editing group, click AutoSum, and then compare
your screen with Figure 1.17.

SUM is an Excel function—a prewritten formula. A moving border surrounds the range D4:D7
and =SUM(D4:D7) displays 1n cell DS.

The = sign signals the beginning of a formula, SUM indicates the type of calculation that will take
place (addition), and {D4:D7) indicates the range of cells on which the sum calculation will be
performed. A ScreenTip provides additional information about the action.

MAC TIP To display group names on the ribbon, display the menu, click Excel, click Preferences, click View, under In
S Ribbon, select the Group Titles check box.

_ E Imsert Page Layoul Fiorrulas Diata P e Wiew Helg 2 Tell e what you want to do £% Share
L & : : = w1 [5] AutoSum button =S I Autesum - A /D
Cliphaard & Fani Alignmerd Humber Shyles Cells Editing ~
DAVERAGE ~ ® o fr | =SuM{p4:07) <f—— Formula displays in Formula Bar -
& B C (1] E F G H | I K | 2 M O B Q R = |

1 |Pr& Fit Marietta
2 | Second Quarter Cardio Sales
3 April May

Proposed range to sum  |xs E:;EE

surrounded by moving border |70} 99821 8
. 91668.981 SUM function formula and
& |rotal 238614.1 279734.5=5um(DEDY) €—— range to sum display in cell
g SUR mumiber [nimmibdess
e ——
Figure 1.17
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IED) Look at the Formula Bar and notice that the formula also displays there. Then, look again
at the cells surrounded by the moving border.

When you activate the Sum function, Excel first looks above the active cell for a range of cells to
sum. If no range is above the active cell, Excel will look to the left for a range of cells to sum. If
the proposed range is not what you want to calculate, you can select a different group of cells.

E[® Press [Ened to construct a formula by using the prewritten SUM function.

Your total is 37/3973.2. (Mac users: yours may display 3/3973.21) Because the Sum function is
frequently used, it has its own button in the Editing group on the Home tab of the ribbon. A larger
version of the button also displays on the Formulas tab in the Function Library group. This button
1s also referred to as AufoSum.

EED Notice that the totals in the range B8:D8 display only one decimal place. Click Save

Number values that are too long to fit in the cell do not spill over into the unoccupied cell to the
right in the same manner as text values. Rather, Excel rounds the number to fit the space.

Rounding is a procedure that determines which digit at the right of the number will be the last
digit displayed and then increases it by one if the next digit to its rightis 5,6, 7. 8, or 9.

MAC TIP The total may display 2 decimal places.

Activity 1.07 | Copying a Formula by Using the Fill Handle

W You have practiced three ways to create a formula—by typing, by using the point and click

s technique, and by using a Function button from the ribbon. You can also copy formulas. When
you copy a formula from one cell to another, Excel adjusts the cell references to fit the new
location of the formula.

EB Click cell E3, type Total and then press [Enter].

The text in cell E3 is centered because the centered format continues from the adjacent cell.

3 With cell E4 as the active cell, hold down and then press [=]. Compare your screen with
Figure 1.18.

+ =] is the keyboard shortcut for the Sum function. Recall that Excel first looks above the
selected cell for a proposed range of cells to sum, and if no data is detected, Excel looks to the left
and proposes a range of cells to sum.

MAC TIP Press [command 38| + [shift| + | T | as the keyboard shortcut to total.

H G- - = Studert_Excel 18 CQuarterly Sales - Ewxcel Firstniame Lastname m )
- Homa Inizert Page Layout Formulas Data Review Wiew Help £ Tell me what you want to do ¢ Share
iy E ! ? = B (I = e = L AutoSum * e /C:J
| g - st B e o 2 B
. s B, , Find &
d L — — - ! 2 -15} Clear = Select ~
';.|Iphﬂﬂ|‘d T Faonit ||:I|II;|I1I'I1EI'I‘| Humber hl'ﬂﬂi Lells L|:|r|:|n-;| Ll
DAVERAGE *» o« fo =sumiea0d) «ff—— SUM function formula displays in Formula Bar -
A B c o E F G H [ ) K L M M o P Q R -]
1 |Pro Fit Marietta
2 | Second Quarter Cardio Sales
3 Agril hay June Tatal ) . .
4 |exercisepikes | 6899110 86894.82 99650.581=SUM[BAM) d—T SUM function formula displays in cell
5 |Elliptical Machines 2 22634.23 J2828.78  SUMA[r )
& |[Treadmills 5a515] , , | Proposed range to sum outlined
7 |Rowing Machines B1267.17 ST867.5 9166998 with moving border
8 |Total 238514.1 2797345 3139732
e ———————————
Figure 1.18
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IEE On the Formula Bar, click Enter [v] to display the result and keep cell E4 active.

The total dollar amount of Exercise Bikes sold in the quarter 1s 255536.5. In cells E5:ES, you can
see that you need a formula similar to the one in E4, but formulas that refer to the cells in row 35,
row 6, and so on.

B With cell E4 active, point to the fill handle in the lower right corner of the cell until the |+
pointer displays. Then, drag down through cell ES8: if you are not satisfied with your result,
on the Quick Access Toolbar, click Undo R and begin again. Compare your screen with

Figure 1.19.
E4 - 5~ =SLIM[B4:04) -
& B C D E F G H l K L kA M O P ] H o

Pro Fit Marietta
Second Quarter Cardio Sales
April May Jurne Total

1
2
3
4 |Emercise Bikes 68%91.12 B6E94.82 99450, Fa55360.5
5 |Elliptical Machi . . 74799.01
& |Treadmills TLHIEISI d;;:]:lajl' I|l|1 2416816
2 Seje cells 5 . .
7 |Rawing Machin L] Auto Fill Options button displays
8 |Total B!H!:I..-BI‘F
9

Figure 1.19

IE3) Click cell ES, look at the Formula Bar, and notice the formula =SUM(B5:D5). Click cell
Eé6, look at the Formula Bar, and then notice the formula =SUM(B6:D6).

In each row, Excel copied the formula but adjusted the cell references relative to the row number.
This is called a relative cell reference—a cell reference based on the relative position of the cell
that contains the formula and the cells referred to in the formula.

The calculation 1s the same, but it 1s performed on the cells in that particular row. Use this method
to insert numerous formulas into spreadsheets quickly.

IE Click cell F3, type Trend and then press [Enter. Save &l your workbook.

ol Format Cells with Merge & Center, Cell Styles, and Themes

b Format—change the appearance of—cells to make your worksheet attractive and easy to

GO Learn How read.

Video E1-4

Activity 1.08 | Using Merge & Center and Applying Cell Styles

m In this Activity, you will apply formatting to the worksheet so that Michelle and her staff can
S present a visually attractive worksheet to the company.

KD Sclect the range A1:F1, and then in the Alignment group, click Merge & Center. Then,
select the range A2:F2 and click Merge & Center.

The Merge & Center command joins selected cells into one larger cell and centers the contents in
the merged cell: individual cells in the range B1:F1 and B2:F2 can no longer be selected—they are
merged into cells Al and A2, respectively.

a ANOTHER WAY Select the range, right-click over the selection, and then on the mini toolbar, click the Merge & Center
button.
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I3 Click cell Al. In the Styles group, click Cell Styles, and then compare your screen with

Figure 1.20.

A cell style is a defined set of formatting characteristics, such as font, font size, font color, cell

borders, and cell shading.

X Gm i~ == 7 | Sweeten [l B B g e gy O
| e . & 1| Fill =
. B === - Insert Delete Format Sort & Fird &
= 3 B I U-|m &-A- SEE == ENeuiitae - - &* Clear - Filter = Select -
Cliphoard = Fari a Aligreen = pige  Yoebsil, Hasd andd Mewtnal
= p £ mMormal Bad Good Meutral
Cell A1 merged and centered Data and Model
A ¢ B c L E Ly G H [Calculation | el cxclanctory .. [input Note
1 | Pro Fit Marietta | _
2 Second Quarter Cardio Sales Wamning Yaxt
3 il May i il Tatal Teend Tithes. ard Headings
4 Exercise Bikes 68991.12 8669482 5965058 255536.5 Heading 1 Heading2  Meading3 Heading 4 Title Total
5 [EN pa. T are9.01
"“'j Cell A2 merged and centered Themed Cell Stybes
& |Tread P3.87 241681.6 Cell S-tjﬂE‘S ga“EfH'
7 |Rowing Machines  B1267.17 87867.5 91669.98 260804.7 h' 20% - Accentl  20% - Accemt?  20% - Accentd  20% - Accentd 0% - Accent5  20% - Accent
2 |Total 238614.1 2797345 3139732 BA2I2LE 40% - Accertl  40% - Accent2  40% - Accentd  40% - Accentd  40% - Accents  40% - Accentt
g
= 60%- Accentl 60% - Accent2  60%- Accentd  60%- Accentd  60% - AccentS  60% - Accents
: e Pz Jacens
12 Humber Format
:: Cionmina Comma [0] Currency Cuarredcy [0] Percernt
15 i [Py Call Shyle...
16 _ﬂ Merge Styles.
e ettt

Figure 1.20

IED In the displayed gallery, under Titles and Headings, click Title and notice that the row
height adjusts to accommodate the larger font size.

B Click cell A2, display the Cell Styles gallery, and then under Titles and Headings, click
Heading 1.

Use cell styles to maintain a consistent look 1in a worksheet and across worksheets in a workbook.

IE Sclect the horizontal range B3:F3, hold down [Cirl], and then select the vertical range A4:A8
to select the column titles and the row titles.

Use this technique to select two or more ranges that are nonadjacent—not next to each other.

MAC TIP Hold down and then select the vertical range.

I Display the Cell Styles gallery, click Heading 4 to apply this cell style to the column titles
and row titles, and then Save g} your workbook.

Activity 1.09 | Formatting Financial Numbers

g O To present a clear and accurate worksheet, Michelle likes to apply appropriate formatting

when reporting financial information such as sales.
In this Activity, you will apply formatting to financial numbers.

B Sclect the range B4:E4, hold down [Cirl), and then select the range BS:ES.

This range is referred to as b4:e4,b8:e8 with a comma separating the references to the two
nonadjacent ranges.
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4.} ANOTHER WAY In the Name Box type bd:e4,b8:e8 and then press [Enter).

¥ On the Home tab, in the Number group, click Accounting Number Format |$ -|
Compare your screen with Figure 1.21.

The Accounting Number Format applies a thousand comma separator where appropriate, inserts
a fixed U.S. dollar sign aligned at the left edge of the cell, applies two decimal places, and leaves
a small amount of space at the right edge of the cell to accommodate parentheses when negative
numbers are present. Excel widens the columns to accommodate the formatted numbers.

Al the bottom of your screen, in the status bar, Excel displays the results for some common
calculations that might be made on the range; for example, the Average of the numbers selected
and the Count—the number of items selected.

E -o:_—J . z Student_Ewcel 1A_Quarterhy Sales - Excel Firstname Lastmame il (]
- Homa Insert Page Layout Farmulas Data Rewiew iew Help 2 Tell me what you want to do #% Shara
‘:‘L Cahba 11 A A" E= = #a - ?E:.-'-I'I'rup [t -‘u:.\'.l'.ll..-rlllug - E ; ﬁ l}é E é-’-mﬂm i llz'll? /D
- — | - ps Fill = _
g BIU-[EH: &-A. == EE EMegescens - § 46— Accounting Number Format button | %= =™ o, 22n8 S
K
Cliphoard = Fard s dligrment ] Mumber | Shyles Calls Editeng ~
84 il £ —B4+RSHEE+ET Accaunling Number honmat .
Fesrnak ag Dallars, Eurces, or othier
& B (= D E F CLITENCY. J K L b N 0 P a [«
1 Pro Fit Marietta
2 Second Quarter Cardio Sales .
; Al Wiay — = T | Nonadjacent ranges selected
4 |Enercise Bikes ¢ §8,991.12  © 8689482 S 9965058 $255536.52 @ with Accounting Number
5 Elliptical Machines 28836 2263423 2282878 T4299.01 Format applied
6 |Treadmills 3351578 32337.58 FIELI.BT HA1681.63
7 | Rowing Machines Bl267.17 ETBGT.5 91669.593 DB0OB0. 65
8 |Total $138,614.07 | $279,734.53 | §313,973.21 $g32,321.81 W
Figure 1.21

e ANOTHER WAY Display the Cell Styles gallery, and under Number Format, click Currency.

EED Sclect the range B5:E7, and then in the Number group, click Comma Style [+ |

The Comma Style inserts a thousand comma separator where appropriate and applies two decimal
places. Comma Style also leaves space at the right to accommodate a parenthesis when negative
numbers are present.

When preparing worksheets with financial information, the first row of dollar amounts and the
total row of dollar amounts are formatted in the Accounting Number Format; that is, with thousand
comma separators, dollar signs, two decimal places, and space at the right to accommodate a
parenthesis for negative numbers, if any. Rows that are not the first row or the total row should be
formatted with the Comma Style.

B Sclect the range B8:ES8. In the Styles group, display the Cell Styles gallery, and then under
Titles and Headings, click Total. Click any blank cell to cancel the selection, and then
compare your screen with Figure 1.22.

This is a common way to apply borders to financial information. The single border indicates
that calculations were performed on the numbers above, and the double border indicates that the
information is complete. Sometimes financial documents do not display values with cents; rather,

the values are rounded up. You can do this by selecting the cells, and then clicking the Decrease
Decimal button two times.
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Exercise Bikes 5 68,991.12 5 86,5982 5 99.650.58 5255536.52
Elliptical Machines 28,836.00 22,634.23 22.E28.TB 74,255.01
Treadmills 59,519.78 #2,337.98 99, 82387 241 68163

Rowwing Machines 81.267.17 87.867.50 91 669.98 260, 80465 )
Total $238,604.07 527973453 3139731 Sa3z3nm 44— Total cell style applied to Total row

0 =] O e e RS |

Figure 1.22

Activity 1.10 | Changing the Workbook Theme

A theme is a predefined set of colors, fonts, lines, and fill effects that coordinate for an
attractive look.

EB Click the Page Layout tab, and then in the Themes group, click Themes.

I3 Click the Retrospect theme, and notice that the cell styles change to match the new theme.
Click Save

MORE KNOWLEDGE Formatting a Cell’s Font, Style, Size, or Color with Individual Commands

Instead of using Cell Styles, you could use a combination of individual commands to format a cell. For example, on the Home
tab, in the Font group, you can change a cell's font by clicking the Font arrow and selecting a different font. You can change
the font size by clicking the Font Size arrow and selecting a size. From the same group, you can apply various styles to the
cell—such as Bold, ltalic, or Underline. To change a cell's font color, in the Font group, click the Font Color arrow and select a
different color.

Chart Data to Create a Column Chart and Insert Sparklines

.‘ A chart is a graphic representation of data in a worksheet. Data in a chart is easier to
GO! Learn How understand than a table of numbers. Sparklines are tiny charts embedded in a cell that give a
Vidao E1-5

visual trend summary alongside your data. A sparkline makes a pattern more obvious to the eye.

Activity 1.11 | Charting Data and Using Recommended Charts to Select and Insert a
M0S Column Chart
SRS Recommended Charts is an Excel feature that displays a customized set of charts that,

according to Excel’s calculations, will best fit your data based on the range of data that you select.
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In this Activity, you will create a column chart showing the monthly sales of cardio
equipment by category during the second quarter. A column chart is useful for illustrating
comparisons among related numbers. The chart will enable the company president, Michelle

Barry, to see a pattern of overall monthly sales.

K Sclect the range A3:D7.

When charting data, typically you should not include totals—include only the data you want to
compare.

3 With the data that you want to compare selected, click the Insert tab, and then in the

Charts group, click Recommended Charts. Compare your screen with Figure 1.23.

The Insert Chart dialog box displays a list of recommended charts on the left and a preview of the
first chart, which is selected, on the right. The second tab of the Insert Chart dialog box includes
all chart types—even those that are not recommended by Excel for this type of data.

By using different chart types, you can display data in a way that is meaningful to the reader—
common examples are column charts, pie charts, and line charts.

s second Clustered Column chart.

MAC TIP Instead of an Insert Chart dialog box, you may see a drop-down menu of recommended charts; click the

Ho -

ul Insert Chart dialog box
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Figure 1.23

IED In the Insert Chart dialog box, use the scroll bar to scroll down about one-third of the way,
and then click the second Clustered Column chart to view it in the preview area of the Insert

Chart dialog box. Compare your screen with Figure 1.24.

Here, each type of cardio equipment displays its sales for each month. A clustered column chart
is useful to compare values across a few categories, especially if the order of categories is not

important.

| MAC TIP Because there is no preview, do not click the chart; if you clicked it and it embedded in your worksheet, on the
— Quick Access toolbar, click Undo.
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3 In the Insert Chart dialog box, click the chart directly above the selected chart—the first
clustered column chart that shows the month names below the columns. Compare your

screen with Figure 1.25.

In this clustered column chart, each month displays its sales for each type of cardio equipment.
When constructing a chart, you can switch the row and column data in this manner to display the
data in a way that is most useful to the reader. Here, the president of Pro Fit Marietta wants to
compare sales of each type of equipment by month to detect patterns.

The comparison of data—either by month or by type of equipment—depends on the type of
analysis you want to perform. You can select either chart, or, after your chart is complete, you can
use the Switch/Row Column command on the ribbon to swap the data over the axis; that is, data
being charted on the vertical axis will move to the horizontal axis and vice versa.

13 S
14 e

15 — I I l

16 S —

18 —
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Figure 1.25
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C

IE3) In the lower right corner of the Insert Chart dialog box, click OK to insert the selected
chart into the worksheet. Compare your screen with Figure 1.26.

Your selected column chart displays in the worksheet, and the charted data 1s bordered by colored
lines. Because the chart object 1s selected—surrounded by a border and displaying sizing
handles—contextual tools named Chart Tools display and add contextual tabs next to the standard
tabs on the ribbon.

MAC TIP Click the chart to insert it.

o Student_Excel 14 Quarterly Sales - Excel Chart Teal . " ™ &
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_ Homae Insert Page Layout Formulas Data Review Wiew Help Dresign Format JI tabs—[}e'ﬁ.lgn and Format =2 Share
[ A - - i — e o - ’
A n e B @ M od L4
Add Chart Quick  Change l u LI Ll Il ||| ST @EI_L_i LM uuu = Wl u LH —| SwitchRow/ Select  Change  Move
Blagnant = Laucb=  Cologgs | Columm  Data  Chast Type  Chant
Charted data range bordered by colored lines (red = Chart Styles Data Toe  Location -
legend, blue = columns, purple = category labels) m
A B C D E F G H | ] K | M h 0 P a [+]
1 ro Fit Marietta
2 |F T
3 Akl My Juine Tital Trenid
4 Exercise Bikes $ 68,991.12 § 86894.82 § 99,650.58 | §255,536.52 N Border and sizing handles
5 Elliptical Machines| 2883600 2263423 22,8878 i ..‘ indicate chart is selected
6 [Treadmills 59519.78 82,3379  99,823.87 Chart Title
7 Rowing Machines |  81,267.17  87,867.50  91,669.9§ 31000000 Vi
& |Total £238,614.07 5279,734.53 $313,973.21 .
o = 100, D00, D0
9 Y
10 50,000, 00
11
. & Se00enos &
13 S Clustered column chart
1'; 520,000.00 I I l I displays in worksheet
L ’ A Ma Jisme
17 b g
18 B [aercise Bikes W Cliptical Machines B Tresdmils B Bowing Machines
19 O O O
Figure 1.26

Activity 1.12 | Using the Chart Tools to Apply Chart Styles

5.2.3, 5.3.1

BB On the ribbon, locate the contextual tabs under Chart Tools—Design and Format.

When a chart 15 selected, Chart Tools become available and these two tabs provide commands for
enhancing the design and format of the chart.

Based on the data you selected in your worksheet and the chart you selected in the Insert Chart
dialog box, Excel constructs a column chart and adds category labels—the labels that display
along the bottom of the chart to identify the category of data. This area is referred to as the
category axis or the x-axis.

Depending on which arrangement of row and column data you select in the Insert Chart dialog
box, Excel arranges either the row titles or the column titles as the category names. Here, based on
your selection, the column titles that form the category labels are bordered in purple, indicating the
cells that contain the category names.

On the left side of the chart, Excel includes a numerical scale on which the charted data is based:
this is the value axis or the y-axis. Along the lower edge of the chart, a legend, which is a chart
element that identifies the patterns or colors that are assigned to the categories in the chart,
displays. Here, the row titles are bordered 1n red, indicating the cells containing the legend text.
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I3 To the right of the chart, notice the three buttons, and then point to each button to display its
ScreenTip, as shown in Figure 1.27.

The Chart Elemenis button enables you to add, remove, or change chart elements such as the title,
legend, gridlines, and data labels.

The Chart Styles button enables you to set a style and color scheme for your chart.

The Chart Filters button enables you to change which data displays in the chart—for example, to
see only the data for May and June or only the data for Treadmills and Rowing Machines.

MAC TIP Chart buttons may not display; use menu commands instead.

&, B C o E F G H I 1 K L (X M a P a [«
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5 | Elliptical Machines| 28,836.00 22,634.23 22,828, =5 J _|_L Chart Elements button
& |Treadmills 59,519.78 8233798 9982387 Chart Title S
7 |Rowing Machines 81,267.17 87,867.50 91,669.98 51000000 Chart S-t!ldE‘S button j’ elemnents such as the tithe, lbgend *.._ SEIEEﬂTip
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18 ¥ Esercise Bikes W Eliptical Machines B Treadmills B Eowing Machines

Figure 1.27
IEEDP In the worksheet data, locate the group of cells bordered in blue.
Each of the twelve cells bordered in blue is referred to as a data point—a value that originates in a
worksheet cell. Each data point is represented in the chart by a data marker—a column, bar, area,
dot, pie shce, or other symbol 1n a chart that represents a single data point.
Related data points form a data series; for example, there is a data series for April, for May, and
for June. Each data series has a unique color or pattern represented in the chart legend.
B On the Design tab, in the Chart Layouts group, click Quick Layout, and then compare
your screen with Figure 1.28.
In the Quick Layout gallery, you can change the overall layout of the chart by selecting a
predesigned chart layout—a combination of chart elements, which can include a title, legend,
labels for the columns, and the table of charted cells.
H L Rl Student_Excel 14 _Cuartesty_Sales - Excel Chiart Tools Firsiname Lastname i s *
_ Home Insart Page Layout Formulas Diata Review Wiew Help Diesign +E=.r.:|: Design tab actiyve fpv want to do ¢% Share
T - Kl 2\
Add ;._nn iﬁ Change u u u ||| I” ”l -‘ -E E Huu ol I l uuu “I I‘It I'I - | Swvitch Rowy Hﬂ Change %
Elerriend = E Calamg = Colurmn [RETE] Lhatt Type  Lhart
Chart La — li— Lhat Styles [hata Twp= Location -*-
— hi]-[llﬂ il ﬂ,l_..[h 44— Gallery of Chart Layouts -
i | = < D E F G H | ] K L M M 0 P a [
Figure 1.28
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IE) Point to several different layouts to see how Live Preview displays the effect on your chart,
and then click the Quick Layout button again without changing the layout.

MAC TIP Live Preview may not display.

I In the chart, click anywhere in the text Chart Title to select the title box, watch the Formula
Bar as you begin to type Second and notice that AutoComplete fills in the subtitle for you.
Press [Enter] at any point to insert the worksheet subtitle as the chart title.

| MAC TIP If necessary, select Chart Title and type Second Quarter Cardio Sales

Click in a white area just slightly inside the chart border to deselect the chart title but keep
the chart selected. To the right of the chart, click Chart Styles |#/|, and then at the top of the
Chart Styles gallery, be sure that Style is selected. Compare your screen with Figure 1.29.

The Chart Styles gallery displays an array of pre-defined chart styles—the overall visual look of
the chart in terms of its colors, backgrounds, and graphic effects such as flat or shaded columns.
You can also select Chart Styles from the Chart Styles group on the ribbon, but having the gallery
closer to the chart makes it easier to use a touch gesture on a touch device to format a chart.
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Figure 1.29

3P On the right side of the Style gallery, scroll down about halfway, and then by using the
ScreenTips as your guide, locate and click Style 6.

This style uses a white background, formats the columns with theme colors, and applies a slight
shadowed effect to the columns. With this clear visual representation of the data, the president can
see the sales of all product categories in each month, and can see that sales of exercise bikes and
treadmills have risen markedly during the quarter.

IED At the top of the gallery, click Color. Under Colorful, point to the third row of colors to
display the ScreenTip, and then click to apply this variation of the theme colors.

[] macTiP Click Change Colors
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R Point to the top border of the chart to display the | | pointer, and then drag the upper left
corner of the chart just inside the upper left corner of cell A10, approximately as shown in

Figure 1.30.
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) IFlﬂwing Machines 8126717 27.867.50 o1,665,95 260, 504,85 |
8 |Total §238,614.07 5279,734.53 $313,973.21 $8323N.81
g - .
Upper left comer of chart positioned in
10| Og—oy PP o 0
. upper left corner of cell A10 1
12] | o0 00000 -17- Style 6 and new colors applied to chart
13
14 5200, 000,00 ?
Q N

15 £.50, 600 OO
16
171 O S50, 00000
18 £ 0OCL DO
19
=== il ™ -
21
Apr May June

»
22

23 W ExerciseSikes W Eliptical Machines B Tresdmils | Rowing Machmnes
24

Figure 1.30

EED Click any cell to deselect the chart, and notice that the chart buttons no longer display to the
right of the chart and the Chart Tools no longer display on the ribbon. Click Save [El

Contextual tabs display on the ribbon when an object is selected and then are removed from view
when the object 1s deselected.

Activity 1.13 | Creating and Formatting Sparklines

m By creating sparklines, you provide a context for your numbers. Michelle and her colleagues
241 at Pro Fit Marietta will be able to see the relationship between a sparkline and its underlying data
quickly.

KB Sclect the range B4:D7, which represents the monthly sales figures for each product and
for each month. Click the Insert tab, and then in the Sparklines group, click Line. In the

displayed Create Sparklines dialog box, notice that the selected range B4:D7 displays.
Compare your screen with Figure 1.31.

B4 - f~ || 6899112
& A C (1] E F G H | I K L M M 0 P ] -
2 Second Quarter Cardio Sales
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Figure 1.31
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) With the insertion point in the Location Range box, type f4:f7 which is the range of cells
where you want the sparklines to display.

G ANOTHER WAY In the worksheet, select the range F4:F7 to insert it into the Location Range box.

D Click OK to insert the sparklines in the range F4:F7, and then on the Design tab, in the
Show group, click the Markers check box to select it.

Alongside each row of data, the sparkline provides a quick visual trend summary for sales of each
cardio item over the three-month period. For example, you can see instantly that of the four items,
only Elliptical Machines had dechining sales for the period.

I On the Design tab, in the Style group, click More [=]. In the first row, click the third style.
Press [Ctrl] + Home| to deselect the range and make cell Al the active range. Click Save ﬁ’ and
then compare your screen with Figure 1.32.

Use markers, colors, and styles in this manner to further enhance your sparklines.

MAC TIP Select the third style in the first row of the drop-down gallery, not from the row of styles that remain on
the toolbar.
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Figure 1.32

Print a Worksheet, Display Formulas, and Close Excel

u Use the Show Formulas command to display the formula in each cell instead of the resulting

value. Use the commands on the Page Layout tab to prepare for printing.
GO! Learn How
Video E1-6

Activity 1.14 | Creating a Footer and Centering a Worksheet

m For each Excel project in this textbook, you will create a footer containing the file name,
et which includes your name and the project name. You will also center the data horizontally on the
page to create an attractive result if your worksheet is shared with others electronically or printed.

BB If necessary, click cell A1 to deselect the chart. Click the Page Layout tab, and then in the
Page Setup group, click Margins. At the bottom of the Margins gallery, click Custom
Margins to display the Page Setup dialog box. Compare your screen with Figure 1.33.
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Figure 1.33
B3 On the Margins tab, under Center on page, select the Horizontally check box.
This action will center the data and chart horizontally on the page, as shown in the Preview area.
IEED Click the Header/Footer tab, and then in the center of the dialog box, click Custom
Footer. In the Footer dialog box, with your insertion point blinking in the Left section, on
the row of buttons, click Insert File Name |£]| Compare your screen with Figure 1.34.
&[File] displays in the Left section. Here you can type or insert information from the row of
buttons into the left, middle, or right section of the footer. The Custom Header button displays a
similar screen to enter information in the header of the worksheet.
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A Faoler L 0 M 0 2] a [=]
1 To foamat basck: salach the text, then dhoose the Formst Text bButton.
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3 T ingert pictuse: poess the Ingert Picture butfon. To Tormat your picture, place the
4 | Euerciss Bikes g cursor in the edd box and press the Format Pictuere button.
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Figure 1.34

K Click OK two times.

The vertical dotted line between columns indicates that as currently arranged, only the columns to
the left of the dotted line will print on the first page. The exact position of the vertical line may
depend on your default printer setting.

3 ANOTHER WAY Deselect the chart. On the Insert tab, in the Text group, click Header & Footer to display Page out
“
view. Click in the left section of the displayed footer, and then in the Header & Footer Elements group,
click File Name. Click any cell in the workbook to deselect the footer area, and then on the status bar,

click the Normal button to return to Normal view.
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Activity 1.15 | Adding Document Properties and Printing a Workbook

m Michelle likes to add tags and other identifying properties to all company documents so they are 1
i easily searchable. In this Activity, you will add searchable document properties to the workbook.

EBP In the upper left corner of your screen, click the File tab to display Backstage view.
If necessary, on the left, click the Info tab. In the lower right corner, click Show All
Properties.

[ ] MACTIP ClickFile, at the bottom of the menu, click Properties, click the Summary tab; for Tags use Keywords.

3 As the Tags, type cardio sales In the Subject box, type your course name and section
number. Be sure your name displays in the Author box and edit if necessary.

B On the left, click Print to view the Print Preview. Compare your screen with Figure 1.35.

MAC TIP Click OK to close Properties dialog box first. Click File, then click Print.
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Figure 1.35

B Note any adjustments that need to be made, and then on the left, click Save to save and
return to the workbook.

MAC TIP Click Close to close the Print dialog box, then Save your workbook.
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Activity 1.16 | Printing a Section of the Worksheet

1.5.1,1.53

Figure 1.

From Backstage view, you can print only the portion of the worksheet that you select, and
there are times you might want to do this. For example, sometimes Michelle wants to see data for
only one or two types of equipment when she is evaluating various brands of equipment.

B Sclect the range A2:F5 to select only the subtitle and the data for Exercise Bikes and
Elliptical Machines and the column titles.

I3 Click the File tab, on the left, click Print to display Print Preview, and then under
Settings, click the first arrow, which currently displays Print Active Sheets. On the list that
displays, click Print Selection, and then compare your screen with Figure 1.36.

On the File menu, point to Print Area, and then click Set Print Area. When finished, go back to Print Area and
click Clear Print Area.
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For Non-MyLab Submissions: Determine if Your Instructor Requires a Submission for Printing a Section of a Worksheet
If directed by your instructor, print the selection on paper or create an electronic image. Then press + and click Save

P Click the Print Selection arrow again, and then click Print Active Sheets to return
this setting to the default. In the upper left, click Back &} to return to your document.
Press [Ctd] + [Home) to make cell Al the active cell, and then click Save .

Activity 1.17 | Changing Page Orientation and Displaying, Printing, and Hiding Formulas

1.3.1, 1.3.2,
1.4.6,1.53

When you type a formula in a cell, the cell displays the results of the formula calculation.
Recall that this value is called the displayed value. You can view and print the underlying

formulas in the cells. When you do so, a formula often takes more horizontal space to display than
the result of the calculation.

B If necessary, redisplay your worksheet. Because you will make some temporary changes to

your workbook, on the Quick Access Toolbar, click Save &8 to be sure your work 1s saved
up to this point.

3 On the Formulas tab, in the Formula Auditing group, click Show Formulas.

4.} ANOTHER WAY Hold down [Ctrl}, and then press [~] (usually located below [Esc)).
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IEE 1n the column heading area, point to the column A heading to display the | # | pointer, hold
down the left mouse button, and then drag to the right to select columns A:F. Compare your

screen with Figure 1.37.
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Figure 1.37

NOTE Turning the Display of Formulas On and Off

The Show Formulas button is a toggle button. Clicking it once turns the display of formulas on—the button will be shaded.
Clicking the button again turns the display of formulas off.

K Point to the column heading boundary between any two of the selected columns to display
the |+ | pointer, and then double-click to AutoFit the selected columns.

AutoFit adjusts the width of a column to fit the cell content of the widest cell in the column.

Q ANOTHER WAY With the columns selected, on the Home tab, in the Cells group, click Format, and then click AutoFit
Column Width.

IE3) On the Page Layout tab, in the Page Setup group, click Orientation, and then click
Landscape. In the Scale to Fit group, click the Width arrow, and then click 1 page to scale
the data to fit onto one page.

Scaling shrinks the width or height of the printed worksheet to fit a maximum number of pages
and 1s convenient for printing formulas. Although it 1s not always the case, formulas frequently
take up more space than the actual data.

4 ANOTHER WAY In the Scale to Fit group, click the Dialog Box Launcher button to display the Page tab of the Page Setup
dialog box. Then, under Scaling, click the Fit to option button.

IE In the Page Setup group, click Margins, click Custom Margins, and then on the Margins
tab, under Center on page, be sure the Horizontally check box is selected—select it if

necessary.
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I Click OK to close the dialog box. Click cell A1. Check to be sure your chart is centered
below the data and the left and right edges are slightly inside column A and column F—use

the

k5

pointer to drag a chart edge and then deselect the chart if necessary.

=3 Click the File tab, and then on the left click Print to display the Print Preview. Under
Settings, if necessary, switch back to the option to Print Active Sheets.

B On the left, click Close, and when prompted, click Don’t Save so that you do not save the
changes you made—displaying formulas, changing column widths and orientation, and
scaling—to print your formulas.

ELD In the upper right corner of your screen, click Close B (o close Excel.

For Non-MyLab Submissions: Determine What Your Instructor Requires for Submission
As directed by your instructor, submit your completed Excel workbook.

EED In MyLab IT, locate and click the Grader Project Excel 1A Quarterly Sales. In step 3,
under Upload Completed Assignment, click Choose File. In the Open dialog box, navigate
to your Excel Chapter 1 folder, and then click your Student_Excel_1A_Quarterly_Sales
file one time to select it. In the lower right corner of the Open dialog box, click Open.

The name of your selected file displays above the Upload button.

EE® To submit your file to MyLab IT for grading, click Upload, wait a moment for a green
Success! message, and then in step 4, click the blue Submit for Grading button. Click
Close Assignment to return to your list of Course Materials.

You have completed Project 1A m
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Create a Sales Report with an Embedded Column
Chart Using Google Sheets

ALERT  Working with Web-Based Applications and Service

Computer programs and services on the web receive continuous updates and improvements, so the steps to complete this
web-based Activity may differ from the ones shown. You can often look at the screens and the information presented to

determine how to complete the Activity.

If you do not already have a Google account, you will need to create one before you begin this Activity. Go to http://google.com
and in the upper right comer, click Sign In. On the Sign In screen, click Create Account. On the Create your Google Account page,
complete the form, read and agree to the Terms of Service and Privacy Policy, and then click Next step. On the Welcome screen,

click Get Started.

Activity | Creating a Sales Report with an Embedded Column Chart Using Google Sheets

In this Activity, you will use Google Sheets to create a sales report and chart similar to the one you created in

Project 1A.

"1 From the desktop, open your browser

(use a browser other than Edge), navigate to
https://www.google.com. and then click the
Google apps menu |iii| Click Drive, and then if

necessary, sign in to your Google account.

12 Open your GO! Web Projects folder—or click
New to create and then open this folder if necessary.

- In the upper left corner, click New, and then click
Google Sheets. From your Windows taskbar, open File
Explorer, navigate to the files you downloaded for this
chapter, and then in the File List, double-click to open

e01A_Web.

"4 In the displayed Excel worksheet, select the range
A1:ES, right-click over the selection, click Copy, and
then Close Excel. Close the File Explorer window.

'8 ) In your blank Google Sheet, with cell A1 active,
point to cell Al, right-click, and then click Paste; by
copying and pasting the data, you can create this Project
faster without having to do extra typing. In the column
heading area, point to the border between column A
and column B to display the |*=| pointer, and then widen
column A slightly so that all of the data displays.

"6 Select the range Al:E1. On the toolbar, click

Merge cells |Z4| On the toolbar, click the Horizontal
Align button arrow |=|and then click Center | =]
Repeat for the range A2:E2. and then apply Bold | B |to

cells Al and A2.

"7 Select the range with the month names, center
them, and apply Bold [ B | Apply Bold | B | to the totals in
the range B8:ES.

"8 Select the range A3:D7—the data without the totals
and without the titles. On the menu bar, click Insert, and

then click Chart. On the right, in the Chart editor pane,

be sure the DATA tab is active.

- In the Chart editor pane, scroll down as necessary,
and then select the Switch rows/columns check box.

40 At the top of the Chart editor pane, click the
CUSTOMIZE tab. Click the Chart & axis titles arrow,
and then click in the Chart title box. Type Second
Quarter Cardio Sales

M%) Click the Legend arrow, click the Position arrow,
and then click None. Click the Chart style arrow, click

the Background color arrow, and then in the fourth
column, click the third color—light yellow 3.

42 Point anywhere inside the selected chart, hold down
the left mouse button and begin to drag to display the

| pointer, and then drag the chart slightly below the

data. Then using the corner sizing handles, resize and
reposition the chart so that it is the width of columns A:E
and displays below the data.

13 At the top of the worksheet window, click the text
Untitled spreadsheet, and then using your own name,
type Lastname_Firstname_EX_1A_Web and press [Ente].

»» GO! With Google continues on next page
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M4 If you are instructed to submit your file to 45" Close [x |the browser tab—a new Google Sheet

your instructor, you can either share the file through always opens in a new window in your browser; your
Google Drive, or create a PDF or Excel file. Ask your work is automatically saved. Notice that your new
instructor in what format he or she would like to receive Google Sheet displays in the file list on your Google
your file. Drive. Sign out of your Google account.
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Second Quarter Candio Sales
April May June Tokal
Exernse Skes SEE 951.12 SAE B4 B2 S50 580 58 E25R A35 A7
Ellptical Machines 26 83600 22 634,73 J2RIGTH 74,201
Traacmills 55 845 T8 82,337 58 083387 2416816
Rowing Machmeas B4,267 17 a7 EGT 50 51 GED 948 2450 B4 B
Tolal 2238 61407 270,734 .53 31309751 &332 321
| Second Quarter Cardio Sales
| 1oceon
TEOOO
SDO00
=000

Figure A
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MyLab IT

I nve ntO ry Project 1B Grader for Instruction
. Project 1B Simulation for Training and Review
Valuation

PROJECT

Project Activities

In Activities 1.18 through 1.27 you will create a workbook for Josh Feingold, Operations
Manager, which calculates the retail value of an inventory of plyometric training products. Your
completed worksheet will look similar to Figure 1.38.

Project Files for MyLab IT Grader

1. In your MyLab IT course, locate and click Excel 1B Plyo Products, Download Materials, and then
Download All Files.

2. Extract the zipped folder to your Excel Chapter 1 folder. Close the Grader download screens.

3. Take a moment to open the downloaded Excel_1B_Plyo_Products_Instructions; note any recent
updates to the book.

Project Results

GO! Project 1B
Where We're Going
Pro Fit Marietta
Plyometric Products Inventory Valuation
As of September 30
e ; Percent of
Wa I'El'll_:lu!t' Quuantity in Retail Price Total Retail Total Retail
Location Stock Value
W e
Power Hurdle Atanta 125 5§ 3295 § 411875 1.41%
Speed Hurdle Atlanta 995 59,95 59,650.25 20.37%
Stackable Steps Marietta 450 251.59 113,215.50 38.65%
Pro Jump Rope Marietta 1,105 49.95 55,194.75 18.84%
Plyormetric Box Set Marietta 255 158.05 40,302.75 13.76%
Plyormetric Mat Atlanta 215 94.99 20,422.85 6.97%
Total Retall Value for All Products & 292,904.85
Student_Excel 18 Plyo Products
Figure 1.38 Project 1B Plyo Products

For Non-MylLab Submissions

For Project 1B, you will need: In your Excel Chapter 1 folder, save your workbook as:

New blank Excel workbook Lastname_Firstname_1B_Plyo_Products

If your instructor requires a workbook with formulas, save as:
Lastname Firstname 1B Plyo Products formulas

After you have named and saved your workbook, on the next page begins with step 2.
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Check Spelling in a Worksheet

ALERT Because Office 365 is a cloud-based subscription service that receives continuous updates, you may encounter
some variations in what appears on your screen and what is shown in this instruction. Microsoft Office 365 is fully installed on
your PC or Mac; no internet access is necessary to create or edit documents. When you are connected to the internet, you will
receive monthly upgrades and new features, so you always have the latest versions of Office apps as soon as they are available.
Your subscription gives you continuous free access to the latest innovations and refinements.

b' In Excel, the spelling checker performs similarly to the way it behaves in other Microsoft
i Office programs.

Activity 1.18 | Checking Spelling in a Worksheet

MOS | B Navigate to your Excel Chapter 1 folder, and then double-click the Excel file you
= downloaded from MyLab IT that displays your name—Student_Excel_1B_Plyo_
Products. In your blank workbook, if necessary, at the top click Enable Editing.

IE3) In cell Al, type Pro Fit Marietta and press Enter In cell A2, type Plyometric Products Inventory
and press [Enter].

MAC TIP To display group names on the ribbon, display the menu, click Excel, click Preferences, click View, under In
Ribbon, select the Group Titles check box.

Press to move to cell B3, type Quantity and press (Tab). In cell C3, type Average Cost and
press [Tabl. In cell D3, type Retail Price and press [Tab).

B Click cell C3, and then look at the Formula Bar. Notice that in the cell, the displayed
value is cut off; however, in the Formula Bar, the entire text value—the underlying
value—displays. Compare your screen with Figure 1.39.

Text that 1s too long to fit in a cell extends into cells on the right only if they are empty. If the
cell to the right contains data, the text in the cell to the left 1s truncated—cut off. The entire value
continues to exist, but it 1s not completely visible.

H {_:I - ¥ = 5t|.rd£|'|1_‘!l.’t|_1 E_FI:.-'n_F‘muuct-: - Excel Fistrname Lastname= M| ]
“ Horme Insari Page Layout Formulas [rata Review View Help B Tell me what you want to do £ Share
L I — T [ L [ l ButaSum = A ; y
] ‘?L i Calibn =11 =| A A — = == 'i:..-"" ¥ ih Wiap laat General “ tg._l Lﬁ @ 1 1 :I:l'_a H:[l Eh" ) I'?

Paste T e T e e AAe === 5=5= rom B Carder . i ; Conditional Formatas  Cell Insert Delete Format Sort & Find &

= = 4 8 I U — — === 5E Bme ge £ Canis $-% Y Formatting = Table=  Styles - - = = & Clear - Filter = Select =
Cliphaaid = Far = Alighimeml s Muimbar = Shyles Calld Editing o~y
C3 - fe | Average Cost <ff—— Entire contents of C3 diEpIE‘f in Formula Bar N

A B C 0 E E G H I J 4 | b ] O P (] R s = |

1 | Pro Fit Marietta
2 | Phyametric Products Invento Lo
: | o jﬁwr o b+ | Cell C3 active; text truncated (cut off) I

Figure 1.39

IEB) Click cell E3, type Total Retail Value and press [Tab). In cell F3, type Percent of Total Retail
Value and press [Enter.
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I Click cell Ad. Without correcting the spelling error, type Powr Hurdle Press [Enter. In the
range AS5:A10, type the remaining row titles shown below. Then compare your screen with
Figure 1.40.

Speed Hurdle

Stackable Steps

Pro Jump Rope

Plyometric Box Set

Plyometric Mat

Total Retail Value for All Products

H {_:I - ¥ = Student_Excel 1B_Phyo_Products - Excel Farstriame Lastname m g
n Home Irsert Page Layout Formalas Diata Raview View Help S Tell me what you want to do #% Share
. N i 1 (g AutaSum = fi
G Gm e s S=E e A e B BB EEE ey
Paste E I U [T] M A — . i-0 o Condrisomsl Format as Cell Imsert Delete Format Zort & Fimd &
» | ko - A === 2EE Merge & Center = % Y % -
- ¥ - - ] Merge & Center $-% 7 Foematting - Table = Styles - g - & Clear Fller = Select -
Clipboard = Famd ] dlignmend i Mumber F] Shples Cells Editing A~
All - I ' ¥
Column titles
A B [ E F LE} H | J E L kA M La] B ] H 5 |
1 | Pro Fit Marietta l
2 | Phyometric Products Inventonyg
3 Ceantity  Awerage C Retall Pric Total Reta Percent of Total Retail valug'
4 | Powir Hurdle M
5 | Speed Hurdle
& | Slackable S1eps
7 |Projump Rope 44— Row titles
i |Phyometric Box Set

9 |Phyometric Mat
10 | Total Retall Value for All Products
11

Figure 1.40

ri® In the column heading area. point to the right boundary of column A to display the |+
4 P g ¥ play
pointer, and then drag to the right to widen column A to 215 pixels.

MAC TIP Change the width to 30 (185 pixels).

K3 Sclect the range A1:F1, Merge & Center the text, and then from the Cell Styles gallery,
apply the Title style.

IED) Sclect the range A2:F2, Merge & Center the text, and then from the Cell Styles gallery,
apply the Heading 1 style. Press [Ctrl] + [Home to move to cell Al at the top of your worksheet.

MAC TIP Press [contral] + [E] + [+ to move to cell A1.
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K[ With cell A1 as the active cell, click the Review tab, and then in the Proofing group, click
Spelling. Compare your screen with Figure 1.41.

Figure 1.41

M : = Column A widened to 215 pixels S -
Hlimg: Emglizh (United & i i
# - - el Engich [Unded Siaic) o Spelling dialog box o . a [5]

E . Mot in Dectionany: o . .

1 Pro Fit Marietta P Powr indicated as Not in Dictionary

2 Plyometric Peducts Invento F—

3 + Quantity  Aver Retai

i = . ey &cd to Dectionary

- [ Worksheet subtitie formatted Worksheet title formatted with Title style

& with Heading 1 style Change

7 [Prolump Rope Prow Change Al

2 |Plyometric Box Set f“jmj‘:

9 |Phyometric Mat AutaCopred

10 | Total Retail Value for All Products Declionany anguege ERTCIEITETTT - |

11 B

12 Chptions... Ui Last Cancel

4.} ANOTHER WAY Press which is the keyboard shortcut for the Spelling command.

EEP In the Spelling dialog box, under Not in Dictionary, notice the word Powr.

The spelling tool does not have this word 1n its dictionary. Under Suggestions, Excel provides a list
of suggested spellings.

EE® Under Suggestions, if necessary click Power, and then click Change.

Powr, a typing error, is changed to Power. A message box displays Spell check complete. You're
good to gol—unless you have additional unrecognmzed words. Because the spelling check begins
its checking process starting with the currently selected cell, 1t 1s good practice to return to cell Al
before starting the Spelling command.

EE® Correct any other errors you may have made. When the message displays, Spell check
complete. You're good to go!, click OK. Save &l your workbook.

o JTH\"-R: 3 Enter Data by Range

-

GO Learn How
Vidao E1-8

You can enter data by first selecting a range of cells. This is a time-saving technique,
especially if you use a numeric keypad to enter the numbers.

Activity 1.19 | Entering Data by Range

BB Sclect the range B4:D9, type 125 and then press [Enter.

The value displays in cell B4, and cell B5S becomes the active cell.

IE3) With cell BS active in the range, and pressing [nted after each entry, type the following, and
then compare your screen with Figure 1.42:

206

1125
450
1105
255
215

After you enter the last value and press [Enter], the active cell moves to the top of the next column
within the selected range. Although it 1s not required to enter data in this manner, you can see that
selecting the range before you enter data saves time because it confines the movement of the active
cell to the selected range. When you select a range of data, the Quick Analysis button displays.
(Mac users: you may not see the Quick Analysis button.)
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Active cell, C4, displays in Name Box
B C 1] E F

Pro Fit Marietta
Plyometric Products Inventory

o

&

S -

; - Quantity Awverage CRetail P t of Total Retail Value
4 |Poweer Hurdle 125 4—— Cell C4 active |
5 |Speed Hurdle 1135
i Range B4:09 selected —» s
8 |Phyometric Box Set 55
9 |Phyometric Mat 215
10 | Tatal Retail Value for All Produwects- £
Figure 1.42
IEB) With the selected range still active, from the following table, beginning in cell C4 and
pressing [enter] after each entry, enter the data for the Average Cost column and then the
Retail Price column. If you prefer, deselect the range to enter the values—typing in a
selected range is optional.
Average Cost Retail Price
15.50 32.95
29.55 59.95
125.95 251.59
18.75 49.95
85.25 159.05
49.95 94.99
Recall that the default number format for cells 1s the General number format, 1n which numbers
display exactly as you type them and trailing zeros do not display, even if you type them.
IE Click any blank cell, and then compare your screen with Figure 1.43. Correct any errors you
may have made while entering data, and then click Save [§]
12 fa .
& B C D E F G H 1 i K L bd | 8] P Q o
1 Pro Fit Marietta
2 Plyometric Products Inventory
3 Quantity Average CRetail Pric Total Reta Percent of Total Retail Value
4 |Power Hurdle 125 15.5 32.95
5 | Speed Hurdle 1135 F9.55 39.95
6 | Stackable Steps 4530 112596 25159
i |Prolump Rope Data entered TIM"" 18.75 43,55
4  Plyometric Box Set 255 25.25 153.05
9 |Phyometric Mat 215 __415-55 54.59
10 | Total Retall value for All Products

Figure 1.43

ol JTa (- X'l Construct Formulas for Mathematical Operations

>

G0O! Learn How
Video E1-8

Operators are symbols with which you can specify the type of calculation you want to
perform in a formula.

Activity 1.20 | Using Arithmetic Operators

I Click cell E4, type =b4*d4 and notice that the two cells are outlined as part of an active
formula. Then, press [Enter.

The Total Retail Value of all Power Hurdle items in inventory—41 18.75—equals the Quantity (125)
times the Retail Price (selling price) of 32.95. In Excel, the asterisk (*) indicates multiplication.
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) Take a moment to study the symbols you will use to perform basic mathematical operations
in Excel as shown in the table in Figure 1.44, which are referred to as arithmetic operators.

Symbols Used in Excel for Arithmetic Operators

+ Addition

- Subtraction (also negation)

* Multiplication
f Division
% Percent
A Exponentiation
Figure 1.44 )
IER Click cell E4.

You can see that in cells E5:E9 you need a formula similar to the one in E4, but one that refers to
the cells in row 3, row 6, and so on. Recall that you can copy formulas and the cell references will
change relative to the row number.

3 With cell E4 selected, position your pointer over the fill handle in the lower right corner of
the cell until the | +| pointer displays. Then, drag down through cell E9 to copy the formula.

IEl) Sclect the range B4:B9, and then on the Home tab, in the Number group, click Comma
Style | » | In the Number group, click Decrease Decimal || two times to remove the
decimal places from these values.

Comma Style formats a number with two decimal places; because these are whole numbers
referring to quantities, no decimal places are necessary.

Q ANOTHER WAY Select the range, display the Cell Styles gallery, and then under Number Format, click Comma [0].

B Sclect the range E4:E9, and then at the bottom of your screen, in the status bar, notice the
displayed values for Average, Count, and Sum—>50158.89167, 6, and 300953.35.

When you select a range of numerical data, Excel’s AutoCalculate feature displays three
calculations in the status bar by default—Average, Count, and Sum. Here, Excel indicates that
if you averaged the selected values, the result would be 50158.89167, there are 6 cells in the
selection that contain values, and that if you added the values the result would be 300953.35.

You can display three additional calculations to this area by right-clicking the status bar and
selecting themm—Numerical Count, Minimum, and Maximum.

Activity 1.21 | Using the Quick Analysis Tool

m Recall that the Quick Analysis button displays when you select a range of data. Quick

225,227 Analysis 1s convenient because it keeps common commands close to your mouse pointer and
also displays commands in a format that is easy to touch with your finger if you are using a
touchscreen device.

I With the range E4:E9 selected, in the lower right corner of the selected range, click Quick
Analysis | .Zl| In the displayed gallery, click Totals. Point to, but do not click, the first Sum
button, which shows blue cells at the bottom. Compare your screen with Figure 1.45.

Here, the shaded cells on the button indicate what will be summed and where the result will
display, and a preview of the result displays in the cell bordered with a gray shadow.

MAC TIP Quick Analysis is not available, use AutoSum.
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Figure 1.45

EA - fo || =BA"D4 "
A B C D E F G H [ J K L ¥ M o P a |[=
1 Pro Fit Marietta
2 Plyometric Products Inventory
3 Quantity Awerage C Retall Pric Total Reta Percent of Total Retall Value
4 |Power Hurdle 125 15.5 ) )
5 |spesd Hurdle Preview of result bordered with gray shadow
& Stackable Steps Range selected
7 | Prolump Rope 1,105 18
4 |Phrometric Box Set 255 85.25
9 |Phrometric Mat 215 49.95%
10 Total Retail value for all Products 300953.4 ai— Quick Analysis button
1
:i Formatting Charts Tatals Tablas Sparklines "'d QUiEkﬂﬂﬂl]ﬁiS tﬂﬂIE
s = = = =] = |
15 || Sum button to sum values in rows ' Sum button to sum values in columns
5 s Hf BWm En Hm B <
16 Sum dverage  Count % Total Running.. Sum
17 *
1B
™ Farmuilas automatically caloulate totals Tor yoi

3 Click the first Sum button to display the column total 300953.4 formatted in Bold.

Sums calculated using the Quick Analysis tool are formatted in Bold.

MAC TIP Select the range E4:E9, and then on the Home tab, click AutoSum. In the Font group, click Bold.

IEB Sclect the range C5:E9 and apply the Comma Style | » | notice that Excel widens the
columns to accommodate the data.

3 Sclect the range C4:E4, hold down and then click cell E10. Release [Cti], and then apply
the Accounting Number Format | -| Notice that Excel widens the columns as necessary.

IEBP Click cell E10, and then from the Cell Styles gallery, apply the Total style. Click any blank
cell, Save &l your workbook, and then compare your screen with Figure 1.46.

B C D E F G H [ | E L ¥ M 0 P

| =

Pro Fit Marietta

Accounting Number Format applied to C4:E4, E10
Plyometric Products Inventpry
Cantity : H4'i Percent of Total Retail falue

125 5 1550 5 3295 § 4,118.75

i
2
3
4 |Poweer Hurdle
5
&
T

A2s [ 2955 5995  6744ids

| Comma Style applied to C5:E9 ss | 5158 ] usseu

10 1875 49.95 194.75

8 |Plyometric Box Set FRL] 85.25  159.05 357,73

9 | Plyometric Mat 215 49,55 94,99 8%
10 Total Retall Value for All Products %300,953.35 f—— Total style applied to E10

Figure 1.46
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Activity 1.22 | Copying Formulas Containing Absolute Cell References

4.11

In a formula, a relative cell reference refers to a cell by its position relative to the cell that
contains the formula. An absolute cell reference, on the other hand, refers to a cell by its fixed
position in the worksheet, for example, the total in cell E10.

A relative cell reference automatically adjusts when a formula is copied. In some calculations,
you do not want the cell reference to adjust; rather, you want the cell reference to remain the same
when the formula is copied.

KB Click cell F4, type = and then click cell E4. Type / and then click cell E10.

The formula =E4/E10 indicates that the value in cell E4 will be divided by the value in cell E10
because Mr. Feingold wants to know the percentage by which each product’s Total Retail Value
makes up the Total Retail Value for All Products.

Arithmetically, the percentage 1s computed by dividing the Total Retail Value tor each product by
the Total Retail Value for All Products. The result will be a percentage expressed as a decimal.

IEB) Press e, Click cell F4 and notice that the formula displays in the Formula Bar. Then,
point to cell F4 and double-click.

The formula, with the two referenced cells displayed in color and bordered with the same color,
displays in the cell. This feature, called the range finder, is useful for verifying formulas because
it visually indicates which workbook cells are included in a formula calculation.

IEB Press [ to redisplay the result of the calculation in the cell, and notice that .013686, which
is approximately 1% of the total retail value of the inventory, is made up of Power Hurdles.

IE® Click cell F4 again, and then drag the fill handle down through cell F9. Compare your
screen with Figure 1.47.

Each cell displays an error message—#DIVA)! and a green triangle in the upper left corner of each
cell indicates that Excel detects an error.

Like a grammar checker, Excel uses rules to check for formula errors and flags errors in this
manner. Additionally, the Auto Fill Options button displays, from which you can select formatting
options for the copied cells.

Fd - s =E4,/EL0D

A B C (B E F 3 H I ] 4 L kA 3| [§]
Pro Fit Marietta

Plyometric Products Inventory
Cantity  Average C Retail Bric Total Retail ¥

Percent of Total Retail Value

1
2

3

4 |Poweer Hurdle

5 |Speed Hurdle

6 |Stackable Steps

7 |Pro Jump Rope

8 |Phyometric Box Set
9 | Phyometric Mat

125 5 15.50 | % 3295 5 4.11E
1.175 79 55 59,95

Cells F5:F9 display error
message and green triangles

D.D].SEHEI

" #Divio!l
" DIV 0!
" woiv/fo!

10 | Total Retail Value for all Products

" WDIV/0!
" gDiv/ol

215 A5.55 34,99

= «—— Auto Fill Options button |

Figure 1.47
IEB) Click cell F5, and then to the left of the cell, point to the Error Checking button | #|to
display its ScreenTip—The formula or function used is dividing by zero or empty cells.
In this manner, Excel suggests the cause of an error.
MAC TIP On the Formulas tab, click Error Checking.
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I Look at the Formula Bar and examine the formula.

The formula is =E5/E11. The cell reference to E5 is correct, but the cell reference following the
division operator (/) 1s E11, and E11 1s an empty cell.

Click cell F6, point to the Error Checking button | ! | and in the Formula Bar, examine the
formula.

Because the cell references are relative, Excel builds the formulas by increasing the row number
for each equation. But in this calculation, the divisor must always be the value in cell E10—the
Total Retail Value for All Products.

I Point to cell F4, and then double-click to place the insertion point within the cell.

IEB) Within the cell, use the arrow keys as necessary to position the insertion point to the left of
EI10, and then press [F4]. Compare your screen with Figure 1.48.

Dollar signs ($) display, which changes the reference to cell E10 to an absolute cell reference. The
use of the dollar sign to denote an absolute reference 1s not related 1in any way to whether or not
the values you are working with are currency values. It is simply the symbol that Excel uses to
denote an absolute cell reference.

[] mACTIP Press +[T]to make a cell reference in a formula absolute.

¥ ~ W I =FdSE510
A B i o E F G H | ] K L KA 4| [§] P -
Pro Fit Marietta

—_

2 Plyometric Products Inventory

3 Cuantity  Average C Retail Bric Total Retail Vi Percent of Total e Edited formula with dollar 5i1_:|l15

4 ]F'-:rwerHurdle 125 § 1550 5 3295|5 4,118.75 =4/ e

5 |speed Hurdle 1135 2955 5995  67,443.75 @ EDIV/D! indicating an absolute cell reference
6  Stackable Steps 450 12595 25159  113,215.50 'mlﬁnl

7 |Pro Jump Rope 1105 1875 4995 5519475 wonTo!

4 |Phyometric Box Set 255 85.25 159.05 A0,357.75 " wDiv/o!

9 |Phyometric Mat 215 49,55 94,99 20,422,385 © #OIV/0I

10 | Total Retall Value for All Products | $300,953.35 |
Figure 1.48

a ANOTHER WAY Edit the formula so that it indicates =E4/3E$10.

E® On the Formula Bar, click Enter /] so that F4 remains the active cell. Then, drag the fill
handle to copy the new formula down through cell F9. Compare your screen with Figure 1.49.

F4 - = -‘_ e w
all i Formula containing absolute cell reference
. B € for the first cell in selected range ' ! K L M N 0 P

Pro Fit Marietta

—

2 Plyometric Products Inventory

3 Quantity Average C Retail Pric Total Retail v Percent of Total Retail Value
4 |Power Hurdle 125 5 1550 5 3295 5 4,118.79| 0.013686

5 |Speed Hurdle TA43, 02241

& |Stackable Steps Percentage of total (E10) | 0.37619

7 |Pro Jump Rope calculated for each product £|

8 |Plyometric Box 5et T = o T T 357, o

9 | Phyomaetric Mat 215 4955 94949 2 A2Z, 0.067861

10 | Total Retail Value for All Products 5 300,953,35 =
Figure 1.49
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EED Click cell F5, examine the formula in the Formula Bar, and then examine the formulas for
cells F6, F7, F8, and F9.

For each formula, the cell reference for the Total Retail Value of each product changed relative
to 1ts row; however, the value used as the divisor—Total Retail Value for All Products in cell
El(—remained absolute. You can see that by using either relative or absolute cell references,
it 15 easy to duplicate formulas without typing them.

EE® Save [El vour workbook.

MORE KNOWLEDGE (Calculate a Percentage if You Know the Total and the Amount

Using the equation amount/total = percentage, you can calculate the percentage by which a part makes up a total—with the
percentage formatted as a decimal. For example, if on a test you score 42 points correctly out of 50, your percentage of correct
answers is 42/50 = 0.84 or 84%.

o J-Ta 'l Edit Values in a Worksheet

“

GO Learn How
Vidao E1-10

Activity 1.23

212

Excel

Excel performs calculations on numbers; that is why you use Excel. If you make changes to
the numbers, Excel automatically re-calculates the results. This 1s one of the most powerful and
valuable features of Excel.

| Editing Values in a Worksheet

You can edit text and number values directly within a cell or in the Formula Bar.

Josh needs to edit some of the worksheet’s information, so in this Activity, you will correct
the quantity of Speed Hurdles from 1,125 to 995, change the Retail Price of Plyometric Box Sets
from $159.05 to $158.05, edit the subtitle to include the word Valuation, and edit the column title
n cell B3.

KB 1n cell E10, notice the column total $300,953.35. Click cell BS, and then change its value by
typing 995 Watch cell ES and press [Enter.

Excel formulas re-calculate 1if you change the value in a cell that 1s referenced in a formula. It is
not necessary to delete the old value in a cell; selecting the cell and typing a new value replaces the
old value with your new typing.

The Total Retail Value of all Speed Hurdle 1tems recalculates to 59,650.25 and the total in cell E10
recalculates to $293,7159.85. Additionally, all of the percentages in column F recalculate.

IE3 Point to cell D8, and then double-click to place the insertion point within the cell. Use the
arrow keys to move the insertion point to the left or right of 9, and use either [Del| or (Backspace]
to delete 9 and then type 8 so that the new Retail Price is 158.05.

IE}) Watch cell E8 and E10 as you press [Enter, and then notice the recalculation of the formulas in
those two cells.

Excel recalculates the value in cell E§ to 40,302.75 and the value in cell E10 to $292,904.83.
Additionally, all of the percentages in column F recalculate because the Total Retail Value for All
Products recalculated.

B Point to cell A2 so that the [ | pointer is positioned slightly to the right of the word
Inventory, and then double-click to place the insertion point in the cell. Edit the text to add
the word Valuation pressing as necessary, and then press [Enter.
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IEl) Click cell B3, and then in the Formula Bar, click to place the insertion point after
the letter y. Press one time, type in Stock and then on the Formula Bar,
click Enter |v|. Click Save and then compare your screen with
Figure 1.50.

Recall that if text is too long to fit in the cell and the cell to the right contains data, the text is
truncated—cut off—but the entire value still exists as the underlying value.

B3 - £ | Quantity in Stock off—— in Stock added to column title

& B L () E F [£] H | i K | b | O P

| Pro Fit Marietta

2 Plyometric Products Inventory Valuation 44— Valuation added to subtitle
3| | cantity I||.ﬂ.'.lerage+: Retail Pric Total Retail Vi P

4 |Poweer Hurdle 175 5 15. 0014063

5 |Speed Hurdle 395 New value in cell BS j.203651

&  Stackable Steps 450 1254 - - 0.356527

T | Prolump Rope 1,105 1875 4995 55,

8 |Plyometric Box Set 755 8525 158.05 - New value in cell D8

9 | Plyometric Mat 75 4995 9499 204

10 | Total Retail Value for All Products 5 292,504.85
Figure 1.50

Activity 1.24 | Formatting Cells with the Percent Style

m A percentage is part of a whole expressed in hundredths. For example, 75 cents is the same

222 as 75 percent of one dollar. The Percent Style button formats the selected cell as a percentage
rounded to the nearest hundredth. In this Activity, you will format the percentage values in
column F with the Percent Style.

I Click cell F4, and then in the Number group, click Percent Style o]

Your result is 1%, which is 0.074062 rounded to the nearest hundredth and expressed as a
percentage. Percent Style displays the value of a cell as a percentage.

3 Sclect the range F4:F9. On the Home tab, in the Number group, click Percent Style |%| and
then click Increase Decimal |%i| two times. Then in the Alignment group, click Center |=
MAC TIP Use commands on the Home tab.
Percent Style may not offer a percentage precise enough to analyze important financial
information—adding additional decimal places to a percentage makes data more precise.
e ANOTHER WAY Right-click over the selected range, and then click the commands on the mini toolbar.
IER Click any cell to cancel the selection, Save & your workbook, and then compare your
screen with Figure 1.51.
& B C D E F G H I l K L A ™ Q P &

| Pro Fit Marietta

2 Plyometric Products Inventory Valuation

3 Cyuantity it Average C Retail Pric Total Retail vi Percent of Total Retail value

4 |Power Hurdle 135 5 1550 5 3295 $ 411875 [ 1.41%

5 |Speed Hurdle S T A = E50.2% | 20.37%

& |Stackable Steps Percentages formatted and decimal zu.;i 38.65%

7 |ProJump Rope p|a:‘:_|.5 increased to two 184, 1E.EA%

2 | Phpometric Box Set 30275 | 13.76%

% |Phyometric Mat 215 49.55 594.99 2042285 EG.S'-"H-

10 | Total Retail Value for all Products §292,904.85
Figure 1.51
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ol JET (- BN Format a Worksheet

'u Formatting refers to the process of specifying the appearance of cells and the overall layout

be... O of your worksheet. Formatting is accomplished through various commands on the ribbon, for

Vidaa Ei-11 example, applying Cell Styles, and also from commands on shortcut menus, using keyboard
shortcuts, and in the Format Cells dialog box.

Activity 1.25 | Inserting and Deleting Rows and Columns

m In the next Activities, you will format the worksheet attractively so that Josh and his staff can
2.1.3 view the information easily.

IEBP In the row heading area on the left side of your screen, point to the row heading for row 3
to display the |= | pointer, and then right-click to simultaneously select the row and display a
shortcut menu.

IE3) On the shortcut menu, click Insert to insert a new row 3 above the selected row.

The rows below the new row 3 move down one row, and the Insert Options button displays. By
default, the new row uses the formatting of the row above.

":i. ANOTHER WAY Select the row, on the Home tab, in the Cells group, click the Insert button arrow, and then click Insert
Sheet Rows. Or, select the row and click the Insert button—the default setting of the button inserts a new
sheet row above the selected row.

IED) Click cell E11. On the Formula Bar, notice that the range changed to sum the new range
E5:E10. Compare your screen with Figure 1.52.

If you move formulas by inserting additional rows or columns in your worksheet, Excel
automatically adjusts the formulas. Here, Excel adjusted all of the formulas in the worksheet that
were affected by inserting this new row.

E11 - fo | SSUMIESEL) 4= Formula Bar displays the formula in E11 H

A B C ] 1+ F L) = | | E | A | Q P -

1 Pro Fit Marietta
Plyometric Products Inventory Valuation

b

—— New row 3 inserted

3

4 | 4— Insert ﬂptiﬂl'lﬂ- button | ' Average C Retail Pric Total Retail Vi Percent of Total Refall value
5 | Power Hurdle 5 1550 S 3295 5 41IETF  141%

& | Spead Hurdle 935 28955 59.95 50,650.25 20.37%

T |Stackable Steps 450 12585 25159  113,X15.50 38.65%

4 |ProJump Rope 1,105 18.75 43,35 55,134.75 16.54%

9 | Phyometric Box 5et 55 B5.25 158.05 40,302.75 13.76%

10 | Phyomsetric Mat 215 49.595 94.99 MAITES  GITH

11]Tnta| Retail Value for All Products | 207 004 85 _
Figure 1.52

KB Click cell A3, type As of September 30 and then on the Formula Bar, click Enter |v|to
maintain A3 as the active cell. Merge & Center the text across the range A3:F3, and then
apply the Heading 2 cell style.
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IEBp 11 the column heading area, point to column B to display the | # | pointer, right-click, and
then click Insert.

A column 1s inserted to the left of column B. By default, the new column uses the formatting of
the column to the left.

*-." ANOTHER WAY Select the column, on the Home tab, in the Cells group, click the Insert button arrow, and then click Insert
Sheet Columns. Or, select the column and click the Insert button—the default setting of the button inserts
a new sheet column to the right of the selected column.

I Click cell B4, type Warehouse Location and then press [Enter].

In cell BS, type Atlanta and then type Atlanta again in cells B6 and B10. Use AutoComplete
to speed your typing by pressing [nter] as soon as the AutoComplete suggestion displays. In
cells B7, B8, and B9, type Marietta

IED In the column heading area, point to column D, right-click, and then click Delete.

The remaining columns shift to the left, and Excel adjusts all the formulas in the worksheet
accordingly. You can use a similar technique to delete a row in a worksheet.

I Compare your screen with Figure 1.53, and then Save &l your workbook.

D4 - I Retail Price w

A E C ] E F
Pro Fit Marietta

&
L
E
=
=
=
]

Text entered and

1
2 . Plyometric Products Inventory Valuation
; [ formatted in cell A3 T o sertember 30
4 Washouse Location -1— New column B with wareh Percent of Total Retail value
5 |Power Hurdle Atlanta , DUSE | ) a1%
6 |speed Hurdle Atlanta locations added 20.37%
T |stackable Steps Marietta 450 113,215.50 38.65%
4 |ProJump Rope Marietta 1,105 49,95 5519475 18.54%
9 |Plyometric Box Set Marietta 255 | 15805 | 4030275 13.76%
10 | Phyoimetric Mat Atlanta 215 9499 | 2042285 697%
11 |Total Retail Value for &ll Products ] 4297 G0d 85
Figure 1.53

Activity 1.26 | Adjusting Column Widths and Wrapping Text

m Use the Wrap Text command to display the contents of a cell on multiple lines.
132,224

EB 1: the column heading area, point to the column B heading to display the [ #|pointer, and
then drag to the right to select columns B:F.

3 With the columns selected, in the column heading area, point to the right boundary of
any of the selected columns to display the |+ | pointer, and then drag to set the width to 95
pixels.

Use this technique to format multiple columns or rows simultaneously.

MAC TIP Set the width of columns B:F to 12.83. (82 pixels)
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Select the range B4:F4 that comprises the column headings, and then on the Home tab, in
the Alignment group, click Wrap Text [22|. Notice that the row height adjusts to display the
column titles on multiple lines.

B With the range B4:F4 still selected, in the Alignment group, click Center [=|and Middle
Align |~ | With the range B4:F4 still selected, apply the Heading 4 cell style.

The Middle Align command aligns text so that it is centered between the top and bottom of
the cell.

IE Sclect the range B5:B10, and then in the Alignment group, click Center [=
Click cell A11, and then from the Cell Styles gallery, under Themed Cell i‘il:j,rhas
click 40% - Accentl. Save [E] your workbook.

Activity 1.27 | Changing Theme Colors

You can change only the theme colors of a workbook—without changing the theme fonts or
effects.

EB) On the Page Layout tab, in the Themes group, click Colors, and then click Green to change
the Theme Color. Click any blank cell, and then compare your screen with Figure 1.54.

& | C D E F G H | l K L b M Q=

| Pro Fit Marietta
2 Plyometric Products Inventory Valuation 44— Theme colors changed to Green

&As of September 30
. ) Percent of
Warhouse Cruantity in Total Retail
. Retall Price Total Retall
Location Stock value
4 Value
5 Powver Hurdle [Tkl -aaia 4P5—5 T o R
6 | Speed Huordle Atlanta 995 59.95 59,650.25 20.37%
T | Stackable Steps Marigtta a5 51.55 113,215.50 38.65%
4 |Pro Jump Rope Marietta 1,105 49,95 5515475 18.84%
9 | Plyometric Box Marietta 255 158.05 40,302.75 13.76%
10 | Phyometric Mat Atlanta 215 34.99 20,422 85 6.97%
17 Total Retail value for all Produwcts 4 7290485

Figure 1.54

IE3) On the Page Layout tab, in the Page Setup group, click Margins, and then click Custom
Margins.

IEB In the Page Setup dialog box, on the Margins tab, under Center on page, select the
Horizontally check box.

This action will center the data and chart horizontally on the page, as shown in the Preview area.

K3 Click the Header/Footer tab, and then in the center of the dialog box, click Custom

Footer. In the Footer dialog box, with your insertion point blinking in the Left section, on
the row of buttons, click Insert File Name &/

d&[File] displays in the Left section. Here you can type or insert information from the row of
buttons into the left, middle, or right section of the footer. The Custom Header button displays a
similar screen to enter information in the header of the worksheet.

I Click OK two times.

I Click the File tab to display Backstage view, on the left click the Info tab, and then in the
lower right corner, click Show All Properties.
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As the Tags, type plyo products, inventory and as the Subject, type your course name and
section number. Be sure your name displays in the Author box, or edit it if necessary.

B On the left, click Print to view the Print Preview. At the bottom of the Print Preview, click
Next Page | » || and notice that as currently formatted, the worksheet occupies two pages.

IEB) Under Settings, click Portrait Orientation, and then click Landscape Orientation.
Compare your screen with Figure 1.55.

You can change the orientation on the Page Layout tab, or here, in Print Preview. Because it 1s
in the Print Preview that you will often see adjustments that need to be made, commonly used
settings display on the Print tab in Backstage view.

|:| MAC TIP At the bottorn of the Print dialog box, click Show Details. Select and click the Landscape Orientation button.

Student_Excel 1B Plyo_Producs. i =]
Worksheet displays in landscape orientation |
| Copeess | ] : l
Print
Fro Fit Marietta
Printer L Phyometric Products imventory Valuation
A5 of S=ptember 30
H . . 1 Pemeni of
d Worksheet displayed in Print Preview —» Wahouss QSR parice SR o e
Frirter Prﬂplt'tll‘.'i Power grd e atmnts iXF E 116 & FEET Bl ] :I:‘ll:.
fpeed Rnie arant e BRES BEENIE MR
. Wk X L1 B ]
Settings g e 3 B SRAMB
Piyeretric W Set ] 155 LEEDS aNMIT LW
Save as Adobe Bg Print Active Shoets b Myo mETiC atanm 1s M loamEs BRTH
2OF Cinky print thie acteng shedts ToRd R Vo S AT FredTH w
_ Pages : to l
Frint
I: Prirt One Sided b
Chane =l on i print on one side of th,..
Collated
CEpean L[—I 143 143 143 3
P uiblish [ ] Landscape Orientation = «—— Landscape Orientation selected
Close |:| Letier .
R B5 21T o
Footer with file name
E[I Mormal Margins 2
Left 0.7 Fight Q.7
[J Mo Zcaling b
L Print sheets at their actual size P ep—
r":l.jf q{'hlﬂ
4 Jor1 b Worksheet occupies one page Wl - |

Figure 1.55

KL On the left, click Save.
In the upper right corner of your screen, click Close [E8 to close Excel.

For Non-MyLab Submissions: Determine What Your Instructor Requires for Submission
As directed by your instructor, submit your completed Excel workbook.
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Excel

EE® In MyLab IT, locate and click the Grader Project Excel 1B Plyo Products. In step 3, under
Upload Completed Assignment, click Choose File. In the Open dialog box, navigate to
your Excel Chapter 1 folder, and then click your Student_Excel_1B_Plyo_Products file
one time to select it. In the lower right corner of the Open dialog box, click Open.

The name of your selected file displays above the Upload button.

EE® To submit your file to MyLab IT for grading, click Upload, wait a moment for a green
Success! message, and then in step 4, click the blue Submit for Grading button. Click
Close Assignment to return to your list of Course Materials.

You have completed Project 1B m
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ALERT Working with Web-Based Applications and Service

_ Creating an Inventory Valuation Report

Computer programs and services on the web receive continuous updates and improvements, so the steps to complete this
web-based Activity may differ from the ones shown. You can often look at the screens and the information presented to

determine how to complete the Activity.

If you do not already have a Google account, you will need to create one before you being this Activity. Go to http://google.com
and in the upper right comer, click Sign In. On the Sign In screen, click Create Account. On the Create your Google Account page,
complete the form, read and agree to the Terms of Service and Privacy Policy, and then click Next step. On the Welcome screen,

click Get Started.

Activity | Creating an Inventory Valuation Report Using Google Sheets

In this Activity, you will use Google Sheets to create an inventory valuation report similar to the one you

created in Project 1B.

") From the desktop, open your browser (a browser
other than Edge), navigate to htq:a.ffwww google.com
and then click the Google Apps menu || Click Drive,
and then if necessary, sign in to your Google account.

"2 Open your GO! Web Projects folder—or click
New to create and then open this folder if necessary.

18 In the upper left, click New, and then click

Google Sheets. From your Windows taskbar, open

File Explorer, navigate to the files you downloaded for
this chapter, and then in the File List, double-click the
Word document e01B_Web.