appendA

APPENDIX A

CASES ANALYZED BY DR. JAMES E. McDONALD, UNIVERSITY OF ARIZONA
(Selected from presentation to House Science & Astronautics Committee,
UFO Symposium, July 29, 1968)

7. Case 15, Redlands, Calif., February 4, 1968

A still more recent multiple-witness case of great interest was well-documented by three University of Redlands professors shortly after it occurred on the evening of 2/4/68. APRO plans a fairly detailed summary report. Dr. Philip Seff kindly sent me a copy of the witness-testimony he and his colleagues secured in interviewing about twenty out of an estimated hundred-plus witnesses to this low-altitude sighting in a residential area of Redlands. Because I understand that Dr. Harder will be giving a fairly detailed report on this case to your Committee, I shall give only a much abbreviated version. At 7:20 p.m., many persons went outdoors to investigate either (a) the unusual barking of neighborhood dogs, or (b) a disturbing and unusual sound. Soon many persons up and down several streets were observing an object round in planform, estimated at perhaps 50-60 feet in diameter, moving slowly towards the east-northeast at an altitude put by most witnesses as perhaps 300 feet. Glowing ports or panels lay around its upper perimeter and “jet-like” orange-red flames or something resembling flames emanated from a number of sources on the undersurface. A number of odd physiological effects were remarked by various witnesses, and the animal-reactions were a notable feature of this case. The object at one point rose abruptly by some hundreds of feet before continuing its somewhat “jerky” motion to the east. It them hovered a short time and moved off with acceleration to the northwest.

Discussion – the Redlands University trio inquired concerning radar detection, but were informed that the nearest radar was at march AFB, Riverside, and the beam clearing intervening ridges could not detect so low a target over Redlands. An interesting aspect of press coverage of UFOs, a very characteristic aspect, is illustrated here. The local Redlands-area papers carried only short pieces on the event; beyond that no press coverage occurred, as far as I have been able to ascertain.

Evidently even the state wires did not carry it. (I think this fact deserves very strong emphasis. One has to see national clipping-service coverage, drawing upon many small-town papers, to gain even a dim glimpse of the astonishing number of UFO reports that occur steadily, but go unreported on state and national wires so that none but very diligent UFO investigators have any appreciation of the true frequency of UFO sightings. This is no "press clampdown", no censorship; wire editors simply "know" that there's nothing to all this nonsense about I-FO-. A local story will be run simply for its local interest, but that interest falls off steeply with radial distance from the observation site.) Thus, we must confront a situation, developed over 20 years, in which over a hundred citizens in a city of about 30,000 population can see an utterly unconventional aerial machine just overhead and, almost by the time the dogs have stopped barking, press and officialdom are uninterested. Dr. Seff told me just last week that he had encountered a Redlands University coed who had seen the object (he hadn't interviewed her previously), and she seemed still terrified by the incident. I believe that your Committee must recognize an unfilled scientific obligation to get to the bottom of such matters.

8. Many other multiple-witness cases could be cited; some from my own interviewing experience, far more from other sources within this country and abroad. An October 28, 1954 sighting in Rome was estimated to have been viewed by thousands of people, one of whom was U.S. Ambassador Clare Booth Luce (Ref. 10) with her embassy staff. Mrs. Luce said it had the shape of a silver dollar and crossed the skies in about 30 seconds. A now famous group of sightings of June 26/27, 1959, near Boianai, New Guinea, was observed by several dozen witnesses, the principal one of whom I interviewed in Melbourne, in 1967, Rev. Wm. B. Gill. Bloecher (Ref. 8) describes a number of mid-1947 incidents where the witness-totals ranged from dozens up to well over a hundred persons. Hall (Ref. 10) cites more recent instances. Many other sources could be cited to show that the intimation that UFOs are never seen except by lone individuals driving along some remote back road (a frequent setting, to be sure!) does not accord with the actual facts. Multiple-witness UFO cases are impressively numerous.

1, Case 16. New York, City, November 22, 1966

A report in a 1967 issue of the NICAP UFO Investigator (Ref. 33) reads as follows:

"A UFO over the United Nations in New York City was reportedly seen on November 22, 1966. Witnesses included at least eight employees of the American. Publishers Association, who watched from their offices on the 17th. floor of 750 Third Avenue at 4:20 p.m. on a bright, sunny day. The UFO was a rectangular, cushion-shaped object . . .(which) came southward over the East River, then hovered over the UN Building . . . fluttered an bobbed like a ship on agitated water."

Witnesses mentioned were D. R. McVay, assistant general manager of ANPA and Mr. W. H. Leick, manager of the ANPA's Publications Department. I telephoned the ANPA offices and spoke at some length with Mr. Leick about the sighting. He confirmed that eight or nine persons went out on the 17th floor terrace, watching the object hover over the UN Building (as nearly as they could estimate) for a number of minutes as it rocked and reflected the sun's rays with a golden glint before rising and moving off eastward at high speed. I asked Leick if they reported it to any official channels, and he said that A. A. LaSalle called a New York office of the Air Force and was assured that an officer would be in the next day to interview them. But no one ever came. Leick added that they also phoned a New York newspaper "which shall go unnamed." but "they weren't interested." It got to NICAP almost by accident, and NICAP sent up their standard witness-questionnaires, which Leick said they all filled out.

Discussion - When an incident such as this is cited to the skeptic who asks, "Why no UFOs near cities?", I find that his almost invariable retort is something like- "If that had really happened, why wouldn't hundreds to thousands of persons have reported it?" There are, I believe, two factors that explain the latter situation. First, consider the tiny fraction of persons on any city street whose vision is directed upwards at any given moment. In absence of loud noises aloft, most urbanites don't spend any large amount of time scanning the skies. In addition to infrequency of sky-scanning, another urban obstacle to UFO detection is typically restricted vision of the full dome of the sky; buildings or trees cut down the field of view in a way not so typical of the view afforded the farmer, the forest ranger, or a person driving in open country, Finally, in UFO studies, it is always necessary to draw sharp distinction between a "sighting" and a "report". The first becomes the second only if a witness takes the step of notifying a newspaper, a law-enforcement office, a university, or some official agency. It is abundantly clear, from the experience of UFO investigations in many parts of the world, that psychological factors centering around unwillingness to be ridiculed deter most witnesses from filing any official report on a very unusual event. Again and again one learns of a UFO sighting quite indirectly, from someone who knows someone who once mentioned that he'd seen something rather unusual. On following such leads, one, frequently comes upon extremely significant sightings that were withheld from official reporting channels because of the "ridicule lid", as I like to term it, that imposes a filter screening out a large number of good sightings at their source.

Returning to the 11/22/66 New York City report, I must say that, between the information NICAP secured from the witnesses and my own direct conversations with Leick. I accept this as a quite real sighting, made by reliable observers under viewing circumstances that would seem to rule out obvious conventional explanations. When the object left its hovering location, it rose straight upward rapidly, before heading east, Leick said. Although he and his colleagues may well have erred in their slant-range estimate which put it over UN Building, their description of its shape and its maneuvers would appear to rule out helicopters, aircraft, balloons. etc.

2. Case 17. Hollywood, Calif., February 5-6, 1960

A still more striking instance in which entirely unconventional objects were observed
By many city-dwellers, where low-altitude objects hovered and exhibited baffling phenomena is a central Hollywood case that was rather carefully checked by LANS, the Los Angeles NICAP Subcommittee (Ref. 34). The two incidents occurred just after 11:00 p.m. on two successive nights, Friday 2/5/60 and Saturday 2/6/60, over or near the intersection of Sunset Blvd. and La Brea Ave., i.e., in the heart of downtown Hollywood. I have gone over the site area with one of the principal investigators of these incidents, Mrs. Idabel Epperson of LANS, have examined press accounts (Ref. 35) that dealt (very superficially) with the event, and have studied correspondence between the LANS investigators and official agencies concerning this case. The phenomenology is far too complex to report in full detail here; even the 21-page single spaced LANS report was only a digest of results of all the NICAP witness interviewing carried out to substantiate the events. The LANS report summarizes object-descriptions given by eight witnesses Friday night and eighteen witnesses Saturday night, several of them police officers.

Cars were stopped bumper-to-bumper, according to employees of several businesses on the Sunset-La Brea intersection in the midst of the main events, with people gaping at the object overhead. Persons on hotel and apartment rooftops were out looking at the bright "cherry-red, circular light" that figured in both incidents. On the two successive nights, the red object first appeared at about 11:15 p.m., and on both nights it stopped and hovered motionless for periods of about 10 minutes at a time. The angular estimates of the size of the red light varied, but seemed to suggest a value of one-fourth to one-third of the lunar diameter. say 5-10 minutes of arc. Almost all agreed that the light was sharp edged rather than hazy or fuzzy. The usual witness-variances are exhibited in the total of about two dozen persons interviewed, e.g., some thought the light pulsated, others recalled it as steady, etc.. but the common features, consistent throughout almost all the testimony, bespeak a quite unusual phenomenon.

On Friday night, the red light was first seen directly overhead at Sunset and La Brea. Two service-station attendants at that intersection, Jerry Darr and Charles Walker, described to LANS interviewers how, ". . . hundreds of people saw it-everybody was looking" as the light hovered for at least five minutes over a busy drive-in there. Pen Meyer, another service station attendant a third of a mile to the north, estimated it hovered for about 10 minutes. Harold Sherman, his wife, and two others watched it in the later phases (also described by the above-cited witnesses) as it resumed motion very slowly eastward. After proceeding east for a distance that witnesses roughly estimated at a block or two, it veered southeastward and passed out of sight. (It is not clear whether it was occulted by buildings for some witnesses, or diminished in intensity, or actually passed off into the distance.) No sound was heard over street-noise background.

The following night, an object which appeared to be the same, to those several witnesses who saw both events, again showed up overhead, this time first seen about one block farther east than on Friday night. Triangulation based on estimates of angular elevations as seen from various locations was used to approximate the height above ground. LANS concluded that, when first seen, it lay about 500-600 ft. above the intersection of Sunset and Sycamore. A number of witnesses observed it hovering motionless in that position for about 10 minutes. Then a loud explosion and brilliant bluish-white flash was emitted by the object, the noise described by all witnesses as unlike any sonic boom or ordinary explosion they had ever heard. The sound alerted witnesses as far away as Curson and Hollywood Blvd., i.e., Tom Burns and two friends who asked LANS interviewers not to use their names. Condensing very greatly here the descriptions given to the interviewers by independent witnesses who viewed the "explosion" from various locations scattered over a circle of about a 1-mile radius yields a summary-description as follows: What had, just before the explosion, looked much "like a big red Christmas ball hanging there in the sky", was suddenly the source of a flash that extended downward and to the west, lighting up the ground all around one interviewed (Soe Rosi) on La Brea Ave. A "mushroom-shaped cloud", with coloration that impressed all who saw it, emerged upward and soon dissipated. Concurrently, as the red light extinguished, an object described by most, but not all, witnesses as long and tubular shot upwards. Angular estimates implied an object a number of tens of feet long, 70 ft. from Harold Sherman's rough estimates.

Clearly, it is difficult to explain how an object of such size could have materialized from a light at 500 ft. elevation and subtending an angle of only 10 minutes of arc, unless it had been there all along, unseen because of the brilliance of the red light beneath it. Or perhaps the angular-size estimates are in error. Some witnesses followed only the tubular ascending object; others saw only something that "spiraled downwards" beneath the explosion source. No witness seemed certain of what it was that came down; some spoke of "glowing embers"' no one gave indication of following it to ground.

Glossing over other details bearing on this "explosion" at an estimated 5-600 ft. above Sunset and Sycamore, witnesses next became aware that the just extinguished red light had evidently reappeared in a new location, about a block to the west. Police officers Ray Lopez and Daniel Jaffee, of LAPD, located at the corner of Sunset and La Brea, heard the explosion and looked up, seeing the light in its new location "directly overhead", as did many others at that intersection who then watched the red light hovering in its new location for about 8 minutes. (Space precludes my giving all pertinent information on time estimates as set out In the 21-page LANS summary. For example, a good time-fix on the explosion came from the fact that E. W. Cass, a contractor living almost a mile west, was just winding his alarm clock, looking at it, when flare-like illumination "Iit up the whole bedroom", just at the indicated time of 11:30. He went out, watched the hovering red light in its new location, and added further details I shall omit here. Others took their time clues from the fact that 11:30 commercials had just come on TV when they heard the peculiar explosion and hastened outside to check, etc.)

The red light, now over Sunset and La Brea, was roughly triangulated at about 1000 ft up, a figure in accord with several witness comments that, when it reappeared some 4-5 seconds after the "explosion", it lay not only somewhat west of its first location, but noticeably higher. After hovering there for a time inferred to be eight minutes, it began slowly drifting eastward, much as on the previous night when much less spectacular events had occurred. Larry Moquin, one witness who had taken rather careful alignment fixes using rooflines as an aid, remarked that, at this stage, La Brea and Sunset was filled with watchers; "Everybody was standing outside their cars looking up-cars were backed up in the streets-and everyone was asking each other, "What is it?"

After moving slowly but steadily (observers mentioned absence of bobbing, weaving, or irregularity In its motion) for about a block east, to its first location It turned sharply towards the north-northeast, accelerated, and climbed steeply, not stopping again until at a very high altitude well to the north. From crude triangulation, LANS investigators inferred a new hovering altitude of over 25.000 ft, but it is clear from the data involved that this estimate is extremely rough.

Discussion. - Although I have done no personal witness-interviewing to date in the 2/60 Hollywood case, I can vouch for the diligence and reliability with which the LANS group pursues its case-studies. The large number of interviews secured and the degree of consistency found therein seem to argue that some extremely unusual devices maneuvered over Hollywood on the two nights in question. Unless one simply rejects most of the salient features of the reports, it is quite clear that no meteorological or astronomical explanation is at all reasonable. Nor does any conventional aircraft match the reports.

The question that arises almost immediately is that of a practical joke, a hoax. However, the resources required to fabricate some device yielding the complex behavior (stop motionless, move against wind, explosively emit secondary devices, and finally, in the 2/6 event, climb to rather high altitude) would scarcely be available to college pranksters. The phenomena go so far beyond the gas balloon level of hoaxing that one must have some much more elaborate hoax hypothesis to account for the reported events. Balloons must drift with the winds, and the LANS group secured the local upper-wind data for both nights, and there is no match between the reported motions and the winds in the surface-1000-ft layer. And, in any event, the alternation between hovering and moving, plus the distinct direction-shifts without change of apparent altitude, cannot be squared with balloon-drift. This would mean that some highly controlled device was involved, capable (in the 2/6 incident) of hovering in an almost precisely stationary position relative to the ground (Moquin sighted carefully, using struc-tural objects to secure a fix when the red light lay right over La Brea and Sun-set, and perceived no motion for many minutes). Yet the Weather Bureau was reporting 5 mph winds from the southwest at 1000 ft (triangulated altitude when hovering there). Only if one hypothesized that this was an expensively elaborate experiment in psychological warfare could one account for financial resources needed to build a device capable of simulating some of these phenomena. Such a hypothesis seems quite unreasonable in the 100-megaton age where ever-present realities of weaponry pose more psychological strains than Disney-like pyrotechnics.

In fact, UFO sightings with equally peculiar phenomenology are so much a part of the total record that this Hollywood incident is not as unparalleled as it might first seem. In Hobard, Tasmania, I interviewed an electrical engineer who, along with a fellow engineer also employed by the Tasmanian Hydroelectric Commission, observed phenomena occurring in broad daylight over and near the River Derwent at Risdon that have the same "absurd" nature that one meets in the Hollywood case. The wife of a Texas rancher described to me an incident she witnessed in Juarez, Mexico, with about the same absurdity-quotient. We simply do not understand what we are dealing with in these UFO phenomena; my present opinion is that we must simply concede that, in the Hollywood case, we are confronted with decidedly odd UFO phenomena, in a decidedly urban locale.

There appears to have been no official investigation of these striking events (Ref. 35), and local newspapers gave it only the briefest attention. In the New York City case cited above, the particulars were phoned to a large New York paper, but the paper was not interested, and no account was reported. Similarly in the 2/4/68 Redlands case, the local papers felt it warranted only an extremely brief article. This pattern is repeated over and over again; newspapermen have been led to believe that UFOs are really no more than occasional feature-story material. On rare occasions, for reasons not too clear to students of the UFO problem, some one case like the Michigan incident of 1966 will command national headlines for a day or two and then be consigned to journalistic limbo. This, in company with scientific rejection of the problem, plus official positions on the matter have combined to keep the public almost entirely unaware of the real situation with respect to frequency and nature of UFO incidents. For emphasis, let me repeat that I do not see design in that, nothing I construe as any well- planned attempt to keep us all uninformed for some sinister or protective reason. The longer I reflect on the history of the past handling of the UFO problem, the more I can see how one thing led to another until we have reached the intolerable present situation that so urgently calls for change.

4. Case 23. Ogra, Latvia, July 26, 1965

An astronomer whom I know recently toured a number of observatories in the USSR, and brought back the word that a majority of Russian astronomers have paid little attention to Russian UFO reports (details of which are quite similar to American UFO reports, my colleagues established), a frequently-cited reason being that the American astronomer, Menzel, had given adequate optical explanations of all such sightings. I must agree with Dr. Felix Zigel who, writing on the UFO problem in Soviet Life (Ref. 38), remarked that Menzel's explanation in terms of atmospheric optics "does not hold water." It would, for example, be straining meteorological optics to try to account in such terms for a sighting by three Latvian astronomers whose report Zigel cites in his article. At 9:35 p.m. on 7/26/65 while studying noctilucent clouds, R. Vitolniek and two colleagues visually observed a star like object drifting slowly westward. Under 8-power binocular magnification, the light exhibited finite angular diameter, so a telescope was used to examine it. In the telescope, it appeared as a composite of four smaller objects. There was a central sphere around which, "at a distance of two diameters, were three sphere resembling the one in the center." The outer spheres slowly rotated around the central sphere as the array gradually moved across the sky, diminishing in size as if leaving the Earth. After about 20 minutes' observation, the astronomers noted the outer spheres moving away from the central object, and by about 10:00 p.m., the entire group had moved so far away that they were no longer visible.

Discussion. - I have no first-hand information on this report, of course. The group of objects was seen at an angular elevation of about 60 degrees, far too high to invoke any mirage-effects or other familiar refractive anomalies. Further-more, the composite nature of the array scarcely suggests an optical distortion of the telescope, a possibility also rendered improbable from the observed angular velocity and apparent recessional motion.

2. Case 21. Ft. Sumner, New Mexico, July 10, 1947

A midday sighting by a University of New Mexico meteoriticist, Dr. Lincoln La Paz, and members of his family was summarized by Life magazine years ago (Ref. 37) without identifying La Paz's name. Bloecher (Ref. 8) gives more details and notes that this is officially an Unidentified. (At 4:47 p.m. MST on 7/10/47, four members of the La Paz family nearly simultaneously noted "a curious bright object almost motionless" low on the western horizon, near a cloudbank. The object was described as ellipsoidal, whitish, and having sharply-outlined edges. It wobbled a bit as it hovered stationary just above the horizon, then moved upwards, passed behind clouds and re-emerged farther north in a time interval which La Paz estimated to be so short as to call for speeds in excess of conventional aircraft speeds. It passed in front of dark clouds and seemed self-luminous by contrast. It finally disappeared amongst the clouds. La Paz estimated it to be perhaps 20 miles away, judging from the clouds involved; and he put its length at perhaps 100-200 ft.

Discussion. - This observation is attributed by Menzel (Ref. 24, p. 29) to "some sort of horizontal mirage, perhaps one of a very brilliant cloud shining like silver in the sunlight-a cloud that was itself invisible because of the darker clouds in the foreground." As nearly as I am able to understand that explanation, it seems to be based on the notion that mirage-refraction can neatly superimpose the image of some distant object (here his "brilliant cloud") upon some nearer object in the middle distance (here his "darker clouds"). That is a fallacious notion. If any optical distortions did here bring into view some distant bright cloud, it would not be possible to receive along immediately adjacent optical paths an image of the intermediate clouds. Furthermore, the extremely unstable lapse rates typical of the southwestern desert areas under afternoon conditions produce inferior mirages, not superior mirages of the looming type here invoked by Menzel. Rapid displacements, vertically and horizontally, are not typical of mirage phenomena. Hence Menzel's' explanations cannot be accepted for this sighting.

5. Case 24. Fislovodsk, Caucasus, August 8, 1967

Zigel, who is affiliated with the Moscow Aviation Institute, reports in the same article (Ref. 38), a sighting at 8:40 p.m., 8/8/67, made by astronomer Anatoli Sazanov and colleagues working at the Mountain Astrophysical Station of the USSR Academy of Sciences, near Kislovodsk. Sazanov and ten other staff members watched an "asymmetric crescent, with its convex side turned in the direction of its movement" moving eastward across the northern sky at an angular elevation of about 20 degrees. Just ahead of it, and moving at the same angular speed was a point of light comparable to a star of the first magnitude. The crescent-like object was reddish-yellow, had an angular breadth of about two- thirds that of the moon, and left vapor-like trails aft of the ends of the crescent horns. As it receded, it diminished in size and thus "instantly disappeared".

Discussion. - If we may accept as reliable the principal features of the sighting, how might we account for it? The "faintly luminous ribbons" trailing from the horns suggest a high-flying jet, of course; but the asymmetry and the reddish -yellow coloration fail to fit that notion. Also, it was an object of rather large angular size, about 20 minutes of arc, so that an aircraft of wingspan, say. 150 feet would have been only about five miles away whence engine-noise would have been audible under the quiet conditions of a mountain observatory. More significant, if it had been an aircraft at a slant range of five miles, and at 20 degrees elevation, its altitude would have been only about 9000 ft above the observatory. For the latitude and date, the sun was about ten degrees below the western horizon, so direct sun-illumination on the aircraft at 9000 ft above ob-servatory level would be out of the question. Hence the luminosity goes unexplained. Clearly, satellites and meteors can be ruled out. The astronomers' observation cannot be readily explained in any conventional terms. Zigel remarks that the object was also seen in the town of Kislovodsk, and that another reddish crescent was observed in the same area on the evening of July 17, 1967.

TABLE OF CONTENTS
Section I - The UFO Revolution
Section II - Extraterrestrials - Suggested Motives & Origins
Section III - Vehicle Pacings & Encounters
Section IV - Close-Range Sightings, Structural Details
Section V - Scientific Support, Congressional Hearings
Section VI - Landings, Physical Traces
Section VII - Are There UFO Occupants
Section VIII - The Colorado Project

APPENDIX
Appendix A - Case Histories Analyzed by Dr. James E. McDonald
Appendix B - Newspaper Editorials
Appendic C - Congressional Statements
Appendix D - witness Sketches
NICAP Home Page


appendB

APPENDIX B
NEWSPAPER EDITORIALS

Editorial attention given to the UFO problem indicates a shift away from accepting at face value the statistics and explanations given by the U.S. Air Force. Instead of being skeptical about UFOs, editors have become increasingly skeptical about the official handling of the UFO problem. New recognition has been given to the fact that thorough scientific investigation has been lacking. A Washington State newspaper summed up this shift in attitude early in 1967.

Tacoma, Wash., News Tribune (May 8, 1967): "One of the more interesting recent social and scientific phenomena has been the unidentified flying object's acceptance as a subject of sober inquiry... Within the past year or so we have seen a shift toward the view that persistent UFO reports warrant investigation. . . What-ever they are, it has become clear that a scientific look is long overdue."

The announcement of the Colorado UFO Project in October 1966 was hailed, initially, as a step in the right direction. Emphasizing how long the problem had persisted, many editors strongly endorsed a thorough scientific review. Some typical re-actions were –

San Francisco Tribune (Oct. 13, 1966): "At long last the federal government is beginning to take a serious interest in the rash of unidentified flying objects which have startled residents of this country for the past 19 years... It's high time Congress ordered a deeper investigation into the matter which, if it turns out there really are little men flying around in those saucers, could have an important effect on all of our lives."

Haverhill, Mass., Gazette (Oct. 19, 1966): "Within the limits of this city, many persons have seen objects in the sky which they could not explain. These are men and women known personally to members of The Gazette staff, responsible persons whose versions of what they saw must be respected. . . We share with a great number of Americans the hope this study will give us some of the answers to a perplexing situation which has had too many un-answered questions for too long a time."

The first significant turnabout in editorial opinion was notice-able following the summer 1965 wave of UFO sightings when rapid-fire Air Force explanations for hundreds of puzzling reports produced a credibility gap. The Alameda, Calif., Times--Star referred to the "lightning-like mass diagnosis" by the Air Force in a sarcastic tone. Further impetus was given to editorial criticisms by the March 1966 sightings which were labeled "swamp gas;" the April 5, 1966, Armed Services Committee hearings; the ensuing Colorado Project in October 1966; and revelations about the project during 1967 and 1968.

Kansas City Star (Aug. 3, 1965): "Are we to laugh them away, dismiss them as illusions, simply yawn and forget, or take these things seriously? It is a question in which each man must take his own position until the facts are in, if they ever are. This is, after all, an age in which there have been Flying Sputniks and a weird -looking camera has taken some remarkable pictures of Mars. Can it be that creatures elsewhere have been engaged in similar activities?"

Denver Post (Aug. 3, 1965): "The (radar) blips indicated the same kind of objects that were reported over at least six western states, including Colorado and Wyoming. Tinker Air Force Base near Oklahoma City is also said to have sighted similar phenomena on its radar... Maybe its time for more people to get serious about the UFO question... If we still choose to be skeptical, we never-theless are not nearly so ready as we once were to dismiss all reports of variously shaped but elusive flying objects as products of midsummer night dreams."

Fort Worth, Texas, Star Telegram (Aug. 4, 1965): "They can stop kidding us now about there being no such things as `flying saucers.' . . . Too many people of obviously sound mind saw and reported them independently from too many separate localities. Their descriptions of what they saw were too similar to one an-other, and too unlike any familiar object. . . They may not be space vehicles operated by creatures from another planet. But they are something we're not accustomed to seeing in the sky. And its going to take more than a statistical report on how many reported `saucers' have turned out to be jets and weather balloons to con-vince us otherwise."

Coos Bay, Ore., World (Aug. 5, 1965): "The bulk of the evidence collected seems to indicate beyond any doubt that there are such things darting around up there. The question thus remains: what are they and who's running them? The Air Force has a special department set up to investigate UFOs and has, apparently, been doing quite a bit of research along these lines. But it has been notoriously secretive about giving out any usable information. We think the time has come when the Air Force's knowledge of these objects and the results of the investigations which have been carried out should be made public."

Cascade, Idaho, News (Aug. 6, 1965): "The official government policy is to follow the well established practice of denying the existence of anything that it can't explain. An objective observer is about forced to the conclusion that there are objects of some sort appearing in the skies that cannot be explained by any conventional circumstances. There is absolutely no reason to deny the UFOs' existence because we don't understand them."

Alliance, Nebr., Times-Herald (Aug. 6, 1965): "Sightings have been reported by reputable observers and scores of just plain people. And the U.S. Air Force hasn't been able to explain away all of these unidentified flying objects as weather balloons and meteors... It appears that skeptical humans on earth must begin conditioning themselves to the knowledge that someday we are likely to have visitors from interplanetary space. It may be sooner than we think."

Portsmouth, N.H., Herald (Aug. 13, 1965): "Is there some correlation between a rash of UFO sightings and something else - current events, or the weather, or whatnot? Did the Viet Nam crisis, per-haps, or the Mariner 4 Mars photographs, prod the subconscious of thousands into seeing mysteries where none exist? Probably the answer lies somewhere along the speculative road. Except that there is always another possibility. Perhaps we really do have visitors from somewhere beyond our present ken."

Christian Science Monitor (Aug. 16, 1965): " `Flying saucers' sighted early this month over Texas may give scientists something to think about for a long time. They were among many reported sightings around the world lately. But they give the clearest evidence of all that something strange was actually in the sky... It makes the clearest case yet for a thorough look at the saucer mystery."

Ann Arbor, Mich., News (March 24, 1966): "The chief topic of conversation in these parts lately has been the unidentified flying objects seen in the skies over southeastern Michigan the past two weeks. . . The question of whether man is alone in the universe has been discussed and debated for a long time. Even the most knowledgeable and scholarly men have made serious errors in judgment, and perhaps it is naive, even presumptuous, to automatically reject the idea that man may have company in distant reaches of the universe."

Hartford, Conn., Courant (May 3, 1968): "The project was well -intentioned, objective, and supposed to be conducted on scientific lines. The $500,000 provided to support it should have permitted thorough work in some fields that seemed to hold promise. But apparently the project has not turned out as expected. The quality of its work has been challenged. Two staff scientists have been ousted. The National Investigations Committee on Aerial Phenomena has broken with the project. And Representative Roush of Indiana has asked that Congress take over the investigation. Dissension within the project staff was revealed in a Look article to which Dr. Edward U. Condon, director of the project, has taken strong exception. All this points to a lack of success in solving the mystery. Findings in the report can be predicted from the circum-stances."

Columbia, S.C., State (May 5, 1968): "The head of the new pro-ject, Dr. Edward U. Condon, was selected by the Air Force, and a few skeptics seized upon this as evidence that the Colorado Project would be no more than a whitewash of Project Blue Book, the Air Force UFO study. For the most part, however, critics of the fumbling service probe resolved to withhold judgment until the Condon group had had a chance. By far the most influential civilian UFO group, the eminently responsible National Investigations Committee on Aerial Phenomena, immediately set about to make its massive files available to Dr. Condon and his associates. The associates proved to be something of a disappointment. . . Gradually, the Colorado Project was losing its objective scientific look... (Robert Low's memo concerning the `trick' of appearing 'a totally objective study' was then discovered). As word of the discovery spread, staffers began to express chagrin at having been duped into joining the Colorado charade. . . those close to the Colorado Project report near-mutiny among the staff. Two PhD's who took their complaints directly to Low and Condon were fired. The project's administration assistant, after notifying Dr. Condon of the nearly unanimous lack of confidence in Low's performance, quit. . . the American public also has paid half a million dollars for the privilege, as Low expresses it, of being tricked."

TABLE OF CONTENTS
Section I - The UFO Revolution
Section II - Extraterrestrials - Suggested Motives & Origins
Section III - Vehicle Pacings & Encounters
Section IV - Close-Range Sightings, Structural Details
Section V - Scientific Support, Congressional Hearings
Section VI - Landings, Physical Traces
Section VII - Are There UFO Occupants
Section VIII - The Colorado Project

APPENDIX
Appendix A - Case Histories Analyzed by Dr. James E. McDonald
Appendix B - Newspaper Editorials
Appendic C - Congressional Statements


appendC

APPENDIX C

STATEMENTS BY MEMBERS OF CONGRESS

In 1968, Congressman J. Edward Roush of Indiana spear-headed the drive for Congressional hearings, later chairing the House Science & Astronautics Committee UFO Symposium on July 29 (See Section V). He had support from some other members of the Committee, notably Congressman William F. Ryan of New York, as well as other influential Congressmen and Senators.

Congressman J. Edward Roush (Who conducted July 29 hearings or symposium): "I am recommending that we launch a congressional investigation into the matter of UFOs. To these hearings I would urge that we invite all those individuals and organizations in the United States and abroad, which have made serious efforts to study the subject. We need such a scientific review in order to direct our efforts in the future. The American people have the right to ex-pect this from us. (Congressional Record, April 30)." "I have written the Comptroller General of the United States asking for an immediate investigation of the incidents involving the use of public moneys at the University of Colorado... I am convinced that the reasonable approach, the scientific approach is to main-tain an open mind on the matter until some real evidence appears, one way or the other. We have not had that as yet. I was hopeful that the Colorado project would provide just this evidence, or leadings for the future. Now I have my doubts." (Congressional Record, May 1).

Congressman William F. Ryan, Science & Astronautics Com-mittee (to NICAP): "I share your belief that action should be taken. I have written to the Chairmen of both the Science and Astronautics Committee and the House Committee on Armed Services proposing that a thorough investigation be made on the Congressional level."

Congressman Lionel Van Deerlin: "I cannot share the smug com-placency of the disbelievers, who automatically assume that every sighting must either be a hoax or hallucination. . . A thorough hearing should put the entire problem in some perspective, and perhaps even permit the congressmen to make some qualified judgments about the true nature of these objects."

In 1967 (and earlier) an outspoken advocate of Congressional investigation of UFOs was Congressman Louis C. Wyman.

Congressman Louis C. Wyman: (Congressional Record, October 11): "It seems to me that the Congress would be well advised to investigate this subject. Unless there are compelling security reasons to the contrary, I believe the time has come to subject the whole panoply of unidentified flying objects to cross-examination under oath so that we may have a record of reference with more than usual credibility."

The 1966 House Armed Services Committee hearings on UFOs were held due to the influence of Congressman Gerald Ford of Michigan, supported by his colleagues Congressmen Vivian (Mich.), Wilson (Calif.) and Rogers (Colo.).

(April 5, 1966, following the Michigan "swamp gas" sightings in March, the House Armed Services Committee conducted hear-ings during which Air Force representatives were questioned about UFOs).

Congressman Gerald Ford, House Minority Leader: "Thank you (a constituent) for your recent communication endorsing my proposal that Congress investigate the rash of reported sightings of unidentified flying objects in southern Michigan and in other parts of the country... I am aware of other reports such as The UFO Evidence which pose questions that, like the most recent sightings, cannot be answered by a few `pat' solutions."

Congressman Fred B. Rooney: "This is a subject of increasing interest throughout the world, and I am pleased to see that legitimate efforts are being made to thoroughly investigate the situation."

1965

Senator Everett M. Dirksen: "I may have occasion to resume my explorations of the matter but I note from the number of persons in House and Senate who have made reports on the matter that this rather solid body of opinion may continue to push for a broader investigation."

Congressman Melvin R. Laird: "I read the UFO Investigator [copy sent by constituent] with interest and want you to know that as a member of the Defense Appropriations Committee, we have dis-cussed this problem with the Air Force on several occasions in the past. I intend to discuss this matter at greater length with Air Force officials as this session of Congress progresses."

Congressman Richard S. Schweiker. Armed Services Committee (to a constituent): "Thank you for your letter of July 29 inform-ing me of your support of a congressional inquiry. into the matter of unidentified flying objects... You will be pleased to learn that I would support such an inquiry."

Congressman Roman C. Pucinski (Congressional Record, August 9): "Mr. Speaker, the Chicago Sun-Times, in an editorial of August 8, has performed a most creditable public service by calling attention to the fact that unidentified flying objects are a serious business. I believe the article. . . should be added to the present dialogue on this very important subject and I am taking the liberty today of including it in the Congressional Record."

Congressman Alvert H. Quie (To a constituent): "Thank you for your letter of May 27. From all evidence that I have seen, there must be flying saucers. In regard to your second question, I certainly would support Congressional hearings concerning UFO."

Congressman Bob Wilson (Armed Services Committee, CIA Sub-committee): "We have checked into the possibility of gaining enough support to initiate Congressional hearings for clarification of the UFO problem. Regretfully, we find there is very little interest in holding such hearings. Should increased interest develop on this subject, you can be assured I will be back in touch with you."

TABLE OF CONTENTS
Section I - The UFO Revolution
Section II - Extraterrestrials - Suggested Motives & Origins
Section III - Vehicle Pacings & Encounters
Section IV - Close-Range Sightings, Structural Details
Section V - Scientific Support, Congressional Hearings
Section VI - Landings, Physical Traces
Section VII - Are There UFO Occupants
Section VIII - The Colorado Project

APPENDIX
Appendix A - Case Histories Analyzed by Dr. James E. McDonald
Appendix B - Newspaper Editorials
Appendic C - Congressional Statements


appendD

APPENDIX D

WITNESS SKETCHES

The following graphic portrayal of the UFO mystery makes use of actual witness sketches drawn to describe what they had seen. Some of the drawings had to be touched up for re-production purposes; however, they have not been altered. A few are artists' renditions carefully based on witness descriptions.

This small sample was selected from hundreds in recent years to illustrate some of the commonly reported types and features. Additional sketches appear throughout the text. (Cf., The UFO Evidence, especially pages 23, 54, 144, 147 and 182).

Some of the obvious recurrent features, also typical of thou-sands of documented verbal reports, are: clear structures most commonly disc-shaped or elliptical; light beams; body lights; rows of "portholes" or lights; domes and other projections; surrounding haze; and physical effects on the environment.

Although it was not possible to give additional details of the sightings here, many of the most complete cases will be reported in full in Volume II of The UFO Evidence scheduled for publication in 1969.

LIGHT BEAM CASES

August 16, 1968; Nr. Hamilton, Ohio 11 p.m.; Large group of people
saw UFO approach, beam lights down which reflected off Greenbriar Lake.

January 18, 1967; Shamokin, Pa. 6 p.m.; Low level UFO rose suddenly,
joined second object, both sped away horizontally.

July 15, 1968; Nr. Columbus, Indiana, at about 3 a.m.; UFO emitted beam
like searchlight to ground; also narrower red beam or ray.

February 16, 1967; Nr. Kingman, Arizona 11:43 p.m.; UFO illuminated ground,
joined two other objects as it flew away. three red and one green body lights

“PORTHOLES” AND BODY LIGHTS"

August 19, 1968; Oxon Hill, Maryland 8:25 p.m.; UFO approached,
hovered, disappeared upward into clouds, visible several minutes.

April 12, 1968; Cape Neddick, Maine 11:15 p.m.; UFO seen passing
below moon during total eclipse. Body dull red-orange; small red lights,
bright pulsating white light on end.

February 22, 1966; So. Kingston, N.H. 9:05 p.m.; UFO maneuvered
for 35 minutes; six witnesses; "falling leaf" motion noted.

March 22, 1966, Hillsdale, Michigan; UFO sighted in midst of Michigan wave.
Yellow light emanated from central band; other lights red, white and green.

July 26, 1965; Hartshorne, Oklahoma 7 p.m.; UFO hovered 4-5
minutes just above tree line in front of one tall tree, then "whisked away."
Upper part silver, lower gray-red; spots like indentations.

October 14, 1966; Nr. Newton, Illinois 6:45 p.m.; Yellow-orange UFO,
blue line around center, red lights just under rim. Object illuminated ground,
affected TV, other typical features.

January 15, 1967; No. Granby, Conn., at about 5:45 p.m.; UFO
emitted white shafts of light from "portholes."

February 15, 1967; Hollywood Bottom, Texas 10:15 p.m.; Family
observed UFO with body lights, haze around body, "vibrating" noise.
Blue-green light from dome, red-orange from front, bright white trail.

March 19, 1966; Big Rapids, Michigan 5:20 a.m.; UFO surrounded
by bluish-white haze. Lights on bottom flicked on and off one at a time. Very
similar object sighted 45 miles away at Grand Rapids March 17.

April 22, 1967; Tulsa, Oklahoma 8:10 p.m.; UFO sighted by several
witnesses; lights or "ports" appeared to rotate.

OTHER REPORTS OF STRUCTURED OBJECTS

January 19, 1967; Dunbar, W. Va. 9:05 a.m. Merchant saw
UFO hovering about 4 feet above Interstate 64, blocking roadway.
Aluminum-colored UFO rose rapidly out of sight.

October 7, 1965; Williamstown, N.J. 6 a.m. UFO with patches of shimmering
orange light, steady yellow light underneath, moved slowly at tree-top level.

July 19, 1965; Vaucluse, Australia 5:30 p.m.; UFO observed taking
off from beach; sound of rushing air; dogs barked loudly.

March 8, 1966; Chesterton, Indiana 2:30 p.m.; UFO hovered above cloudbank
4-5 minutes, surrounded by bright, misty haze, changed angles and sped away.

TABLE OF CONTENTS
Section I - The UFO Revolution
Section II - Extraterrestrials - Suggested Motives & Origins
Section III - Vehicle Pacings & Encounters
Section IV - Close-Range Sightings, Structural Details
Section V - Scientific Support, Congressional Hearings
Section VI - Landings, Physical Traces
Section VII - Are There UFO Occupants
Section VIII - The Colorado Project

APPENDIX
Appendix A - Case Histories Analyzed by Dr. James E. McDonald
Appendix B - Newspaper Editorials
Appendix C - Congressional Statements


ufosnewlook

UFOs: A NEW LOOK

Published by

The National Investigations Committee on Aerial Phenomena (NICAP)® 1536 Connecticut Avenue, N.W., Washington, D. C. 20036

Editors: Maj. Donald E. Keyhoe, USMC (Ret.) and Gordon I.R. Lore, Jr.

Researchers and writers: Richard Hall. Ted Bloecher. and Isabel Davis
__________________________________________________________________________

TABLE OF CONTENTS
Section I - The UFO Revolution
Section II - Extraterrestrials - Suggested Motives & Origins
Section III - Vehicle Pacings & Encounters
Section IV - Close-Range Sightings, Structural Details
Section V - Scientific Support, Congressional Hearings
Section VI - Landings, Physical Traces
Section VII - Are There UFO Occupants
Section VIII - The Colorado Project

APPENDIX
Appendix A - Case Histories Analyzed by Dr. James E. McDonald
Appendix B - Newspaper Editorials
Appendix C - Congressional Statements
Appendix D - witness Sketches
__________________________________________________

Copyright 1969 by the
National Investigations Committee on Aerial Phenomena, (NICAP)
1536 Connecticut Avenue, N.W., Washington, D.C. 20036.
All rights reserved
(R) Trademark registered

"UFOs: A New Look" was produced in 1969 by NICAP, and reproduced here
by Francis Ridge & Jean Waskiewicz for the NICAP web site (2003).

JOINT STATEMENT BY SCIENTISTS

One of the most significant developments since 1964 has been the increasing concern over the UFO problem demonstrated by professional scientists and engineers. The growing involvement of scientists insisting on a careful review of the evidence decreases the likelihood that the problem could or would be buried or glossed over in the future before a proper evaluation is made.

More and more scientists have been willing to go on record criticizing current programs and urging a more thorough scientific study. Their statements have appeared in scientific journals; in a special symposium by the House Science & Astronautics Committee, July 29, 1968 (See Section V); and in recent deliberations by a special committee of the American Institute of Aeronautics and Astronautics (AIAA) which is weighing the desirability of promoting a world-wide cooperative investigation (See N.Y. Times, 10-16-68).

In recent years Dr. James E. McDonald, University of Arizona atmospheric physicist, has conducted an intensive personal investigation and has called serious attention to the problem. Concluding that UFOs deserve high priority scientific attention, Dr. McDonald has lectured to important scientific institutions across the country urging professional scientists to examine UFO reports more carefully.

Wide support for full scientific investigation of UFOs is indicated by the following joint statement obtained by NICAP Original signatures on file at NICAP).

"We, the undersigned, urge an appropriate committee of the Congress to initiate an investigation of the problem of unidentified flying objects (UFOs).

"Continuing reports from reputable persons and competent witnesses indicate that real phenomena of potentially great significance are taking place in our atmosphere, and that a fully sup-ported scientific investigation ought to be made.

"The objectivity and accuracy of the Air Force investigation has been cast into doubt by its contradictory behavior and issuance of misleading statistics which imply that nothing unusual is being observed.

"As scientists and engineers, we pledge our support to any scientific program designed to study UFOs in a thorough manner, and to resolve the controversy about their nature."

(Titles and places of employment are listed for identification pur-poses only, and do not imply the endorsement of the agencies).

John A. Ackerman, Staff Scientist, Aero Service Corp., Hunting-ton Valley, Pa. (M.A., Physics)

Dr. Richard H. Albert, Ass't. Supervisor, Mobil R&D Corp., Princeton, N.J. (Chemistry)

Dr. Theodore R. Anderson, Professor of Sociology, Iowa Urban Community Research Center, University of Iowa.

Dr. Allen Ansevin, Assistant Physicist, M.D. Anderson Hospital, Houston, Texas (Biophysics).

Dr. Krystyna D. Ansevin, Ass't. Professor of Biology, Rice University, Houston, Texas.

Dr. Ralph Baker, Professor of Plant Physiology, Colorado Stab University
age)

Dr. Richard G. Beidleman, Professor of Zoology, Colorado College.

Dr. Duane A. Dahlberg*, Ass't. Professor of Physics, Concordia College, Minn.

Richard E. Davis, Physicist, NASA Langley Research Center, Hampton, Va. (M.S., Physics)

John M. Edmunowicz, Research Fellow in Biochemistry, University of Delaware.

Stanton T. Friedman, Westinghouse Astronuclear Lab., Pittsburgh, Pa. (M. Sc., Physics)

Dr. Robert A. Granger*, Associate Professor of Engineering, U.S. Naval Academy.

Dr. John P. Guarino, Senior Research Chemist, Mobil R&D Corp. Princeton, N.J.

Dr. Robert L. Hall, Chairman, Dept. of Sociology & Social Psychology University of Illinois, Chicago, Ill.

Dr. James A. Harder, Associate Professor of Civil Engineering, University of California, Berkeley.

Dr. W. M. Hearon, Management Consultant, Portland, Oregon (PhD, Chemistry)

Donald L. Hoyt, Senior Research Physicist, Texaco R&D, Houston, Texas

Albert Jenny, 2nd, Research Anthropologist, Central Atlantic Regional Educational Laboratory, Wash., (M.A. Linguistics)

Leon B. Katchen, Physicist, NASA Goddard Space Flight Center (M.S., Physics)

Dr. David H. Kelley, Associate Professor of Archeology University of Calgary, Alta, Canada

N. N. Kohanowski, Associate Professor of Mining Geology University of North Dakota

Dr. William A. Kreutzer, Professor of Botany and Plant Pathology Colorado State University

Everett A. Laas, Mechanical Engineer, Pres., Imagineering Un-limited, Houston, Texas

Carl E. Ludlow, Structural Engineer, Houston, Texas

Dr. Michael A. Lutz, Research Physicist, Hughes Research Labs, Malibu, Calif.

Dr. Vladimir Markotic, Ass't. Professor of Archeology University of Calgary, Alta, Canada

Dr. Magoroh Maruyama, Consultant in Anthropology & Social Psychology, Berkeley, Calif.

Clark C. McClelland, Aerospace Engineer, NASA Kennedy Space Center, Fla.

Dr. James E. McDonald, Atmospheric Physicist, Institute of Atmospheric Physics, University of Arizona Tucson.

Leo Michaels, Chemist, Columbia University's Lamont Geo-logical Observatory, Palisades, New York (M.S. Chemistry)

Dr. Franklin Miller, Jr., Chairman, Dept. of Physics, Kenyon College, Gambier, Ohio

Dr. David Neiswender, Research Associate, Mobil R&D Corp., Princeton, New Jersey

Dr. Richard W. Price, Ass't. Professor of Space Biology, Colorado State University

Dr. Douglas R. Price-Williams, Chairman, Dept. of Psychology, Rice University, Houston, Texas

Wylie Robinson, Communications Engineer, NASA Kennedy Space Center, Florida

Dr. Cleon W. Ross, Ass't. Professor of Botany, Colorado State University

Dr. Frank B. Salisbury, Professor of Plant Physiology, University of Wyoming

Dr. Robert L. Shelley, Professor of Chemistry, Ball State University, Muncie, Indiana

William E. Smith, Research Chemical Engineer, Mobil R&D Corp., Princeton, New Jersey (M.S., Chemical Engineering)

Dr. Frank E. South, Professor of Physiology, Colorado State University

Dr. Eugene T. Spain, Chairman, Dept. of Mathematics, Mary-wood College, Scranton, Pa.

Dr. R. Leo Sprinkle, Ass't. Professor of Psychology, University of Wyoming

Charles E. Syverson, Supervising Fire Weather Meteorologist U.S. Weather Bureau, Boise, Idaho (M.S. Meteorology)

Dr. Sol Tax, Professor of Anthropology, University of Chicago

Dr. Richard S. Turse, Senior Research Chemist, Colgate -Palmolive Company, New Jersey
Wells Alan Webb, Research Chemist, Consultant in Aerospace Industry, Berkeley, Calif. (M.S., Chemistry)
Dr. Roger W. Wescott, Lecturer in Anthropology, Wilson College, Chambersburg, Pa.

Dr. Robert H. Williams, Senior Research Chemist, Mobil R&D Corp., Princeton, New Jersey

Dr. John J. Wine, Ass't. Professor of Psychology University of Waterloo, Ontario (U.S. Citizen)

(* Declines paragraph 3)
________________________________________________________

_______________________________________________________

Acknowledgment: The Saturday Evening Post "swamp gas" cartoon was
reprinted by arrangement with Artist Vahan Shirvanian.


section_I

1
SECTION I

THE UFO REVOLUTION

During 1968, a genuine "UFO Revolution," involving scientists, Congress, the press and the public, rapidly built up against the Air Force's already shaky denial-and-ridicule policy. As the struggle continues into 1969, the official debunkers are facing the hardest battle in their 20-year UFO operation - especially with the Air Force-financed Colorado Project already called a "fiasco," apparently biased from the start. The special study, headed by Dr. E. U. Condon of the University of Colorado, initially was promised to be a serious, scientific, and impartial investigation, but it deteriorated into a bitter dispute even before the final report was completed. (See Section VIII). Significantly, the most effective opposition to the Air Force debunking comes from professional scientists who - after long skepticism - have carefully weighed solid evidence from other scientists, aerospace engineers, veteran pilots and similarly qualified observers.

Before, most scientists tended to discount UFO reports without making any investigations, unaware of the hard-core reports describing unknown structured objects maneuvering precisely, apparently under intelligent control. Now a steadily increasing number of professional scientists, engineers, military and airline pilots, and competent analysts are convinced: (1) That no sufficiently effective scientific investigation of UFOs has been accomplished to date, and (2) that a well-supported, impartial, and large-scale scientific investigation is sorely needed, as indicated by the preceding joint statement.

Congressional Hearings

The "revolution" in 1968 resulted in serious, factual hearings held on July 29 by the House Science and Astronautics Committee. Here, for the first time, a group of distinguished scientists voiced positive views and introduced factual, verified reports. The serious treatment of the subject by the Committee and the participating scientists, and some of the legislators' avowed intention to secure more extensive hearings, may cause this to be the most important development in years.

Because of official restrictions on pilots and other members of the armed forces, there has been a notable gap in UFO reports from these sources. Also, a large number of other witnesses still withhold their reports because they fear ridicule. These two factors caused a decrease in publicized reports in 1968.

However, the decrease was far less than it appeared. Hundreds of sightings covered by local newspapers were never nationally known. This fact is supported by the enormous number of news clippings recently sent to NICAP headquarters by Mrs. June Larson of the Washington State Subcommittee.

For at least five years, Mr. and Mrs. Larson personally subscribed to a news-clipping service providing wide coverage of UFO reports all over North America, and elsewhere. NICAP had to discontinue its clipping service years ago because of the high cost. The Larson’s' clips have filled in this gap. For 1968 alone, they have provided NICAP with hundreds of local-level, generally unknown sighting reports.

In general, UFO reports described pacings and close approaches to planes, boats, cars, trains, and sometimes pedestrians in outlying areas. There is increasing evidence suggesting surveillance by intelligently controlled "machine-like" objects; and some reports give new and detailed information about UFOs' appearance and actions.

During 1967 and 1968, U.S. and foreign reports of UFOs have been made by airline, commercial and private pilots, aerospace scientists and engineers, astronomers, and many other competent persons. Included are aerial sightings - some at close range - by pilots, aircrews and some of the passengers on U.S., British, Canadian, Portuguese, Chilean, and other air-transport lines.

One 1968 aerial sighting was reported by Henry Ford II and the pilot of Ford's executive-type jetliner. In a note to NICAP, Mr. Ford said that he had authorized the senior pilot to send in a report. The pilot asked that his name be kept confidential; otherwise all the details were provided.

The UFO sighting occurred at 12:10 CST, April 16, 1968. The Ford Company's Lockheed Jet Star, N-326K, en route from San Antonio to Detroit, was flying at 35,000 feet, on Jet Airway 21. As it was passing over Austin, Texas, the co-pilot spotted a round, silvery object through the overhead window on his side. Both pilots thought at first it was a large weather balloon, about 45,000 feet above them.

"It looked like twice the size of a DC-8 jet airliner. . . our guess would be 500 - 600 feet in diameter," the pilot told NICAP.

After five or six minutes, the pilots were surprised to note that the object was still in the same position, as viewed through the overhead window. Since the jet was cruising at 535 knots ground speed, this meant the object was evidently moving at the same speed, on the same course.

"I am aware of optical illusions which can trick the human eye," the pilot said in his report to NICAP. "But this one was studied as close as we could do to verify that it was traveling with us. . . There were no protrusions which we could see, or windows... All our passengers saw it but could not identify the object.

"At the present time I still am not sure what we actually saw. The only baffling thing was its speed and the ability to stay with us."

In the main report, the pilot said they watched the UFO about twelve minutes, when it appeared to slow up and drift behind the jet. In a brief attachment, the pilot referred to Mr. Ford's published statement that the UFO stayed with them for about an hour. He explained that the UFO had "slid out of our view in front. I was surprised that it maintained a position behind us."

In his public statement, as reported by the Detroit News, Mr. Ford stated:

"We saw something round and white... I don't know what it was but it definitely wasn't a plane." The News story said Mr. Ford instructed the pilot to contact the Air Force to send up an interceptor, but "he didn't want to because he was afraid they would think he was a kook."

In Sections III, IV & VI there are numerous detailed reports, some illustrated with observers' sketches, which provide new evidence of electro-magnetic interference, physical traces, and apparently new types of UFOs. Following are "briefs" of several of these reports, a number of which are detailed in other sections.

In October, 1967, a Canadian train was paced for 30 miles by a domed, lighted UFO - sometimes so closely that the trainmen clearly observed structural details. (See Section III.)

That same month, on the 14th, near Mendota, California, a scientist named Lewis Hollander sighted a glowing UFO close to the ground. When first seen, it was hovering, then it began to ascend at increasing speed. Before it disappeared, at a high altitude, the scientist noted a white glow "definitely an ionization color" trailing behind the UFO. The object was also seen by Mrs. Hollander. (Hollander is a solid-state physicist, has worked for Lockheed, American Standard, the Navy Radiation Defense Laboratory. He now has his own laboratory.)

On August 25, 1967, a WW II Navy veteran, his wife, and their two children saw a brightly-lit, structured object 15 miles east of Roswell, New Mexico. Seen at dawn while driving to their home in Texas, the object was described as shaped roughly

2

like a watermelon, with bright red and white running lights. The witnesses were interviewed by a NICAP Subcommittee.

In February, 1968, an Eastern Airlines ferry plane reported taking evasive action after spotting a red-flashing UFO at 18,000 feet over Florida. (See Section III.) On the 19th of the same month, a Bengough, Saskatchewan, housewife was frightened as a clearly structured, domed-disc maneuvered outside her farm house, frightening the cattle, performing apparent surveillance of the immediate vicinity. (See Section IV.)

In the past four years, both the press and the public have become increasingly skeptical of official denials. An editorial indicative of this credibility gap on UFOs was printed in the Fort Worth Star-Telegram (8/4/65):

"They can stop kidding us now about there being no such things as `flying saucers'. . . Too many people of obviously sound mind saw and reported them independently from too many separate localities. Their descriptions of what they saw were too similar to one another, and too unlike any familiar object... They may not be space vehicles operated by creatures from another planet. But they are something we're not accustomed to seeing in the sky. And it's going to take more than a statistical report on how many reported `saucers' have turned out to be jets and weather balloons to convince us otherwise."

At the July 29, 1968 House UFO hearings, six prominent scientists gave full statements, with five endorsing the need for an all-out, well-financed scientific investigation of UFOs.

One of the scientists was Dr. J. Allen Hynek, astronomer at Northwestern University. For over 20 years Dr. Hynek has been chief scientific consultant to the Air Force on UFOs. He strongly urged a more vigorous investigation, admitting that continued reports from credible witnesses had caused him to alter his formerly skeptical attitude.

Four other panelists, Dr. James E. McDonald (atmospheric physicist), Dr. Robert L. Hall (social psychologist), Dr. James Harder (professor of engineering) and Dr. Robert M.L. Baker, Jr. (professor of engineering) also expressed agreement with the need for a positive, well-funded scientific study of UFOs as soon as possible.

Dr. McDonald cited case histories as a means of showing that many scientists were unaware of the true nature of the problem.

"My own study of the problem," he said, "convinced me that we must rapidly escalate serious scientific attention to this extraordinarily intriguing puzzle."

Dr. Hall ruled out psychological explanations as a panacea. "The weight of evidence," he said, "suggests strongly that there must be some kind of physical phenomenon which underlies a portion of the reports... The whole matter needs to be treated as something deserving serious study."

Dr. Baker, an expert on instrumentation, undermined another popular skeptical argument that UFOs should have been detected widely by tracking instruments if they are real. Most such systems automatically screen out all except what the system is designed to look for, he said. Also, anomalous (unidentified) targets have been picked up at times, but they have been ignored. Referring to the views of Menzel (atmospheric optics), Klass (plasma/ball lightning) and Robey (ice meteorites), Dr. Baker said, "From the photographic data that I have personally analyzed, I am convinced that none of these explanations is valid."

Dr. Harder stated that a long examination of the evidence had convinced him of UFO reality. He added: "In the UFO phenomena we have demonstrations of scientific secrets we do not know ourselves. It would be a mistake, it seems to me, to ignore their existence."

Dr. Carl Sagan, associate professor of astronomy at Cornell University, was the least positive about an extraterrestrial hypothesis for UFOs, but he agreed that it was an open question. In regard to interstellar travel, he stated: "There is nothing in physics that prohibits interstellar flight."

Following suggestions by numerous seriously interested scientists, NICAP has taken steps to mobilize scientific and specialized talent to escalate its investigation of UFOs. A start has been made on a National Medical Panel of doctors to provide medical examination of UFO witnesses claiming physiological effects; later to advise on witness-screening techniques. The panel includes psychologists and hypnotists. A national network of engineers and physicists is being organized to suggest improved methods for investigation of E-M (electromagnetic) interference reports, and possible instrumentation plans. The newly organized Capital Area NICAP Subcommittee includes an astronomer, a psychologist, and other scientists and engineers. Because of their nearness to NICAP headquarters, they will also serve as special Headquarters advisers.

Subjects to be studied include reports of UFO radiation; questions of possible communication; E-M "outage" reports; and a search for overlooked clues is being planned, with attention to possible patterns or cycles.

As a new approach to the problem of UFO "occupant" claims, NICAP has organized a panel of scientists to evaluate such reports. (See Section VII) The panel has been asked to give these reports an objective examination. Even if the more bizarre stories are rejected, their evaluation will be helpful in setting up improved methods of investigation.

This special NICAP publication is being published at the time when the final report of the Colorado UFO Project is imminent. If the Colorado report does not come to grips with the sightings described in this publication, and hundreds of others like them, it will have no basis for claiming to be the final authority. For too many years already, skeptics and government officials have harped on the alleged high percentage of explained cases, which is irrelevant to the issue. It is now clearly established that no scientific expertise has gone into such "explanations," many of which are demonstrably nothing more satisfactory than skeptically inspired guesswork. On the other hand, persistent reports of "machine-like" objects coming from credible observers cannot be explained-away.

In 1964, NICAP published a 200,000 word documentary report, The UFO Evidence, which was influential in drawing serious attention to the UFO problem. (Copies are still available from NICAP at $5 U.S. rate). A companion volume is now in preparation, to cover the period since 1964.

TABLE OF CONTENTS
Section I - The UFO Revolution
Section II - Extraterrestrials - Suggested Motives & Origins
Section III - Vehicle Pacings & Encounters
Section IV - Close-Range Sightings, Structural Details
Section V - Scientific Support, Congressional Hearings
Section VI - Landings, Physical Traces
Section VII - Are There UFO Occupants
Section VIII - The Colorado Project

APPENDIX
Appendix A - Case Histories Analyzed by Dr. James E. McDonald
Appendix B - Newspaper Editorials
Appendix C - Congressional Statements


section_II

3

SECTION II

EXTRATERRESTRIALS-SUGGESTED MOTIVES
AND ORIGIN

If UFOs are intelligently-controlled, superior space devices from more advanced worlds - why are they here?

Of all the long standing riddles about UFOs, this is the more tantalizing and the hardest to answer. To begin with, we must try to solve it with only our knowledge of human motives to go by, which is at best fragmentary and inexact; all our studies of philosophy, psychology, and psychiatry have done little to illuminate the shadowy area of the mind where motive is translated into behavior. And if we are so ignorant of what makes our fellow human beings act as they do, how can we hope to understand, or even guess at, the motives of creatures whose mental and emotional processes are completely alien?

Another major difficulty arises because we cannot begin to discuss motives without making, consciously or not, assumptions that may be entirely wrong. Can we assume, for example, that all UFOs are here for the same purpose? Can we assume that their purpose has always been the same on all of their visits? Can we even assume that any one UFO has only a single purpose, not a mixture of motives as is usually true in human behavior? We cannot be sure - but if we do not delimit the problem in some such way, its complexity is many times multiplied.

Again, the answer to "Why are they here?" depends closely on the answers to numerous other questions, equally unsettled. It is often taken for granted, for example, that extraterrestrials are coming to earth for serious reasons: exploring, mapping, scientific research concerning the planet and its inhabitants. But until we know (1) what the occupants of UFOs are like, (2) what propulsion systems their vehicles use, and (3) where they come from, we cannot be sure that their motives are necessarily "serious" at all. If their life spans are not much longer than ours, or if the propulsive power at their command is not much better than what we are using, or if they must indeed cross immense interstellar gulfs to get here, then it is reasonable to suppose that their purposes in coming must be sufficiently momentous to warrant the expenditure of so much time, energy, and effort.

If, on the other hand, they live far longer than we do, so that fifty years spent traveling from one star to another seems to them merely a week-end excursion; or if they have unlimited cheap power for travel; and especially if they live nearer to us than we now think possible (this idea is suggested by recent astronomical theories that invisible "dark" stars and their planets may far outnumber the stars that we can see) - if any or all of these conditions obtain, then trips to earth would be much less costly and difficult, and visitors might come here for less momentous reasons.

Thus we can discuss the possible motives of UFOs only by over-simplifying the entire problem, perhaps to the point of complete unreality; we may be imagining nonexistent situations, and our speculations may be wide of the mark by half a galaxy.

The Scientists' Comment

What have scientists said about this complex question? Dr. Herman Oberth, the German rocket expert, has expressed his conviction that UFOs come from beyond our solar system, and that the occupants are engaged in systematic long-range scientific investigation. He rejects the idea that they are invaders. He does not believe that they have communicated with us, perhaps because we have not recognized their signals.

However, because so few scientists openly acknowledge the arrival of extraterrestrial visitors, direct statements about motives have been rare during the last 20 years - even though the same period has seen a near-revolution in scientists' opinions about the existence of intelligent life elsewhere in the universe. A remarkable series of developments - new astronomical theories, laboratory experiments, advanced instrumentation, even observational data - have led scientists to express the opinion, almost unanimously, that intelligent life is common throughout the universe, and that much of this life must have reached far higher levels of scientific achievement than have been attained on earth; for example, the "shell civilizations" envisaged by Dr. Freeman J. Dyson of Princeton University's Institute for Advanced Study. (His suggestion, it should be added, has nothing to do with seashells; he postulates that an intelligent race might create an artificial biosphere, or spherical "shell," completely surrounding its parent star.)

These premises are so widely accepted that one is now startled to read the contrary view, formerly the standard one, expressed as it was in 1966 by Sir John Eccles, British brain physiologist: "Earth is the only place where intelligent life exists; this puts our planet on top of everything in the universe." Few scientists would subscribe to that statement today, although there is still great disagreement among them about the degree to which intelligent extraterrestrial s would resemble mankind.

The explosive development of radio astronomy has had a particularly far-reaching influence on scientific thinking on this topic. For the first time in human history, so far as we know, we have the means to identify and participate in interstellar conversation. Communication with extraterrestrials is considered a real possibility in the foreseeable future, and the problems it will create are being discussed by astronomers, chemists, biologists, exobiologists, ethnologists, anthropologists, sociologists, lawyers, cryptographers, and linguists.

Despite these bold and imaginative ideas, however, and despite 20 years of UFO reports, most scientists prefer to speculate about why earth has not had visits or messages from superlatively intelligent beings. One explanation is that earth is too unimportant, by the standards of a super-civilization, to attract their attention; our planet has nothing new and different to interest them. Another is that the advanced races who should be calling on us may have blown themselves up; another, that at some stage of its development a high-level culture may lose interest in space travel. Dr. Otto Struve of the University of California suggests that there may be a limit to the degree of intelligence that can be developed anywhere in the universe, and that limit may make it impossible for any race to bridge the distances involved in galactic travel. (But is it not somewhat premature to suggest that no race has ever done what we cannot do now?)

Scientists have also been willing to speculate about past visits by extraterrestrials. Dr. Thomas Gold of Cornell has suggested that life itself may have originated on earth as a result of such a visit, billions of years ago when our planet was a primitive barren waste. The visitors came, explored, and departed, but left behind them "rubbish" - primordial garbage containing microorganisms that grew, multiplied, evolved, and ultimately produced the species whose beer cans and coke bottles now strew the globe.

Who were these untidy travelers, these early litterbugs whose behavior we so faithfully imitate and to whom we should perhaps be grateful for our existence? Perhaps they were explorers, as Dr. Gold suggests; perhaps they were map-makers, or students, or castaways, or exiles, or merely persons with an odd taste in picnic grounds. If they did exist, they left no hint of the reasons for their presence.

4

More recent visits to earth may have taken place, according to M. M. Agresti, Soviet ethnologist, and may be recorded, in a distorted form, in some of mankind's many myths and legends. The idea has been developed at considerable length in the book, Intelligent Life in the Universe, written by Dr. Carl Sagan of Harvard University and Dr. I. S. Shklovskii of the Soviet Academy of Sciences. Dr. Sagan postulates a galaxy-wide organization that makes periodic visits to planets suitable for life, at decreasing intervals of time as life and intelligence develops. He examines the ancient Sumerian myth about "Oannes" and other superior beings who at intervals in the early history of the world had emerged from the sea to instruct men in the useful arts and sciences. The story may, he thinks, record visits from extraterrestrials (the amphibious nature of the visitors does not seem to trouble him), and he hopes that similar legends may be studied for their possible relevance to his theory.

The fact that Dr. Sagan devotes such careful attention to a myth six thousand years old, while disregarding contemporary UFO reports, is a particularly interesting example of the compartmentalization that can be observed in the scientific mind. He also adds to his chapter on myths: "If interstellar space flight by advanced technical civilizations is commonplace, we may expect an emissary perhaps in the next several thousand years." What did Lewis Carroll's Red Queen say to Alice? "Jam yesterday and jam tomorrow, but never jam today."

Satellite Monitors

Dr. Ronald Bracewell, of the Radio Astronomy Institute of Stanford University, does think that extraterrestrials may be here today, but not in person: a satellite from Out There may now be in orbit around the earth. A galactic organization wishing to get in touch with intelligent life-forms would not, he says, send out radio signals at random. They would "spray" any area being studied with satellites designed to monitor radio waves originating on (for example) earth, and these devices would relay to "headquarters" information about the race developing here.

As an indication that messenger probes of this kind may be in our solar system already, Dr. Bracewell refers to the strange radio "echoes" that were picked up in 1927, 1928, and 1964, and are still unexplained. So far as the purpose of the watch is concerned, he does not think we are in any danger of being plundered, or of becoming a source of prime beef; the only thing wanted would be information. Even if we are now too primitive to qualify for the Galactic Club, we might still, as primitives, have some scientific interest; the watch over us might simply be to determine whether we will ever become worth bothering about.

Dr. Bracewell's "galactic organization" raises some provocative questions. What kind of an organization is it - a super-government, a scientific body? What are the requirements for joining, the obligations, the privileges? It is easy to imagine benefits to ourselves from membership or citizenship, but what would we contribute in return? What would be the initiation fee, the annual dues, or the taxes? What could we contribute, in fact? Thus far (assuming that no one has been here yet) earth seems to have had nothing they want - neither natural resources, art, philosophy, scientific accomplishments, nor services. It is a depressing thought.

Similarly, what we would call the traders or business men of a super-civilization seem to have passed us by; apparently we have no natural resources or unusual artifacts to sell or barter. Are they then perhaps missionaries, promulgating a galaxy-wide philosophy, metaphysics, or religion as many of the cultists maintain? (One can only comment that if they have been here as evangelists, their labors have not accomplished much). Would they be the desperate remnants of a dying race, fleeing an exhausted planet in search of a new home? (They had better hurry if they want to settle on earth, which is rapidly being exhausted by its present inhabitants.)

The English scholar, Dr. Gerald Heard, in his book, Is Another World Watching? offers the "reasoned speculation" that the UFOs come from Mars, where the inhabitants have evolved from insects into intelligent beings, in the same sense that man evolved on earth from the primates. Although Dr. Heard's suggestions about evolution have not been widely accepted, his book is a careful and serious study of the early UFO reports. As to the motives of these visitors, Heard speculated that they make periodic visits of inspection here, trying to understand our behavior. He suggested that their increased vigilance stems from alarm; they fear "what our industrialization seems to lead to - intensive wars (and) finally... the capacity to destroy the great globe itself." Mars might be destroyed with us; Heard's description of how this might happen is knowledgeable and temperate. "Sky suicide," he says, "is no private matter."

Should We Answer?

Are the UFOs hostile? There is very little evidence to that effect in the reports. In any event, any question of a "moral sense" in extraterrestrials is irrelevant, as Dr. Dyson points out: "It is just as unscientific to impute to remote intelligences wisdom and serenity, as it is to impute to them irrational and murderous impulses." Rather surprisingly, however, some scientists do feel that man will be running serious risks as he tries to listen in on the galactic party line. Asked how we should respond to the first message we receive from space, Dr. Albert Hibbs of Caltech's Jet Propulsion Laboratory said succinctly, "Hang up. Look what happened to the Indians." Dr. Thomas Gold is not even sure we should advertise our existence by broadcasts aimed at the stars. "Anyone who sends out a signal is courting disaster." Still less should we look forward to personal visits from spacemen, he says. Our visitors might be creatures with whom we could never develop sympathy; yet having at their command the enormous power needed to reach earth, they might have equally powerful weapons; if they should happen to want us for food, we could do little to stop them.

Even if earth were forever protected, by the immense distances of interstellar space, from physical invasion and conquest (a possibility that Arthur C. Clarke has mentioned), mere verbal communication by radio could be dangerous. A really malevolent civilization, Clarke said, could wipe us out simply by transmitting information that would lead us to destroy ourselves.

We do not know that any such civilization exists - a society at the summit of galactic power, perhaps, determined to crush any prospective rival. On the other hand, we have no guarantee that it does not exist. Certainly we should disabuse our minds of the notion that technical progress and ethical progress go hand in hand throughout the universe; the history of earth itself disproves that comfortable theory. Dr. Dyson has put it all too clearly: "Intelligence may be a cancer of purposeless technological exploitation, sweeping across a galaxy as it has swept across our own planet."

It is considerations like these that make scientists hesitate at the question, "Should we answer?" As Dr. Sagan has put it: "For the present, perhaps we should listen carefully for possible radio signals, but refrain from transmitting because we do not know the intentions of a superior galactic society."

Cultist Theories

Most of the motives discussed above turn up, in exaggerated and extreme forms, in the writings of sensational journalists and in crank-and-cultist literature on UFOs. "The UFOs are here to

5

save us from ourselves, and have been infiltrating mankind for eons; Christ himself came to earth on a flying saucer." "UFOs are here to save themselves from us, and will see to it that we never get into space." "UFOs are here to plan or complete an invasion, and evil entities from the constellation of Orion are infiltrating mankind." The "evidence" for such theories usually consists of lurid unverified tales or rumors, or of special interpretations of events that are actually susceptible to prosaic explanation; equally well, the evidence may consist of events that have not taken place - a type of argument that is quite unanswerable. It is not worth while to describe these bizarre notions in detail, since they are essentially non-provable.

The Puzzle of Motives

A neat summary of possible extraterrestrial motives was offered, in an article entitled "Extraterrestrial Linguistics," by Dr. Samuel Golomb of the University of California. He suggests that the various reasons for visitors from space to come to earth could be expressed by one of seven words: "Help! Buy! Convert! Vacate! Negotiate! Work! Discuss!" Very few ideas can be added to this list, except perhaps the possibility that some visitors might be practical jokers, or the situation hinted at in Charles Fort's famous remark, "I think we're property."

Is there any evidence that any of these motives are actually operating? None at all. Even in the simple matter of physical approach to human beings, the behavior of UFOs is above all contradictory; they seem to display a mixture of caution and curiosity. A landed UFO takes off when witnesses approach; airborne UFOs evade pursuit. Yet what can their repeated following of cars, airplanes, and other vehicles mean if it does not mean curiosity?

If both parts of the caution-curiosity complex do exist in these visitors' minds, it is not impossible to imagine an explanation. No one knows for a fact what the occupants of any UFO are really like - their physical structure, and especially what sense organs they have. If their "eyes" are sensitive to other regions of the electromagnetic spectrum than ours, for example, or if their "ears" pick up subsonic or supersonic sound waves, as ours cannot, then what they "see" and "hear" about us, our artifacts, and our civilization may be incomprehensible to them, and alarming. Even if they supplement their natural senses with instruments, as we do, their interpretation of the instrument readings might not make sense to them. In that case the extra-terrestrials, despite their visits and their observation, may still be as baffled about our behavior and motives as we continue to be about theirs.

TABLE OF CONTENTS
Section I - The UFO Revolution
Section II - Extraterrestrials - Suggested Motives & Origins
Section III - Vehicle Pacings & Encounters
Section IV - Close-Range Sightings, Structural Details
Section V - Scientific Support, Congressional Hearings
Section VI - Landings, Physical Traces
Section VII - Are There UFO Occupants
Section VIII - The Colorado Project

APPENDIX
Appendix A - Case Histories Analyzed by Dr. James E. McDonald
Appendix B - Newspaper Editorials
Appendic C - Congressional Statements


section_III

5

SECTION III
Vehicle Pacings and Encounters

One of the most startling features of recent UFO reports, and one which points strongly toward intelligent direction of the objects, is the recurrence of cases in which "inquisitiveness" is displayed. UFOs have repeatedly paced or buzzed automobiles and aircraft, or approached and hovered near vehicles such as boats and trains, and then sped away. Often during these dramatic encounters the vehicles have experienced electro-magnetic failures or other physical effects. This category of reports is of special interest in weighing the evidence for the extraterrestrial hypothesis.

Some of the aircraft cases have not received detailed study, mainly because of the reluctance of pilots to report UFO sightings for fear of ridicule. Cases involving ground vehicles have been analyzed by NICAP in previous publications. The following group of cases dramatically illustrates this pattern of inquisitiveness. Several of these cases have already been briefly referred to in Section I.

Some of the more recent vehicle-pacing cases are detailed first, followed by examples of earlier reports. These selected sightings are but a few from the large number of reports NICAP received during the period of heavy UFO activity from 1965 and 1966. A full list of these reports, with additional detailed cases, will be included in Volume II of The UFO Evidence.

1968

Reports of airline and private pilots encountering UFOs have continued in 1968. On July 8, the pilot and passengers of a Cessna 172 Skyhawk were approached by a UFO over Warren, Ohio about 10:20 p.m. Two brothers, Richard and Ken Montgomery, with Elizabeth Soverns and Rosalind Rians as passengers, were flying at about 4,000 feet over Warren; Richard Montgomery was at the controls.

"I noticed an object coming toward us from the direction of Youngstown to the southeast," he related. "I swung over... to get a closer look when the object headed directly toward our airplane. It stopped and hung motionless in the air... momentarily, and as our aircraft came closer, it moved swiftly upward and came back at us from another angle."

Montgomery said the UFO appeared metallic and had a light beaming from its underside. He estimated it was from six to ten feet in diameter and from 16 to 20 feet tall.

The pilot maneuvered the plane several times, but the object kept following at a distance of from 150 to 200 yards. Then the UFO "suddenly sped in an easterly direction at amazing speed and was quickly out of sight."

During this encounter, control tower operators at Youngstown Municipal Airport received calls from area residents concerning "a `dogfight' between two aircraft in the skies over. . . Warren."

At 7:45 p.m., February 28, the three-man crew of an Eastern Air Lines ferry flight from St. Louis to Miami saw a string of unknown lights that caused the pilot "to take evasive action." Traveling at 18,000 feet, Captain Robert F. Reilman, Flight Officer A. J. Farmer and Safety Officer Rick Morrison first noticed "a red flashing light" at their altitude. In his report to NICAP, the pilot said the light was at their 11:30 position about halfway between Jacksonville and Orlando, Florida.

"Who's this at our 11:30 position?" Capt. Reilman asked a nearby control center.

The center replied that they had been in communication with a plane 15 miles away.

"Well, this guy isn't 15 miles away," the pilot replied. "He's at 11:30, has one flashing red light and three - now four red lights strung out - one red light turned to green."

At this point, Capt. Reilman "prepared to take evasive action." The center radioed back that they had spotted no targets on their radar scope.

"Come on," Reilman responded, "he's going right by us at our 9:00 position."

The center still replied that they had no targets and that no balloons were in the vicinity.

"I dropped the subject and proceeded to Miami," the Captain concluded.

Pacings of ground vehicles have often badly frightened the witnesses, showing that official debunking and denials have not abated fears of UFOs. If anything, they have increased such

6

fears, since many citizens believe the facts are kept from them. On June 20, 1968, about 2 a.m., Mr. & Mrs. Larry Ferney of Mobile, Alabama, were driving near Roswell, N.M. when they saw an object descending from a height of about 100 yards. The UFO displayed three bright lights, "like the landing lights of an aircraft."

Making a 90-degree turn, the UFO headed down toward the car and proceeded to pace it for 5 miles at an estimated distance of about 50 feet. Mr. & Mrs. Ferney were in a state of near hysteria, first fearing an imminent crash, then frightened by the mysterious object apparently pursuing them. Finally, the UFO raced out of sight.

A similar car-pacing, in which the witness was badly frightened, occurred October 27, 1967 in Parshall, N.D. The case was investigated by the NICAP-North Dakota Subcommittee.

About 3 a.m., Lt. Glen D. Brunsell, of the Parshall Police Department, saw a brilliantly glowing UFO. "It was so bright," he reported later, "that at times it hurt my eyes to look directly at it." (NICAP Comment: This reaction has been reported on numerous occasions, sometimes followed by temporary impairment to vision).

The UFO passed over a warehouse at low altitude, headed east with an up-and-down motion, then stopped and hovered near a missile base. Lt. Brunsell told NICAP the unknown object moved slowly around the area for five minutes, then "suddenly shot straight up into the sky and was gone in about three seconds."

Shortly before Lt. Brunsell sighted the UFO, it was seen by a Parshall cafe waitress on her way home from work. (Her name is deleted at her request). The witness told NICAP the UFO - a large, round, revolving object - seemed to rise from the ground.

"My car began sheering very hard," she said, "bumping and swaying around on the road like it had four flat tires." Frightened, she accelerated to escape, but the object followed her car. As it paced her, she could see "two or three white - appearing streaks of light coming down vertically from the object."

As she neared her home, the UFO stopped and appeared to hover momentarily. Then it moved out of sight over a warehouse to the north. This was the same warehouse over which the object traveled as it was observed by Lt. Brunsell - an important confirmation of the waitress' report.

Other cases, since 1964, of UFOs pacing vehicles - or encountering them at close range - follow.

AIRCRAFT CASES

Alaska - Japan, February 11, 1965

A Flying Tiger airliner carrying U.S. military personnel from Alaska to Japan encountered a formation of three oval UFOs which were also tracked on radar. The flight was about four hours out of Anchorage en route to Tachikawa, Japan, on February 11, when the UFOs were observed.

An aerial navigator with captain's rank was asked to come to the cockpit to observe the objects. On the radarscope he could see three targets (radar blips) holding a position about five miles off the wing. Together with the crew, the captain saw three gigantic glowing red oval objects right where the radar showed them to be.

"The UFOs paced the aircraft for about 30 minutes," states NICAP's informant. "When they departed they climbed straight out at a high angle. The Flying Tiger [crew] tracked the [climb-out] speed at 1200 knots." (About 1380 m.p.h.) During the 30-minute observation the navigator made a careful check on the apparent size of the UFOs. They measured two and half inches in diameter at arm's length. Using the 5-mile range shown by radar, the actual length was computed to be about 1000 feet. Even with liberal allowance for error, 700 feet would be a conservative approximation of the size.

Near Townsville, North Queensland, Australia, May 28, 1965

An Australian Ansett-A.N.A. airliner en route from Brisbane to Port Moresby in the early morning of May 28, 1965, was paced by a UFO and the pilot reportedly obtained photographs which were confiscated by the Australian government. Although the Department of Civil Aviation disclaims any knowledge of the incident, NICAP's informant, a public official in North Queensland, obtained the report directly from an aviation official involved in the sighting.

At about 3:25 a.m. on the morning of May 28, an Ansett--A.N.A. DC-6B (call sign VH-INH) was in the vicinity of Bougainville Reef. The pilot reported to the Townsville Ground Control Tower that he was being buzzed by a UFO - a flattened sphere with apparent exhaust gases coming from it. Other members of the crew also saw the UFO and the pilot took photographs of it. The object paced the aircraft for 10 to 15 minutes, then raced ahead of the aircraft at terrific speed and disappeared.

According to NICAP's informant, the pilot was instructed not to have the films developed in New Guinea. Instead he flew back to Brisbane and was flown from there to Canberra where the film was confiscated and the pilot instructed not to talk about the sighting. Tapes of the pilot's conversation with the control tower about the sighting were also confiscated.

Himeji, Japan, March 18, 1965

Two months before the Australian plane-pacing incident, a luminous elliptical object followed a Japanese airliner for a distance of about 90 kilometers (55 miles). This report received wide publicity. (UPI filed the report from Hiroshima, March 21.)

Shortly after 7 p.m. on March 18, a Toa Airlines Convair 240, piloted by Yoshiaka Inaba, was over Himeji, near Osaka, en route to Hiroshima. He gave the following statement to the press:

"A mysterious elliptical luminous object appeared just after passing Himeji. I was flying at the time at an altitude of about 2000 meters. The object followed for a while and then stopped for about three minutes and then followed along my left wing across the Inland Sea for a distance of about 90 kilometers until we reached Matsuyama on Shikoku Island. It then disappeared."

Inaba added that the object emitted a greenish light and his automatic direction-finder and radio were violently affected. He tried to contact the Osaka tower, but was unable to do so. Later, co-pilot Tetsu Umashima tried to contact the Matsuyama tower and he heard the pilot of a Tokyo Lines Apache reporting that a "mysterious luminous object" was following him along the northern edge of Matsuyama city. Inaba, a 20-year- veteran with over 8000 flying hours, said he had never seen such an object before.

Near Willow Grove, Pennsylvania, May 21, 1966

An 18,000-hour pilot and his passenger made a clear daylight sighting of a disc-shaped UFO with a dome on top on the afternoon of May 21, 1966 near Willow Grove, Pa. "It was as clear as seeing a Cadillac drifting by at 100 yards," said William C. Powell. Currently active in executive-transport flying, Powell was a pilot for the Dutch KLM airlines, and before that for the U.S. Air Force and RCAF.

7
During a panel discussion on UFOs before an annual meeting of the American Society of Newspaper Editors in Washington, D.C. (April 22, 1967), Powell described the experience. (Additional details are taken from the first hand report in NICAP's files). Powell was flying a Luscombe at about 4500 feet near Willow Grove, Pa., with a 15-mile visibility. At about 3:15 p.m., after seeing a flight of Navy jets climbing up from Willow Grove Naval Air Station, Powell spotted an object closing in behind the jets. Noting that the object had no protrusions like an aircraft, he watched more closely and saw it make an abrupt 150-160 degree turn and head for his aircraft. As the UFO passed under his starboard wing, Powell saw that it was a structured object. It seemed to be about 100 yards distant, and 30-40 feet in diameter. The overall configuration was discoidal; the base was bright red, and the dome was glistening white.

Powell and his passenger, Miss Muriel McClave, turned quickly as the UFO passed and observed it briefly through the right rear window; then it abruptly vanished. Powell later called Willow Grove Naval Air Station to report the incident. He had been flying a northwest course, behind the Navy jets. The UFO crossed his windshield from left to right, made the sharp turn across his front, approached head-on and passed to his right, disappearing on a southeast course.

Near Sebring, Florida, September 20, 1966

A Winter Haven, Florida, private pilot reported he fled from a giant cone-shaped UFO which kept his plane in shadow for about three minutes on the morning of September 20, 1966. James J. O'Connor, a former Army investigator, was flying at 9500 feet in a small private plane near Sebring, Florida about 10 a.m. (EST) when he noticed what appeared to be a delta-shaped object above him. Curious, he climbed toward the object, but leveled off about 10,000 feet because he had no oxygen equipment. Then the UFO began increasing in size, apparently descending toward his plane and pacing him.

O'Connor was somewhat unnerved, but "more curious than frightened." He timed the descent of the UFO at 37 seconds. The object made a "singing" noise like automobile tires on a wet pavement. When his plane was completely in the shadow of the object for several minutes and it continued to follow him, O'Connor became apprehensive. He pulled his plane up, reduced power and stalled out, diving as fast as he could without putting undue strain on his small plane. He dropped to 3500 feet before looking up again. "That's when I was frightened," he later reported. "That thing had not changed in size at all, but was still with me and pacing me. It was still as big as a football field."

Briefly O'Connor thought of shooting at the UFO with a .38 special he kept in the cockpit, but about that time the object appeared to change shape to a wedge, then a thin line, and then vanished. "I realized it was climbing," O'Connor said, "doing a reverse peel-off in a 360 degree turn. We don't have an aircraft that could do this I think. It was more like the thing was falling ‘up’.”

O'Connor estimated that the UFO followed him for 17 minutes. The sighting was in bright daylight with a clear sky and only a few alto-cirrus clouds high above. When he noticed the object overhead,- O'Connor opened his canopy and looked straight up at it. He was flying VFR from Winter Haven to Miami at the time. When the UFO broke off the pursuit and climbed away, O'Connor got a view of the underside of a cone, point upwards.

AUTOMOTIVE CASES

Damon, Texas, September 3, 1965

On the night of September 3 Chief Deputy Sheriff Billy E. McCoy and Deputy Sheriff Robert W. Goode had a close-range encounter with a UFO that hovered low just off the highway after abruptly approaching their patrol car. Deputy Goode, whose arm was resting on the driver's windowsill, could feel the heat from the UFO on his arm.

Between 11 and 11:30 p.m. McCoy and Goode had been watching a purplish light out over the prairie and had seen a smaller blue light apparently emerge from it. They had driven around several back roads, trying to get a closer look at the strange lights. As they neared a pasture area, Goode slowed the car. Just then the object rushed toward them, stopped within about 150 feet of their position and hovered about 100 feet

8

above the ground. The UFO was flattened on the bottom and rounded on top (see diagram). A large, brilliant pulsating purple light on the left end, illuminating the ground and the interior of the car, concealed some details. On the other end was a smaller blue light. The UFO was estimated to be 150 to 200 feet long and 40 to 50 feet thick in the center, tapering toward the sides.

Frightened, the officers gunned their motor and fled the scene at high speed. Sheriff McCoy, watching over his shoulder, saw the UFO rise up after about a 10 to 15 second delay, then shoot upwards at high speed and disappear. After a while, their curiosity overrode their fear, and they began searching for the object again. But when they again spotted a purple light and a blue light emerging from it they again fled the scene for fear of a recurrence of the first experience.

When the UFO was at its closest point, hovering over the pasture, "every blade of grass in the pasture stood out clearly." This, and its apparent size (both said it was "as big as a football field") and fantastic maneuverability, rule out any conventional phenomena.

Montauk, L.I., New York, March 30, 1966

A UFO which apparently caused a complete electrical failure in a late model truck was observed about 10 p.m. along Montauk Highway near Napeague Harbor, along the south shore of Long Island March 30, 1966. The witness, Bruce Field, a drugstore clerk, was interviewed by the New York City NICAP Subcommittee. The witness' reliability was vouched for by a police radio dispatcher to whom the sighting was initially reported.

"I was driving from Montauk, headed west," Field told NICAP. "It was about 10 p.m. I was just driving along and everything went dead on the truck [lights, horn, radio and ignition on his 1965 Ford Ranchero]. I coasted to the edge of the road [Rt. 27] and turned the switch off. I lifted up the hood and started to jiggle some wires. The lights suddenly came back on, so I slammed the hood and got back into the truck. I started it again and went about 100 feet when it happened again. I got out again and started to do the same thing when I saw this light."

Field noticed the light coming along the beach behind the dunes and thought it was a beach buggy. "It came along behind the dunes for about 1/4 to 1/2 miles from the east, then opposite me it went up and directly off shore, over the ocean, at about 150 feet. It seemed to be 50 to 75 feet long." Field described a torpedo-shaped or narrow elliptical object with a "bar" of bright light in the nose. It was completely silent and seemed to move "much faster than a piston or jet airplane."

Over the ocean the UFO made a wide turn and headed back toward the witness, passing an estimated 700 feet overhead, continuing across the highway, above the McCoy radio towers and out over Napeague Harbor where it disappeared.

Field drove rapidly to the East Hampton police headquarters and reported the incident. The UFO had been visible about five minutes. The night was moonlit and starry, with some haze.

Alliance, Ohio, April 22, 1966

During a series of sightings on the night of April 21/22, in the area of Alliance, Ohio, a music teacher and his wife had a close-range observation of a UFO shaped like a giant disc with a dome on top.

Mr. and Mrs. Edward Vojtko were driving home from a late teachers' meeting, traveling north on McCallum Avenue and were approaching the Tannenhauf golf course about 5 miles west of Alliance. About 12:15 a.m. (EST) Mr. Vojtko noticed a brilliant stationary red light due west just above the horizon. He slowed the car, then stopped about 100 yards south of the golf course clubhouse. When he rolled down the car window to take a better look, he noticed that the light had begun to move toward them. The object lost its star-like appearance as it rapidly approached, taking on the shape of a dark disc with a white light on top.

When it was within an estimated 40 feet, over the open practice area of the golf course, the UFO stopped (cf. Damon, Texas). It appeared to be at telephone pole height and about 45 feet in diameter, and encircling the rim was a row of red lights like a "rotating neon sign." The white light, much brighter than the red, was seen to be coming from a dome atop the structure. As the object appeared to hover, the badly frightened couple panicked and fled the scene at high speed. Both had the feeling that the UFO was following them, but they could see nothing behind them as they fled. Finally, about a mile from the golf course, they saw the object at a higher elevation accelerating toward the northeast. It appeared to come from directly above their car - a possibility that had not occurred to them until then. Finally, it passed over a house to their right (east) and disappeared behind trees in the distance.

The only physical sensation experienced by the witnesses was a ringing sensation in their ears and a light-headedness which they felt when they got home. Mr. Vojtko felt it was due to the rough high-speed ride and the psychological strain. Both said they had an uneasy feeling prior to the final sighting as if someone were trying to communicate with them. This, too, could have been a psychological reaction. NICAP member David Webb investigated the report and interviewed the witnesses, whom he considers sincere and reliable.

Ravenna, Ohio, April 17, 1966

Portage County, Ohio, Sheriffs deputies Dale Spaur and W. L. "Barney" Neff were among the witnesses to a UFO early on the morning of April 17. The object, seen later in the lightening dawn sky as a metallic object, was so close at one point that a beam of light from it illuminated the ground - and the two witnesses - brightly.

Deputies Spaur and Neff first noticed a light hovering over a hill southeast of Ravenna, near Atwater Center. As they stood watching it, the UFO moved directly toward them emitting a bright beam of light to the ground. (The beam seemed to be fixed at right angles to the plane of the UFO, since it tipped to one side when the UFO tipped.) Frightened, the officers fled to their patrol car and reported the sighting by police radio.

Under instructions from their dispatcher. Spaur and Neff began following the UFO when it started moving down the highway away from them. A chase of more than 75 miles ensued, at speeds up to 100 m.p.h., ending across the Pennsylvania border near Conway. The underside of the object glowed bright blue-white, while the top was a dark color. As the chase progressed eastward, the morning light revealed a shiny, metallic-

9

appearing object. Other police officers along the route, intercepting police broadcasts about the sighting, also observed the UFO and joined in the pursuit.

A curious feature of the encounter was that the UFO led the officers on a cat-and-mouse. It repeatedly pulled out of sight, only to be found again hovering near the highway as if waiting for its pursuers. Finally, as the officers reached Conway, the object accelerated upward into the eastern sky where it hovered for some time. (Venus, which the Air Force claimed fooled the witnesses, was also visible to the officers in another part of the sky.) Then the UFO disappeared, climbing up out of sight in the morning sky.

A later discovery that Deputy Spaur was having some personal problems at the time of the incident in no way discredits the sighting. There were numerous other witnesses, including Officer Wayne Huston, of East Palestine, Ohio, who saw the UFO speed past and joined the chase along the way. The "Ravenna Report," exhaustively investigated by William B. Weitzel, remains an outstanding UFO report. The Congressman from the district and a local judge strongly backed the witnesses and helped force a review of the case after it had been explained-away as "a satellite and the planet Venus."

Richmond, Virginia, June 24, 1966

On August 13, 1960, state police near Red Bluff, California attempted to close in on an elliptical UFO with body lights which maneuvered in the area for over two hours. (See The UFO Evidence, pp. 61-62). A very similar UFO encounter was reported by Officer William L. Stevens, Jr., of the Richmond, Va., Police Department on June 24, 1966.

About 3:30 a.m. Officer Stevens was patrolling the north-eastern section of the city traveling north on Meadow Bridge Road near the city limits. About four blocks ahead was the Atlantic Rural Exposition Grounds, site of the annual state fair. Looking in that direction, Officer Stevens noticed some odd greenish-yellow lights in the air. To make sure he was not seeing reflections in his windshield, he leaned out of the window and confirmed that the lights were, in fact, in the air over the fair grounds. He then radioed his dispatcher and proceeded across the city lines to investigate.

Above the Richmond-Henrico Turnpike Stevens saw a large dirigible-like object hovering in the air, with alternate green and yellow lights around its perimeter. Surrounding the object was a mist or vapor. The UFO appeared to be 100 to 125 feet long and 30 to 40 feet high, and was sharply outlined against the
dark sky. It filled a large part of the windshield, appearing as wide as the steering wheel.

Turning on his emergency flasher lights, Officer Stevens accelerated toward the object. It reacted immediately, moving swiftly along the Turnpike away from him. As it began to move, the UFO turned laterally about 90 degrees showing its circular end to the witness. Officer Stevens continued to speed up in an effort to catch the object, but it maintained the same distance between them. "The object seemed to be playing with me," Stevens later said.

The chase continued across Henrico County and into Hanover County, with Stevens pushing his speed to over 100 m.p.h. After 10 to 15 minutes, the UFO suddenly accelerated and disappeared into the night in a matter of seconds. Officer Stevens had radioed for assistance during the pursuit, but before other cars could arrive the UFO was gone.

Split Rock Pond, New Jersey, October 15, 1966

A dramatic car-buzzing case that occurred during a minor wave of sightings in North Jersey in October 1966 was reported to and investigated by Dr. Berthold Eric Schwarz, Assisting Attending Psychiatrist, Montclair (N.J.) Community Hospital. Dr. Schwarz, a NICAP member, included a detailed account of this sighting with its unusual physical and physiological after-effects in an article published in Medical Times, October 1968, entitled "UFOs: Delusion or Dilemma."

The witness, Jerry H. Simons, a 22-year-old forester of Newfoundland, New Jersey, had been camping out at Split Rock Pond, a few miles south of Newfoundland. On October 15, between 4:30 and 5:00 a.m., "I was traveling north on the road and noticed a very outstanding glow in the rear-view mirror. I thought at first that my brake light was stuck because it was a very dull glow at the time I first noticed it," he reported to Dr. Schwarz. Simons then noticed the glow, which was orange-red, become brighter. "I stopped my car and lowered my window. I stuck my head out to get a clear view of the rear of my car. What I saw took me completely unawares and scared the living hell out of me. I've never been so startled in my life. It was something I could not understand. At first glance it seemed to be nothing but a huge glowing light, but then I noticed a very distinct outline of what appeared to be some sort of a solid body." (See diagram)

Simons briefly did not believe what he was seeing, and when it was apparent that the object was indeed "very real, it was then that I decided to get out on the main road as fast as I could get my car over the cow path. The object was directly in back and above me and followed my car along the road." He estimated the object to be approximately 25 to 30 feet wide and five or six feet high. His diagram shows a typically flat-bottomed and somewhat domed object.

Simons then noticed that his car began to act abnormally. "The worst thing that could have happened in my frame of mind happened. Without any warning, all of the electrical equipment quit working. My headlights, dash lights and engine quit. I don't believe I have ever been so frustrated in my life. I noticed that this object was directly over my car. Then it fell back and I could go on. Three times this happened, and three times my car refused to give any electrical response until this object either moved to the rear or to one side of the car." He said all he could do was "lock my doors and hope." He estimated the car motor was unresponsive for less than a minute, and then when the lights came back on he was able to restart the engine. The glow from the object lit up the ground to the right and to the left of the car. "The only time the glow was very distinctive in front of the car was when it (the car) went dead and then it was all around me."

10

As Simons turned onto Charlottesburg Road, he could see by the glow around the car that the object was still with him. "The last good look I got of it was just before reaching the dam, when it was so bright in my mirror." The car-buzzing had lasted at least ten minutes.

Simons drove straight to the home of Thomas P. Byrnes, Superintendent of the Newark Water Shed in Newfoundland, to report the incident. It was Mr. Byrnes who later told Dr. Schwarz about the sighting. Simons and Byrnes immediately contacted the West Milford police and together they drove back to the scene of the sighting. Nothing out of the ordinary was observed.

Two subsequent developments make this case especially in-teresting. While reporting the incident at the Reservoir Office, Simons had parked his car and turned the motor off. When he came out again, the car motor had apparently started spontaneously. Later examination of the electrical system offered no explanation, but several weeks later, as he was driving the car, the motor inexplicably exploded.

A second peculiar development was a recurring illness that came upon Simons a short time after the sighting, characterized by fatigue, anorexia, generalized soreness, weakness of muscles, chills, and a loss of 35 pounds. This illness extended over a three-month period and in its acute phases, which occurred on a monthly basis, lasted three or four days. Because of its severity, Simons was finally hospitalized. The exact cause of the illness could not be determined - Simon's illness "did not conform to any readily identifiable pattern, including various psychosomatic reactions," according to Dr. Schwarz. "Although there is not sufficient supporting data, it is conceivable that Simons' overwhelming fear, associated with the strangeness of his UFO experience, could have precipitated a response similar to what is seen in animal hypnosis" (inhibitory reflexes evoked by a strong stimulus or even weak stimuli if unusual enough). Six months after his sighting, Jerry Simons had fully recovered and showed no further signs of the strange malady.

Between Elnora and Mirror, Alberta, October 13, 1967

William (Ben) Benwick, a locomotive engineer with the Canadian National Railway, reported that in the early morning hours of October 13, freight train 443 North was paced for thirty miles by an object that alternately closed in on the train - once to within less than 100 yards - and then moved rapidly away at speeds estimated to be in excess of 2000 miles an hour. Benwick first noticed the object one mile north of Elnora at 1:50 a.m. It was observed east of his position at a distance estimated to be half a block, and about 150 feet above the trees. As it began moving away from the train at high speed, Benwick called it to the attention of his brakeman, Mr. Hilzaback. "It went to the east," Benwick reported, "and up into the sky at a terrific speed and it seemed to stop about 30 miles out, roughly guessing. . . It just stopped and seemed to be hovering in the sky behind us for a while, the lights blinking continuously."

Benwick had a good view of the object during its close ap-proach to the train. It appeared flat on the bottom, with a dark, dome-like structure on top. In width it was a little longer than a boxcar, about 40 to 50 feet wide; and it was from 15 to 18 feet in height. Encircling the underside of the object were a number of brightly-colored lights: red, yellow, orange, and blue-green. These lights did not appear to protrude, but seemed to be "built into the body of the machine, like over a sink in the kitchen." In the bottom center was a large white light, circular in shape and similar in color to the moon, about ten feet in diameter.

After Benwick had called his brakeman's attention to the device, the two men watched it begin to move northward, parallel with the direction of the train, which was traveling at 50 miles an hour. At one point it began moving back toward the trainmen, coming right at them at a speed estimated by Benwick to be "between 80 and 100 miles an hour." It then veered off again to the east with a tremendous burst of speed, "something like a rocket when it takes off from the earth, maybe faster even." Benwick said that he and the brakeman both had a good look at the object. "It was a clear night," he said, "stars in the sky, but we couldn't make out the color of the ship because of it being nighttime. It was fairly cool that night... the temperature was down to maybe 40 degrees." Benwick said there seemed to be a light vapor trailing the object, "but it didn't seem to be an exhaust of any sort... I believe it may have been a heat vapor trailing behind."

The object kept pace with the train for more than ten miles, until the train arrived at Alix. At Alix, while the crewmen were changing cars, the object hovered motionless to the east and was seen by numerous persons. Benwick said, "we had the feeling that it was watching us more than we were watching it."

Continuing northward from Alix to Mirror, the crewmen watched the UFO continue to pace them. "When we got to Mirror, I told the operator there about it and he asked what I

11

had been drinking. I told him, `There it is, right in front of you,' and he just said, `My God'." The CNR operator, Larry Mazure, later told Mr. Benwick that the UFO hovered about 15 miles east of Mirror for two hours before it left. Newspapers reported that a radar unit at Namao Canadian Forces Base in Edmonton was used to try to locate the object, but while radar personnel could see it visually, it did not appear on the screen. At one point during the train-pace, Benwick had tried to alert crewmen at the other end of the train by radio, but "our radio had cut out, we couldn't pick them up... We have had our radios get a blank spot at times, but that area is not a blank spot definitely."

Newspaper accounts reported that on the following night, another train crew spotted an object pacing their train, but no additional details were included in these published accounts.

TABLE OF CONTENTS
Section I - The UFO Revolution
Section II - Extraterrestrials - Suggested Motives & Origins
Section III - Vehicle Pacings & Encounters
Section IV - Close-Range Sightings, Structural Details
Section V - Scientific Support, Congressional Hearings
Section VI - Landings, Physical Traces
Section VII - Are There UFO Occupants
Section VIII - The Colorado Project

APPENDIX
Appendix A - Case Histories Analyzed by Dr. James E. McDonald
Appendix B - Newspaper Editorials
Appendic C - Congressional Statements
Appendix D - witness Skestche


section_IV

11
SECTION IV

Close Range Reports and Structural Details

The report which follows was personally checked by a NICAP investigator. The witness was known locally as thoroughly reliable.

Bengough, Saskatchewan, February 19, 1968

Mrs. Martha Heggs, a Canadian farmwife living five miles west of Bengough, Saskatchewan, was at work in her kitchen shortly before noon on February 19, 1968, when she became acutely conscious of a high-pitched whine, the intensity of which was penetrating to a degree similar to a mild physical electric shock, causing a tingling sensation throughout her body. Looking out her kitchen window, which faces on the south, Mrs. Heggs saw an object approximately 100 yards to the south of the house, immediately above and circling around a 29-foot pole with an electric transformer on it.

This object, seen very clearly and distinctly at close range, consisted of a base approximately eight feet wide appearing like two saucers placed edge-to-edge, surmounted by a dome about four feet wide. A series of ports, round on top, extended straight down to the base of the dome. Atop the dome was a smaller structure, above which was an antenna-like super-structure topped with a small sphere. (See diagram, p. 000). The color of the body of the UFO was dull aluminum; the second- story dome was entirely vented, in appearance somewhat similar to a radiator grill. The ports, six or seven in number and encircling the lower dome, were slightly indented and white in color, giving the appearance of frosted glass. No light shone through.

The object, about one foot above the transformer pole, was slowly circling it in a counter-clockwise movement. After about four circuits, the object moved southeast, still remaining within the area of the farmyard, and descending to within three feet of the ground. The UFO hovered in front of several abandoned automobiles for approximately five minutes. (Mrs. Heggs noticed no visible exhaust and, later, found no evidence of melted snow in the area.)

Following this, the object rose up about 20 feet, or slightly higher then four nearby grain bins, and moved north, circling two parked tractors and several parked trucks and fuel tanks. The UFO then moved toward a well, about 40 feet east of the farm house. Mrs. Heggs had gone to a window on the east side of the house, and she saw that the object was about eight feet above the electric pump. Frightened, she locked the door on that side of the house, then watched the UFO move toward a windbreak of trees. It followed the windbreak north, rising somewhat, then veered to the left as it came to a row of trees north of the house. At the center of this north windbreak, the main road enters the yard; the object, still nine to twelve feet above the ground, left the farm yard through this entrance, keeping low and heading toward the north until it disappeared from view. The entire episode had lasted approximately twenty minutes.

A short time later, Mrs. Heggs' husband returned home and found the door locked. When his wife let him in, his first words were, "Woman, what has happened to you?" He told the NICAP investigator his wife was "white as a sheet." Mrs. Heggs reported that when she first saw the UFO she noticed their dog cowering and lying in the snow, trying to cover its ears with its paws. As soon as the object left, the dog attempted to get into the house. Sixteen head of cattle, running loose in the south central section of the farmyard, bolted when the object moved into the area,

12

entering the cattle sheds, from which they did not emerge until at least a half-hour after the disappearance of the object. The witness admitted that she had been badly shaken by the object's appearance, since she had been alone, except for her baby and pre-school son.

Odessa, Delaware, February 9, 1967

At about 8:45 p.m. on February 9, 1967, Mr. and Mrs. Donald Guseman of Middletown, Delaware, were driving south on U.S. 13 toward Odessa. They had just crossed a bridge over a canal when Mr. Guseman saw two lights near the road ahead and to their left. The left light was green and the one on the right red. Suddenly two bright white lights came on between the colored ones. Thinking they were landing lights, Guseman said to his wife, "Look at the crazy plane trying to land!"

As the couple drew nearer, they could see the lights were stationary and attached to a large and unfamiliar object. Only the white lights were visible as they came up opposite to the object, across the highway from them. It sat motionless just over the trees approximately 200 feet from them at an altitude of about 70 or 80 feet.

Mr. Guseman rolled down his left window and he and his wife studied the object more closely. It was disc-shaped with a kind of cupola under the main body. Its width was estimated at about 50 feet and its height at about 20 feet at the thickest point. Except for the top, the object was clearly visible, a dark gray silhouette against the lighter sky. The surface was smooth and the bright white lights appeared to be searchlights affixed to the front end. The beams of these lights were wider at the ends than at the source and only the source of the closer beam was visible, the other being hidden by the body of the object.

The rather squared cupola, or "gondola," contained a horizontal row of windows which gave forth a faint soft light, steady and uninterrupted by any forms or movement. The light was described as "yellowish" by Mr. Guseman, "pinkish" by his wife. On the bottom of this gondola, in the center, were three red lights which shone with an even intensity.

For about two minutes the couple watched the object as it hovered motionless. Several cars and trucks passed on the high-way, but none slowed down or appeared to take notice. Then suddenly the two forward beams of light began to swing upward until they were pointed at a 45-degree angle from horizontal, shining upwards and out into the night sky. As soon as they reached this new position, the object began moving in a forward direction toward the north, and to the left of the witnesses. As it moved, the Gusemans heard a soft hum or buzz, similar to the sound of an electric motor. The UFO proceeded in a slow, straight trajectory at an even altitude and as it changed its angle of perspective relative to the viewers' position, it presented the same circular, disc-shape with the undercarriage and windows below. After moving approximately two or three hundred feet to the north over the trees, the UFO seemed literally to disappear. They assumed it had dropped down into a field beyond the tree-line, but when they drove near the field to check further they saw nothing; nor could they find any evidence on the ground where the UFO had hovered when they searched it with a flashlight.

Guseman, 29 at the time of the sighting, is president of the Delmarva Contracting Company, Middletown; his wife is a business administrator in Wilmington Memorial Hospital. Their sighting was investigated by NICAP staff members Stuart Nixon and Isabel Davis and they were later questioned further at NICAP headquarters by Dr. James E. McDonald. The witnesses were articulate, unemotional and cooperative in both their interviews.

Washington, D.C., August 1, 1966

On July 31 and August 1, 1966, there was a flurry of sightings in the general area of Washington and Baltimore. Prince Georges County police watched lighted objects maneuvering erratically across the sky. In Baltimore, residents of the Country Ridge housing development were awakened early in the morning of August 1 by barking dogs. At least two families saw a hovering, egg-shaped object with flashing lights on the top and bottom. The object made a loud whirring or whining noise, according to the Baltimore News-American (8/1).

That night, physicist Vasil Uzunoglu, a consultant on micro-electronics, was driving north and east on the Capital (Washington, D.C.) Beltway about 10:55 p.m. (EDT). He had passed Andrews Air Force Base when, out of his open left window, he saw a light descend and appear to hover briefly, then move rapidly to the east. Minutes later an oblong object "like a submarine" descended over a house to his left. This time the UFO was much closer, its apparent size as large as the house. Dr. Uzunoglu slowed his car and looked at the object, now an estimated 200 feet away, for about ten seconds. At this point it showed details of structure: a peaked top with a red light; an apparently rounded undersurface with red lights; and a large yellow revolving light slightly off-center.

"I could see clearly the top of the body, which was a dark, non-shining material with no sharp edges," he told NICAP. "The most striking part was the eye-like object off-center to the right, with two distinct yellow regions. . . (The lower region) was revolving, blinking or scanning. . ."

Dr. Uzunoglu turned his attention to the highway again, noting that no other cars were in sight. When he glanced back again, the object was moving south "at a very high speed and comparatively low elevation." He said it disappeared in seconds.

13

Eastern Massachusetts, April 18-20, 1966

In one of the recurring ironies of the UFO controversy, the March 1966 Michigan "swamp gas" sightings received all the publicity while similar localized waves elsewhere remained all but unknown. Such a concentration of close-range sightings occurred in eastern Massachusetts a month after the "swamp gas" reports.

A summary report for the month, prepared by Massachusetts NICAP Subcommittee Chairman Raymond Fowler, logs 18 sightings between April 11 and 23 along the eastern Massachusetts shore from Danvers, north of Boston, to Attleboro, near the Connecticut border. The large majority of sightings occurred over city residential areas, and the predominant shape of the reported objects was oval. Virtually all had body lights; several gave off high-pitched humming noises.

On two consecutive nights, April 18/19 and 19/20, there were at least 6 reports. About midnight on the 18th, Mr. and Mrs. George May of Sharon were arriving home when they saw an egg-shaped object descend and hover about 500 feet above an open field adjoining their property. At each end of the UFO was a small red light. A band of yellow light across the length of the object gave the impression of windows. After about ten minutes, the UFO rose slowly in an upward slant, then accelerated and rapidly disappeared.

On the evening of the 19th, a group of people gathered at the May home in hopes of seeing the UFO sighted the night before. About 11:45 p.m. some blinking, color-changing lights were noted in the northeast. Mrs. May called the Sharon police, and two officers were dispatched to the scene. About midnight, the two officers were relieved by a new shift, Sgt. Bernard Coffey and Officer Frederick Jones. Nothing of consequence transpired for the few minutes that the first officers were present, except the sightings of distant lights in the sky. Sgt. Coffey's report of what followed:

"About 12:10 a.m. . . . Officer Jones and myself watched these distant lights with the Mays. One of these objects was in a northwesterly direction, similar to a star, only brighter. It appeared to be rotating and changing colors from red to white to green. There were two other objects of the same description in a southwesterly direction. While we were observing these distant lights, Mrs. May said `here it comes,' or `there it is,' and we all looked in an easterly direction. The object appeared to be a falling star at a great distance, only three times the size of a star, and brighter. Within a matter of two or three seconds the object appeared over the tree line on the easterly side of the field in front of the Mays' house about 200-300 yards away from us and approximately 500 feet up. When it was hovering over the tree line it appeared as a very bright, large mass of white light with a ballish [round] appearance. It made no noise whatsoever and did not cast any light onto the tree line or ground below.

"The object stopped and hovered over the tree line for approximately two or three minutes. While it hovered a plane passed over in a northerly direction. When the plane moved off the object started to move across the field in front of us in a southwesterly direction. As the object passed in front of us I viewed a red light in front and a red light to the rear that remained on (not flashing) and a wide section of white light extending from red light to red light and appeared to be inside lights. I concentrated on trying to see inside of the object for any figures or movements but failed to detect any signs of life or figures. I feel as if I did see inside the object. The object disappeared as it went over the tree line in a southwesterly direction."

Also on the early morning of the 20th, Mr. David Clapp of Sharon was driving in a northeast direction about a mile from the May home. About 12:15 a.m. he saw a very bright light headed south at a height of 500 to 700 feet. He stopped his car, rolled down the window, and saw the UFO abruptly reverse direction. The light moved rapidly north and disappeared as if into clouds. About the same time, a Sharon woman (name and report on file) was a passenger in a car going east southeast at a position less than a mile from the May home. She saw a bright white light with smaller red lights at each end moving slowly southward at an estimated altitude of 800 to 1000 feet, below some scattered clouds. The light disappeared upwards as if into the clouds.

Earlier in the evening of the 19th, Mrs. Peggy Kudla in Bellingham, several miles west southwest of Sharon, and another witness, saw a narrow oval or cigar-shaped object of very large apparent size, at first tipped at an angle. At each end was a bright red light, steady at first but blinking later as the UFO moved away. As it began moving, it tilted to a level position. The time was about 10:00 p.m. (EST). The UFO hovered, moved up and down and back and forth over a small area. It was silent while hovering, but gave off a high-pitched hissing sound when it moved. The UFO appeared to be at an altitude of about 200 feet and at its closest point was estimated to be about 300 feet away.

Mr. Fowler's report on the events of April 19 adds: "On this same night at 8 p.m. an oval object giving off a `piercing humming sound' was seen passing over Stoughton, 20 miles west of Bellingham [near Sharon]. It was heading west, toward Bellingham. At 8:11 p.m. two oval objects with red and green lights were sighted near Hartford, Connecticut, hovering over the Rocky Hill Veteran's Home and Hospital, according to a report received by the Rocky Hill police. At 11:45 p.m. at Quincy, Mass., about 30 miles northeast of Bellingham, there were sightings of disc-shaped objects with red lights hovering and then `swinging like a pendulum'. The Bellingham sighting is typical of the many reports received by the NICAP-Massachusetts Subcommittee."

Since a local advertising plane had often touched off UFO reports, Mr. Fowler checked and learned that the plane did not fly at all on the night of April 19.

14

Spring 1964

After a lull in UFO sightings in the early 1960s, a new wave of reports occurred during the spring of 1964. Among the many sighting reports was the widely publicized Socorro, New Mexico, landing case, on April 24. Across the country, literally from coast to coast, other structured objects were observed at relatively close range. These close approaches, landings and near-landings were to set the pattern for the next four years. Although they had happened before, on occasion, the numbers of such close-proximity cases were unprecedented.

Sunnyvale, California, June 2, 1964

While driving toward her home on McKinley Avenue at 10:30 p.m. (PST) on June 2, Mrs. Bruce A. Holmes, of Sunnyvale, California, saw a strange-looking object about a city block's distance from her. The UFO hovered motionless over neighborhood homes at an altitude estimated to be no more than 150 feet and appeared to be about as large as "an 18 by 24-foot living room." The main body of the object was similar to a blimp, somewhat cigar-shaped, but fatter - possibly the shape of a disc thickened at the center. It was dark and barely visible against the darkened sky.

Below this body a slightly rectangular, flat, box-like area was brightly illuminated. The light was shining downward and appeared to come from within this box-like section. Around the entire bottom edge were what appeared to the witness to be "fluttering flags." These were white, and either lighted or reflecting the light from within the boxed area. Although the object itself was quite motionless, the appendages were in constant motion, reminding the witness of the flags used at service stations to attract the attention of customers.

Mrs. Holmes continued toward her home, parked her car and ran into the house to summon her husband. As they hurried outdoors, the object had already begun to move off and upward at about a 40-degree angle, and it was some distance away, heading southeast toward San Jose. The witnesses watched it grow smaller as it moved toward the horizon, between two large trees. Its speed was about that of a propeller aircraft. Suddenly, the object shot quickly to the left behind one of the trees at extremely high speed, then back again across the same path to the right, behind the other tree. It then moved back into view between the two trees and was joined by two identical objects. The three UFOs continued in the direction of San Jose and disappeared over the horizon. The total length of observation was about ten minutes. The weather at the time of sighting was clear, with a 10 to 15 m.p.h. wind from the north.

Lawrenceville, Illinois, June 8, 1964

Mrs. Helen Reed, who lives on Route 50 near Lawrenceville, Illinois, described a close-up observation she made of a peculiar- looking object on June 8. At 9:30 p.m., while in her backyard, she looked up and saw a strangely-lighted object in the vicinity of her barn, close to the ground - not more than ten or 15 feet high. It was a typical domed-disc with a flat bottom and when first observed, the dome was glowing a soft, luminous blue. The object moved erratically away from the barn and the dome turned a bright red-orange in color. It executed several sharp, right-angle turns and disappeared behind the shed.

Walking over to a position between her barn and shed, Mrs. Reed saw the object approach at a moderate speed and then stop within 50 feet of her. She estimated it was no more than 15 feet in diameter and she later described a series of round, yellow lights that encircled the base. These lights were "brighter than headlights," but caused her no discomfort as she watched.

The lights then began to rotate from left to right and Mrs. Reed saw that there was one space where a light appeared to be missing. The object hovered in the same position for several seconds, the speed of revolution increasing to a very high r.p.m It then began moving off, making a sharp, right-angle turn toward the north. Without gaining altitude, it disappeared rapidly from view. Mrs. Reed said that as the object departed, its yellow lights were rotating so rapidly that it gave the appearance of a single yellow band around the base. The entire sequence of events had lasted perhaps ten minutes.

Lynn, Massachusetts, June 15, 1964

A close-range sighting of a domed UFO occurred at Lynn, Massachusetts on the night of June 15. In a NICAP report obtained by Advisor Walter Webb, William Angelos, 20, a technical school student, said that while watching television at 11:10 p.m., he heard a loud, throbbing noise "similar to a rough-running piston engine" immediately outside his family's apartment on Henry Street. His mother, who had just retired, also heard the noise. Angelos immediately rushed to the door of their apartment, which was located on the ground floor. Looking out into the courtyard between three apartment buildings, he first noticed a red light above the parking lot in the courtyard. He then saw that the red light was on the underside of a large, solid, almost colorless object hardly more than 20 feet away.

The object was shaped like a disc, oriented in a horizontal position, flat on the bottom and with a domed upper surface. When first noticed, the domed disc was approximately 12 feet above the pavement, so that it was seen against the wall of the building on the opposite side of the courtyard. It ascended slowly in a nearly vertical climb toward the west southwest and disappeared in the WSW sky at an elevation of 45 degrees, after a duration of at least a minute.

In his investigation, Webb discovered that several other neighbors had heard the loud sound. At least one had seen the red light flashing through her window at approximately the same time Angelos reported seeing the disc ascending. Other neighbors reported having experienced television interference at the same time.

TABLE OF CONTENTS
Section I - The UFO Revolution
;Section II - Extraterrestrials - Suggested Motives & Origins
Section III - Vehicle Pacings & Encounters
Section IV - Close-Range Sightings, Structural Details
Section V - Scientific Support, Congressional Hearings
Section VI - Landings, Physical Traces
Section VII - Are There UFO Occupants
Section VIII - The Colorado Project

APPENDIX
Appendix A - Case Histories Analyzed by Dr. James E. McDonald
Appendix B - Newspaper Editorials
Appendix C - Congressional Statements


section_V

15
SECTION V

CONGRESSIONAL HEARINGS AND SCIENTISTS'
SUPPORT

As stated in Section I, unprecedented Congressional hearings on UFOs were held by the House Science and Astronautics Committee, July 29, 1968. For the first time since "flying saucers" became news, in 1947, positive, factual evidence was presented to a Congressional committee, along with the opinions and recommendations of the six distinguished scientists who made up the symposium panel.

During these Space Committee hearings, the scientists discussed the negative theories and claims frequently put forward by skeptics and debunkers.

The most common skeptical objections fall into four categories: (1) Theoretical; (2) Arguments based on false assumptions, such as "No astronomer has ever seen a UFO". . . "No UFOs have been tracked on radar. . ."; (3) Skepticism about human and mechanical observers. . ." People, and even instruments, are easily fooled. . ."; (4) Alternative explanations which the theorists claim are more reasonable than the extraterrestrial hypothesis, such as: "UFOs are plasma. . .unknown natural phenomena... hallucinations."

Most of these objections and negative theories were examined and declared invalid by the Congressional symposium scientists.

One frequent argument discussed can be boiled down to "They can't get here from there." This is usually based on a chain of unproven assumptions; it also ignores the many factual reports suggesting close observations of our earth by intelligent beings from a more advanced civilization.

Skeptical Assumptions

The chief assumptions are as follows, with brief answers:

(1) There is no intelligent life in our solar system.

No proof of this has been found; even the Mars Mariner photographs left the question unanswered. (See comments by Dr. Sagan and Stanton T. Friedman, in the hearings testimony.)

(2) Outside our solar system the distances are too vast.
This presumes various unknown factors about the technology, motivation and life span of supposed extraterrestrials.

(3) No technology is known which would allow us to approach the speed of light, which according to Einstein is the highest speed possible in space.

Here human technology is taken as a basis for discussion. We have no way of knowing what the attainments of an intelligent extraterrestrial race might be. A technology which produced a propulsion speed approaching that of light, coupled with a race of beings whose life spans greatly exceed ours could negate all arguments based on human limitations. And neither of these two suggestions is beyond the realm of possibility. (See Dr. Sagan's testimony that interstellar flight is not impossible.)

The more open-minded attitudes expressed by the majority of the Congressional symposium scientists give hope that our human preconceptions about what is possible, and what is impossible, will be reconsidered and evaluated in the light of persistent testimony about UFOs. Both subjects - our human preconceptions and the UFO evidence - need searching re-examination. The strong and growing scientific support for a full-scale scientific inquiry could very well bring this about.

The Congressional UFO hearings by the House Science and Astronautics Committee were opened at 10:05 a.m., July 29, 1968, the Hon. J. Edward Roush, chairman of the symposium, presiding.

Although NICAP played an important part in securing these hearings, by supplying the committee with factual information, the NICAP staff members present made no statements during the meetings. The discussions were confined to committee members and the scientists, to prevent interruptions by cultists and self-appointed debunkers who could have caused a disturbance. Also, the Congressmen and scientists were instructed not to criticize the Air Force or the Colorado Project, a provision which left the Air Force no grounds to demand representation.

Despite this rule, Congressman William F. Ryan (D.-N.Y.) suggested that the committee investigate the Colorado Project. (Congressman Roush was already on record, as stated in Section I, as asking the Comptroller General "to investigate the use of public moneys at the University of Colorado.") Also, some of the scientists strongly implied disapproval of the official investigation.

Following are some highlights of the testimony by the six panelists.

DR. J. ALLEN HYNEK, ASTRONOMER, NORTH-WESTERN UNIVERSITY

(Dr. Hynek is director of Dearborn Observatory and scientific consultant to the Air Force on UFOs. He has served at observatories of Ohio State and Chicago Universities, also as a Navy civilian scientist in 1944).

Dr. J. A. Hynek, chief scientific consultant to the Air Force on UFOs for over 20 years, testified concerning his long background in UFO investigation, his changed attitude toward the subject, and his current belief that the existing reports warrant a wide-scale scientific investigation.

"The UFO reports which in my opinion have potential scientific value are those - and this may serve us as a working definition of UFOs - are those reports of aerial phenomena which continue to defy explanation in conventional scientific terms. Many scientists, not familiar with the really challenging UFO data, will not accept the necessity for a high order of

16

scientific inquiry and effort to establish the validity of the data - and therefore such detailed, conscientious, and systematic inquiry has yet to be undertaken."

In answer to criticism about his not speaking out earlier on the subject, Hynek observed that the amorphous nature of UFO data and the lack of concrete data would have failed to convince other scientists.

"In attempting analysis of the UFO problem today, I pay particular attention to reports containing large amounts of information which are made by several witnesses, if possible, who as far as I can ascertain, have unimpeachable reputations and are competent. For example, I might cite a detailed report I received from the associate director of one of the Nation's most important scientific laboratories, and his family. [Dr. Hynek did not elaborate on the report]. Reports such as these are obviously in a different category from reports which, say, identify Venus as a hovering spaceship, and thus add to the frustrating confusion.

Reliable Observers

"On the other hand, when one or more obviously reliable persons reports - as has happened many times - that a brightly illuminated object hovered a few hundred feet above their automobile, and that during the incident their car motor stopped, the headlights dimmed or went out, and the radio stopped playing, only to have these functions return to normal after the disappearance of the UFO, it is clearly another matter.

"By what right can we summarily ignore their testimony and imply that they are deluded or just plain liars? Would we so treat these same people if they were testifying in court, under oath, on more mundane matters?

"Or, if it is reported, as it has been in many instances over the world by reputable and competent persons, that while they were sitting quietly at home they heard the barnyard animals behaving in a greatly disturbed and atypical manner and when, upon investigating, found not only the animals in a state of panic but reported a noiseless - or sometimes humming - brightly illuminated object hovering nearby, beaming a bright red light down onto the surroundings, then clearly we should pay attention. Something very important may be going on."

Decrying the sensational accounts of UFOs commonly found in newsstand offerings, Dr. Hynek cites this as the first problem facing scientists who want to look at the UFO problem - the lack of a source of meaningful, hard core data.

"Here we come to the crux of the problem of the scientist and the UFO. The ultimate problem is, of course, what are UFOs; but the immediate and crucial problem is, How do we get data for proper scientific study? The problem has been made immensely more difficult by the supposition held by most scientists, on the basis of the poor data available to them, that there couldn't possibly be anything substantial to UFO reports in the first place, and hence that there is no point to wasting time or money investigating. [The viewpoint expressed by Dr. Donald H. Menzel, among others].

"This strange, but under the circumstances understandable attitude, would be akin to saying, for instance, let us not build observatories and telescopes for the study of the stars because it is obvious that those twinkling points of light up there are just illusions in the upper atmosphere and do not represent physical things.

"Fortunately, centuries ago there were a few curious men who did not easily accept the notion that stars were illusory lights on a crystalline celestial sphere and judged that the study of the stars might be worthwhile though, to many, a seemingly impractical and nonsensical venture. The pursuit of that seemingly impractical and possibly unrewarding study of astronomy and related sciences, however, has given us the highly
technological world we live in and the high standard of living we enjoy - a standard which would have been totally impossible in a peasant society whose eyes were never turned toward the skies.

"Can we afford not to look toward the UFO skies; can we afford to overlook a potential breakthrough of great significance? And even apart from that, the public is growing impatient. The public does not want another 20 years of UFO confusion. They want to know whether there really is something to this whole UFO business - and I can tell you definitely that they are not satisfied with the answers they have been getting. The public in general may be unsophisticated in scientific matters, but they have an uncanny way of distinguishing between an honest scientific approach and the method of ridicule and persiflage."

In order to find out whether there is "scientific pay dirt" in the UFO problem, Dr. Hynek remarked, a serious, well-financed study in a receptive scientific climate would be necessary.

"Hopefully the time is not far off when the UFO phenomenon can have an adequate and definitive hearing, and when a scholarly paper on the nature of UFO reports can be presented before scientific bodies without prejudice."

DR. JAMES E. McDONALD, ATMOSPHERIC PHYSICIST, UNIVERSITY OF ARIZONA

(Dr. McDonald has a PhD in physics from Iowa State University; formerly research physicist, Cloud Physics Project, Univ. of Chicago; U.S. Navy, 1942-45, naval intelligence and serology).

Dr. J. E. McDonald outlined his background and experience in interviewing UFO witnesses, described his awakening to the serious nature of the UFO problem, analyzed several specific cases, and criticized the misuse of scientific principles to explain away sightings.

(Some of Dr. McDonald's comments on the misuse of atmospheric optical explanations are included later.)

"I wish to emphasize that my own study of the UFO problem has convinced me that we must rapidly escalate serious scientific attention to this extraordinarily intriguing puzzle. I believe that the scientific community has been seriously misinformed for twenty years about the potential importance of UFOs. I do not wish here to elaborate on my own interpretation of the history behind that long period of misinformation; I only wish to urge the Committee on Science and Astronautics to take whatever steps are within their power to alter this situation without further delay. The present symposium is an excellent

17

step in the latter direction. I strongly urge your Committee that further efforts in the same direction be made in the near future. I believe that extensive hearings before your Committee, as well as before other Congressional committees having concern with this problem, are needed.

"The possibility that the Earth might be under surveillance by some high civilization in command of a technology far beyond ours must not be overlooked in weighing the UFO problem. I am one of those who lean strongly towards the extra-terrestrial hypothesis. I arrived at that point by a process of elimination of other alternative hypotheses, not by arguments based on what I could call "irrefutable proof." I am convinced that the recurrent observations by reliable citizens here and abroad over the past twenty years cannot be brushed aside as nonsense, but rather need to be taken extremely seriously as evidence that some phenomenon is going on which we simply do not understand. Although there is no current basis for concluding that hostility and grave hazard lie behind the UFO phenomenology, we cannot be entirely sure of that. For all of these reasons, greatly expanded scientific and public attention to the UFO problem is urgently needed."

DR. CARL SAGAN, ASTRONOMER, CORNELL UNIVERSITY

(Dr. Sagan is associate professor of astronomy in the Department of Astronomy and Center for Radiophysics and Space Research, Cornell Univ. )

"I do not think the evidence is at all persuasive, that UFOs are of intelligent extraterrestrial origin, nor do I think the evidence is convincing that no UFOs are of intelligent extra-terrestrial origin. I think as each of the preceding speakers has mentioned, but perhaps not sufficiently emphasized, that the question is very much an open one, and it is certainly too soon to harden attitudes and make any permanent contentions on the subject."

Commenting on the difficulty of assessing the believability of extraterrestrial visitation, Dr. Sagan observed, ". . . any estimate of how likely it is that we would be visited... depends not only on how many of them there are, but on what kind of transport they have, and how often they launch their space vehicles. Even very optimistic estimates for all these numbers gives a conclusion that an advanced civilization comes here very rarely. But I again emphasize the great uncertainty in any of these numerical estimates, as they involve parts of science we don't know very much about."

There are emotional factors, he said, which predispose some not to want to accept UFOs because that would threaten our conception of being the "pinnacle of creation," and some to want to believe UFOs are extraterrestrial for religious reasons, and the hope that "they" will save us from ourselves. "It is clear that the scientific method says you don't take either of these views, and you simply keep an open mind and pursue whatever facts are at hand with as many diverse hypotheses as possible, and try to eliminate each suggested hypothesis, and see if you are lucky with any one."

Regarding the search for extraterrestrial life, Dr. Sagan said this "is of the very highest interest for biology and in fact for all science... Now, if the answer to this sort of profound scientific question lies right at hand, it would be folly to ignore it. If we are being visited by representatives of extraterrestrial life, just (to) stick our heads in the sand, would be a very bad policy, I think.

On the other hand, to mount a major effort to investigate these things, I think requires some harder evidence than is now at hand."

DR. ROBERT L. HALL, SOCIAL PSYCHOLOGIST, UNIVERSITY OF ILLINOIS, CHICAGO

(Dr. Hall is chairman of the Department of Sociology, Univ. of 111., Chicago; formerly program director for sociology and social psychology, National Science foundation; social psychologist for Air Force Personnel & Training Research Center).

Dr. R. L. Hall analyzed the UFO problem in terms of belief systems, and psychological effects on the public when there appears to be a lack of forthright investigation and free release of information. He also made a novel recommendation for adversary proceedings as a means of clarifying the important questions.

"Nearly all rational observers appear to be agreed that the great majority of all reported sightings of unidentified flying objects (UFOs) can be explained as misidentifications of familiar phenomena, with an occasional hoax contributing to the confusion. However, there are approximately 100 to 200 cases per year, based upon apparently sound testimony, with recurrent features of appearance, movement, and reaction to the environment. Strong disagreement arises over these cases.

"One major area of disagreement is the question whether any novel physical phenomenon underlies these reports or whether they are simply a miscellaneous collection of familiar phenomena, misidentified because of mass hysteria and misperceived as having recurrent features because of a process of hysterical contagion. Among those who believe that there is a physical phenomenon, there are, in turn, several alternative explanations as to what it is."

Dr. Hall referred to the "plasma/ball lightning" and "space animal" explanations. However, he said, these "fit the available evidence so poorly that I shall not deal with them further. We might, then, label the three major hypotheses: (1) mass hysteria and contagion; (2) extraterrestrial devices; (3) new natural phenomenon."

Dr. Hall organized his comments around three major questions regarding the origins of the belief systems and how they might be modified, the plausibility of the mass hysteria hypothesis, and the probable consequences and possible precautions to be taken assuring the truth of each of the three major hypotheses.

Improvised News

"Much sociological research on rumor and belief systems indicates that ambiguity about an important matter begets improvised news. To the extent that trusted information is not available, systems of belief are generated to fill the gap. . . Alternative explanations of UFO reports have arisen because of a lack of sound, authoritative information in which people have confidence. This is a normal and usual reaction to such situations of ambiguity."

Regarding the possible truth of the extraterrestrial hypothesis, Dr. Hall said: "We must also be concerned with the risks of panic resulting in people hurting one another, even if the assumed extraterrestrial visitors mean no harm. This risk could be markedly reduced by preparing the public for the eventuality - by treating it as a serious possibility that must be discussed. The greatest risk of panic would come from a dramatic confrontation between the assumed `visitors' and a collection of humans who were unprepared and had been told that their leaders did not believe such visitors existed. Another risk is that we might misinterpret such devices as weapons of another country and thereby accidentally trigger nuclear war. If these are extraterrestrial devices, we have, of course, a great opportunity to learn from their technology, which would appear to be very advanced in certain respects by our terrestrial standards."

18

Similarly, he said, if we assume UFOs are a novel natural phenomenon the same risk of panic exists, and the same potential to gain important new scientific knowledge. Or if the whole problem is strictly social psychological in nature, an unprecedented extreme case of mass hysteria and contagion, then the risk of panic or accidental war is very great, and the need urgent "to improve our understanding of the processes of mass hysteria, belief formation, and means of controlling the kinds of anxiety that generate such a problem."

Do UFOs have a basically psychological explanation? In his conclusions Dr. Hall states, "Hysteria and contagion of belief can account for some of the reports of UFOs, but the weight of evidence suggests strongly that there must be some kind of physical phenomenon which underlies a portion of the reports."

Recommending systematic gathering of new information and the fullest possible circulation of all available information, he said, "The whole matter needs to be treated as something deserving serious study."

"Serious consideration might be given to the idea of setting up a formal adversary proceeding, modeled after our system of justice. Just as courts have attorneys assigned to build the best possible case for the prosecution and others to build the best case for defense, we might have a staff assigned to build the strongest possible case for each of the three major explanations of UFO reports. If each had to confront the others and answer their criticisms, we would probably force a clearer focus on the crucial points that need to be settled... The situation that we face in UFO reports is an exciting and challenging one which presents a rare scientific opportunity, no matter whose interpretation and explanation you may accept."

DR. JAMES A. HARDER, CIVIL ENGINEERING, UNIV. OF CALIF., BERKELEY

(Dr. Harder is associate professor of civil engineering, Univ. of California, Berkeley; his PhD is from California Institute of Technology; formerly design engineer, USDA; U.S. Navy, 194445).

Dr. J. A. Harder discussed physical evidence cases, questions about UFO propulsion, and lines of investigation which might shed more light on these areas.

"Over the past twenty years a vast amount of evidence has been accumulating that bears on the existence of UFOs. Most of this is little known to the general public or to most scientists. But on the basis of the data and ordinary rules of evidence, as would be applied in civil or criminal courts, the physical reality of UFOs has been proved beyond a reasonable doubt. With some effort, we can accept this on an intellectual level but find a difficulty in accepting it on an emotional level, in such a way that the facts give a feeling of reality. In this respect, we might recall the attitude many of us have towards our own deaths: We accept the facts intellectually, but find it difficult to accept them emotionally."

Dr. Harder discussed some specific cases in which clues to the propulsion of UFOs might be found; also, the case in Ubatuba, Brazil involving metallic fragments alleged to be part of an exploded UFO.

"Should, by any good fortune, further samples of UFO material be found, there may be further clues that would spur our research into high-strength materials, and perhaps give us hints of how to achieve super-strength in materials that are larger than the tiny fibers we have produced so far. Needless to say, if we persist in denying the reality of UFOs, we will not be looking for such samples, and may indeed reject them as having no importance when they are brought to our attention."

Dr. Harder, in his discussion of propulsion, noted that "there is little reason to believe that magnetic fields, of themselves, could be of much use in propelling a spacecraft, although there has been much uninformed speculation about this in popular UFO publications. The simple reason is that we cannot produce a north pole without at the same time producing a south pole. This is a consequence of fundamental theory. Such a dipole cannot exert a force in conjunction with a uniform magnetic field, such as the earth may be assumed to have in a given locality, though it can produce a force in a non-uniform field. To go beyond the above discussion would be rather speculative, but it is just here that we find a stimulus and challenge to scientific theory. . . Concerning the propulsion of UFOs, a tentative hypothesis would be that it is connected with an application of gravitational fields that we do not understand."

At the conclusion of his discussion on propulsion, Dr. Harder drew an interesting analogy, "recalling the statement that the most important secret of the atomic bomb was that it worked. This gave the crucial impetus to other nations in their own efforts to duplicate the research of the United States. In the UFO phenomena we have demonstrations of scientific secrets we do not know ourselves. It would be a mistake, it seems to me, to ignore their existence."

DR. ROBERT M. L. BAKER, JR., SENIOR SCIENTIST, COMPUTER SCIENCES CORPORATION

(Dr. Baker has a PhD in astronautical engineering from UCLA; formerly consultant to Douglas Aircraft; AF project officer, head of Lockheed's Astrodynamics Research Center).

Dr. R. M. L. Baker described his analyses of UFO movies, particularly of the 1950 Montana film and 1952 Utah film, and discussed the applications of instruments to studying UFOs.

"As I will discuss in a moment, this situation is not particularly surprising, since, without a special-purpose sensor system expressly designed to obtain information pertinent to anomalistic observational phenomena, or a general purpose sensor system operated so as not to disregard such data, the chance for obtaining
high-quality hard data is quite small.'

(The fact that virtually all existing instrumentation is deliberately designed to screen out all except the particular phenomenon being looked for - say Soviet bombers or missiles - was the subject of a four way discussion among Dr. Baker, Dr. Sagan, Dr. Hynek and Dr. McDonald. The point is highly important in answering those critics who claim our space detection systems have not tracked any UFOs. In the first place, the built in selectivity and the narrow outlook on a particular mission make it unlikely that anomalous phenomena would be detected, or recognized if they were detected. In the second place, anomalous phenomena have been detected and have never been adequately studied).

Dr. Baker underlined the fact that optical tracking equipment, too, is narrow and specialized in purpose. "As already noted. . . even if such data were collected, the recognition of their uniqueness or anomalous character by an experimenter is improbable. Examples abound, in the history of celestial mechanics, of minor planets being detected on old astronomical plates that had been measured for other purposes, and then abandoned.

"Our radar and optical space surveillance and tracking systems are even more restrictive and thus, even less likely to provide information on anomalistic phenomena than are astronomical sensors." Dr. Baker gave specific examples of existing sensor systems, and why they could not be expected to detect UFOs - including the BMEWS radar early warning system.

19

"There are a number of other radar surveillance systems such as a detection fence across the United States. In the case of this fence, we have a situation similar to BMEWS, in which the time interval between successive penetrations (in this case separated by an orbital period for satellites) must follow prescribed astrodynamical laws. If they do not, then the fence penetrations are either deleted from the data base or classified as `unknowns,' or `uncorrelated targets,' filed, and forgotten.

"There is only one surveillance system, known to me, that exhibits sufficient and continuous coverage to have even a slight opportunity of betraying the presence of anomalistic phenomena operating above the Earth's atmosphere. The system is partially classified and, hence, I cannot go into great detail at an unclassified meeting. I can, however, state that yesterday (July 28, 1968) I traveled to Colorado Springs (location of the Air Defense Command) and confirmed that since this particular sensor system has been in operation, there have been a number of anomalistic alarms. Alarms that, as of this date, have not been explained on the basis of natural phenomena, interference, equipment malfunction or inadequacy, or manmade space objects."

Stanton T. Friedman

Besides the symposium panel members, six other scientists - not present at the hearings - were invited to submit papers for inclusion in the record.

The first paper was inserted in the main body of the record, by Congressman James G. Fulton (R.-Pa.) It was prepared by nuclear physicist Stanton T. Friedman, who is assigned to the NERVA nuclear rocket program at Westinghouse Astronuclear Laboratory, Pittsburgh. Prior to this, he served on nuclear and radiation-shielding projects at Aerojet General, General Motors and General Electric. A second paper by this nuclear physicist, submitted by Space Committee invitation, appears separately in the record.

The following extracts are taken from the two papers:

"After considerable study, first hand investigation, and review of a great variety of data, I have concluded that the evidence is overwhelming that the earth is being visited by intelligently controlled vehicles whose origin is extraterrestrial."

Referring to the Air Force Project Blue Book Special Report 14, Friedman added: "The low percentage of unknowns (AF term for "unsolved")... is the direct result of deception on the part of the U.S. Air Force whose entire approach since that time (1955) has been based on the assumption that everything can be identified. . . The great probability that there are civilizations thousands, perhaps millions of years ahead of us and possessing technology about which we are probably totally ignorant is neglected...

"Studies done six years ago at the Jet Propulsion Laboratory showed that trips to the stars in reasonable times are feasible with the knowledge we have today using staged fission or fusion propulsion... with round trip times being shorter than a man's lifetime, and without violating the laws of physics...
". . .the books by Menzel and Klass will undoubtedly be read by scientists of the 21st century as `classics' illustrating a non-scientific approach to UFOs by people who, for whatever reason, would not examine the data relevant to UFOs or advanced technology."

Dr. Donald, H. Menzel

One of those invited to submit papers was Dr. Donald H. Menzel, professor of astronomy, formerly Director of Harvard College Observatory. His submitted biography states he "has even ventured briefly into the realm of science fiction." His books include two attempting to explain away UFOs as a miscellany of phenomena and ordinary, misidentified objects. Extracts from his statement - UFO: Fact or Fiction - follow:

"Flying saucers or UFOs have been with us a long time . . .similar sightings go far back in history... old records refer to them as fiery dragons, fiery chariots, wills-o'-the-wisp, jack-o-lanterns, ignis fatuus, firedrakes, fox-fire and even the devil himself."

On page 201 of the hearings record, Dr. Menzel explains some UFOs as: Birds, balloons, kites, hats, paper, plastic sacks, feathers, spiderwebs, seed pods, dust devils, clouds and searchlight reflections, also various reflections on power lines, insulators, TV antennas, radio telescopes and apartment windows. A "flotilla of UFOs flying in formation" is explained as an after-image caused by sunlight reflecting from a car fender. Hundreds of hoaxes also are involved, Dr. Menzel said.

But the astronomer's favorite explanation was a mirage:

"Sometimes, a layer of warm air, sandwiched between two layers of cold air, can act as a lens, projecting a pulsing, spinning, vividly colored, saucer-like image of a planet. Pilots, thinking they were dealing with a nearby flying object, have often tried to intercept the image, which evades all attempts to cut it off. The distance may seem to change rapidly, as the star fades or increases in brightness. Actual 'dogfights' have been recorded between a confused military pilot and a planet. I myself have observed this phenomenon of star mirage. It is both realistic and frightening."

One of the symposium panelists, Dr. J.E. McDonald, a specialist in meteorology and atmospheric physics at the University of Arizona, specifically disputed Dr. Menzel's use of atmospheric and meteorological explanations.

"A principal difficulty with Menzel's mirage explanations," Dr. McDonald said, "is that he typically overlooks completely stringent quantitative restrictions on the angle of elevation of the observer's line of sight in mirage effects. . . (which) are confined to lines of sight that do not depart from the horizontal by much more than a few tens of minutes of arc... In Menzel's explanations and in certain of the official explanations, however, mirages are invoked to account for UFOs when the observer's line of sight may depart from the horizontal by as much as five to ten degrees or even more. I emphasize that this is entirely unreasonable... Some of the most interesting UFOs have been seen at close range directly overhead, quite obviously ruling out mirage explanations.

"Menzel has attempted to account for such UFOs as Dr. Clyde Tombaugh saw overhead at Las Cruces [N.M.] in August 1949 [See The UFO Evidence, p. 53] in terms of `inversion' refraction or reflection effects. Since I have discussed the quantitative unreasonableness of this contention... I will not here elaborate the point, except to say that if inversions were capable of producing the optical disturbances that Menzel has assumed, astronomers would long since have given up any attempt to study the stars by looking at them through our atmosphere."

To explain radar reports of UFOs, Dr. Menzel again used the mirage answer:

"Radar is cursed with all the potential afflictions that any complicated electrical gadget can suffer. But let me mention only one: mirage. . . A layer of warm, dry air or even a layer containing a few bubbles of warm air will bend the radar beam back to earth. The reflection (which we think is a UFO) may be from a distant building, a train, or a ship. No wonder that planes, sent to intercept radar UFO, find nothing. . . I know of no reliable case of simultaneous visual and radar sightings."

(NICAP Comment: Numerous cases are on record, in Air Force and other files including NICAP's, where tower operators and also pilots sent to intercept "radar UFOs" have seen unexplained

20

objects or lights where radar showed unexplained "targets." Frequently, the objects or lights have been seen to maneuver, duplicating maneuvers simultaneously showing on radarscopes.)

In regard to radar UFO sightings, Dr. McDonald stated similar restrictions apply to the angle of the sighting for both visual and radar mirages. Citing several types of radar anomalies which he notes are well-known in scientific literature or familiar to experienced radar operators, he said, "When one analyzes some of the famous radar-tracking cases in the UFO literature, none of these propagation anomalies seem typical as accounting for the more interesting cases."

In concluding his statement, Dr. Menzel said:

"I think the time has come for the Air Force to wrap up Project Blue Book... It is time to put an end to chasing ghosts, hobgoblins, visions and hallucinations...

"An irresponsible press, which has over publicized the sensational aspects of the phenomenon, has been largely responsible for keeping the subject alive. . . The question of UFOs has become one of faith and belief. The believers do not offer clear-cut evidence. . . reopening the subject of UFOs makes just as much sense as reopening the subject of witchcraft."

Dr. R. Leo Sprinkle

Dr. Sprinkle received his PhD at the University of Missouri. His professional experience has been acquired at Stephens College, Mo., the University of North Dakota, and the University of Wyoming. He is currently Associate Professor of Psychology at the latter institution.

Extracts from Dr. Sprinkle's prepared statement follow:

"I accept the hypothesis that the earth is being surveyed by spacecraft which are controlled by representatives of an alien civilization or civilizations... I have read thousands of reports and I have talked with hundreds of persons about their UFO observations... If these reports by UFO observers are found to be reliable and valid, I believe we shall enter the threshold of a most exciting and challenging period in man's history...

"However, I believe the mysteries are too deep, the investigations are too difficult, and the implications too great for these efforts to be made on an informal basis. I believe that the establishment of an international research center is the most appropriate method. . . if this is not feasible, then I believe that a national research center is needed for continuous, formal investigation of the physical, biological, psychosocial and spiritual implications of the UFO phenomena."

Dr. Garry C. Henderson

Dr. Henderson is a Senior Research Scientist, Space Sciences, Fort Worth, Texas. He is currently Project Leader on the lunar surface gravimeter/ surveying system and leader of the space sciences section of the Applied Research Group of General Dynamics. Dr. Henderson received his PhD from Texas A & M University.

In his prepared paper, Dr. Henderson stated:

"Although the common image persists of the scientist as an infallible fount of wisdom and knowledge, the majority of reported activities of scientists relating to UFO studies has been nonprofessional by nature, i.e., prominent scientists have addressed themselves to the problem in a manner which they would certainly not approach problems within their respective fields. Such an example is the unfortunate selection of the University of Colorado team headed by a respected scientist, with the result that the squirrel-cage atmosphere usually associated with UFO interest has been augmented by built-in bias and confusion, rather than eliminated by one group of scientists' involvement."

In a response to the general scientific skepticism about UFOs, Dr. Henderson commented on what scientific investigation requires. Implying that there seemed to be a conceited assumption by scientists that we already know and understand all phenomena of nature, he observed: "If `others' [beings] exist, are they limited to our level of advancement?. . . The keys to scientific achievement have several notches, but the material is comprised of competent open-mindedness, which appears to have been all too commonly lacking in the topic of concern. Historically, many of the most astonishing accomplishments have been performed by those who persisted even in the fog of ridicule exuded by their capable but narrow-minded colleagues.

"Most thoughtful persons will dismiss the theatrical claims of trips on `saucers'. . . and the like; however, some very plausible reports from highly trained, capable and reliable individuals cannot be so readily discarded by anyone willing to admit that there are still a few things we do not understand. God help us if our military and commercial pilots and radar facilities so commonly mistake temperature inversions, balloons, atmospheric disturbances, the planet Venus, etc., for maneuvering vehicles..

"The public has been led to believe that everything has been done to either prove or disprove the existence of UFOs - rubbish! Available information of a truly reliable nature should tend to increase activity not place it in neglect, or worse, in ridicule...

"Is it not obvious that what we need to establish the existence or nonexistence of UFOs is not merely a review of sighting incidents, but an implemented plan to acquire hard facts?...

Dr. Roger N. Shepard

Dr. Shepard is a professor of psychology at Stanford University. Previously, he was a professor and director of the psychological laboratories at Harvard, and before that, a department head at Bell Telephone Laboratories.

"So far," he said, "we have consistently sold the human observer short. Indeed, in neglecting to make use of psychologically oriented techniques that would more fully enable observers to bring to bear their really rather remarkable powers of perception and recognition, we may have been forfeiting the opportunity of obtaining evidence from independent observers that would be sufficiently convergent and well-defined to clarify the true nature of the phenomena.

". . . a careful examination of most of the best documented cases has convinced me - as at least one psychologist who has studied rather extensively into the fields of normal and psycho-pathological perception - that very few such cases can be explained along these lines [psychological aberrations.] Indeed, I have the impression that the claims that the UFOs reported even by seemingly responsible citizens represent lapses of a basically psychopathological character have generally come from people who have neglected to study closely either into the literature on psychopathology, or into that on UFOs, or (in many cases, I fear) both...

"We stand to learn more from an intensive study of those numerous cases. . . in which converging evidence from apparently involuntary, independent, and responsible witnesses strongly points to the occurrence of an objective phenomenon of an unexplained character...

(NICAP Comment: Dr. Shepard's conclusions about the objective reality of UFOs closely agree with those of panelist Dr. Hall's: ". . . the weight of evidence suggests strongly that there must be some kind of physical phenomenon which underlies a portion of the reports." Two eminently well-qualified psychologists thus undermined the notion advanced by astronomer Dr. Menzel and others, who have strayed from their fields of expertness, that the entire UFO problem can be attributed to delusions and other failures of human perception.)

TABLE OF CONTENTS
Section I - The UFO Revolution
Section II - Extraterrestrials - Suggested Motives & Origins
Section III - Vehicle Pacings & Encounters
Section IV - Close-Range Sightings, Structural Details
Section V - Scientific Support, Congressional Hearings
Section VI - Landings, Physical Traces
Section VII - Are There UFO Occupants
Section VIII - The Colorado Project

APPENDIX
Appendix A - Case Histories Analyzed by Dr. James E. McDonald
Appendix B - Newspaper Editorials
Appendix C - Congressional Statements


section_VI

21

SECTION VI

LANDINGS, PHYSICAL TRACES

In recent years, reports of UFO landings have steadily increased, in the U.S. and abroad. It is frequently suggested that these operations are final observation steps and rehearsals for mass landings, probably leading to meetings with alien beings.

Whether or not this is true, a careful study of the global reports indicates there must be some strong purpose behind these stepped-up operations.

Following are reports of UFOs landing or hovering close to the ground, selected from NICAP records of the last four years.

Early on the morning of July 30, 1968, a couple (names on file at NICAP) finished working on their new house in the Robert's Hill district of Claremont, New Hampshire and were preparing to retire. Some lights in the field back of the house, apparently about 200 feet away, attracted their attention and they went to the window to see what was going on. To their astonishment, they saw a dome-shaped object hovering about 10 feet off the ground. The underside of the object was illuminated, and the light covered an area about 20 feet in diameter on the ground.

Since they were in a fairly isolated area with no telephone (they had just moved into the house), the couple became frightened. They could hear a buzzing sound, like a transformer, coming from the object. The time was about 2:30 a.m.

Mr. and Mrs. John Meloney of the New Hampshire NICAP Subcommittee investigated the report in close cooperation with the Claremont police. In their interview with the couple, they learned that the UFO had remained over the field until about 4:30 a.m. Then the humming became very loud, the light grew to high intensity and the UFO moved away at a low angle upward to the west and disappeared.

In the garage, the family dog whined loudly as the UFO departed.

Two separate groups of witnesses have been located by the Subcommittee. The reports seem to indicate beyond a reasonable doubt that something unexplained was in the area.

(As this is being written, the case still is under investigation. Additional details will be included in Volume II of The UFO Evidence. See Introduction).

Mrs. L. P. Cragin of Brigham City, Utah, reported to NICAP that she and her daughter observed an unidentified object on the ground for eight minutes May 7, 1968.

In mid-afternoon, Mrs. Cragin saw a shiny object to the west of the city near an area known as the Promontory. Studying it through binoculars, she saw that it was hemispherical in shape (dome-like) with four protrusions like legs on the underside.

Mrs. Cragin got in her car and drove toward the object to get a closer look, but when she reached the edge of town the object was gone. Immediately afterwards, she noticed many types of aircraft, presumably from nearby Hill Field, scouring the area.

Other cases from the past few years follow. (See Appendix D for witness sketches of UFOs observed at close-range).

Milford, Ohio; February 11, 1967

A Pennsylvania Railroad employee and his companion fled in fear from a glowing object hovering a few feet above a creek bed near Milford, Ohio, in the early morning of February 11, 1967. The sighting was investigated by Leonard H. Stringfield, NICAP Adviser in Cincinnati.

Michael McKee and Sharon Hildebrand were driving toward Milford when they noticed through the woods a white glowing light. Taking a railroad light from the car, they approached to investigate. They discovered an oval object with a tube-like appendage underneath (giving a "mushroom-shape" appearance),
hovering a few feet above a creek bed which dropped several- feet into a ravine. They approached to within 100 feet of the object, which appeared to be about 30 feet in diameter.

When Mr. McKee shone his lantern on the object, it gave a metallic-appearing "mirror reflection". Miss Hildebrand said she noticed a row of lights on the object, which disappeared when the lantern was turned off. Confronted with the strange glowing object, the pair became frightened and fled the scene. Stopping at the nearest phone, at a restaurant, they called Mr. Stringfield who advised them to contact the police.

Officer Charles O'Brien returned to the site with the witnesses at 3:30 a.m. He discovered "splintered tree limbs and twigs" near where the UFO had hovered. Next day, Mr. Stringfield had an engineer friend inspect the site, and he reported that small trees and branches had been "pressed down by a heavy-weight."

Further investigation revealed that on the previous evening and into the morning of the 11th, several residents in Madeira, Kenwood, Wyoming, and Blue Ash, had seen unusual aerial activity. Near Kenwood about 11:45 p.m. a woman reported seeing a glowing object about 20 feet in diameter flying at a very low altitude. A round, glowing red object at low altitude was reported in the same area by a couple at 12:15 a.m. About 1:00 a.m., residents of Blue Ash and Wyoming saw an oval red or orange object at low altitude.

In checking with the police, Mr. Stringfield discovered that Lockland Patrolman Frank Guber, sitting in his cruiser at 2:00 a.m., had watched a brilliant red light cross the sky, hover, then move off on a new course. The reports agreed that the UFO was moving in a generally northeast direction.

Near Staunton, Virginia; December 21, 1964

At approximately 5:00 p.m. on the evening of December 21, as he drove east along Route 250 between Staunton and Waynesboro, Virginia, Horace Burns, a gunsmith in Harrisonburg, saw an immense cone-shaped object cross low over the highway ahead of him. It was moving in a north to south direction at a slow speed estimated to be about 15 mph. The point of the cone was tipped slightly forward in the object's line of flight. It crossed the highway approximately 200 feet ahead of Burns and settled in a meadow to the right of the road, landing gently, "like a bubble." At the moment the object crossed the highway, Burns' car motor failed. The object settled in the field as he brought the car to a stop on the shoulder of the highway.

Burns got out of the car to get a better look. "It was 125 feet in diameter, at least, and 80 to 90 feet high," he later reported. Its circular, sloping sides rose toward the top in six large, concentric convolutions that decreased in diameter and were surmounted by a dome. The object was so large, Burns said, that when it crossed the road ahead of him it had more than filled the entire width of his windshield. In the gathering darkness, Burns could not make out with certainty the exact nature of the object's surface material but it gave the appearance of a dull, metallic finish. He saw no features such as windows, ports, doors, or seams on the object; however, extending around its base at a height of about six feet was a band of bluish-white light, sharply-edged and about 12 to 18 inches wide. The light was steady and did not flicker or dim. No landing gear was evident and the object seemed to rest lightly on the ground on a somewhat convexly curved undersurface.

Burns watched the object for from 60 to 90 seconds at a distance no greater than 150 yards when it suddenly rose

22

straight up to a height of several hundred feet and, emitting a soft "whoosh" like rushing air, took off in a northeasterly direction at an exceedingly high rate of speed, again with its top tilted slightly forward in the line of motion. It disappeared from view in a matter of seconds.

Following its disappearance, Burns drove home and told his wife about his sighting, swearing he wouldn't tell another soul because "they'd think I'm crazy." However, a few days later, a local radio program announced the formation of a UFO investigations group at Eastern Mennonite College, under the direction of Dr. Ernest G. Gehman, a professor of German at the college. At his wife's urging, Burns got in touch with Gehman by way of the radio station to report his observation.

On December 31, Dr. Gehman traveled alone to the landing site and made a geiger counter test of the area. An extremely high reading was obtained, and was verified by the arrival of two DuPont research engineers who, having heard about the landing, had driven to the site the same day Dr. Gehman made his investigation. In fact, Dr. Gehman had been able to locate the landing spot (later verified by Burns) by the readings on his Geiger counter.

Yorktown, Iowa; April 23, 1966

At 2:10 a.m. on the morning of April 23, Ronald E. Johnson, a farmer living on Route #2 in Yorktown, a few miles west of Clarinda, Iowa, was awakened by a loud roar. On getting up and going to his window, which faced south, he saw a cigar-shaped object, approximately 60 feet in length, landing in a field within 50 feet of his house. The object, which had apparently come out of the north, came into view as it moved over the house. The night was foggy and a light rain was falling at the time. No moon or stars were visible.

The roar of the object ceased as it landed. On the end of the object closest to the, house, Johnson saw a brilliant red light, which bathed the area in a "blood red" glow. On the farthest end, he saw two blue lights approximately eight inches in diameter, which extended above the body of the object. The surface of the object was of a dull finish, except for an amber glow that extended partway along the bottom. The object rested on a series of from 17 to 20 long "legs."

After landing, the object gave off a series of loud, explosive, "cracking" noises, like gunshots, at regular intervals. Johnson said the air was filled with an odor which he described as similar to ozone. He saw nothing leaving or entering the object. He watched it sitting motionless in his field for about 20 minutes and finally went back to bed. He got up a short time later to see if it was still there, but it had either departed silently, or had turned out its lights. The explosive sounds were no longer heard.

In the morning, Johnson discovered that sometime during the night his livestock had all bolted to the far end of the pasture and appeared to be "acting up considerably." They would not return for feeding that morning. Examining the landing site he found a series of circular impressions six inches in diameter and spaced alternately in two rows. The distance between impressions was two and a half feet.

To the east of the landing impressions he found a second set of imprints, round on one side and square-edged on the other, and divided at the squared-off edge into three sections (see diagram). These impressions were not made by his cattle, according to the farmer. One other peculiar detail was noticed: two power line poles appeared to have fresh depressions in the wood at regular intervals, as if it had been recently climbed. The poles were smeared with dirt. Wires rising on the poles had small, regular-spaced notches.

Johnson reported the incident to Deputy Sheriff Dick Hunt, who made an investigation. A complete report was said to have been sent to Offut Air Force base; however, Johnson was not queried by any official investigators, and if the report is among those in the official files, it was not released to the University of Colorado, who requested information on it in July, 1967. Additional details were obtained for NICAP by member Dennis Hicks.

23

Near Vicksburg, Michigan; March 31, 1966

Early on the morning of March 31, Jeno Udvardy, a 1956 Hungarian refugee, was driving home from a late work shift near Vicksburg, Michigan. When he reached the crest of a hill he saw a cluster of lights on the road ahead which he assumed was an ambulance at an accident. He slowed and approached cautiously. When within about 10 feet of the lights, he suddenly realized that they were not on any recognizable vehicle. Instead they were seen to be on a disc-shaped object hovering a few feet above the road and blocking his passage.

Brilliant lights from the object, some steady and some blinking, concealed some details of the object. (See sketch). Udvardy became frightened and tried to back away from the strange object. At that moment his car was buffeted violently as if by strong gusts of wind. Then he saw what he first thought was another object hovering behind his car, but a quick glance ahead slowed that the object was no longer on the road ahead. Apparently it had darted overhead and taken a new position behind him. The same pattern of lights was visible on the object.

Udvardy then realized that his motor had stalled. (It is not known whether this was due to electro-magnetic interference as reported in many cases, but he could easily have stalled the car in the excitement of the moment). He rolled down his window and looked out. For the first time he heard a low humming sound like a swarm of bees. Moments later, the UFO rose abruptly and sped off at a steep angle, disappearing in the eastern sky.

Having experienced Communist terrorism and other violence in his native country, Udvardy told the NICAP investigator, he did not scare easily. But this encounter with something unknown had shaken him. The incident probably lasted less than a minute, but, for many minutes Udvardy sat in the car regaining his composure before he was able to drive home. At his wife's urging he reported the experience to the Kalamazoo Sheriff's office. He later became somewhat bitter over the ridicule his report evoked. However, he stuck to his story in the face of skepticism though he had nothing to gain from it.

Pretoria, South Africa; September 16, 1965

During an extensive wave of sightings in 1965, police officers in Exeter, N.H. and Damon, Texas both had close-range encounters with UFOs - structured objects with body lights - on September 3. (See separate report on Texas encounter). On the night of September 16 two Pretoria, S. Africa, constables came upon a disc-shaped object resting on the Pretoria-Bronkhorstspruit highway. The headlights of their police van illuminated the copper-colored object which appeared to be about 30 feet in diameter. On top of the UFO was a small dome.

Constables John Lockem and Koos de Klerk had been patrolling the highway just after midnight when they suddenly drove up on the object. In seconds the UFO suddenly lifted off the road, emitting tongues of flame from two tubes or channels on

24

the underside. "Its lift-off was quicker than anything I have ever seen," Constable Lockem reported later. Flames from the macadam (tar and gravel) road surface shot up three feet in the air as the UFO departed, blazing long after it was out of sight. Later investigation showed that part of the road was caved in, evidently from a heavy weight, and gravel had been separated from the tar in a severely burned area about six feet in diameter.

Constable Lockem drew a sketch of the UFO with the aid of a staff artist of the newspaper Die Vaterland. The District Commandant of Pretoria North, Lt. Col. J.B. Brits, told the newspaper that the event was considered "as being of a highly secret nature and an inquiry is being conducted in top circles."

Samples of the damaged road surface were analyzed by a leading scientific agency in South Africa. NICAP has been unable to obtain copies of the analysis reports.

Additional Reports of Landings; Physical Traces

Numerous other reports over the past decade have described UFOs landing, often leaving physical traces. More often than not, these cases were never adequately investigated, so it is not possible to rate their value as evidence. However, since 1964 NICAP's investigation network has been enlarged greatly, resulting in more complete investigation of a number of significant cases.

Two of the major ones, carefully investigated by NICAP, are not included here. The April 24, 1964, Socorro, N.M. case because it has been widely publicized (a full report will be included in Volume II of The UFO Evidence); and the April 21, 1967, South Hill, Va., landing (previously covered in detail in The U.F.O. Investigator). In the latter case, some critics have pointed to matches found on the road, where the UFO allegedly landed, as evidence of a hoax. NICAP's investigation determined that the witness was a highly reputable person. Some aspects of the case are being studied further.

Additional cases -

August 19, 1965; Cherry Creek, N.Y. Egg-shaped UFO landed, physical traces and E-M effects.

September 4, 1964; Glassboro, N.J. UFO observed rising out of wooded area. Crater, damaged foliage, found at site.

May 5, 1964; Comstock, Minn. Round UFO observed taking off from field. Square pattern of holes found at site.

April 26, 1964; La Madera, N.M. Cylindrical object observed on ground. Four depressions, additional markings, found at site.

May 1961; Union Mills, Ind. Domed UFO with "portholes" on road, took off as car approached.

January 10, 1961; Benjamin, Texas. Pilot watched red, zigzagging object land. (See The UFO Evidence, p. 138)

May 24, 1960; Venezuela. Landing of three UFOs, diamond-shaped scorch mark reportedly found.

In numerous UFO landing and close-approach cases, occupants have been reported, sometimes described only as vague figures, sometimes reported in detail.

Section VII goes into the general question of occupant reports and lists a number of cases, some of which are already being evaluated, some being prepared for evaluation, by a NICAP-organized panel of scientists.

TABLE OF CONTENTS
Section I - The UFO Revolution
Section II - Extraterrestrials - Suggested Motives & Origins
Section III - Vehicle Pacings and Encounters
Section IV - Close-Range Sightings, Structural Details
Section V - Scientific Support, Congressional Hearings
Section VI - Landings, Physical Traces
Section VII - Are There UFO Occupants
Section VIII - The Colorado Project

APPENDIX
Appendix A - Case Histories Analyzed by Dr. James E. McDonald
Appendix B - Newspaper Editorials
Appendix C - Congressional Statements


section_VII

24
SECTION VII

Are There UFO Occupants?

The controversial question of whether or not spacemen have landed on earth and confronted human beings is one of infinite complexity. At present, there is not sufficient information concerning occupant reports to make any final judgments on their authenticity, although there is good evidence in a few cases to suggest that at least some of the witnesses could be telling the truth about such encounters.

NICAP neither accepts nor rejects this type of report. NICAP does' have the obligation, however, to investigate occupant reports as fully and carefully as possible, to assemble as much accurate, detailed information as it is possible to collect, and to review these cases with as much objectivity as would apply in reviewing reports of strictly airborne phenomena.

Recently, NICAP has organized a panel of advisers specifically to study occupant cases and to make recommendations for future investigations. These advisers, including experts in astronomy, anthropology, biology, medicine, physics and other fields, have been asked to analyze, individually and collectively, a group of the most completely reported occupant cases in the NICAP files. The general conclusions and recommendations will be reviewed in The UFO Evidence, Vol. II, section on occupants.

The panel members are not being asked to decide whether extraterrestrials have, in fact, landed on this planet (proof of which would require considerably more documentation and unassailable witness testimony than is now available to NICAP), but rather to comment on the plausibility of each case as well as the plausibility of the reports collectively. They have been requested to point out any flaws, gaps, or inconsistencies, in each report, and to recommend ways and means of obtaining better evidence in these and future cases. Obviously, much depends on the character and credibility of the individual witnesses - a matter that is not often easily established.

An example of the type of witness whose character remains unassailable (but whose interpretations of what he witnessed must be evaluated separately) is Father William Gill, the Anglican priest whose observations on two successive nights in June, 1959, in New Guinea, created considerable interest and

25

discussion. On both nights a UFO with as many as four occupants seen on top of it had been observed not only by Father Gill, but by a score of native Papuans as well (see case below for details). NICAP was able to assemble an impressive amount of background information about the chief witness that considerably enhances the general credibility of this particular occupant report.

Unfortunately, it is not always possible to find an occupant report in which such a credible witness is involved. However, reports from observers with such high qualifications as Father Gill make it necessary to examine all occupant reports regardless of how strange their content may be.

Some general remarks about the body of reports alleging encounters with sentient, extraterrestrial beings may be helpful to the reader in evaluating the literature on this topic.

1. Reports describing a bewildering variety of alleged "space beings" have, from the earliest days of UFO reports, been given to the news media and to the public. At least three such reports are included among the hundreds of press accounts of UFO sightings that occurred in the first contemporary wave of reports in this country in 1947. However, such reports can be traced back even further. (See the 1897 LeRoy, Kansas, report, Mysteries of the Skies: UFOs In Perspective, Lore and Deneault.) At the time of this writing, the number of such cases totals several hundreds.

2. The significance of these reports is that the chances of misidentification of normal phenomena are reduced to a minimum. If the incident did not, in fact, occur as reported, then the only possible alternatives are (a) the account is a deliberate fabrication; (b) it is the result of an hallucination; or (c) it is the product of a deranged mind.

3. Although there are "grey area" cases, the large majority of such reports can be sharply divided into two main subsets: the first group usually describes idealized human-like beings who have readily communicated with earthmen in the language of the region where contacted, usually purveying messages of a religious-philosophical nature and often communicating by means of telepathy (the "contactee" reports); the second describes humanoid beings (i.e., roughly human, with a head, two arms, two legs, etc.), varying in size from diminutive to average human stature, and generally non-communicative (the non-contactee occupant reports).

4. These two types of reports differ significantly in practically every detail.

The "contactee" claimants depict noble beings with Salvationist sentiments who are here to warn us of human follies and to help us through troubled times. Although "contactee" stories, more often than not, are mutually inconsistent (the claimants can't agree on where the spacemen are from or what they are up to), they most often assert that they have all the answers to the UFO mystery.

The non-contactee occupant reports are quite different in character, with very few exceptions. Far from taking to the lecture circuit to enthrall the gullible with ersatz interplanetary philosophy or religion, these witnesses most often are left frightened and disturbed by their alleged experience and do not seek publicity about the account. Their "spacemen" normally do not communicate and do not freely fraternize with the witness. Instead, they more often show mutual surprise at an accidental encounter, and usually flee the scene immediately.

The Socorro, New Mexico, sighting of April 24, 1964, is typical of this "discovery and escape" type of occupant report: the beings reportedly turned and looked at witness Lonnie Zamora, then quickly boarded their craft and took off - if the details can be taken at face value. However, there are a number of exceptions to this type of behavior - particularly in some recent cases, several of which are detailed below.

5. In spite of the fact that the inherent credibility of the two general types of reports is vastly different, both the press and the public tend to lump all "spacemen" reports together. Either "they" are true or "they" are false. In actuality, the validity of any specific "spaceman" report is a difficult matter to assess.

There are no precedents for deciding what "spacemen" ought to look like, or how they ought to behave. One can only investigate and examine the originators of such reports to decide whether a given case should be given any credibility. In other words, could it have happened as reported?

Obtaining convincing proof of a "spacemen" encounter is an unlikely, but not impossible, event. On the other hand certain general investigative approaches are feasible which would allow judgments to be made as to the possibility that the "occupant" witnesses - some of them, at any rate - are describing real events.

In the sense described above, NICAP, after numerous detailed investigations of specific case histories, finds the usual "contactee" type of occupant report not just dubious, but extremely improbable. This conclusion has not been lightly or arbitrarily drawn: the mutually exclusive "revelations" of the spacemen in "contactee" cases clearly indicate that some of these witnesses must be lying; and the behavior of most of these claimants clearly indicates that self-seeking gain, notoriety, and visionary delusions have unquestionably been at the root of their reports. It is not likely - from both internal and external evidence - that they represent real contact with space people. It is just as unlikely that such reports have any bearing whatsoever on the real question of UFOs.

In spite of this, NICAP has for years investigated - and will continue to investigate - "contactee" reports as well as non-contactee occupant cases.

For a number of years NICAP has given its investigative Subcommittee Units and individual investigators specific instructions to investigate occupant reports carefully and thoroughly, and has furnished guidelines for that purpose. Files have been developed on occupant cases. NICAP has tried to avoid polemics about such cases, and has only reported to its members on those cases in which some measure of direct investigation has been accomplished. For some of these reports, additional information is still being secured, even though the case may have occurred some years ago.

In recent years, some UFO groups and individual investigators have made sensational use of occupant reports. Their uncritical handling of the matter has contributed very little of value; to the contrary, such exploitation and wildly speculative treatment has doubtless hampered scientific investigation.

At the same time, NICAP has been criticized by these very groups and individuals for its supposed "conservatism" in failing to recognize the potential significance of occupant reports. If, as NICAP argues, some UFOs might be extraterrestrial vehicles, why then - the critics ask - do we not accept some of the cases in which their assumed operators are described?

Some of these reports do merit such intensive consideration - quite apart from the urgency to "accept" and "reject" - and NICAP has always agreed with this. However, the real question is this: how can scientific investigation be brought to bear on the occupant question so that we may have facts and meaningful evidence, rather than personal opinion and speculation? It was with the hope of getting these answers that NICAP organized the panel of scientists now evaluating occupant reports and the problems involved.

The non-contactee reports quite possibly include some valid descriptions of encounters with alien beings. While this is possible NICAP does not insist that such is the case; but some intriguing reports have been made by seemingly credible observers, whose subsequent behavior in no way matches the

26

actions of most of the "contactees." Preliminary investigation in many such cases has revealed no profit motives, little or no desire for publicity, nor any apparent quasi-religious interpretations. The reported behavior of the beings, while puzzling in most cases, remains plausible - although it must be pointed out again that preconceptions about how spacemen ought to behave are not valid criteria for passing judgment on reports. To the contrary, the behavior of earthmen following such reported encounters usually provides a far more reliable index from which a judgment may be derived.

NICAP is just as concerned with the possibility that some of these reports describe actual encounters with spacemen as anyone else; it is seriously interested in finding out through careful investigation, without self-delusion or wishful thinking. Therefore, we are taking deliberate steps to find as many answers as we can; to explode such reports as concoctions or delusions, or to establish their validity. This is a matter of scientific inquiry which has been and will continue to be conducted with all due caution and care.

Among the following are some of the occupant report cases that NICAP has already submitted or is preparing for submission to the scientific evaluation panel. In all these cases, it should be clearly understood that in giving descriptions of the reported encounters NICAP is merely reporting the statements submitted to us or secured by our investigators. Scientific evaluations will have to be completed before we can decide whether or not any definite conclusions can be reached.

Pittsburg, Kansas, August 25, 1952

Among those cases declared Unidentified by the Air Force which are reported to involve alleged occupants is a sighting by William Squyres who, at the time, was a musician and staff member of Radio Station KOAM, in Pittsburg, Kansas. Certain features are strikingly similar to Mrs. Suzanne E. Knight's sighting in Maryland, at about the same time (see following case). The witness' report follows:

About 5:30 a.m., August 25, 1952, while Squyres was driving to work from his home in Frontenac, Kansas, he saw a low-hovering object with clearly-defined windows in a heavily wooded area about seven miles northeast of Pittsburg.

"My hair rose straight up on the back of my head," he said when reporting the incident later. He described the object as resembling two turtle shells, or two oval meat platters, placed edge to edge. Along the rim where the two halves joined he noticed a series of small propellers six to twelve inches in diameter projecting outward at close intervals all the way around the object. These propellers were revolving at high speed.

Squyres said the object was about 75 feet long, 45 feet wide and 25 feet high, and was rocking slightly back and forth as it hovered over a field near the highway. The body was of a dull aluminum color and across the top and extending down to the rim of the object were several rectangular windows, through which Squyres could see a bluish light fluctuating from dark to light.

He observed considerable activity behind these windows but it was obscured "like a window shade pulled down. I could see figures behind it." Forward of these windows was another rectangular window which was clear and through it the witness could plainly see the head and shoulders of a single man, sitting motionless, and facing the forward edge of the object.

"I definitely saw a human being through the window," the witness asserted. He turned off the motor of his car and got out. He could hear a steady throbbing sound and as he approached on foot to within a hundred feet, the object suddenly rose straight up into the air and out of sight, making a sound like a "covey of a hundred quail taking off." The vegetation beneath the object was blown about as the object rose up.

Squyres was convinced that the object was "piloted by humans, and not some men from Mars." The witness returned to the scene later with officials from the radio station, who verified the fact that the vegetation appeared disturbed, "like the backwash of where the thing took off." A later investigation by Air Force officials confirmed these findings, and the reliability of the witness was termed "good" in the official report (see Project Blue Book Special Report #14).

Seat Pleasant, Maryland, August, 1952

Sometime in August, 1952 (the exact date cannot be recalled) during the major UFO sighting wave of that year, Mrs. Suzanne E. Knight, a young housewife and mother, saw a UFO at close range with what appeared to be an occupant aboard.

At about 9:30 p.m. on that hot summer evening, Mrs. Knight was in her kitchen when she heard a peculiar "bzzt" noise, apparently against the screen of the kitchen window. The noise was repeated several times and thinking it was a large insect, she went to the window and looked out. She saw a bright object descending rapidly at a 45 degree angle and thought it was a plane about to crash; instead, the object came to a hovering position at a right angle to her, approximately half a city block away and about 300 feet above the ground.

The UFO appeared to Mrs. Knight to resemble the wingless fuselage of a plane and was dull silver in color. Something similar to smoke was coming from the rear. The side of the object facing Mrs. Knight was lined with a number of square windows through which a brilliant yellow light was shining. On top and to the front of the object, to her left, was a small red light, extended somewhat above the body.

On the underside of the UFO was an undercarriage similar to the gondola of a dirigible; this also contained a row of smaller, square windows and was brilliantly aglow inside with yellow light. Mrs. Knight thought she observed what appeared to be rows of seats, similar to theatre seats, in this lower portion. Through the upper windows she was able to see what appeared to be a row of cabinets with slanted tops.

"There was a man in front," Mrs. Knight wrote in her report to NICAP, "looking straight ahead towards the front [to her left]. I couldn't understand what he was looking at so intently,

27

and not moving either. I expected to see a lot of instruments or dials, etc. similar to instrument panels on airplanes, but there were none that I could see." She said that the bright yellow glow in the object made everything inside look yellow, "even the man." This occupant wore a kind of helmet and "around his arm and the side of his helmet, next to his face, there seemed to be a shadow or a dark line."

After watching for a minute or so, Mrs. Knight left the window to phone the newspaper, but she was unable to get an answer. When she returned to the window, the object was still there but the man had disappeared and the undercarriage was no longer visible.

"I thought maybe it had moved up into the fuselage, because not even an outline of the car was visible, but it should have been because the street light would have shown it."

At that point the lights in the object were abruptly extinguished and the UFO turned from a dull silver color to a glowing red, "like the door of an old pot-bellied stove." (Compare with Mrs. Starr's report - see next case.) It also began to rock toward and away from the witness and gave the appearance of being "wavy, like water running over a rock or like heat waves coming out of an electric toaster." She then began calling for someone else in the house to come and see the object but while she was looking for her sister the object departed. Altogether, the incident had lasted approximately three minutes, at least two minutes of which Mrs. Knight had had the object in clear view.

The witness told her sister of what she had seen, omitting the detail about the occupant (she was certain her sister would disbelieve her); the sister displayed disinterest and a certain degree of skepticism, so Mrs. Knight ceased to talk of it. She forgot the incident until a number of years later, when she told her husband and children. The report came to the attention of NICAP and Mrs. Knight made out a full report in September, 1967. Following this, she has been interviewed further by a member of the Capital Area NICAP Subcommittee. Mrs. Knight holds a responsible job in Prince Georges County.

Old-Saybrook, Connecticut, December 16, 1957

A reported sighting of a UFO with occupants seen through its windows, having a number of similarities to both the Squyres and the Knight cases, occurred in Connecticut, five years later, on December 16, 1957. It was investigated by Richard Hall, former Assistant Director of NICAP and currently NICAP's Research Consultant, and Isabel Davis, currently of the NICAP staff.

Mrs. Mary M. Starr, a resident of Old Saybrook and a former teacher with a Master's Degree from Yale, told the NICAP investigators that she had been alone in her home on the night of December 15.

"I went to bed early," she said, "about 10:00 o'clock. Some time between two and three in the morning, I was awakened by a bright light in my room. I looked out the window and there was what I first thought was a crippled airplane in my back garden. But when I got my eyes really open, I saw that it was a cigar-shaped object, brightly lit and with square portholes, hovering just above my clothesline. I could see men inside. . ."

The object, no more than ten feet from the north side of Mrs. Starr's home, was approximately 20 to 30 feet long and dark grey or black in color. It hovered motionless about five feet above the ground, between the house and the tool shed. She saw no wings, fins, or other appendages. Through its lighted windows Mrs. Starr saw two figures that passed each other, walking in opposite directions.

"I could see that it [the object] was so shallow that the men could not have been more than three and a half or four feet tall," she told the investigators. The occupants' right arms were raised but no hands were visible. They wore a kind of jacket that "flared out" at the base, and their heads were unusual - square or rectangular, red-orange in color, and with a brighter red "bulb" in the center. She thought they might possibly be wearing some kind of helmets. The lower portions of their bodies were below Mrs. Starr's sightlines. She saw nothing else in the object, such as chairs or instruments.

A third being came into view from the left. As Mrs. Starr leaned forward to see more clearly, the portholes faded and the entire shell of the object began glowing brightly (compare with Mrs. Knight's report). From the top end closest to the witness

28

there arose a kind of six-inch "antenna" that oscillated and sparkled. After five minutes of glowing steadily, the antenna was retracted and the craft began to move. It retraced its original path, gliding smoothly in the direction from which it had apparently arrived. It then made a very sharp right-angle turn, appearing oval in shape. The hull had turned a dull grayish-blue and small, circular lights now outlined the entire rim. The UFO dipped and undulated, following the contours of a small depression to the north of the witness' house, then tilted sharply and shot up into the sky at terrific speed, in total silence.

Since most of the other houses in her neighborhood were unoccupied at that time of year, Mrs. Starr was the sole witness to this strange appearance, although there had been previous reports during the preceding weeks of objects sighted in the area. Because of her background, and because she had no conceivable reason to invent or embellish such a story, neither Miss Davis nor Mr. Hall could find any reason to dismiss her report out of hand.

Boianai, Papua, New Guinea, June 26 & 27, 1959

Following a period of weeks in which both native Papuans and Europeans repeatedly saw what were described as "Tilley lamps" moving through the New Guinea night skies, reports of UFOs culminated in the startling sighting of a "manned" UFO. The object was seen at close range at Boianai on two consecutive nights in June, 1959. On both nights, large numbers of witnesses were present. The central figure in these sightings was the 32-year-old Anglican Priest, Father William Gill.

On June 21, one of Father Gill's Papuan Evangelist teachers, Stephen Moi, reported having seen a disc-shaped UFO descend from a great height to an altitude of about 300 feet over the sea off Boianai. This sighting created considerable interest at Boianai and prompted Father Gill to write to a friend, on June 25, some personal and skeptical views on the subject of flying saucers. Before he had a chance to mail the letter, he himself became the central figure in a sighting that substantially changed his skepticism about flying saucers.

On June 26, at about 6:45 p.m., Father Gill noticed a bright light in the northwest sky. Within the next several minutes, the light became brighter and appeared to approach the witness. He called several others, including Stephen Moi. By 6:55, the UFO had approached to within an estimated 500 feet and was seen as a clearly defined, disc-shaped object, with a small, flat "deck" on the upper surface and four "legs" on the underside.

Father Gill hastily sent for more witnesses. Within five minutes, at least three glowing figures were seen on top of the "deck," and a fourth soon joined them. The figures were seen by an increasingly large number of witnesses until approximately 7:20, when the object drifted upward into a cloud cover. An hour later the UFO reappeared and was seen descending through the clouds. Several other smaller lights were also seen at this time moving erratically through the sky. From then until 11:00 p.m., the disc and the smaller lights were seen repeatedly by a total of 38 people, 27 of whom signed an affidavit attesting to this remarkable observation.

Of the figures that Father Gill and the Papuans had seen, he reported to the Rev. Norman E. G. Cruttwell, who prepared an extensive report on the incident, that:

"As we watched. . . men came out from this object and appeared on the top of it. . . There were four men in all, occasionally two, then one, then three, then four." He said that the men seemed to be illuminated by a "shaft of blue light, which emanated from what appeared to be the center of the deck."

They also appeared to be emanating "a sort of glow which completely surrounded them as well as the craft. The glow did not touch them, but there appeared to be a little space between their outline and the light. . . In fact, they seemed to be illuminated themselves in the same way as the machine was." He could not tell if they were wearing "spacesuits," and indicated the men were too far away to distinguish any facial features. They had the appearance of "normal human beings, from the waist up" (the only portion the witnesses could see above the edge of the deck). "If they were wearing clothes," Father Gill stated, "they were very tight fitting."

On the following night, June 27, the same - or a similar - UFO made another appearance, this time shortly after 6:00 p.m., while the sky was still light. It was seen first by Annie Laurie Borewa, a Papuan medical assistant, and she quickly summoned Father Gill and others. Again the large group of witnesses saw as many as four figures on top of the object.

Father Gill reported to the Rev. Cruttwell that one figure appeared to bend over, as if working on something atop the deck, while another was standing at the edge, with his hands on the rail, "looking over, just as one will look over the rails of a ship... I stretched my arm above my head and waved. To our surprise the figure did the same. Ananias waved both arms above his head, then the two outside figures did the same." Father Gill admitted there seemed to be no doubt that the men were responding to the witnesses' signals.

It had begun to get dark, so Father Gill sent for a "torch" and directed a set of signals toward the object. After a minute of signalling, "the UFO apparently acknowledged by making several wavering motions back and forth in a sideways direction, like a pendulum." The object appeared to approach somewhat, and the witnesses continued not only waving and signalling by flashlight, but shouting as well. However, the occupants apparently lost interest for they soon disappeared below deck. By 7:00 p.m., the object, while still in view, had moved off to a greater distance and by 7:45 p.m. it had disappeared altogether.

On the next night, June 28, the UFO was once more seen by a large group of witnesses but no figures were observed on this night. The extraordinary observations made by Father Gill and the Papuans were coincidental with other close-range sightings made elsewhere on New Guinea on the same evenings. The reports were investigated by the Royal Australian Air Force

29

and, because of Father Gill's reputation for accuracy and restraint, were considered authentic by Australian officials. It might be added that Father Gill was by no means convinced of the object's extraterrestrial origin: as he himself wrote, "I do not doubt the existence of these `things' (indeed I cannot now that I have seen one for myself) but my simple mind still requires scientific evidence before I can accept the outer-space theory."

Blenheim, New Zealand, July 13, 1959

Mrs. Frederick Moreland, of Blenheim, New Zealand, a busy housewife with five children, was helping her husband tend their small nine-acre farm as well as working part-time as a nurse's aid at Lister Hospital, in Blenheim, at the time her sighting occurred.

On July 13, 1959, at 5:50 a.m., it was dark with a low cloud cover when Mrs. Moreland went to the barn to do the morning milking. She noticed a green glow in the overcast and was half-way across the paddock when she saw two large green lights emerge from the clouds and descend rapidly toward the ground, in her direction.

"I noticed that I was bathed in a green light and that all the paddock was green, too," she later reported. In her written statement to the local police, she said that it was so bright she could not see her own "torchlight" in the green glare.

"It was a horrid sort of color. My first thought was, `I shouldn't be here, 'and I made a dive for the trees on the other side of the paddock."

In the protection of the trees, Mrs. Moreland saw a sharply- outlined saucer-shaped object with two extremely bright sources of green light on the underside. The light from these sources beamed out over an area of 50 yards. Two rows of jets around the center of the object "shot out orange-colored flame" and appeared to revolve in opposite directions. The object was approximately 20 to 30 feet wide and hovered at roof-top level, about 15 feet above the ground. It was no more than 50 yards away from her.

"The jets stopped," Mrs. Moreland said, "and a light was switched on in what appeared to be a perspex or glass roof or dome, which glowed." (Compare with the Ririe and Idaho Falls, Idaho, cases of late 1967 below.) She said the bottom appeared to be of a grayish, metallic color.

There was a faint hum as the object hovered "and the air became very warm." Inside the transparent dome, she said, there were two men, "dressed in fairly close-fitting suits of shiny material." She compared the material to aluminum foil. She said the occupants wore "opaque helmets" that rose straight from their shoulders. They seemed to be of normal size. She noted that one of the occupants never moved.

"I could not see their faces," she said. "One of the men stood up and put two hands out in front of him, as if leaning over to look downwards. He then sat down and, after a minute or two, the jets started off again and, tilting slightly at first, the thing shot up vertically at great speed and disappeared into the clouds. When it did this, it made a soft but high-pitched sound." She reported that a peculiar smell, somewhat similar to pepper, lingered in the air as the object departed.

Mrs. Moreland stood in the trees for several minutes, not knowing exactly what to do. She finally went on with her milking but was so disturbed by what she had seen that, at 7:00 a.m., she went back into the house and told her husband what had happened. Mr. Moreland, employed by the Royal New Zealand Air Force, suggested that she call the police, which she did.

An official enquiry began which included an investigation by the RNZAF. Mrs. Moreland's report was given wide coverage in the press and some time later it was learned that about an hour before Mrs. Moreland's sighting a Blenheim man named Holdaway had seen a white-orange object through his window.

Many people subsequently interviewed the witness, who impressed them with her straightforward account of what she had seen. NICAP has a copy of the witness' first-hand, signed report of the incident. Dr. James E. McDonald, during a trip to Australia and New Zealand in 1967, had the opportunity to interview the witness and he told NICAP that he had been quite favorably impressed.

Idaho Falls, Idaho, December 8, 1967

A more recent report that contains some striking similarities to Mrs. Moreland's story of more than eight years before was investigated by C. Reed Ricks, who sent NICAP the details. On the night of December 8, 1967, Marilyn Wilding, age 15, of Idaho Falls, went out on her front step to look for a friend coming by to pick her up. It was about 7:40 p.m. The evening was dark and overcast, cold, with snow on the ground. Miss Wilding's attention was attracted to a light source reflecting on the snow and glancing upward she saw a large light above, partially obscured by the roof of her house.

Stepping out into the yard, she saw a large, brightly lighted object hovering not far above the end of her home. It was so bright that she was unable to perceive any other color than white. The object was circular in shape, "about as big as a car."

30

She told the NICAP investigator that it was close enough for some one to have thrown a rock at it and hit it.

As she stood looking, the object tipped and rotated partly so that she was able to see that it had a domed top. In the dome, which was transparent, she could make out the indistinct outlines of two figures, but she was unable to make out any details because of the glare. She ran into her house and called for her younger sister to come and look, but the youngster was barefoot and did not come out. Miss Wilding then ran back outside in time to see the object begin to rotate, in a clockwise direction as seen from below. It maintained its tilted attitude while rotating, and therefore gave the appearance of wobbling. With this motion, it began moving away toward the north. As it receded into the distance, the light dimmed and turned orange in color.

The UFO's departure was observed from inside the house by Miss Wilding's younger brothers and sister, who had been alerted by the witness. (Mr. and Mrs. Wilding were not at home at the time of the incident occurred.) In her written report, Miss Wilding also gave the names of the Schuldt family, neighbors, as witnesses.

At its closest, the object was no more than 100 yards away, and from 50 to 100 feet above the ground. The incident lasted for approximately three minutes. Besides containing a number of details similar to those described by Mrs. Moreland, Miss Wilding's sighting may also be compared with another incident that occurred at Ririe, Idaho, a little more than a month earlier.

The six preceding occupant reports have one thing in common: the reported beings in each case were seen in or on the associated UFO. Also, five of the six reports took place during the decade of the 1950s. This is not to say that all occupant reports during that period described beings seen in or on the object; to the contrary, there are many reports on file in which the alleged occupants were reported outside of the UFO; and in some cases, strange non-human entities have been reported when no UFO could be immediately associated with their presence.

The following cases are examples of occupant reports in which the alleged beings were seen outside of the UFOs. All of them have occurred since 1964. Several of these cases contain features that are unique and bizarre: their reported high degree of strangeness places special demands upon our credulity. However, they cannot be eliminated out of hand simply because they do not conform to what we would prefer to expect of "spacemen" reports. (See Section II.)

Brand's Flats, Virginia, January 19, 1965

William Blackburn, a resident of Waynesboro, Virginia, was working at the Augusta County Archery Club off Route 250, near Brand's Flats, when at approximately 5:40 p.m. on January 19, 1965, he saw two objects in the sky.

One of these UFOs, the smaller of the two, descended to the ground and landed approximately 18 yards from the witness. From it emerged three beings of extraordinary appearance, each about three feet high. They were dressed in clothes of the same shiny, peculiar color as the object. One had an extremely long finger on one Band. The beings' eyes were particularly penetrating: according to the witness, "they seemed to look through you." As the creatures approached the witness, to with-in 12 yards, he froze in fright, a double-edged axe in his hand. After uttering some unintelligible sounds, the beings turned and reentered the object through a door that appeared to "mold itself into the ship." The object then ascended and disappeared.

Following the appearance of Blackburn's account in the local press, the witness told of being visited by members of a government agency whom he would not identify, although he said he was told not to say anything further about his sighting.

In an investigation conducted by Richard Hall and several NICAP staff members, strong evidence was found to support the witness' report of being silenced. In spite of this, the investigators were able to secure some additional details on the sighting. The area of the reported sighting is close to Fishersville, Va., the site of another landing (but with no reported occupants) which had occurred less than a month before.

Munroe Falls, Ohio, March 28, 1967

David Morris, 19, a factory worker in Kent, Ohio, was driving home to Munroe Falls from work early in the morning of March 28, 1967. At about 2:30 a.m., while driving west along Little River Road, he topped a small hill and suddenly saw an orange- glowing object ahead of him. It was in a field to his left, on the south side of the road, and was apparently hovering several feet above the ground. He described it later as a cone-shaped object about 25 feet tall and 12 feet wide at the base, with a small sphere on top.

As Morris slowed his car down for a better look he saw four or five small figures scurrying quickly back and forth across the road, about 50 feet ahead of him. They appeared between three and a half and four feet tall and they gave off the same soft orange glow as the object. Morris quickly slammed on his brakes but, unable to stop in time, struck one of the beings as it crossed the road to his right. He heard a thump at the moment of impact and saw the being's raised hand as it was struck. He saw no fingers on this hand.

The car traveled another ten feet before it stopped. Morris turned and looked around, his hand on the door. He saw a group of little figures standing as if clustered about something lying on the road and, suddenly frightened, he sped off. He did not report the incident to the police because he was convinced that whatever he struck had not been human.

The next day Morris found dents in his right front bumper that had not been there before. He mentioned the story to several of his co-workers, one of whom was acquainted with a reporter for a local newspaper. This reporter alerted NICAP, and the incident was carefully investigated by Charles E. Toner and Roy Wiley of the Pittsburgh NICAP Subcommittee on several subsequent occasions. In addition, Carol Clapp, the reporter for the Ravenna Record-Courier, did extensive checking on the case and provided NICAP with additional details.

31

The following three reports differ considerably from the preceding cases. Many readers, perhaps most, will find them as bizarre, incredible, and subject to ridicule as some of the well-known "contactee" claims. Their inclusion here is not to be taken as an indication that NICAP accepts any one of these claims.

However, the purpose of the scientific panel's evaluation is to make a wide-range survey of occupant stories, including even fantastic, one-witness reports of the type usually considered suspicious, if not rejected outright, by most of the press and the public. If the panel finds cause to accept, or seriously consider, such a report, NICAP will announce these findings.

Even if the scientific panel rejects such a report, its evaluation should be of value, especially the opinions of the psychologists who may be able to explain why the report was made and provide clues for the evaluation of similar cases where delusions, mistakes, or deliberate fabrications are suspected.

The first of these three reports is, in effect, a "contactee" claim, insofar as the witness claims to have communicated with the occupants. Despite its sensational nature, NICAP representatives personally interviewed the witness and obtained his full story - which is NICAP policy whenever possible. However, the chief investigator was not able to carry out extensive interviews with neighbors, business acquaintances, school and local officials, etc., which could have provided a helpful evaluation of this "contactee."

The final two cases have equally incredible elements in them. All three have been submitted to the scientific panel for evaluation. As presented here, they are merely summaries of the stories told by the persons involved and are not to be construed as having been accepted as authentic by NICAP.

Newark Valley, New York, April 24, 1964

Gary Wilcox, a Newark Valley farmer, reported that on the morning of April 24, 1964, he saw a bright flash of light in one of his fields. Approaching the area, he said, he suddenly saw an egg-shaped object hovering several feet above the ground.

Examining the shiny, metallic, 20-foot-long structure, the farmer was abruptly confronted by two four-foot-tall beings. They were garbed in silvery-white outfits that completely covered their heads, were of stocky build, and carried trays with what appeared to be soil samples. One figure approached to within five feet of Wilcox, he reported, and addressed him in perfect English. The voice appeared to come from some area on the chest, as if from a speaker device, rather than from the head.

Wilcox said their conversation lasted nearly two hours, during which a number of subjects were touched upon including air pollution, U.S. space probes, agricultural methods, and the fact that the occupants claimed to be from Mars. None of the topics in this extraordinary alleged conversation contained any of the salvationist-type messages usually associated with contactee reports. The incident has been partially investigated by several NICAP members, including Advisor Walter Webb, and recently, new investigations have been undertaken in an attempt to secure additional data.

Cisco Grove, California, September 4-5, 1964

Donald S-, who lives in the Sacramento, California, area, was bow-and-arrow hunting with two friends on the Friday of Labor Day weekend, 1964. That evening, after having become separated from his friends he lost his way trying to get back to camp. For protection, he planned to spend the night in a tree at the top of the ridge. About two hours after dark, he saw a light below the mountaintops, across the valley to the north. It bobbed up and down in an erratic path toward the west and, thinking it might be a rescue helicopter, he lit several fires to attract attention.

The light then approached the witness, rapidly and silently, and he knew it was no helicopter. It appeared to be an object consisting of the light first seen as well as three shimmering, luminous rectangular panels, or "windows." From the middle panel emerged a smaller, domed object with a flashing light that descended to the floor of the canyon below him.

A short time later, he heard a thrashing in the bushes and, having hidden himself in the tree, saw a white-clad, hooded figure, about five feet tall, approach from the direction of the landed object. A second similar figure joined the first and then a third, somewhat different being, described as "robot-like" but about the same height, and with brightly luminescent eyes, joined the others.

Several more of the "humanoid" variety were seen through-out the night, according to S-. These beings began harassing the witness - the robot by emitting a stifling vapor that blacked him out and made him nauseated, and the humanoids by attempting to climb the tree, apparently to get to the witness. He repeatedly drove them off by throwing things down and ripping off pieces of his camouflage suit and setting them afire. He also fired his three remaining arrows at the robot, which upon impact created a bright glow like an arc flash.

After an especially heavy emission of vapor from the robots (the first had been joined by a second similar entity), the witness blacked out and came to at dawn, finding that his tormentors had departed.

This particularly bizarre report was investigated for NICAP by Paul Cerny, of the Bay Area NICAP Subcommittee, in a number of first-hand interviews. The witness has requested that his name be kept confidential.

Ririe, Idaho, November 2, 1967

Guy Tossie and Will Begay, two Indian youths, were driving south on Highway 26 just outside Ririe on November 2, 1967, when, about 9:30 p.m., there was a sudden blinding flash of light in front of their car, followed by the abrupt appearance of a small, domed UFO. The dome was transparent and in it were seen two small, strange-looking occupants.

The car was brought to a stop - Begay, driving, did not have to apply the brakes - and the object hovered about five feet above the highway immediately ahead of them. It was about eight feet wide, and flashed green and orange lights around the rim. The area was bathed in a vivid green light. (Compare this with Mrs. Moreland's report, above)

The dome opened as if hinged and one creature emerged, apparently floating to the ground. It was about three and a half feet tall, and on its back was a kind of pack that protruded above and behind its head. Its face was oval and heavily pitted and creased. Two small, round eyes and a straight, slit-like mouth completed the facial features. Large ears stood high on the hairless head.

Approaching the driver's side of the car, the alleged being opened the door and slid behind the wheel. Horrified, the two witnesses pushed over to the right. The car began to move - whether driven by the being or "towed" by the UFO was uncertain. It was taken well out into a field of stubble wheat, and the UFO kept a fixed position a few feet in front of it.

As the car stopped, Tossie, sitting next to the door, suddenly opened it and bolted, running for the nearby farmhouse of Willard Hammon about a quarter of a mile away. He later reported

32

being followed by a bright light - presumably carried by the second occupant.

Meanwhile, in the car, Begay cowered in the front seat in a state of near-shock while the first creature jabbered unintelligibly at him, making sounds that were high and rapid, "like a bird." The second being, who had apparently given up chasing Tossie, returned to the car. The first then got out, and the two beings "rose up and into the UFO," which then ascended in a zigzag path.

Meanwhile, at the home of Willard Hammon, Tossie could scarcely make himself understood by the astounded farmer and his family. After having calmed the Indian down, they accompanied him back to the field, where they found the car. Begay was sitting nearly speechless with fright, his eyes tightly closed.

The engine was running and the lights were still on - about 15 minutes had elapsed from the moment the young men had seen the flash. Hammon listened to their story and then followed the frightened youths home in his car. Perplexed, he later stopped in a local bar and grill to see if he could learn anything more. While there, a county deputy sheriff stopped in and Hammon told him the story. Later, both witnesses also came by and voluntarily told the deputy sheriff, in their own words, what had happened. State Police were summoned and an investigation was begun. It was discovered that a number of local farmers had reported that their cattle had bolted during the evening for unknown reasons. Others claimed to have seen lights in the area.

The report was investigated for NICAP by C.R. Ricks, of Idaho Falls. During his investigation, he learned of a man who claimed that, on the same night, he had a similar encounter. Ricks eventually tracked this man down and confirmed the report, although the witness was emphatic about not revealing his name, and was reluctant about discussing the details of his encounter.

* * *

As we emphasized at the beginning of this section, the only verdict at present on these occupant reports (and many others of almost equal interest) must be "Judgment suspended." Conclusive evidence is lacking. What such evidence is likely to consist of, and when it will be obtained, no one can foresee. We can be sure, however, of one thing: when and if the evidence does become available, it will decisively broaden the scope of all UFO research and add a new and challenging dimension to the problem.

TABLE OF CONTENTS
Section I - The UFO Revolution
Section II - Extraterrestrials - Suggested Motives & Origins
Section III - Vehicle Pacings & Encounters
Section IV - Close-Range Sightings, Structural Details
Section V - Scientific Support, Congressional Hearings
Section VI - Landings, Physical Traces
Section VII - Are There UFO Occupants
Section VIII - The Colorado Project

APPENDIX
Appendix A - Case Histories Analyzed by Dr. James E. McDonald
Appendix B - Newspaper Editorials
Appendix C - Congressional Statements


section_VIII

33
SECTION VIII

THE COLORADO PROJECT

In October 1966 the Air Force announced that its Office of Scientific Research had contracted with the University of Colorado for a scientific UFO investigation. In the contract an impartial investigation was pledged, to be conducted "under conditions of the strictest objectivity," with every effort to make sure the project investigators had no "preconceived positions on the UFO question."

On April 30, 1968, the Colorado Project was publicly called a "fiasco," when LOOK Magazine and NICAP joined in revealing developments behind Dr. Condon's firing of two project scientists. NICAP disclosed that the project coordinator, Robert J. Low, had admitted that Dr. Condon had never made a field investigation, also that he had never interviewed any of the military or airline pilots, scientists, aerospace experts, and other highly qualified observers listed by NICAP at the request of Condon and Low.

On July 29, 1968, the House Science and Astronautics Committee held serious and factual UFO hearings, in which six scientists joined in a symposium and six others submitted detailed discussions. As detailed in Section V, all but one (Dr. Menzel) urged a new, completely unbiased scientific investigation. One suggestion for a Congressional investigation of the Colorado Project went into the hearings record. (Other legislators had already made similar statements.)

In November, 1968, a forthcoming book blasting the project was announced, entitled "UFOs? Yes!" Most of the contents were prepared by Dr. David Saunders, former Project psychologist and head of the UFO data computer study. Saunders was fired by Condon - after opposing what he believed to be a biased, negative approach.

Reports to NICAP from well-informed sources indicate Condon's public conclusions will be completely negative. His final report is described as a super debunking job, accepting typical AF explanations and rejecting massive, capable testimony by the best-qualified observers - even multiple-witness daylight sightings fully confirmed by FAA and military radar - and in effect ridiculing and attempting to discredit all the observers involved.

The AF plan to exploit this report (details later) has already caused private repercussions... The Condon report and the AF campaign will set off a heated controversy, with every indication of a disastrous backfire involving both the AF and the project it set up.

In order to understand this situation fully, it is necessary to see the whole picture, beginning with 1965, when greatly increased sightings (examples in preceding sections) made the front-page and put new pressure on the AF.

Hasty "explanations" by the Air Force for hundreds of puzzling UFO sightings during the summer of 1965 led to new press awareness of the problem and a wave of newspaper editorials.

In an editorial titled "The Wild Blue Yonder," the Charleston Evening Post (7/15/65) said, "The perplexing part of this whole business is not the UFO reports... What is hard to understand is the attitude of the Air Force. Confronted by a UFO report, the service immediately begins to crank out of the wild blue yonder the same pre-recorded announcement it has been playing for 20 years: `scratch, scratch, the Air Force has no evidence. . .' It all depends, of course, on what is meant by evidence. If our courts shared the Air Force's professed suspicion of creditable witnesses our jails would be empty."

Credible witnesses and unacceptable "explanations" became the growing consensus in 1966. When numerous witnesses in Michigan reported UFOs which were quickly explained away as "swamp gas," the nation's cartoonists had a field day lampooning the AF, and belief in the AF UFO statements rapidly decreased.

The influential House Minority Leader, Congressman Gerald Ford, called for an investigation, adding:

"I am aware of other reports, such as [NICAP's] The UFO Evidence, which pose questions that, like the most recent sightings, cannot be answered by a few `pat' solutions."

As a result of Ford's demands and other pressures, the House Armed Services Committee held brief hearings, on April 5, 1966. Only AF officials and AF UFO Project members were heard - no others were permitted to speak, and no positive evidence was introduced. Maj. Hector Quintanilla, Project Blue Book head, denied there were any unexplained radar or photographic reports. . . (AF Consultant Dr. J. Allen Hynek later stated there were many such reports, especially radar cases.)

The Armed Services Committee ended the one-sided hearings indicating it was satisfied with AF UFO investigations.

Shortly after this, on April 8, the Gallup Poll added a little more pressure. More than 5 million Americans, its report said, thought they had seen a "flying saucer." The awareness score (96%), an index of how many people had heard or read about the subject, was said to be "extraordinarily high... one of the highest in the 30-year history of the Gallup poll." In the national totals, 46% believed UFO's were something real, not

34

just people's imagination. The results of the poll undoubtedly influenced members of Congress and others to take a new look at the situation.

Some critics of the official debunking policy believe it was solely public pressure which caused the AF to arrange for a supposedly independent investigation by a university. But in fairness to some AF members and scientists who disapprove of the official policy, it should be stated that several had privately urged a genuine, all-out scientific investigation for years. The most outstanding, at least the best-known in this group, was Dr. Hynek, who had gradually changed from his previous complete skepticism.

When plans for the Colorado Project first became known to NICAP, before the 1966 contract signing, several Board Members, advisers and also the director were extremely skeptical. It appeared this might be mainly an attempt to take the heat off the AF after the backfire of their incredible "marsh gas" story - a hasty UFO sighting explanation which brought nationwide ridicule and rejection.

Despite our misgivings, we pledged our assistance when our full cooperation was requested by Dr. Condon and Coordinator Low.

To have refused, because of our doubts of an AF-financed study, would have put NICAP in a bad light. We would have been sharply criticized, first by skeptics claiming we had no real evidence to submit, and second by many citizens (including NICAP members) who believed the Colorado project would reveal all known facts and reach important conclusions.

For weeks before the official start on November 1, we helped plan the investigation. Most of the group - men like Dr. Saunders, seemed to take the problem seriously.

NICAP Listed

On October 4, 1966, the University of Colorado gave the AF a detailed proposal, No. 66.1.253, which was incorporated into the contract as the basic policy. NICAP was listed as a source of information - the only private UFO organization named in the contract.

The main points, confirmed by a photo-copy of the contract, included these provisions:

"The work will be conducted under conditions of the strictest objectivity by investigators who, as carefully as can be determined, have no predilections or preconceived positions on the UFO question. This is essential if the public, the Congress, the Executive and the scientific community are to have confidence in the study."

On October 7, 1966, the Air Force announced that a research agreement, valued at approximately $300,000, was being negotiated with the University of Colorado, and that a scientific panel of the National Academy of Sciences would "provide a further independent check on the scientific validity of the (Colorado) method of investigation."

The first jolt came on October 8, after the contract was signed. The New York Times, the Denver Post and other papers ran stories quoting Condon:

"I guess I'm an agnostic. . . it is highly improbable they (UFOs) exist. . . the view that many UFO sightings are hallucinatory. . . will be a subject of our investigation, to discover what it is that makes people think they see things." On October 9, in the Denver Post, Condon was quoted as hoping "to learn why astronomers, satellite trackers, FAA radar operators, etc., don't report UFOs. . ." (NICAP: Many such reports are official records). . . "early reports are so old and vague they are no good.

On October 9, the Post also quoted Low as saying the UFO project came close to being unacceptable, but "when you're asked to do something, you don't say no - not to the Air Force." Next day, after defending Low, Dr. Condon said, again in the Post: ". . . 95% of the UFO reports are relatively easily identified as. . . well-known natural phenomena. . . (which) indicates an appalling lack of public understanding. . ."

NICAP's director immediately phoned the project. Mr. Low said he and Condon were incorrectly quoted, that Condon was an. honest agnostic, willing to be convinced by true evidence - such as NICAP had already outlined. NICAP delayed its intended break pending word from Condon. In a November 8 letter, Dr. Condon again pledged an objective study, listing these ground rules:

"The National Interest"

The main guide would be "whatever appears to us... most clearly to serve the national interest." Existing facts, sighting reports would be as fully tested as possible. . . "These guidelines are required by the very process of research. No proper investigator would approach his work otherwise."

During a long conference at the University of Colorado, NICAP decided the number of unbiased scientists, evaluating the massive factual evidence and making field checks, might reverse any negative approach - or at least offset any biased conclusions with a strong majority dissent.

After discussions with Dr. Condon, Mr. Low and project scientists, we promised to cooperate - with a frank warning that this would depend entirely on the project's impartiality. Dr. Condon and Mr. Low fully agreed.

Dr. Condon gave NICAP repeated assurances that even though the project was financed by the AF he would carry out an independent, full-scale, scientific and impartial investigation.

On this basis, NICAP told its subcommittees to aid project field teams; we submitted several hundred representative reports, including many - but by no means all - of our strong, hard-core cases.

We listed many highly qualified competent and reliable sources: scientists, military, airline and private pilots; aerospace engineers, and other especially trained observers. In ensuing months, many leads to new reports were provided. NICAP helped set up an early warning net (mostly NICAP Subcommittee members) to enable quick on-the-spot investigations. During this time we were told by Dr. Condon, Coordinator Low and project scientists that without our constant aid the project could not have been carried out.

Early in `67, we learned from some project members that they were thoroughly testing the extraterrestrial hypothesis, using the strongest evidence. But our cautious optimism was soon jolted again.

On January 25, Dr. Condon made a speech at Corning, N.Y. Press reports indicated he had already decided on a negative report.

When we saw the press story we phoned Dr. Saunders and announced we were breaking off. He asked us to wait, then went to Condon and told him the project could not go on without NICAP's help. After a discussion with Saunders and other scientists Dr. Condon apologized to NICAP by phone, said he was badly misquoted, and urged us to continue our "valuable cooperation."

The director told him we were taking a serious risk, that NICAP could be called blind or stupid to help a biased project. Condon denied any bias. After 30 minutes of blunt discussion, Dr. Condon said he would not make any more speeches or public statements on UFO. He agreed to put this in writing.

But not long after this, we learned that Dr. Condon was remaining aloof from the actual project work, and that the project was moving toward a definitely negative outlook, to the distress of the scientists trying to be thoroughly objective.

35

Then early in September our uneasy truce with Dr. Condon ended.

In a speech before scientists at an Atomic Spectroscopy Symposium, Dr. Condon concentrated on humorous contactee stories. According to one of the audience, a University of Arizona scientist (not Dr. J.E. McDonald), the talk was funny - but devoid of any hint of a serious problem, or a serious investigation. To many of those present, it seemed likely the Project report would be in the same vein.

A quick NICAP call to a project member brought more bad news. Against protests by most of the scientists, a search for negative evidence was now being emphasized.

Within ten minutes we gave the project official notice: Transmission of NICAP's UFO reports was ended.

This action, we learned later, had a stronger impact than we expected - almost a shock effect. One suggested possible reason concerned the university's request for more AF funds - over $200,000 to extend the investigation. Examination of important UFO information from NICAP was cited in this request.

Whatever the reason, Dr. Condon sent Low to Washington to urge that we reconsider. During a somewhat tense session with the Director and Assistant Director Gordon Lore, Low admitted the split in the project and Condon's "present" disbelief in UFOs, which he said might still be changed with good evidence. He was reminded they already had many strong NICAP cases. Low explained they needed the rest of our reports so they could not be accused of reaching a verdict without all of NICAP's evidence.

Under questioning, Low admitted that Dr. Condon had not made a single field investigation since the project began, nor did he plan to make any. Low also admitted that Dr. Condon had never interviewed any of the known, responsible witnesses listed by NICAP at the project's request, including veteran pilots, scientists, etc.

To avoid a complete break, while there was still even slight hope for project change, NICAP permitted its "Early Warning Net" members to keep on phoning reports to Colorado. Sub-committees also were allowed to aid the project's field teams. But transmission of reports from the thousands in our files was halted.

Before we could resume, Low was told, he and Condon would have to give satisfactory written answers to some important questions. Low said he would try to persuade Condon to reply.

Most of the questions sent to Condon and Low concerned guarantees that all NICAP-submitted cases would be fully investigated, that Dr. Condon would personally examine these cases, would make field investigations and interview witnesses in major cases. Condon also was asked if he considered all the reporting pilots, scientists, tower operators, radar experts, etc., to be deluded, incompetent or hoaxers.

Besides stressing Condon's disregard of most NICAP- submitted cases - reported to us by concerned project scientists - we frankly discussed the growing evidence of his strong negative bias.

In replying, Condon and Low refused to answer the questions, but both praised NICAP highly. Condon: "we deeply appreciate the (NICAP) cooperation. . . the help you have given us so far has been of great importance. . ." Low: "NICAP's assistance has been invaluable... Your files, because of the high caliber of the field investigations NICAP has conducted, are of very good quality. . . Our working relationships have been excellent. . . it would be a great pity if they were terminated... Dr. Condon has said to you that our study is being done objectively. It is."

Because of the evaded questions, NICAP's ban remained in effect.

"The Trick Would Be. . ."

About one month later, a far different Low statement was given to the Director by a project member. Dated August 9, 1966, addressed to University officials E. James Arthur and Thurston E. Manning (U. of C. vice president), it summed up some officials' views:

"In order to undertake such a project, one has to approach it objectively. That is, one has to admit the possibility that such things (UFO) exist. It is not respectable to give serious consideration to such a possibility. Believers, in other words, remain outcasts. . . admitting such possibilities... puts us beyond the pale, and we would lose more in prestige in the scientific community than we could possibly gain by undertaking the investigation. . ."

Under the heading "Comments," Low made his personal proposal:

"Our study would be conducted almost exclusively by non-believers, who, although they couldn't possibly prove a negative result, could and probably would add an impressive body of evidence that there is no reality to the observations. The trick would be, I think, to describe the project so that, to the public, it would appear a totally objective study, but, to the scientific community, would present the image of a group of nonbelievers trying their best to be objective but having an almost zero expectation of finding a saucer. One way to do this would be to stress investigation, not of the physical phenomena, but rather the people who do the observing - the psychology and sociology of persons and groups who report seeing UFOs. . ."

Even though we were partly prepared, this was a shock. Our first impulse was to show Low's proposals to the press and announce a complete break with the project. But the memo, though not marked restricted by Low, had been shown to us confidentially and we were asked to wait for a final showdown between Condon and project scientists.

On Dec. 12, 1967, a copy of the memo was given to Dr. James E. McDonald, senior atmospheric physicist at the University of Arizona, who for some 18 months had been intensively investigating UFOs, under a university grant. McDonald, shocked as we had been, urged project scientists to let him tell Low he had the memo. It was his belief that Low and Condon would be badly upset and would quickly change the project policies. To insure this, McDonald also asked permission to inform the National Academy of Sciences - which was to review the project's report.

The scientists' group finally agreed, but the results were disastrous. Condon and Low were furious. It was reported later that Condon fiercely denounced Dr. Saunders and said he should be professionally destroyed. Dr. Levine received similar harsh treatment. Both were fired the next day, charged with "incompetence."

36

Dr. Condon has stated he never knew of the Low proposals until early February, 1968. When he did learn of them he did not fire Low but the two scientists who, with others, had opposed Low's suggestions.

The administrative secretary, Mrs. Mary Lou Armstrong, courageously defended the scientists and told Condon the project had been "gravely misdirected." Condon told her to put her complaints in writing. When she did, he demanded she keep the letter confidential. In a stormy session she refused, then resigned.

Following this, Condon wrote Dr. McDonald and demanded he return the copy of Low's proposals, calling the memo "stolen papers." McDonald refused, on the basis of an earlier Low statement that project records should be in open files, none of them classified.

About this time, author John Fuller approached Levine and Saunders in regard to an article for LOOK to give the matter nationwide publicity. NICAP agreed to delay its UFO Investigator story, provided our part in the struggle was fully covered and a NICAP box statement was included.

General public reactions to the disclosures ranged from shock and indignation to an increased disgust by those who had never believed in the project. On Capitol Hill, the strongest statement was made by Congressman J. Edward Roush, House Science and Astronautics Committee:

"I have written the Comptroller General of the United States asking for an immediate investigation of the incidents involving the use of public moneys at the University of Colorado. . ." (Congressional Record, May 1, 1968.)

A Disappointment

The Columbia, S.C., State said in an editorial (May 5, 1968):

"The head of the new project, Dr. Edward U. Condon, was selected by the Air Force, and a few skeptics seized upon this as evidence that the Colorado Project would be no more than a whitewash of Project Blue Book, the Air Force UFO study. For the most part, however, critics of the fumbling service probe resolved to withhold judgment until the Condon group had had a chance. By far the most influential civilian UFO group, the eminently responsible National Investigations Committee on Aerial Phenomena, immediately set about to make its massive files available to Dr. Condon and his associates. The associates proved to be something of a disappointment ... Gradually, the Colorado Project was losing its objective, scientific look. . . (Low's memo concerning the "trick" of appearing "a totally objective study" was then discovered). As word of the discovery spread, staffers began to express chagrin at having been duped into joining the Colorado charade... those close to the Colorado Project report near-mutiny among the staff. Two PhD’s who took their complaints directly to Low and Condon were fired. The project's administration assistant, after notifying Dr. Condon of the nearly unanimous lack of confidence in Low's performance, quit. . . the American public also has paid half a million dollars for the privilege, as Low expresses it, of being tricked."

The eminent columnist Roscoe Drummond said, in part:

The principal criticism of the Colorado study comes from the National Investigations Committee on Aerial Phenomena (NICAP) which is a private UFO fact-finding organization with numerous scientific and technical advisers and, from my firsthand inquiries, for more than 11 years has been making serious and carefully checked studies of sightings. It has evaluated more than 12,000 reports and found 3,000 to 4,000 to be unexplained. It avoids kooks and acknowledges that wild tales of meetings with extraterrestrial beings hinder serious investigation.

For quite a period NICAP officials co-operated closely with the Colorado investigation and have now ceased that cooperation on the ground that the study has "grave deficiencies.""

They cite protests from within the Colorado staff against what two researchers thought to be an unscientific approach at the top.

They have made public a memorandum by a Colorado official who in advocating that the university undertake the inquiry said that, "the trick would be to describe the project so that, to the public, it would appear a totally objective study but, to the scientific community, would present the image of a group of nonbelievers trying their best to be objective. . . ." He suggested that the main investigation ought to center on the kind of people who report UFOs, not on the physical evidence.

Dr. Condon does not accept the validity of the criticisms but has taken little public initiative to disprove them. He says he has been quoted out of context in news stories n which he has been reported as belittling evidence of UFO sightings while his investigation was going on. In a letter to an associate he suggests that the memo cited above is irrelevant because it was written before the Colorado contract was signed with the Air Force.

I do not myself accept the criticisms as proof that the final report will be biased or valueless. But because the NICAP people are reputable specialists, the criticisms cast a shadow over the Colorado study which Dr. Condon ought to do more than he has thus far to remove.

At the very least the Colorado study must demonstrate, in the exposition of its investigative methods, that its work has been carried out with objectivity and without predilections by its authors.

This is the way Colorado raid the investigation would be conducted. Its final report ought to show whether the investigation has lived up to this standard.

(From the copyrighted column "Point of View," May 21, 1968)

The Denver Post commented, on May 2, 1968:

"A serious charge was made this week in LOOK magazine against the study of unidentified flying objects (UFOs) now being made at the University of Colorado. The charge is that the study is a $500,000 boondoggle run by men who are biased and never intended to make a genuine scientific investigation... We do not know yet whether CU's study of UFOs is a boondoggle, a boon or something in between. The project will have to stand or fall on its accomplishments. We do regret that Dr. Condon is unable or unwilling now to answer LOOK's charge in detail. But we suggest everyone wait for the project report before passing judgment."

37

On April 30, NICAP wrote President Johnson, enclosing the Low proposals and other evidence and urging that he create a new, absolutely unbiased UFO Commission to replace the wrecked project - a commission completely independent of any military or civilian Government agency.

Whether the President was shown the evidence, or his AF aide took over, is not known. Regardless, the answer came from the Office of the Secretary of the AF, signed by Col. B.M. Ettenson. Without the slightest mention of the bias evidence, Ettenson wrote: "Dear Major Keyhoe:

"President Johnson has asked that I reply to your recent letter regarding allegations pertaining to the Air Force contract with the University of Colorado for the investigation of unidentified flying objects.

"The Air Force awarded the unidentified flying object contract to the University of Colorado in October, 1966, convinced that an impartial, open-minded, independent and objective scientific report would be forthcoming and we expect that Dr. Condon will fulfill the terms of the agreement. . ."

Since the report was not completed, Ettenson said the AF would not comment further.

About this time, Coordinator Low was taken off the project. Low had been assigned to write the final report, a job that would take all summer according to official statements. But he was suddenly transferred to other duties, with a claim that his project work was done.

To some, it appeared the university was "running scared" and might even try to revamp the project to avoid further criticism. But this faint hope ended when a replacement named Gilmore was appointed by Condon - an old friend and former newsman with comparatively little knowledge of the complex UFO problem.

Long before the Colorado Project ceased operations, the Pentagon began working out a national publicity campaign to exploit the Condon UFO report.

In an unprecedented debunking plan, the AF later arranged for Condon and the University of Colorado to publish the report in a hard-cover book and in a paperback edition by Bantam Books. It has not been disclosed whether Condon and the university will be given the royalties - in addition to the half-million dollars paid by the AF - or whether the university and the AF will split the money, or if the AF will keep the royalties.

The AF publicity campaign will use extracts from the report and separate Condon statements. A series of news releases, magazine articles and TV and radio programs is being designed to flood the country.

Scientific evaluations of the Condon report by NICAP advisers and other scientists fully acquainted with the UFO problem will be made public as quickly as possible. But for readers of "UFOs-A New Look" who wish to make separate evaluations, here is a vital point to consider.

If Condon's conclusion is completely negative, denying the reality of UFOs, it will mean he rejects all the thousands of global reports, including all the hundreds of sighting and tracking reports by astronomers and other scientists, FAA and military tower-operators and radar experts, veteran pilots on airlines and in the Services - including officers up to the rank of Colonel in the Army, Air Force and Marine Corps, and up to Captains in the Navy. It will mean rejection of detailed verified reports by many top-rated observers - in foreign countries as well as in the U.S.

How could Dr. Condon reject all this hard-core evidence (including even cases the AF admits it cannot explain) without a single field investigation? How could he decide all the reports were false, without interviewing any of the hundreds of reputable, qualified witnesses? He cannot claim the project proved, the reports untrue. Low is on record (letter in NICAP possession) that only a small number of cases would be checked. He also admitted this decision to NICAP's director. Dr. Saunders and other project members confirmed to NICAP that less than one percent of the reports given them were fully investigated - and most were merely listed.

There are many searching questions Dr. Condon will have to explain - satisfactorily - if he discards all the evidence and claims that all observers were deluded, or unable to recognize normal objects or phenomena - or liars.

If the report does appear an attempt to sweep all the evidence under the rug, many people may agree with the Columbia, S.C., State: ". . . the American public also has paid half a million dollars for the privilege, as Low expresses it, of being tricked."

During the July 29 Congressional UFO hearings, Dr. Hynek made this statement: ". . . the public is growing impatient... does not want another 20 years of UFO confusion. . . The public in general may be unsophisticated in scientific matters, but they have an uncanny way of distinguishing between an honest scientific approach and the method of ridicule and persiflage."

Although Dr. Hynek was not specifically referring to the Colorado Project, his words may prove prophetic. Unless the majority of people can be convinced they paid for an "honest scientific investigation," the resulting explosion could wreck the official debunking policy - for good.

"UFOs: A New Look" was produced in 1969 by NICAP, and reproduced here by Francis Ridge & Jean Waskiewicz for the NICAP web site (2003).

Section I - The UFO Revolution
Section II - Extraterrestrials - Suggested Motives & Origins
Section III - Vehicle Pacings & Encounters
Section IV - Close-Range Sightings, Structural Details
Section V - Scientific Support, Congressional Hearings
Section VI - Landings, Physical Traces
Section VII - Are There UFO Occupants
Section VIII - The Colorado Project
Appendix A - Case Histories Analyzed by Dr. James E. McDonald
Appendix B - Newspaper Editorials
Appendic C - Congressional Statements