AccessSurgery | Preface: Adult Chest Surgery

 Close Window
Preface

Adult Chest Surgery was conceived in late 2002 as a comprehensive, yet practical guide for the modern practice of general thoracic surgery. The contributors to this volume represent several generations of internationally recognized surgical innovators and leading medical experts in thoracic oncology and pulmonary disease. These thought leaders trained or currently practice in centers of surgical excellence that participated in the rise of the thoracic discipline in the 1980s. We are indebted to these individuals and especially their mentors, who sustained and nurtured general thoracic surgical education and training through tenuous and difficult times.

The book describes current techniques and surgical principles for the most common thoracic surgical problems encountered in the clinic and the operating room, along with more than 600 detailed illustrations of surgical procedures and pearls of wisdom from experienced clinicians. It is intended to be useful for residents preparing to do an operation, surgeons looking for management tips, surgeon specialists preparing for board recertification, and anyone else who desires a comprehensive description of the clinical nature of general thoracic surgery.

Ann Adams, provided peerless editorial and organizational expertise, shepherding the project from conception to reality by cajoling the contributors at every step and serving as the glue that transformed the raw chapters into a cohesive book. The outstanding illustrations were created by Marcia Williams and reveal her exceptional artistic talent and grasp of the surgical concepts depicted in this volume.

I and my associate editors also wish to acknowledge our spouses Linda Sugarbaker, Kate Poverman, Diane Krasna, and Barbara Smith who put up with our hectic schedules; our parents Geneva V. and Everett D. Sugarbaker; Rachel and David Bueno; Anne and Irwin Krasna; Loy and James Mentzer; Spyridon and Lillian Zellos who inspired and supported us in our educational pursuits; our partners, trainees, and colleagues who carry the field forward; and our patients who put their trust and hope in our hands.

Finally, we dedicate this volume to John A. Mannick, the chair of surgery, who in 1986 and 1987 had the wisdom and vision to induce the genesis of the Division of General Thoracic Surgery at the Brigham and Women's Hospital.

David J. Sugarbaker
Raphael Bueno
Mark J. Krasna
Steven J. Mentzer
Lambros Zellos


AccessSurgery | Copyright: Adult Chest Surgery

 Close Window
Copyright Information

Adult Chest Surgery

Copyright © 2009 by The McGraw-Hill Companies, Inc. All rights reserved. Printed in China. Except as permitted under the United States Copyright Act of 1976, no part of this publication may be reproduced or distributed in any form or by any means, or stored in a data base or retrieval system, without the prior written permission of the publisher.

ISBN 978-0-07-145912-9
MHID 0-07-145912-X

Notice
Medicine is an ever-changing science. As new research and clinical experience broaden our knowledge, changes in treatment and drug therapy are required. The authors and the publisher of this work have checked with sources believed to be reliable in their efforts to provide information that is complete and generally in accord with the standards accepted at the time of publication. However, in view of the possibility of human error or changes in medical sciences, neither the authors nor the publisher nor any other party who has been involved in the preparation or publication of this work warrants that the information contained herein is in every respect accurate or complete, and they disclaim all responsibility for any errors or omissions or for the results obtained from use of the information contained in this work. Readers are encouraged to confirm the information contained herein with other sources. For example and in particular, readers are advised to check the product information sheet included in the package of each drug they plan to administer to be certain that the information contained in this work is accurate and that changes have not been made in the recommended dose or in the contraindications for administration. This recommendation is of particular importance in connection with new or infrequently used drugs.


AccessSurgery | Contributors: Adult Chest Surgery

 Close Window
Contributors

Editors

David J. Sugarbaker, MD
The Richard E. Wilson Professor of Surgical Oncology
Harvard Medical School
Chief, Division of Thoracic Surgery
Brigham and Women's Hospital
Boston, Massachusetts

Raphael Bueno, MD
Associate Professor of Surgery
Harvard Medical School
Associate Chief, Division of Thoracic Surgery
Brigham and Women's Hospital
Boston, Massachusetts

Mark J. Krasna, MD
Medical Director
St. Joseph Cancer Institute
Towson, Maryland

Steven J. Mentzer, MD
Professor of Surgery
Harvard Medical School
Senior Surgeon, Division of Thoracic Surgeon
Brigham and Women's Hospital
Boston, Massachusetts

Lambros Zellos, MD
Instructor in Surgery
Harvard Medical School
Associate Surgeon, Division of Thoracic Surgery
Brigham and Women's Hospital
Boston, Massachusetts

With
Marcia Williams
Ann Adams

Contributors

Daniel Erik Abbott, MD
Surgery Resident
Northwestern University Feinberg School of Medicine
Chicago, Illinois
Chapter 61, Mediastinoscopy and Restaging

Ayman Abdul-Ghani, MD
Attending Cardiothoracic Surgeon
Regional Medical Center
Anniston, Alabama
Chapter 27, Long Esophageal Myotomy
Chapter 104, Intracavitary Hyperthermic Chemotherapy for Malignant Pleural Mesothelioma

Hiroshi Akiyama, MD, PhD
Professor of Surgery
Tokyo Medical College
President, Toranomon Hospital
Minato-Ku, Tokyo
Japan
Chapter 18, Three-Field Esophagectomy

Naveed Zeb Alam, MD
Consultant Thoracic Surgeon
Surgical Oncology
Peter MacCallum Cancer Center
Melbourne, Victoria
Australia
Chapter 102, Pleurectomy and Decortication for Malignant Pleural Diseases

Aaron M. Allen, MD
Instructor in Medicine
Harvard Medical School
Department of Radiation Oncology
Dana-Farber/Harvard Cancer Center
Boston Massachusetts
Chapter 74, Adjuvant and Neoadjuvant Radiotherapy in NSCLC

Majed A. Al-Mourgi, MD
Thoracic Oncology Fellow
University of Maryland Medical Center
Baltimore, Maryland
Chapter 36, Techniques for Dilation of Benign Esophageal Stricture
Chapter 47, Use of Tracheobronchial Stents

Nasser K. Altorki, MD
Professor of Cardiothoracic Surgery
Weill Cornell Medical College
Chief, Division of Thoracic Surgery
New York Presbyterian Hospital
New York, New York
Chapter 17, Radical En Bloc Esophagectomy

Sary F. Aranki, MD
Associate Professor of Surgery
Harvard Medical School
Associate Surgeon, Division of Cardiac Surgery
Brigham and Women's Hospital
Boston, Massachusetts
Chapter 140, Resection for Superior Vena Cava Syndrome

Luis M. Argote-Greene, MD
Associate Professor
Thoracic Surgery, Experimental Surgery
National Institute of Medical Sciences and Nutrition “Salvador Zubiran”
Tlalpan
Mexico
Chapter 15, Three-Hole Esophagectomy: The Brigham and Women's Hospital Approach
Chapter 135, Thoracoscopic Approach to Thymectomy with Advice on Patients with Myasthenia Gravis

Simon K. Ashiku, MD
Staff Surgeon
Department of Thoracic Surgery
Kaiser Permanente
Walnut Creek, California
Chapter 56, Resection of the Carina

Mark L. Barr, MD
Associate Professor of Cardiothoracic Surgery
University of Southern California Keck School of Medicine
Los Angeles, California
Chapter 96, Living Lobar Lung Transplantation

Richard A. Baum, MD
Associate Professor of Radiology
Harvard Medical School
Chief, Division of Angiography and Interventional Radiology
Brigham and Women's Hospital
Boston, Massachusetts
Chapter 111, Nonoperative Therapy for Chylothorax

Rabih Bechara, MD
Assistant Professor of Medicine
Pulmonary/Critical Care and Thoracic Surgery
Emory University
Atlanta, Georgia
Chapter 107, Medical Management of Nonmalignant Pleural Effusions

Mark F. Berry, MD
Resident
Cardiothoracic Surgery, Division of Thoracic Surgery
Department of Surgery
Duke University Medical Center
Durham, North Carolina
Chapter 51, Overview—Cancer of the Upper Airways
Chapter 54, Techniques of Tracheal Resection

Christoph A. Binkert, MD
Associate Professor of Radiology
University of Zurich
Chairman of Radiology
Kantonsspital
Winterthur, Switzerland
Chapter 111, Nonoperative Therapy for Chylothorax

Thomas J. Birdas, MD
Assistant Professor of Surgery
Indiana University School of Medicine
Section of Thoracic Surgery
Indianapolis, Indiana
Chapter 112, Fibrothorax and Decortication

Costas Bizekis, MD
Assistant Professor of Cardiothoracic Surgery
Division of Thoracic Surgery, Department of Cardiothoracic Surgery
New York University Medical Center
New York, New York
Chapter 13, Minimally Invasive Esophagectomy

Paul N. Bogner, MD
Assistant Professor of Oncology
Department of Pathology and Laboratory Medicine
Roswell Park Cancer Institute
Buffalo, New York
Chapter 80, Benign Lung Masses

Michael E. Bowdish, MD
Assistant Professor of Surgery
University of North Carolina at Chapel Hill
Chapel Hill, North Carolina
Chapter 96, Living Lobar Lung Transplantation

Ayesha S. Bryant, MD
Assistant Professor of Surgery
University of Alabama at Birmingham
Division of Cardiothoracic Surgery
Birmingham, Alabama
Chapter 108, Pneumothorax and Pneumomediastinum

Raphael Bueno, MD
Associate Professor of Surgery
Harvard Medical School
Associate Chief, Division of Thoracic Surgery
Brigham and Women's Hospital
Boston, Massachusetts
Chapter 12, Esophagoscopy
Chapter 31, Nissen Fundoplication
Chapter 34, Management of Shortened Esophagus
Chapter 35, Management of the Failed Reflux Operation
Chapter 36, Techniques for Dilation of Benign Esophageal Stricture
Chapter 47, Use of Tracheobronchial Stents

Robert Burakoff, MD, MPH
Associate Professor of Medicine
Harvard Medical School
Clinical Chief, Division of Gastroenterology
Brigham and Women's Hospital
Boston, Massachusetts
Chapter 24, Overview—Esophageal Motility Disorders

Bryan M. Burt, MD
Clinical Fellow, Department of Surgery
Harvard Medical School
Division of Thoracic Surgery
Brigham and Women's Hospital
Boston, Massachusetts
Chapter 71, Pulmonary Metastasectomy

Charles E. Butler, MD
Professor
Department of Plastic Surgery
The University of Texas MD Anderson Cancer Center
Houston, Texas
Chapter 117, Options for Plastic Chest Wall Reconstruction

John G. Byrne, MD
William S. Stony Professor of Surgery, Vanderbilt School of Medicine
Chairman, Department of Cardiac Surgery
Vanderbilt University Medical Center
Nashville, Tennessee
Chapter 70, Cardiopulmonary Bypass for Extended Thoracic Resections

Nunzio Calia, MD
Instructor
University of Ferrara
Chief of Pulmonology Outpatient Services
Department of Pulmonology
University Hospital of Ferrara
Ferrara, Italy
Chapter 79, Overview—Benign Tumors and Conditions of the Lung

Phillip C. Camp, Jr., MD
Instructor in Surgery
Harvard Medical School
Associate Surgeon, Division of Thoracic Surgery
Brigham and Women's Hospital
Boston, Massachusetts
Chapter 37, Overview—Benign Congenital and Traumatic Esophageal Disorders
Chapter 39, Resection of Benign Tumors of the Esophagus
Chapter 94, Overview—Lung Transplantation
Chapter 110, Management of Acute Bronchopleural Fistula

Giorgio Cavallesco, MD
Professor of Surgery
University of Ferrara
Staff Surgeon
Istituto di Clinica Chirurgica
University Hospital of Ferrara
Ferrara, Italy
Chapter 79, Overview—Benign Tumors and Conditions of the Lung

Robert James Cerfolio, MD
Professor of Surgery
Division of Cardiothoracic Surgery
University of Alabama at Birmingham
Birmingham, Alabama
Chapter 108, Pneumothorax and Pneumomediastinum

C. Genco Cetinkanat, MD
Department of Thoracic Surgery
Ibni Sina Hospital
Ankara, Turkey
Chapter 101, Thoracoscopy with Interpleural Sclerosis for Malignant Pleural Effusion

Albert S.Y. Chang, MD
Assistant Professor
Department of Cardiothoracic and Vascular Surgery
Medical College of Georgia
Augusta, Georgia
Chapter 49, Surgical Repair of Congenital and Acquired Tracheoesophageal Fistulas

Michael Y. Chang, MD
Chief of Thoracic Surgery
Boston VA Healthcare
Boston, Massachusetts
Chapter 41, Blunt and Penetrating Esophageal Trauma
Chapter 132, Cervical Mediastinoscopy and Anterior Mediastinotomy

Lucian R. Chirieac, MD
Assistant Professor of Pathology
Harvard Medical School
Department of Pathology
Brigham and Women's Hospital
Boston, Massachusetts
Chapter 9, Role of the Pathologist

Frederick C. Cobey, MD
Resident, Department of Anesthesiology
Harvard Medical School
Boston, Massachusetts
Chapter 33, Surgery for Barrett's Esophagus

Daniel M. Cohen, MD
Instructor in Surgery
Harvard Medical School
Associate Surgeon, Division of Thoracic Surgery
Brigham and Women's Hospital
Boston, Massachusets
Chapter 73, Management of Hemoptysis in Lung Cancer
Chapter 120, Surgical Repair of Complex (Recurrent) Pectus Excavatum in Adults

Yolonda L. Colson, MD, PhD
Assistant Professor of Surgery
Harvard Medical School
Division of Thoracic Surgery
Brigham and Women's Hospital
Boston, Massachusetts
Chapter 45, Tracheostomy
Chapter 91, Role of the Thoracic Surgeon in the Diagnosis of Interstitial Lung Disease
Chapter 131, Overview—Mediastinal Diseases, Benign or Malignant

William A. Cook, MD
Thoracic Surgeon
North Andover, Massachusetts
Chapter 92, Thoracoplasty for Tuberculosis

Joel D. Cooper, MD
Professor of Surgery
Division of Thoracic Surgery
University of Pennsylvania Health System
Philadelphia, Pennsylvania
Chapter 134, Transcervical Thymectomy

Willy Coosemans, MD, PhD
Professor of Surgery
Department of Thoracic Surgery
University Hospital Gasthuisberg
Leuven, Belgium
Chapter 16, Ivor Lewis Esophagectomy
Chapter 32, Other Reflux Procedures (Toupet, Dor, and Hill)

Simeon X. Cua, MD
Research Assistant, Department of Thoracic Surgery
City of Hope National Medical Center
Duarte, California
Chapter 141, Robotics in Thoracic Surgery

Benedict D.T. Daly, MD
Professor and Chairman
Department of Cardiothoracic Surgery
Boston University School of Medicine
Boston, Massachusetts
Chapter 22, Palliative Options and Procedures

Jonathan C. Daniel, MD
Resident in Cardiothoracic Surgery
Harvard Medical School
Division of Thoracic Surgery
Brigham and Women's Hospital
Boston, Massachusetts
Chapter 120, Surgical Repair of Complex (Recurrent) Pectus Excavatum in Adults

Malcolm M. DeCamp, MD
Associate Professor
Harvard Medical School
Chief, Division of Cardiothoracic Surgery
Beth Israel Deaconess Medical Center
Boston, Massachusetts
Chapter 30, Belsey–Mark IV Fundoplication/Collis Gastroplasty
Chapter 56, Resection of the Carina

Georges Decker, MD
Professor
Department of Thoracic Surgery
University Hospital Gasthuisberg
Leuven, Belgium
Chapter 16, Ivor Lewis Esophagectomy
Chapter 32, Other Reflux Procedures (Toupet, Dor, and Hill)

Paul De Leyn, MD, PhD
Professor in Surgery
Department of Thoracic Surgery
University Hospital Gasthuisberg
Leuven, Belgium
Chapter 16, Ivor Lewis Esophagectomy
Chapter 32, Other Reflux Procedures (Toupet, Dor, and Hill)

Steven R. DeMeester, MD
Associate Professor of Cardiothoracic Surgery
Department of Surgery, University of Southern California
Los Angeles, California
Chapter 25, Resection of Esophageal Diverticula

Todd L. Demmy, MD
Associate Professor and Clinical Scholar, Department of Surgery
State University of New York at Buffalo
Clinical Chair, Department of Thoracic of Surgery
Roswell Park Cancer Institute
Buffalo, New York
Chapter 53, Management of Sputum-Positive Lung Cancer

John F. DeRosimo, MD
Assistant Professor of Surgery
Division of Cardiothoracic Surgery, Medical University of South Carolina
Charleston, South Carolina
Chapter 23, Management of Malignant Esophageal Fistula

Phillip M. Devlin, MD
Associate Professor of Radiation Oncology
Harvard Medical School
Chief of the Division of Brachytherapy
Brigham and Women's Hospital
Boston, Massachusetts
Chapter 75, Innovative Radiation Techniques: Role of Brachytherapy and Intraoperative Radiotherapy in Treatment of Lung Cancer

Aaron Deykin, MD
Instructor in Medicine
Harvard Medical School
Division of Pulmonary and Critical Care
Brigham and Women's Hospital
Boston, Massachusetts
Chapter 97, Medical Management of Lung Transplant Patients

Christopher T. Ducko, MD
Instructor in Surgery
Harvard Medical School
Associate Surgeon, Division of Thoracic Surgery
Brigham and Women's Hospital
Boston, Massachusetts
Chapter 2, Thoracic Incisions
Chapter 69, Radical Lymphadenectomy
Chapter 113, Management of Chylothorax

Michael Ebright, MD
Assistant Professor of Cardiothoracic Surgery
Department of Cardiothoracic Surgery
Boston University School of Medicine
Boston, Massachusetts
Chapter 10, Overview—Esophageal and Proximal Stomach Malignancy

Amgad El-Sherif, MD
Assistant Professor of Surgery
School of Medicine and Health Sciences
United Arab Emirates University
Al-Ain, Abu Dhabi
United Arab Emirates
Chapter 137, Resection of Benign Anterior and Middle Mediastinal Cysts and Tumors

Cherie Parungo Erkmen, MD
Assistant Professor of Surgery
Department of Thoracic Surgery
Dartmouth Hitchcock Medical Center
Lebanon, New Hampshire
Chapter 2, Thoracic Incisions

Armin Ernst, MD
Associate Professor of Medicine and Surgery
Harvard Medical School
Division of Pulmonary Medicine
Beth Israel Deaconess Medical Center
Boston, Massachusetts
Chapter 59, Ablative Endoscopic Therapy for Endobronchial Lesions
Chapter 107, Medical Management of Nonmalignant Pleural Effusions

Alexander S. Farivar, MD
Thoracic Surgery Fellow
Harvard Medical School
Division of Thoracic Surgery
Brigham and Women's Hospital
Boston, Massachusetts
Chapter 133, Resection of Substernal Goiter

Marcus Feith, MD
Department of Surgery
Technische Universitad Munchen
Munich, Germany
Chapter 11, Surgical Approach to Gastroesophageal Junction Cancers

Hiran C. Fernando, MD
Associate Professor
Department of Cardiothoracic Surgery
Boston University School of Medicine
Boston, Massachusetts
Chapter 22, Palliative Options and Procedures

Neil A. Fine, MD
Associate Professor
Division of Plastic Surgery
Northwestern University Feinberg School of Medicine
Chicago, Illinois
Chapter 117, Options for Plastic Chest Wall Reconstruction

Raja M. Flores, MD
Associate Professor of Cardiothoracic Surgery
Weill Cornell Medical College
Department of Thoracic Surgery
Memorial Sloan-Kettering Cancer Center
New York, New York
Chapter 102, Pleurectomy and Decortication for Malignant Pleural Diseases

Jacques P. Fontaine, MD
Assistant Professor of Surgery
Department of Surgery
TheWarren Alpert Medical School of Brown University
Providence, Rhode Island
Chapter 116, Sternal and Clavicular Chest Wall Resection and Reconstruction

Joseph L. Frenkel, MD
Surgical Resident
Boston University
School of Medicine
Boston, Massachusetts
Chapter 22, Palliative Options and Procedures

Joseph S. Friedberg, MD
Associate Professor of Surgery
Chief, Division of Thoracic Surgery
University of Pennsylvania Medical Center
Philadelphia, Pennsylvania
Chapter 51, Overview—Cancer of the Upper Airways
Chapter 54, Techniques of Tracheal Resection
Chapter 65, Segmentectomy
Chapter 105, Photodynamic Therapy in the Management of Malignant Pleural Effusions

Ziv Gamliel, MD
Chief, Division of Thoracic Surgery
St. Joseph's Medical Center
Towson, Maryland
Chapter 14, Transhiatal Esophagectomy

Sidhu P. Gangadharan, MD
Instructor in Surgery
Harvard Medical School
Division of Cardiothoracic Surgery
Beth Israel Deaconess Medical Center
Boston, Massachusetts
Chapter 30, Belsey–Mark IV Fundoplication/Collis Gastroplasty
Chapter 106, Overview—Benign Pleural Conditions
Chapter 138, Neurogenic Tumors of the Posterior Mediastinum

Ritu R. Gill, MBBS
Instructor in Radiology
Harvard Medical School
Department of Radiology
Brigham and Women's Hospital
Boston, Massachusetts
Chapter 77, Percutaneous Thoracic Tumor Ablation

Frederic W. Grannis Jr., MD
Clinical Associate Professor
Department of Thoracic Surgery
City of Hope National Medical Center and Beckman Research Institute
Duarte, Californi
Chapter 127, Overview—Diaphragmatic Diseases, Benign or Malignant
Chapter 129, Surgical Plication of the Diaphragm for Paralysis and Eventration

Zane Taysir Hammoud, MD
Assistant Professor of Surgery
Division of Thoracic Surgery
Indiana University School of Medicine
Indianapolis, Indiana
Chapter 44, Overview—Benign Disorders of the Upper Airways

David H. Harpole, Jr., MD
Professor and Vice Chairman
Department of Surgery
Duke University Medical Center
Durham, North Carolina
Chapter 72, Surgical Treatment of Bronchopleural Fistula after Pneumonectomy

Philip M. Hartigan, MD
Assistant Professor
Harvard Medical School
Department of Anesthesiology, Perioperative and Pain Medicine
Brigham and Women's Hospital
Boston, Massachusetts
Chapter 5, Anesthesia Management

Pejman Hedayati, MD
Radiologist, Department of Radiology
St. Joseph Hospital and Medical Center
Phoenix, Arizona
Chapter 77, Percutaneous Thoracic Tumor Ablation

W. Hardy Hendren III, MD
Robert E. Gross Distinguished Professor of Surgery
Harvard Medical School
Chief of Surgery (Emeritus)
Children's Hospital
Boston, Massachusetts
Chapter 38, Congenital Disorders of the Esophagus in Infants and Children

Edward P. Ingenito, MD, PhD
Assistant Professor of Medicine
Harvard Medical School
Division of Pulmonary and Critical Care Medicine
Brigham and Women's Hospital
Boston, Massachusetts
Chapter 7, Mechanical Ventilation
Chapter 85, Overview—Chronic Obstructive Pulmonary Disease
Chapter 89, New Endoscopic Approaches for Treatment of Emphysema

Yoshimi Iwanuma, MD
Associate Professor
Department of Esophageal & Gastroenterological Surgery
Juntendo University, School of Medicine
Tokyo, Japan
Chapter 18, Three-Field Esophagectomy

Francine L. Jacobson, MD, MPH
Assistant Professor of Radiology
Harvard Medical School
Department of Radiology
Brigham and Women's Hospital
Boston, Massachusetts
Chapter 3, Chest Imaging: Role of CT, PET/CT, and MRI

Michael T. Jaklitsch, MD
Associate Professor of Surgery
Harvard Medical School
Director of Clinical Research, Division of Thoracic Surgery
Brigham and Women's Hospital
Boston, Massachusetts
Chapter 2, Thoracic Incisions
Chapter 69, Radical Lymphadenectomy
Chapter 71, Pulmonary Metastasectomy
Chapter 73, Management of Hemoptysis in Lung Cancer
Chapter 77, Percutaneous Thoracic Tumor Ablation
Chapter 125, Thrombosis of the Subclavian Vein: Paget-Schroetter Syndrome
Chapter 128, Diaphragm Incisions
Chapter 135, Thoracoscopic Approach to Thymectomy with Advice on Patients with Myasthenia Gravis

Pasi A. Jänne, MD, PhD
Assistant Professor of Medicine
Harvard Medical School
Lowe Thoracic Oncology Program
Dana Farber Cancer Institute
Boston, Massachusetts
Chapter 76, Adjuvant Chemotherapy for Surgically Resected Non-Small Cell Lung Cancer

Bruce E. Johnson, MD
Professor of Medicine
Harvard Medical School
Director, Lowe Center for Thoracic Oncology
Dana-Farber Cancer Institute
Boston, Massachusetts
Chapter 76, Adjuvant Chemotherapy for Surgically Resected Non-Small Cell Lung Cancer

David R. Jones, MD
George R. Minor Professor of Surgery
Department of Thoracic and Cardiovascular Surgery
University of Virginia Health System
Charlottesville, Virginia
Chapter 115, Chest Wall Resection and Reconstruction

Yoshiaki Kajiyama, MD
Associate Professor
Department of Esophageal and Gastroenterological Surgery
Juntendo University, School of Medicine
Tokyo, Japan
Chapter 18, Three-Field Esophagectomy

Jedediah A. Kaufman, MD
Clinical Instructor
Department of General Surgery
University of Washington School of Medicine
Seattle, Washington
Chapter 26, Esophagocardiomyotomy for Achalasia (Heller)

Robert J. Keenan, MD
Professor of Cardiothoracic Surgery
Department of Cardiothoracic Surgery
Drexel University College of Medicine
Pittsburgh, Pennsylvania
Chapter 112, Fibrothorax and Decortication

Steven M. Keller, MD
Professor of Cardiothoracic Surgery
Albert Einstein College of Medicine
Department of Cardiothoracic Surgery
Montefiore-Einstein Medical Center
Bronx, New York
Chapter 121, Thoracoscopic Sympathicotomy for Hyperhidrosis and Vasomotor Disorders

Kemp H. Kernstine, MD, PhD
Professor and Chief, Division of Thoracic Surgery
City of Hope National Medical Center and Beckman Research Institute
Duarte, California
Chapter 127, Overview—Diaphragmatic Diseases, Benign or Malignant
Chapter 129, Surgical Plication of the Diaphragm for Paralysis and Eventration
Chapter 130, Techniques for Repair of Paraesophageal Hiatal Hernia
Chapter 141, Robotics in Thoracic Surgery

Eric B. Kirker, MD
Attending Thoracic and Cardiothoracic Surgeon
Division of Cardiothoracic Surgery
Medical University of South Carolina
Charleston, South Carolina
Chapter 23, Management of Malignant Esophageal Fistula

Benjamin D. Kozower, MD
Assistant Professor of Surgery
University of Virginia Health System
Department of General Thoracic Surgery
Charlottesville, Virginia
Chapter 87, Lung Volume-Reduction Surgery

Mark Krasna, MD
Medical Director
St. Joseph Cancer Institute
Towson, Maryland
Chapter 10, Overview—Esophageal and Proximal Stomach Malignancy
Chapter 14, Transhiatal Esophagectomy
Chapter 20, Left Transthoracic Esophagectomy (Ellis)
Chapter 68, Pancoast's Syndrome: Anterior Approach to Pancoast Tumor
Chapter 78, Resection of Bronchogenic Carcinoma with Solitary Brain Metastasis

Patricia A. Kritek, MD
Instructor in Medicine
Harvard Medical School
Division of Pulmonary and Critical Care Medicine
Brigham and Women's Hospital
Boston, Massachusetts
Chapter 97, Medical Management of Lung Transplant Patients

John C. Kucharczuk, MD
Assistant Professor of Surgery
University of Pennsylvania School of Medicine
Division of Thoracic Surgery
Hospital of University of Pennsylvania
Philadelphia, Pennsylvania
Chapter 134, Transcervical Thymectomy

Eric S. Lambright, MD
Assistant Professor
Vanderbilt School of Medicine
Division of Thoracic Surgery
Vanderbilt University Medical Center
Nashville, Tennessee
Chapter 70, Cardiopulmonary Bypass for Extended Thoracic Resections

Rodney J. Landreneau, MD
Professor of Surgery
Department of Surgery, Division of Thoracic and Foregut Surgery in the Heart
Lung and Esophageal Surgery Institute, University of Pittsburgh
Pittsburgh, Pennsylvania
Chapter 93, Surgical Approaches for Chronic Empyema and for Management of Chronic Bronchopleural Fistula
Chapter 124, Thorascopic First Rib Resection with Dorsal Sympathectomy
Chapter 137, Resection of Benign Anterior and Middle Mediastinal Cysts and Tumors

Christine L. Lau, MD
Assistant Professor of Surgery
University of Virginia School of Medicine
Division of Thoracic and Cardiovascular Surgery
University of Virginia Health System
Charlottesville, Virginia
Chapter 95, Lung Transplantation Technique
Chapter 98, Management of Surgical Complications

Abraham Lebenthal, MD
Department of Surgical Oncology
Division of Thoracic Oncology
Fox Chase Cancer Center
Philadelphia, Pennsylvania
Chapter 12, Esophagoscopy
Chapter 31, Nissen Fundoplication
Chapter 34, Management of Shortened Esophagus
Chapter 35, Management of the Failed Reflux Operation

Jay M. Lee, MD
Assistant Professor of Surgery
Division of Cardiothoracic Surgery
David Geffen School of Medicine at UCLA
Los Angeles, California
Chapter 103, Extrapleural Pneumonectomy for Diffuse Malignant Pleural Mesothelioma and Other Diffuse Pleural Malignancies

Paul C. Lee, MD
Associate Professor of Cardiothoracic Surgery
Associate Attending Surgeon, Division of Thoracic Surgery
New York Presbyterian Hospital
New York, New York
Chapter 17, Radical En Bloc Esophagectomy

Toni Lerut, MD, PhD
Professor in Surgery
Department of Thoracic Surgery, KU Leuven
Leuven, Belgium
Chapter 16, Ivor Lewis Esophagectomy
Chapter 32, Other Reflux Procedures (Toupet, Dor, and Hill)

Karl K. Limmer, MD
Surgery Resident
Department of Surgery
University of California San Diego School of Medicine
San Diego, California
Chapter 127, Overview—Diaphragmatic Diseases, Benign or Malignant
Chapter 129, Surgical Plication of the Diaphragm for Paralysis and Eventration
Chapter 130, Techniques for Repair of Paraesophageal Hiatal Hernia

Philip A. Linden, MD
Associate Professor of Surgery
Division of Thoracic Surgery
Case Medical Center/University Hospitals
Cleveland, Ohio
Chapter 29, Overview—Esophageal Reflux Disorders
Chapter 113, Management of Chylothorax

Michael J. Liptay, MD
Associate Professor of Surgery
Vice Chairman, Department of Cardiovascular and Thoracic Surgery
Chief, Division of Thoracic Surgery
Rush University Medical Center
Chicago, Illinois
Chapter 44, Overview—Benign Disorders of the Upper Airways
Chapter 61, Mediastinoscopy and Restaging

Gregory M. Loewen, DO
Director
Lung Cancer Section
Providence Cancer Center
Spokane, Washington
Chapter 53, Management of Sputum-Positive Lung Cancer

Robert R. Lorenz, MD
Assistant Professor
Head and Neck Institute
Cleveland Clinic Lerner College of Medicine
Cleveland, Ohio
Chapter 55, Subglottic Resection of the Airway

Jeanne M. Lukanich, MD
Instructor in Surgery
Harvard Medical School
Division of Thoracic Surgery
Brigham and Women's Hospital
Boston, Massachusetts
Chapter 39, Resection of Benign Tumors of the Esophagus
Chapter 42, Surgical Management of Corrosive Injury to the Esophagus
Chapter 116, Sternal and Clavicular Chest Wall Resection and Reconstruction
Chapter 133, Resection of Substernal Goiter

James D. Luketich, MD
Henry T. Bahnson Professor of Surgery
Heart, Lung and Esophageal Surgery Institute
University of Pittsburgh
Pittsburgh, Pennsylvania
Chapter 13, Minimally Invasive Esophagectomy
Chapter 93, Surgical Approaches for Chronic Empyema and for Management of Chronic Bronchopleural Fistula

Susan E. Mackinnon, MD
Shoenberg Professor of Plastic and Reconstructive Surgery
Chief, Division of Plastic and Reconstructive Surgery
Washington University School of Medicine
St. Louis, Missouri
Chapter 122, Supraclavicular Approach for Thoracic Outlet Syndrome

Linda W. Martin, MD
Department of Thoracic Surgery
St. Joseph's Cancer Institute
Towson, Maryland
Chapter 68, Pancoast's Syndrome: Anterior Approach to Pancoast Tumor

David P. Mason, MD
Professional Staff
Department of Surgery and Lung Transplantation
Cleveland Clinic
Cleveland, Ohio
Chapter 49, Surgical Repair of Congenital and Acquired Tracheoesophageal Fistulas

Douglas J. Mathisen, MD
Hermes C. Grillo Professor of Thoracic Surgery
Department of Surgery
Harvard Medical School
Chief, General Thoracic Surgery
Massachusetts General Hospital
Boston, Massachusetts
Chapter 19, Left Thoracoabdominal Approach

Shannon S. McKenna, MD
Instructor in Medicine
Harvard Medical School
Department of Anesthesia, Perioperative and Pain Medicine
Brigham and Women's Hospital
Boston, Massachusetts
Chapter 6, Critical Care

Ciaran J. McNamee, MD
Instructor in Surgery
Harvard Medical School
Division of Thoracic Surgery
Brigham and Women's Hospital
Boston, Massachusetts
Chapter 60, Overview—Lung Cancer
Chapter 90, Thoracic Fungal Infections
Chapter 109, Benign Tumors of the Pleura
Chapter 137, Resection of Benign Anterior and Middle Mediastinal Cysts and Tumors
Chapter 139, Malignant Primary Anterior Mediastinal Tumors

Steven J. Mentzer, MD
Professor of Surgery
Harvard Medical School
Senior Surgeon, Division of Thoracic Surgery
Brigham and Women's Hospital
Boston, Massachusetts
Chapter 8, Postoperative Management
Chapter 50, Tracheobronchial Injuries
Chapter 52, Bronchoscopy, Rigid and Flexible
Chapter 94, Overview—Lung Transplantation
Chapter 132, Cervical Mediastinoscopy and Anterior Mediastinotomy

Carlos M. Mery, MD
General Surgery Resident
Department of Surgery
Brigham and Women's Hospital
Boston, Massachusetts
Chapter 71, Pulmonary Metastasectomy

Bryan F. Meyers, MD
Patrick and Joy Williamson Endowed Chair in Cardiothoracic Surgery
Division of Cardiothoracic Surgery
Washington University in St. Louis
St. Louis, Missouri
Chapter 87, Lung Volume-Reduction Surgery
Chapter 98, Management of Surgical Complications

Shari L. Meyerson, MD
Assistant Professor of Surgery
Section of Thoracic Surgery
The University of Arizona
Tucson, Arizona
Chapter 72, Surgical Treatment of Bronchopleural Fistula after Pneumonectomy

John D. Mitchell, MD
Associate Professor of Surgery
Division of Cardiothoracic Surgery
University of Colorado at Denver School of Medicine
Aurora, Colorado
Chapter 83, Surgery for Bronchiectasis

Sina L. Moainie, MD
Assistant Professor of Surgery
Department of Surgery
University of Maryland School of Medicine
Baltimore, Maryland
Chapter 20, Left Transthoracic Esophagectomy (Ellis)

J. Ernesto Molina, MD, PhD
Professor of Surgery
Department of Surgery
University of Minnesota
Minneapolis, Minnesota
Chapter 125, Thrombosis of the Subclavian Vein: Paget-Schroetter Syndrome

Paul R. Morrison, MS
Medical Physicist
Department of Radiology
Brigham and Women's Hospital
Boston, Massachusetts
Chapter 77, Percutaneous Thoracic Tumor Ablation

Christopher R. Morse, MD
Instructor in Surgery
Harvard Medical School
Division of Thoracic Surgery
Massachusetts General Hospital
Boston, Massachusetts
Chapter 19, Left Thoracoabdominal Approach

Aneil A. Mujoomdar, MD
Clinical Fellow in Thoracic Oncology
Harvard Medical School
Division of Thoracic Surgery
Brigham and Women's Hospital
Boston, Massachusetts
Chapter 99, Overview—Diffuse Pleural Malignancies and Effusions
Chapter 110, Management of Acute Bronchopleural Fistula
Chapter 118, Overview—Benign Disorders of the Chest Wall

Sudish C. Murthy, MD, PhD
Department of Thoracic and Cardiovascular Surgery
Cleveland Clinic
Cleveland, Ohio
Chapter 46, Endoscopic Treatments
Chapter 66, Sleeve Resection/Bronchoplasty for Lung Cancer

Subhakar Mutyala, MD
Assistant Professor
Department of Radiation Oncology
Albert Einstein College of Medicine
Bronx, New York
Chapter 75, Innovative Radiation Techniques: Role of Brachytherapy and Intraoperative Radiotherapy in Treatment of Lung Cancer

Phillippe Nafteux, MD
Joint Clinical Head
Department of Thoracic Surgery
University Hospital Gasthuisberg
Leuven, Belgium
Chapter 16, Ivor Lewis Esophagectomy
Chapter 32, Other Reflux Procedures (Toupet, Dor, and Hill)

Rashmi T. Nair, MD
Associate Staff
Division of Diagnostic Radiology, Cleveland Clinic
Cleveland, Ohio
Chapter 77, Percutaneous Thoracic Tumor Ablation

Daniel G. Nicastri, MD
Chief Resident, Department of Surgery
Mount Sinai School of Medicine
New York, New York
Chapter 57, Mediastinal Tracheostomy
Chapter 63, VATS Lobectomy

Michael S. Nussbaum, MD
Professor and Chair
Department of Surgery
University of Florida College of Medicine-Jacksonville
Jacksonville, Florida
Chapter 136, Radical Transsternal Thymectomy

Chumy E. Nwogu, MD
Assistant Professor
Department of Thoracic Surgery
State University of New York at Buffalo
Buffalo, New York
Chapter 80, Benign Lung Masses

David D. Odell, MD
Professor
Division of Cardiothoracic Surgery
Harvard Medical School
Boston, Massachusetts
Chapter 30, Belsey–Mark IV Fundoplication/Collis Gastroplasty

Brant Kurt Oelschlager, MD
Assistant Professor
Department of Surgery
University of Washington
Seattle, Washington
Chapter 26, Esophagocardiomyotomy for Achalasia
Chapter 33, Surgery for Barrett's Esophagus

Kazunori Okabe, MD
Chief
Division of Thoracic Surgery
Sanyo National Hospital
Ube, Yamaguchi
Japan
Chapter 81, Bronchoplasty

Dennis P. Orgill, MD, PhD
Associate Professor of Surgery
Harvard Medical School
Division of Plastic Surgery
Brigham and Women's Hospital
Boston, Massachusetts
Chapter 117, Options for Plastic Chest Wall Reconstruction

Harvey I. Pass, MD
Professor
Division of Thoracic Surgery and Thoracic Oncology
New York University School of Medicine
New York, New York
Chapter 101, Thoracoscopy with Interpleural Sclerosis for Malignant Pleural Effusion

Amit N. Patel, MD, MS
Associate Professor of Surgery
Department of Cardiothoracic Surgery
University of Utah School of Medicine
Salt Lake City, Utah
Chapter 123, Thoracic Outlet Syndromes
Chapter 124, Thoracoscopic First Rib Resection with Dorsal Sympathectomy

G. Alexander Patterson, MD
Evarts A. Graham Professor of Surgery
Washington University School of Medicine
Chief, Division of Thoracic Surgery
Barnes Hospital
St. Louis, Missouri
Chapter 95, Lung Transplantation Technique
Chapter 122, Supraclavicular Approach for Thoracic Outlet Syndrome

Subroto Paul, MD
Assistant Professor of Thoracic Surgery
Department of Cardiothoracic Surgery
Weill-Cornell Medical Center
New York, New York
Chapter 41, Blunt and Penetrating Esophageal Trauma
Chapter 43, Techniques and Indications for Esophageal Exclusion
Chapter 45, Tracheostomy
Chapter 91, Role of the Thoracic Surgeon in the Diagnosis of Interstitial Lung Disease
Chapter 100, Nonoperative Treatment of Malignant Pleural Effusions
Chapter 126, Surgical Treatment for Chest Wall Infections

F. Griffith Pearson, MD
Professor of Surgery (Emeritus)
University of Toronto
Toronto, Ontario, Canada
Chapter 21, Options for Esophageal Replacement
Chapter 28, Esophagectomy

Brian L. Pettiford, MD
Clinical Professor of Surgery
Department of Surgery, Division of Thoracic and Foregut Surgery in the Heart, Lung and Esophageal Surgery Institute
University of Pittsburgh
Pittsburgh, Pennsylvania
Chapter 93, Surgical Approaches for Chronic Empyema and for Management of Chronic Bronchopleural Fistula

Ioannis E. Platis, MD, MS
Cardiothoracic Surgery Fellow
Department of Cardiothoracic Surgery
Beth Israel Deaconess Medical Center
Boston, Massachusetts
Chapter 80, Benign Lung Masses

Joe B. Putnam, Jr., MD
Ingram Professor and Chairman
Department of Thoracic Surgery
Professor
Department of Biomedical Informatics
Vanderbilt University School of Medicine
Nashville Tennessee
Chapter 70, Cardiopulmonary Bypass for Extended Thoracic Resections

Natalie A. Ramirez, MS
Research Assistant
Division of Thoracic Surgery
City of Hope National Medical Center and Beckman Research Institute
Duarte, California
Chapter 141, Robotics in Thoracic Surgery

Yael Refaely, MD
Senior Thoracic Surgeon
Department of Cardiothoracic Surgery
Rabin Medical Center
Petah Tikva, Israel
Chapter 114, Overview—Chest Wall and Sternal Tumors

John J. Reilly, MD
Associate Professor of Medicine
Harvard Medical School
Chief, Division of Pulmonary and Critical Care Medicine
Brigham and Women's Hospital
Boston, Massachusetts
Chapter 4, Preoperative Evaluation

Thomas W. Rice, MD
Professor of Surgery
Department of Thoracic and Cardiovascular Surgery
Cleveland Clinic Lerner College of Medicine
Cleveland, Ohio
Chapter 58, Tumors of the Upper Aerodigestive Tract: Cervical Exenteration

William G. Richards, PhD
Assistant Professor of Surgery
Harvard Medical School
Division of Thoracic Surgery
Brigham and Women's Hospital
Boston, Massachusetts
Chapter 24, Overview—Esophageal Motility Disorders

John R. Roberts, MD, MBA
Associate Professor of Surgery
Department of Surgery
University of Tennessee
Nashville, Tennessee
Chapter 62, The Five Lobectomies
Chapter 64, Pneumonectomy

Valerie W. Rusch, MD
Professor of Surgery
Department of Surgery
Cornell University Medical College
New York, New York
Chapter 102, Pleurectomy and Decortication for Malignant Pleural Diseases

Mirco Santini, MD
Instructor of Thoracic Surgery
University of Ferrara
Staff Surgeon
Istituto di Clinica Chirurgica
University Hospital of Ferrara
Ferrara, Italy
Chapter 79, Overview—Benign Tumors and Conditions of the Lung

Jay J. Schnitzer, MD, PhD
Associate Professor of Surgery
Harvard Medical School
Boston, Massachusetts
Chapter 119, Primary Repair of Chest Wall Defects

Sridhar Shankar, MD
Associate Professor
Department of Radiology
University of Massachusetts-Worcester
Worcester, Massachusetts
Chapter 77, Percutaneous Thoracic Tumor Ablation

J. Timothy Sherwood, MD
Assistant Professor of Surgery
Department of Surgery
The Johns Hopkins University School of Medicine
Fredericksburg, Virginia
Chapter 83, Surgery for Bronchiectasis

J. Rüdiger Siewert, MD
Professor
Universitatsklinikum Heidelberg
Heidelberg, Germany
Chapter 11, Surgical Approach to Gastroesophageal Junction Cancers

Stuart G. Silverman, MD
Professor of Radiology
Harvard Medical School
Department of Radiology
Brigham and Women's Hospital
Boston, Massachusetts
Chapter 77, Percutaneous Thoracic Tumor Ablation

Mandeep Singh Saund, MBBS
Instructor in Surgery
Harvard Medical School
Department of Surgery
Brigham and Women's Hospital
Boston, Massachusetts
Chapter 132, Cervical Mediastinoscopy and Anterior Mediastinotomy

Dean Smith, MD
Senior Clinical Instructor
Department of Anesthesiology
University of Arizona
Phoenix, Arizona
Chapter 77, Percutaneous Thoracic Tumor Ablation

Helen J. Sohn, MD
Assistant Professor of Clinical Surgery
Department of Surgery
University of Southern California Keck School of Medicine
Los Angeles, California
Chapter 25, Resection of Esophageal Diverticula

Joshua R. Sonett, MD
Professor of Clinical Surgery
Department of Surgery
Columbia University
New York-Presbyterian Hospital
New York, New York
Chapter 86, Resection of Blebs, Bullae, and Giant Bullae

Donn H. Spight, MD
Assistant Professor
Department of General Surgery
Oregon Health & Sciences University
Portland, Oregon
Chapter 136, Radical Transsternal Thymectomy

Vaughn A. Starnes, MD
Department of Cardiothoracic Surgery
University of Southern California Keck School of Medicine
Los Angeles, California
Chapter 96, Living Lobar Lung Transplantation

Hubert J. Stein, MD
Professor Chirurgische Klinik und Poliklinik
Klinikum Rechts der Isar der Technische Universität Munich
Munich, Germany
Chapter 11, Surgical Approach to Gastroesophageal Junction Cancers

Gary M. Strauss, MD
Professor of Medicine
Tufts University School of Medicine
Boston, Massachusetts
Chapter 60, Overview—Lung Cancer

Marshall Strome, MD
Director
Center for Head and Neck Oncology
St. Luke's-Roosevelt Medical Center
New York, New York
Chapter 55, Subglottic Resection of the Airway

Stacey Su, MD
Assistant Professor of Surgery
University of Pennsylvania Health System
Division of Thoracic Surgery
Philadelphia, Pennsylvania
Chapter 42, Surgical Management of Corrosive Injury to the Esophagus
Chapter 104, Intracavitary Hyperthermic Chemotherapy for Malignant Pleural Mesothelioma
Chapter 125, Thrombosis of the Subclavian Vein: Paget-Schroetter Syndrome
Chapter 131, Overview—Mediastinal Diseases, Benign or Malignant

David J. Sugarbaker, MD
The Richard E.Wilson Professor of Surgical Oncology
Harvard Medical School
Chief, Division of Thoracic Surgery
Brigham and Women's Hospital
Boston, Massachusetts
Chapter 1, Introduction
Chapter 15, Three-Hole Esophagectomy: The Brigham and Women's Hospital Approach
Chapter 27, Long Esophageal Myotomy
Chapter 60, Overview—Lung Cancer
Chapter 99, Overview—Diffuse Pleural Malignancies and Effusions
Chapter 103, Extrapleural Pneumonectomy for Diffuse Malignant Pleural Mesothelioma and Other Diffuse Pleural Malignancies
Chapter 104, Intracavitary Hyperthermic Chemotherapy for Malignant Pleural Mesothelioma
Chapter 118, Overview—Benign Disorders of the Chest Wall
Chapter 135, Thoracoscopic Approach to Thymectomy with Advice on Patients with Myasthenia Gravis

Scott J. Swanson, MD
Professor of Surgery
Chief, Department of Cardiothoracic Surgery
Mount Sinai School of Medicine
New York, New York
Chapter 57, Mediastinal Tracheostomy
Chapter 63, VATS Lobectomy

Minoru Tabata, MD
Instructor in Clinical Surgery
Division of Cardiothoracic Surgery
Columbia University College of Physicians and Surgeons
New York, New York
Chapter 140, Resection for Superior Vena Cava Syndrome

Brian L. Tiep, MD
Associate Professor
Department of Family Medicine
Western University Health Sciences
Duarte, California
Chapter 129, Surgical Plication of the Diaphragm for Paralysis and Eventration

Larry W. Tsai, MD
Instructor in Medicine
Harvard Medical School
Division of Pulmonary and Critical Care Medicine
Brigham and Women's Hospital
Boston, Massachusetts
Chapter 89, New Endoscopic Approaches for Treatment of Emphysema

Masahiko Tsurumaru, MD
Professor
Department of Esophageal & Gastroenterological Surgery
Juntendo University
Tokyo, Japan
Chapter 18, Three-Field Esophagectomy

Kemal Tuncali, MD
Assistant Professor of Radiology
Department of Radiology
Harvard Medical School
Boston, Massachusetts
Chapter 77, Percutaneous Thoracic Tumor Ablation

Harushi Udagawa, MD
Head of Gastroenterological Surgery
Toranomon Hospital
Tokyo, Japan
Chapter 18, Three-Field Esophagectomy

Harold C. Urschel Jr., MD
Professor of Surgery
Department of Cardiovascular and Thoracic Surgery
Baylor University Medical Center
Dallas, Texas
Chapter 67, Pancoast's Syndrome: Extended Resection for Bronchogenic Carcinoma in the Superior Pulmonary Sulcus
Chapter 123, Thoracic Outlet Syndromes
Chapter 124, Thorascopic First Rib Resection with Dorsal Sympathectomy

Karl Fabian L. Uy, MD
Assistant Professor
Department of Surgery
University of Massachusetts
Worcester, Massachusetts
Chapter 48, Techniques of Tracheal Resection and Reconstruction

Luca Valieri, MD
Staff Surgeon
Istituto di Clinica Chirurgica
University Hospital of Ferrara
Ferrara, Italy
Chapter 79, Overview—Benign Tumors and Conditions of the Lung

Dirk Van Raemdonck, MD, PhD
Professor in Surgery
Department of Thoracic Surgery, KU Leuven
Leuven, Belgium
Chapter 16, Ivor Lewis Esophagectomy
Chapter 32, Other Reflux Procedures (Toupet, Dor, and Hill)

Eric vanSonnenberg, MD
Chairman and Professor of Radiology
St. Joseph's Hospital and Medical Center
Phoenix, Arizona
Chapter 77, Percutaneous Thoracic Tumor Ablation

Thomas K. Varghese Jr., MD
Associate Professor
Division of Thoracic Surgery
University of Toronto
Toronto, Ontario, Canada
Chapter 61, Mediastinoscopy and Restaging

Nirmal K. Veeramachaneni, MD
Resident in Cardiothoracic Surgery
Department of Surgery
Washington University
St. Louis, Missouri
Chapel Hill, North Carolina
Chapter 122, Supraclavicular Approach for Thoracic Outlet Syndrome

Thomas K. Waddell, MD
Associate Professor
Division of Thoracic Surgery
University of Toronto
Toronto, Ontario, Canada
Chapter 48, Techniques of Tracheal Resection and Reconstruction

Jon O. Wee, MD
Instructor in Surgery
Harvard Medical School
Brigham and Women's Hospital
Boston, Massachusetts
Chapter 13, Minimally Invasive Esophagectomy
Chapter 27, Long Esophageal Myotomy

Lawrence M. Weiss, MD
Chairman
Division of Pathology
City of Hope National Medical Center and Beckman Research Institute
Duarte, California
Chapter 127, Overview—Diaphragmatic Diseases, Benign or Malignant

Christopher B. Weldon, MD, PhD
Instructor in Surgery
Harvard Medical School
Department of Pediatric Surgery
Children's Hospital
Boston, Massachusetts
Chapter 38, Congenital Disorders of the Esophagus in Infants and Children

Mallory Williams, MD
Department of Surgery
Wayne State University
Detroit, Michigan
Chapter 101, Thoracoscopy with Interpleural Sclerosis for Malignant Pleural Effusion

Cameron D. Wright, MD
Associate Professor of Surgery
Harvard Medical School
Division of Thoracic Surgery
Massachusetts General Hospital
Boston, Massachusetts
Chapter 40, Management of Esophageal Perforation

Shawn Wright, MD
Arizona Pulmonary Specialists
Scottsdale, Arizona
Chapter 77, Percutaneous Thoracic Tumor Ablation

Jaime Yun, MD
Assistant Professor
Department of Cardiothoracic Surgery
Mount Sinai School of Medicine
New York, New York
Chapter 57, Mediastinal Tracheostomy
Chapter 63, VATS Lobectomy

Lambros Zellos, MD
Instructor in Surgery
Harvard Medical School
Associate Surgeon, Division of Thoracic Surgery
Brigham and Women's Hospital
Boston, Massachusetts
Chapter 43, Techniques and Indications for Esophageal Exclusion
Chapter 82, Pulmonary Sequestration
Chapter 84, Pulmonary Arteriovenous Malformation
Chapter 88, Minimally Invasive Methods of Managing Giant Bullae in Compromised Patients: The Monaldi Procedure
Chapter 100, Nonoperative Treatment of Malignant Pleural Effusions
Chapter 126, Surgical Treatment for Chest Wall Infections


AccessSurgery | Print

Note: Large images and tables on this page may necessitate printing in landscape mode.

Adult Chest Surgery > Chapter 1. Introduction >

Introduction

The emergence of general thoracic surgery in North America as a surgical subspecialty distinct first from general surgery and then from cardiac surgery and congenital heart surgery occurred through dramatic and tumultuous changes that once threatened but ultimately strengthened the integrity of the discipline. The discipline evolved from general surgery in the early 1900's in response to chest morbidities prevalent at that time, primarily tuberculosis and World War I-related trauma. Hence, the systems established to guide thoracic surgery were shaped by general surgeons. War continued to play a role in shaping surgery. In the 1940s World War II required new strategies for management of injuries from new weapons. By the 1950s, new knowledge and technology began to lift the physical and psychological barriers to surgery within the chest, including the heart. The technical achievement of extracorporeal circulation by John Gibbon, first used in humans successfully in 1953, allowed the extension of cardiac and congenital heart surgery into more complex problems and ultimately new fields of specialization in myocardial revascularization, valve surgery, and heart transplantation in the late 1960s. These changes occurred as antibiotic use reduced the incidence of tuberculosis and the need for pulmonary surgery. Soon, combined cardiothoracic surgery programs began to form.

The union between thoracic and cardiac surgery, however, was not altogether ideal, and thoracic training often played second fiddle to cardiac training. In 1981, Donald Paulson, President of the American Association for Thoracic Surgery, focused on the inadequacy of training in general thoracic surgery. In his presidential address, he stated: "Failure to correct the imbalance in training of thoracic surgery has resulted in a vacuum, which could lead to disintegration of the specialty."1 By the 1990s, the realm of general thoracic surgery was so eclipsed by the dramatic developments in cardiovascular disease that funding in combined cardiothoracic programs began to be diverted in favor of cardiac training.

This pattern was played out largely in the U. S., United Kingdom, and Europe, and threatened the ability of such programs to attract top-notch general thoracic surgeons. In an editorial symposium published in 1991 in the Annals of Thoracic Surgery, the President of the American Association for Thoracic Surgery, John Waldhausen, addressed the broad concern that American thoracic surgery programs were failing to attract the "brightest candidates." Later that year, an educational workshop was convened in Snow Bird, Utah, to define the deficiencies in American thoracic surgery.

Meanwhile, although similarly influenced by the pace of development in cardiac and congenital heart surgery, events transpired somewhat differently in Canada. In the early 1950s there were three divisions of general surgery in Toronto. Thoracic and cardiac surgery were practiced as subspecialties in each of these divisions. In 1953, Wilfred Bigelow was appointed to head one of the three divisions. A general surgeon by training with an interest in vascular and cardiac disease, but no training or interest in thoracic procedures, Bigelow proposed a separate division, training program, and certification track for cardiovascular surgery, which was established in 1958. The two remaining general surgery divisions continued to deliver subspecialty services in thoracic surgery.

In 1967, recognizing the difficulties of providing focused training in general thoracic surgery under this decentralized scheme, F. Griffith Pearson and colleague Norman Delarue proposed a separate residency in general thoracic surgery at the Toronto General Hospital, as Bigelow had done earlier for cardiovascular surgery. A second program was soon created at an affiliated teaching hospital of the University of Toronto.

Pearson had a tremendous impact in the field of general thoracic surgery.2 Throughout his tenure as chief of the thoracic division at Toronto General Hospital, Pearson oversaw important developments in lung transplantation, thoracic oncology, and clinical research, mentoring many surgical thought leaders around the globe. American surgeons with an interest in general thoracic surgery were attracted to the Canadian programs. After training, the many successful graduates of these programs brought their experiences and commitment back to the U. S., where lack of specific funding for thoracic surgery training had led to a shortage of qualified surgeons. The inevitable consequence of this pent up demand fueled the trend of establishing separate programs in cardiac and general thoracic surgery in the U. S. Dedicated thoracic surgery programs were better able to compete for funding and training programs improved. The general thoracic surgery division at Brigham and Women's Hospital grew out of this movement and was established in 1988, the first independent thoracic program in the United States.

The Brigham and Women's Hospital has a long and distinguished surgical history and a legacy of molding physicians and surgeons with equal abilities in research, patient care, and teaching. The list of noteworthy surgeons who fulfilled this triple paradigm begins with the succession of surgeons-in-chief at the Peter Bent Brigham Hospital, one of the original three institutions that combined in 1980 to form Brigham and Women's Hospital. Cushing, Cutler, Moore, and Mannick are well recognized by their monumental contributions to surgical history.

Notable pioneers in heart surgery included Dwight Harken. Although Harken is often cited for the successful removal of bullets from the hearts of wounded soldiers during World War II, as well as implantation of the first artificial heart valve, he was trained in lung and esophageal surgery, and authored a seminal report in the New England Journal of Medicine in 1954 on cervical mediastinoscopy.3 In this paper he recognized the importance of N2 disease as a contraindication to surgical treatment of thoracic malignancies. He became Chief of Cardiothoracic Surgery at Peter Bent Brigham Hospital in 1948 and was succeeded by John Collins. Lawrence Cohn, who worked with Collins, became the chief of cardiac surgery in the late 1980s. The collective contributions of these pioneering surgical figures converged in a nexus that was propitious for the independent development of general thoracic surgery in 1988. John A. Mannick, whose tenure as surgeon-in-chief of Peter Bent Brigham Hospital bridged the merger (1974–1994), had the foresight to establish the first dedicated division of general thoracic surgery at Brigham and Women's Hospital. It was my privilege, a graduate of the Toronto program, to be appointed as the first chief of service.

Broadly speaking, thoracic surgery encompasses the surgical treatment of the chest and all of its contents, exclusive of the heart. Hence, the thoracic surgeon must master the surgical skills for the treatment of lung and esophageal cancers, lung transplantation, airway reconstruction, chest wall and diaphragm disorders, mediastinal tumors, masses and cysts, emphysema, and benign esophageal disease. But surgical skill, alone, is insufficient to conquer the intricacies of chest pathology, as exemplified by lung and esophageal cancers, which rely on a multidisciplinary approach to treatment and thorough knowledge of the underlying disease.

In the first half of the 20th century, pulmonary tuberculosis was an important activity for thoracic surgeons. After an effective chemotherapy was developed, thoracoplasty faded away in favor of drug therapy and resection only when necessary. In the second half of the century a new scourge overtook the discipline. The practice of cigarette smoking, an unfortunate byproduct of World War II, took firm hold of the American public. Shortly thereafter lung cancer became the leading cause of cancer deaths in the United States. Today, surgical extirpation of lung and other pulmonary cancers constitutes a large part of the general thoracic practice. Effective patient treatment and care relies on multidisciplinary teams from many disciplines–anesthesia, surgical intensive care, radiology, pathology, pulmonary medicine, immunology, and public health.

The role of the thoracic surgeon is mercurial: surgeon, diagnostician, and scientist. The principal roadblock to the treatment of cancer is the propensity many cancers exhibit for locoregional or systemic recurrence. The answers to these conundrums lie, presumably, at the molecular biological level. Because of the complexity of the human genome and its unique expressions in the cellular apparatus that governs the multitude of biological processes, complex analysis is required involving specialized laboratories proficient in proteomics, genomics, bioinformatics, nanoengineering, and the list goes on. The relevance of this research scenario to general thoracic practice is the role the surgeon plays in translational research, where tissue specimens obtained at bedside are brought to the laboratory for analysis and then returned to the bedside, where specialized knowledge may be used to tailor treatments for individualized patient care.

In the 1970s, a new cancer took center stage, a rare but deadly disease and a significant problem in public health. New England was once a major center for the shipbuilding industry and many of its workers who haled from communities in and around the Boston area became unwittingly exposed to asbestos, which we now know is the carcinogen responsible for the development of mesothelioma. Forty years after initial exposure, owing to the long latency between exposure and expression of the disease, many of these workers presented at local hospitals and cancer centers with symptoms of chest pain, pleural effusion, and dyspnea, harbingers of mesothelioma.

In Boston, the Brigham and Women's Hospital and Dana-Farber Cancer Institute became centers for the diagnosis and treatment of this devastating cancer. Karen Antman, a medical oncologist from the former Sidney Farber Cancer Institute who is now the dean of the Boston University School of Medicine, published her experience with malignant mesothelioma in 1980.4 The Pathology Department at the Brigham, under the leadership of Joseph M. Corson, refined many of the diagnostic procedures that provided the capability of distinguishing between lung adenocarcinoma and mesothelioma, and thus became a major referral center.5 The surgical procedure suitable for achieving macroscopic resection of the diseased pleura, extrapleural pneumonectomy, was associated with unacceptable mortality. Moreover, surgery alone was ineffective, with most patients dying within 4 to 12 months of their disease.

The Thoracic Surgery Division at Brigham and Women's Hospital became involved and with time and surgical innovation, mortality rates associated with extrapleural pneumonectomy were brought down to levels comparable with other anatomic lung resections.6 In concert with the Dana-Farber Cancer Institute, the Division was able to establish that multimodality treatment with surgery plus radiation and chemotherapy was an effective means of improving survival, and eventually, these efforts were rewarded with long-time survivors, although the prognosis still remains poor for most patients.7 With the discovery of the overwhelming propensity of this tumor to recur locoregionally,8 attention turned to unraveling the disease mechanism at the molecular interface, where current translational research in the laboratory is focused.

It is difficult to enumerate the challenges that lie head for our specialty. Many factors–technological, biological, sociological, political–have the potential to influence our future course. We have the opportunity, however, to build upon the firm base in general thoracic training and education that was established by our mentors in the 1980s. The future of our specialty will be shaped by the quality of our education and the institutions that have been established to keep our practitioners current and informed.

In the final analysis, the growth and direction of the general thoracic surgery discipline is determined by the needs of the patients in the community it serves. The development of the treatment paradigm for mesothelioma at the Brigham, for example, was driven by the high incidence of asbestos exposure in the New England population, but it provides a successful model for any field of specialization, in any geographic region, for any patient group. It is just one example of the fascinating and daunting nature of scientific inquiry that lies ahead for anyone with an interest in general thoracic surgery.

The many hours that have been devoted to the writing of this textbook represent the culmination of many years of experience, not only of the surgical innovators and physicians who contributed to this volume, but also of the multidisciplinary team that is so crucial to the care and survival of our patients. Their words represent the distillation of more than a century of medical and surgical knowledge. I feel confident that their words will assist you to hone your personal surgical skills, encourage you to make further contributions in your clinical practice and research, and inspire you to extend yourself personally in the care and treatment of your patients.

References

1. Paulson D: A time for assessment. J Thorac Cardiovasc Surg. 82:163–8, 1981.[PubMed: 7019580]

2. Pearson FG: Adventures in surgery. J Thorac Cardiovasc Surg. 100:639–51, 1990.[PubMed: 2232828]

3. Harken D, Black H, Clauss R, Farrand R: A simple cervicomediastinal exploration for tissue diagnosis of intrathoracic disease. N Engl J Med. 251:1941–044, 1954.

4. Antman KH: Current concepts: malignant mesothelioma. N Engl J Med. 303:200–2, 1980.[PubMed: 6155613]

5. Corson JM, Pinkus GS: Mesothelioma: profile of keratin proteins and carcinoembryonic antigen: an immunoperoxidase study of 20 cases and comparison with pulmonary adenocarcinomas. Am J Pathol. 108:80–8, 1982.[PubMed: 6178295]

6. Sugarbaker DJ, Mentzer SJ, Strauss G: Extrapleural pneumonectomy in the treatment of malignant pleural mesothelioma. Ann Thorac Surg. 54:941–6, 1992.[PubMed: 1417290]

7. Sugarbaker DJ, Heher EC, Lee TH, Couper G, Mentzer S, Corson JM, Collins JJ , Jr., Shemin R, Pugatch R, Weissman L, et al.: Extrapleural pneumonectomy, chemotherapy, and radiotherapy in the treatment of diffuse malignant pleural mesothelioma. J Thorac Cardiovasc Surg. 102:10–4; discussion 4–5, 1991.

8. Baldini EH, Recht A, Strauss GM, DeCamp MM , Jr., Swanson SJ, Liptay MJ, Mentzer SJ, Sugarbaker DJ: Patterns of failure after trimodality therapy for malignant pleural mesothelioma. Ann Thorac Surg. 63:334–8, 1997.[PubMed: 9033296]
Copyright © The McGraw-Hill Companies. All rights reserved.
Privacy Notice. Any use is subject to the Terms of Use and Notice. Additional Credits and Copyright Information.


Adult Chest Surgery > Chapter 2. Thoracic Incisions >

Thoracic Incisions: Introduction

A surgical incision opens an aperture into the thorax to permit the work of the planned operation to proceed. If placed correctly, the operation proceeds with unimpeded visualization of the important anatomy. If placed incorrectly, it can lead to frustrating delays and difficulty in the operation. Dr. Robert E. Gross' admonition, "If an operation is difficult, you are not doing it properly," applies directly to the incision used.* This chapter is designed for both the novice and those who have already gained some experience with thoracic incisions. The artwork is designed to explain important relationships for the inexperienced. We also have provided subtle pearls that will rekindle an appreciation of different incisions for the more experienced. More important, we have tried to explain the logic behind the incisions.

Each incision is described in terms of its current general use, technical details, advantages, and disadvantages. We also provide details of chest wall anatomy, with particular attention to structures that can be injured while developing the incision. Finally, we provide surface anatomy landmarks that can be used to place the incision properly.

As the thoracic surgeon gains experience, these incisions frequently will be modified to accommodate the primary surgical objective of a given operation. Furthermore, as technology progresses, these standard incisions may begin to change. For instance, in the modern era of video-assisted techniques, even classic open incisions are decreasing in length as surgeons become more comfortable with the concept of centering the incision on the anatomy that is critical for the operation to progress. In this regard, these standardized incisions can be thought of as building blocks, similar to the notes of a musical chord. It is our belief that the more the surgeon understands the strengths, weaknesses, and possibilities of each incision, the quicker he or she will learn to use the full variety of possible incisions tailored to the individual patient.

*Personal communication with W. Hardy Hendren on the origin of Dr. Gross' sign, September 20, 2007: "The sign was made by Dr. Robert E. Gross. He was the William E. Ladd Professor and surgeon-in-chief of Children's Hospital in Boston from 1947 to 1967, when he was succeeded by Dr. Judah Folkman. Dr. Gross was then appointed cardiovascular surgeon-in-chief until he retired in 1972. The sign hung in OR 3, which, sadly, became an anesthesia workroom when the OR suite was enlarged. Dr. Folkman saved the sign, which was an important relic of the past. In 1982, Dr. Folkman elected to spend full time in his burgeoning laboratory. He was succeeded by W. Hardy Hendren, who had been for 22 years head of pediatric surgery at the Massachusetts General Hospital. When Dr. Hendren was appointed chief of surgery at Children's Hospital in 1982, Dr. Folkman presented the sign to him. It hung in OR 7 until the operating suite was once again enlarged, and the room was changed into a nursing administrative office. Alas, planners have no appreciation of historical places. Only the original Ida Smith ward, where the surgical neonates were housed back to the Ladd era, has thus far escaped the wrecker's ball. When Bob Shamberger became chief of surgery, I passed on to him 'The Sign.' It is now in his office. Perhaps it will find its way back to the OR. I hope the above will correct the record on the famous sign. Best regards, Hardy."

Posterolateral Thoracotomy

General Use

Posterolateral thoracotomy is the standard workhorse for most thoracic surgeons. It offers excellent direct visualization of the entire thoracic cavity, including the posterior diaphragmatic sulcus and apex of the hemithorax. The incision generally is centered over the fifth intercostal space, which corresponds to the greater fissure of the lung. This provides an unobstructed view of the base of the fissure, the pulmonary artery, and the hilum. The incision generally is used for anatomic lung resections, including pneumonectomy and lobectomy. It offers the easiest access for radical lymphadenectomy. An extended posterolateral thoracotomy is used for Pancoast resection, extrapleural pneumonectomy, and aortic transection.

Technique

The patient is placed in a standard lateral decubitus position, with the ipsilateral arm extended forward. The inferior tip of the scapula is palpated and generally marked. The incision begins approximately 3 cm posterior to the scapula tip and approximately halfway between the scapula and the spinous process. The incision curves around the tip to lie along the top margin of the sixth rib (fifth intercostal space). In general, it extends to the anterior axillary line (Fig. 2-1). The soft tissue and Scarpa's fascia are divided. The latissimus dorsi muscle is divided. The auscultatory triangle, the space bounded by the lower border of the trapezius, the serratus anterior, and the medial margin of the scapula can be identified at this time. The serratus anterior muscle can be spared by freeing it from the soft tissue of the auscultatory triangle and the muscle rotated forward. Preservation of the serratus anterior muscle helps to preserve the motion of the shoulder girdle and quickens recovery time. An intact serratus anterior muscle can limit the spread of the fifth and sixth ribs. This can be overcome by detaching the lower slips of attachment of the muscle from the eighth, seventh, and sixth ribs (Fig. 2-2).

Figure 2-1.

Standard posterolateral thoracotomy incision, with extrathoracic musculature and surface landmarks. The incision wraps around the tip of the scapula and parallels the course of the sixth rib.

Figure 2-2.

Posterolateral thoracotomy divides the latissimus dorsi muscle and rotates the serratus anterior muscle forward. The incision appears centered on the greater fissure of the lung, providing access to the pulmonary artery at the base of the fissure.

If the ribs are to be preserved, the attachment of the intercostal muscles is divided from the top of the sixth rib. It is important to stay on the top surface of the lower rib to avoid injury to the neurovascular bundle of the upper rib. This is best done by proceeding from posterior to anterior along the line of the external intercostal fibers. For maximal spread of the ribs, it is important to take down these attachments as far forward as the costochondral junction and as far posterior as the transverse processes of the vertebral body. Both these landmarks can be palpated by a finger passed just superficial to the intercostal muscle layer. In general, there is no need to disrupt the erector spinae ligament, which passes perpendicular to the posterior rib behind the posterior axillary line.

Either removing the rib or "shingling" the posterior rib can achieve additional spread of the ribcage. To remove the rib, the periosteum is raised initially by cautery, and then the plane between the cortical bone and the periosteum is dissected with a periosteal elevator. The neurovascular bundle is pushed out of the inferior groove of the rib with the elevator. The elevator is passed from posterior to anterior above the rib and from anterior to posterior below the rib to take advantage of the angle of the superficial intercostal muscle fibers as they insert into the bone. The direction of these fibers can be remembered simply by thinking of the angle of your arm when you place your hand in your pocket. After the periosteum is raised, the rib is cut, usually with a guillotine rib cutter. This device cuts the bone to one side and thus needs to be turned to remove the entire stripped portion of bone.

"Shingling" a rib involves removal of approximately a centimeter length of rib just anterior to the erector spinae ligament to allow further distraction of the fifth and sixth ribs without a subsequent midshaft fracture of the rib (Fig. 2-3). These small bony defects are much less painful than midshaft fractures. It is important to free the intercostal neurovascular bundle from beneath the inferior groove of the posterior segment of the remaining rib to prevent neuropraxia of the nerve. Increasing the distraction of the ribs can stretch the nerve if it remains fixed to the undersurface of the posterior fragment. Freeing this nerve provides additional visualization of the thorax without nerve injury. Closure begins with placement and securing of chest tubes. Paracostal sutures then reapproximate the spread ribs. If no rib has been taken, generally four sutures suffice. If a rib has been removed, six to eight sutures are commonly required to prevent a chest wall hernia. If a midshaft rib fracture has occurred, the paracostal sutures should be placed to prevent movement of the fracture. Fracture ends sometimes are best treated by removing the jagged portion of the rib with a rib cutter, with the end result similar to a "shingle." The ribs should be approximated but not brought tightly in apposition to each other because this frequently causes the bones to fuse subsequently, which can limit surgical choices for redo thoracotomies. The serratus anterior muscle is reapproximated to the soft tissue overlying the auscultatory triangle, and then the latissimus dorsi muscle is sewn back together. Approximation of the latissimus dorsi fascia with minimal bulky muscle will minimize pain and provide a superior cosmetic result. Two additional layers of closure reapproximate Scarpa's fascia and the skin.

Figure 2-3.

Technique to "shingle" the rib to increase exposure of a posterolateral thoracotomy. Subperiosteal dissection protects the neurovascular bundle, but the nerve is susceptible to stretch injury.

Advantages

The posterolateral thoracotomy incision provides the best unobstructed view of the entire hemithorax (Fig. 2-4).

Figure 2-4.

Anterior and posterior views of the hilum of the lung from a standard posterolateral thoracotomy. A. Anterior view of right lung. B. Posterior view of right lung. C. Anterior view of left lung. D. Posterior view of left lung.

Disadvantages

A generally long incision, the posterolateral thoracotomy is associated with more tissue injury to the extrathoracic musculature and soft tissue. It is also associated with a longer recovery time than almost any other incision (with the exception of the clamshell incision, which is generally slightly more morbid). It takes more time to open and close this incision compared with minimally invasive incisions. Epidural catheters have improved acute postoperative pain control and are especially helpful in the face of impaired lung function.

Chest Wall Anatomy

Key bony landmarks (see Fig. 2-1) include the tip of the scapula,1 the sixth rib (identified as the first rib contributing to the costal margin), the fifth rib (identified as the last rib inserting directly on the sternum), the erector spinae ligament, the costochondral junction, and the transverse process of the sixth vertebral body. Soft tissue landmarks include the latissimus dorsi muscle (innervated by the thoracodorsal nerve) and the serratus anterior muscle originating from the eighth to second ribs and innervated by the long thoracic nerve. A small vascular perforator enters each of the slips of the serratus anterior muscle where they insert on the rib. Both the thoracodorsal nerve and the long thoracic nerve can be injured. Ribs can be fractured if the distraction exceeds the ability of the rib to displace owing to muscle attachments.

Surface Landmarks

Tip of the scapula, the xiphoid tip, the costal margin, the sixth rib insertion onto costal margin, the fifth rib insertion into the sternum, the anterior border of the latissimus dorsi muscle, and the posterior border of the pectoralis major muscle.

Anterolateral Thoracotomy

General Use

Although a popular incision in the 1950s for upper lobectomy, the anterolateral thoracotomy was supplanted subsequently by the better visualization afforded by posterolateral thoracotomy. Video-assisted techniques have spawned a rekindled interest in this incision. It provides excellent visualization for middle lobectomies and work within the anterior chest. It is smaller and better tolerated than a full posterolateral thoracotomy. Furthermore, small utility incisions used for video-assisted thoracic surgery (VATS) lobectomy can be converted easily to a more conventional anterolateral thoracotomy for quick improvements in visualization without resorting to a posterolateral thoracotomy.

Technique

These incisions generally are placed in the fourth or fifth intercostal space (Fig. 2-5). The fourth interspace (over the top of the fifth rib) provides excellent visualization of the anterior mediastinum and hilum at the level of the superior pulmonary vein. The fifth intercostal space (over the top of the sixth rib) provides better visualization for a middle lobectomy because it provides visualization of both the lower portion of the superior pulmonary vein and the top portion of the inferior pulmonary vein (Fig. 2-6).

Figure 2-5.

Anterior, middle, and posterior axillary lines related to the extrathoracic muscles. Anterolateral thoracotomy incision runs beneath the pectoralis major and latissimus dorsi muscles.

Figure 2-6.

View of the right hilum from an anterolateral thoracotomy.

The patient is placed in the same lateral decubitus position as for a posterolateral thoracotomy. The arm is placed in a more classic "swimmer" position with 90-degree abduction of the upper arm to allow easier access to the fourth intercostal space.

The incision starts approximately 1 cm posterior to the pectoralis major muscle and runs along the top of the rib for approximately 10–15 cm. The skin and Scarpa's fascia are divided. The posterior border of the pectoralis major muscle is frequently seen but not divided. The latissimus dorsi muscle is not seen. The serratus anterior muscle is divided along the course of its fibers and not rotated. The intercostal muscle is lifted from the top of the inferior rib. The intercostal muscle can be further undercut beneath the more superficial soft tissues by bluntly developing a plane just superficial to the intercostal muscle and then dividing it while not dividing the more superficial soft tissues. It is important to remove the intercostal muscle from the top portion of the lower rib to avoid injury to the neurovascular bundle of the upper rib. Although ribs can be removed or "shingled," this is rarely needed because the intercostal space gets larger as the ribs pass anteriorly. Thus there is a greater natural distraction of ribs at the anterior axillary line compared with the posterior axillary line.

Advantages

The anterolateral incision is smaller and associated with a quicker recovery compared with the posterolateral incision. The latissimus dorsi muscle is not divided, leaving better shoulder function postoperatively and preserving future use of a latissimus dorsi flap if the patient is at risk of developing a bronchopleural fistula.

Disadvantages

Although the incision provides good visualization of the anterior hemithorax, visualization of the posterior hemithorax and inferior portions of the chest are impaired. These disadvantages can be offset by the use of thoracoscopy, hence the frequent use of this incision in VATS procedures. Quick extension of the incision is hampered by the potential of injury to the long thoracic nerve posteriorly and the bulk of the pectoralis major muscle anteriorly.

Chest Wall Anatomy

Key bony landmarks include the sixth rib (identified as the first rib contributing to the costal margin), the fifth rib (identified as the last rib inserting directly on the sternum), and the costochondral junction. The most important soft tissue landmark is the long thoracic nerve, which innervates the serratus anterior muscle and runs just beneath the anterior border of the latissimus dorsi muscle. Since the serratus anterior muscle is divided along its fibers and not rotated, this nerve can be injured by posterior extension or misplacement of the incision.

Surface Landmarks

Posterior border of the pectoralis major, the sixth rib insertion onto the costal margin, the fifth rib insertion into the sternum, and the anterior border of the latissimus dorsi muscle.

Axillary Thoracotomy

General Use

A axillary thoracotomy can be thought of as an anterolateral thoracotomy incision in the first, second, or third interspace (Fig. 2-7). It provides access to the apex of the hemithorax and is particularly useful for mobilizing a scarred apical segment from the parietal pleura during thoracoscopic procedures,2 visualization of the posterior portion of the apex of the lung during bullectomy, and mobilization of the thymus when using a thoracoscopic approach. Because the apex of the lung lacks the bulk of the lower portion, it is easily displaced, and the anterior, middle, and posterior upper mediastinum can be visualized easily. This same incision is used for first rib resection via an axillary approach.

Figure 2-7.

Extrathoracic structures at risk for injury with an axillary thoracotomy and proper placement of the incision.

Technique

The ipsilateral arm needs to be put into true swimmer's position, with a 90- to 120-degree angle between the thorax and the humerus. Deep palpation of the axilla should identify the second and third intercostal space and even the first intercostal space in very thin patients. In general, the third intercostal space between the third and fourth ribs is the easiest position for this incision in males and the second intercostal space in females. The incision extends across the base of the axilla, between the anterior border of the latissimus dorsi muscle and the posterior extent of the pectoralis major muscle. This is the auscultatory triangle. It has no underlying muscles. It contains clavipectoral fascia and underlying lymphatics and lymph nodes. It is important to ligate or cauterize these lymphatics to avoid postoperative lymphoceles. Once one enters the thorax, the incision lies to the anterior side of the hilum at the level of the azygos-caval junction (Fig. 2-8). This is one rib interspace above the superior pulmonary vein.

Figure 2-8.

View of the right hilum from an axillary thoracotomy.

Advantages

This approach provides adequate visualization of the upper mediastinum and posterior portion of the apex of the lung. Recovery time is very quick, and pain is modest. In general, the higher the interspace, the lower is the pain, most likely because there is less excursion of the ribs during respiration. Maximum excursion of the ribcage during forced respiration is at the level of the seventh and eighth ribs.

Disadvantages

The correct interspace for the incision needs to be considered carefully based on the goal of the operation. A second interspace incision will not allow proper visualization of the superior pulmonary vein. Incisions in the upper interspaces also do not allow much extension of the incision, if desired. Thoracoscopy can be used to place the incision, guided by direct inspection of the surface lung landmarks correlated with soundings at the skin level. This thoracoscopic port then can be used for chest tube placement at the conclusion of the procedure.

Chest Wall Anatomy

The major structures in danger of injury are the long thoracic nerve to the serratus anterior muscle, the thoracodorsal nerve to the latissimus dorsi muscle, and the intercostobrachial nerve (see Fig. 2-7). The long thoracic nerve can be identified as it passes under the axillary vein at the level of the second rib. It travels inferiorly along the serratus anterior muscle parallel with the lateral thoracic artery. The thoracodorsal nerve can be identified posterior to the long thoracic nerve, just anterior to the border of the latissimus dorsi muscle. The higher the interspace chosen, the shorter is the length of the bordering ribs, and the higher is the probability of injury to these nerves, especially if the incision is extended posteriorly. If the incision is placed in the first intercostal space, the intercostobrachial nerve also can be injured, resulting in numbness to the medial side of the arm.

Surface Landmarks

Surface landmarks include the anterior axillary fold, which is the posterior border of the pectoralis major muscle, and the posterior axillary fold, which is the anterior border of the lattissimus dorsi muscle. The entire axillae should be included in the skin prep. The inferior edge of the hairline is often the superior extent of any incision.

Clamshell Incision (Bilateral Thoracosternotomy)

General Use

This incision is used in rare circumstances where broad exposure is needed within both hemithoraces simultaneously (Fig. 2-9). Examples include double-lung transplant, removal of bulky anterior mediastinal masses with lateral extensions beyond the midclavicular lines, and removal of bilateral multiple suspected metastases.3

Figure 2-9.

Landmarks for placement of a clamshell (bilateral inframammary) incision and view of internal structures.

Technique

The patient is placed supine on the OR table with rolls placed beneath the thorax in the shape of the letter I. This lifts the torso and allows extension of the incision toward the bed. The arms are extended above the head and suspended with the upper arms distracted from the thorax at approximately a 120-degree angle. The incision runs beneath each inframammary crease and crosses the sternum in the fourth intercostal space. The incision extends into the inferior portion of each axilla. The pectoralis major muscle is lifted off the top of the fifth rib anteriorly. The intrapleural space is entered by dividing the intercostal muscles at the midclavicular line. Dissection then extends medially on both sides to the level of the internal mammary vessels. These vessels lie just deep to the deep intercostal muscle and usually can be identified and clipped before division. If injured prior to control, a finger within the intercostal defect can compress the vessel against the anterior chest wall until the sternum is divided. The internal mammary stumps then can be oversewn more securely under direct vision. All adhesions between the thymus and the sternum are divided. Rib spreaders are placed on each side and often can be opened as far as possible.

Closure requires multiple paracostal sutures to reapproximate the fourth and fifth ribs. A No. 5 surgical steel wire in a figure-of-eight pattern is used to reapproximate the sternum. The pectoralis major muscle is sewn back onto the fifth rib. Scarpa's fascia and skin make up the final two layers.

Advantages

This approach provides the most extensive access of any thoracic incision to both hemithoraces and the anterior and midmediastinum. It provides better exposure of the thorax lateral to the midclavicular line than a median sternotomy and often can provide an important lateral angle of the midmediastinum when resecting a bulky tumor.

Disadvantages

Because this incision is associated with extensive disruption of muscle and bone, as well as extended length, recovery from this incision is more difficult than with all other thoracic incisions. Furthermore, the disruption of the intercostal and accessory muscles of respiration at the level of the fourth and fifth interspaces has a serious impact on chest wall excursion and breathing mechanics. As a result, this incision should not be considered for frail patients. Both the phrenic nerves are susceptible to injury, especially when mobilizing adhesions close to their insertions in the diaphragm or at the level of the manubrium. In addition, it provides poor exposure of the posterior mediastinum.

Chest Wall Anatomy

Important landmarks include clear identification of the fourth, fifth, and sixth ribs and their insertions into the sternum or costal margin. The sternomanubrial junction, or angle of Louis, denotes the second intercostal space.

Surface Landmarks

The incision runs through the inframammary crease but must cross the sternum at the level of the fourth intercostal space. Once the pectoralis major muscle has been lifted, the fourth intercostal space is easily brought into the base of the wound, but the skin incision should cross the sternum at the level of the planned osteotomy.

Median Sternotomy

General Use

This incision is used widely for cardiac surgery, resection of anterior mediastinal masses, radical thymectomies, and dissections of the upper mediastinum. It also can provide access to both hemithoraces for bilateral pulmonary nodules or lung volume-reduction surgery.

Technique

The most important goal of this incision is to be precisely in the vertical midline of the sternum. This begins with positioning on the OR table. The patient must be supine with a transverse roll beneath the most kyphotic portion of the back. The hips must be even. The sternal notch and tip of the xiphoid are marked, and vigorous palpation of the edge of the sternum in each intercostal space is used to mark the midline of the sternum. The skin incision should extend from the sternomanubrial junction to 2 cm below the tip of the xiphoid (Fig. 2-10). Dissection is carried down through Scarpa's fascia between the origins of the two pectoralis major muscles. Dissection is extended above the sternal notch. A transverse venous branch frequently crosses the sternal notch and should be cauterized. The clavicular-clavicular ligament can be palpated just deep to the undersurface of the manubrium and links the two heads of the clavicles. This is divided with cautery. The linea alba is divided for 2 cm caudal to the tip of the xiphoid process. A second transverse venous branch is found at the sternoxiphoid junction and needs to be cauterized. The surgeon passes a finger through the defect in the linea alba deep to the xiphoid to bluntly open the diaphragmatic hiatus directly behind the sternum. Likewise, the surgeon's finger passes deep to the manubrium at the cranial end of the incision to bluntly dissect tissue away from the back of the bone (Fig. 2-11). The saw footplate is placed deep to the bone and pushed or pulled through the center in a careful, steady fashion.

Figure 2-10.

Landmarks for placement of skin incision for a median sternotomy.

Figure 2-11.

Undermining the soft tissues beneath the sternal notch of the manubrium after division of the ligament attaching the two clavicular heads to the sternum.

Hemostasis is achieved by cauterizing the edges of the periosteum and the application of either bone wax or a topical coagulant, such as Gelfoam, soaked in thrombin. A sternal retractor then is placed.

At the conclusion of the procedure, mediastinal drainage tubes are placed through the rectus sheaths with care not to injure abdominal organs. The bone remnants are reapproximated with surgical steel wire. Generally, No. 5 wire is used. Most commonly, two simple wires are placed in the manubrium, and four to five additional wires are placed in the body. Many other sternal fixation devices are currently available. After placement of the wires, the surgeon must check the undersurface of the bone for bleeding from the mammary vessels, and a hemostatic stitch may be required.

Advantages

This is a simple incision that is easily mastered. It heals quickly, and pain is very well-tolerated. This incision provides excellent visualization of the anterior and upper mediastinum. Both pleural spaces can be opened for bilateral procedures in a single setting, although the posterior portions of the chest can be difficult to reach. Median sternotomy can be used for the majority of cardiac procedures. It also can be used to expose the carina from a different angle than thoracotomy. This is achieved by displacing the superior vena cava to the right and the aortic arch to the left and then opening the posterior pericardium. This exposes the right pulmonary artery and the carina.

Disadvantages

Although this incision provides great visualization of the anterior mediastinum and front half of each hemithorax, it is difficult to resect lesions from the posterior lower lobes of the lung through this incision. When embarking on a redo sternotomy, care must be taken to avoid inadvertent entry into the heart, which may be adhered to the underside of the sternum. A lateral radiograph can reveal the degree of adhesion, and preparation for possible emergency cardiopulmonary bypass support can be planned.

Chest Wall Anatomy

The sternum has three component parts: manubrium, body, and xiphoid. The manubrium extends from the sternal notch at the base of the neck to the angle of Louis. The xiphoid is easily palpated. Once the deep fascia is opened over the length of the sternum, the rib insertions into the lateral sternum can be palpated. With a finger pushing into bilateral interspaces at the lateral edge of the body of the sternum, the midpoint of the bone can be marked by electrocautery in the periosteum, facilitating the goal of keeping the saw cut in the midportion of the bone.

Surface Landmarks

Care is taken to place a roll transversely across the most kyphotic portion of the back, and the hips are kept squared so that the chest does not pitch to one side or the other. Subsequently, the surface landmarks are the sternal notch at the base of the neck and the tip of the xiphoid. These two points allow a straight-line incision over the midline of the bone.

Cervical Mediastinoscopy

General Use

This incision is used primarily to assess lymph node pathology. A small incision at the base of the throat allows access to the mediastinal nodes down to the level of the carina, out to the right pleural reflection, and partly under the aortic arch. It also allows assessment of paratracheal nodes and can be used to assess nodes just inferior to the thyroid gland or beneath the medial sternocleidomastoid muscle.

Technique

The patient is placed supine on the OR table with arms tucked at the side. A transverse roll is placed behind the most kyphotic portion of the back to raise the shoulders and assist in extending the throat as much as possible. A 2-cm transverse incision is made one fingerbreadth above the sternal notch (Fig. 2-12, inset A). Dissection, generally with cautery, is continued in a transverse manner through the platysma muscle, with care taken not to injure the anterior jugular veins. Cautery dissection in a vertical fashion then is alternated with blunt finger dissection. The raphe between the sternothyroid muscles is developed, and the pretracheal fascia is opened. Palpation needs to be made for a high cervical innominate artery, which can appear at the base of the throat. If present, the dissection to the pretracheal fascia will need to be slightly higher and at the level of the isthmus of the thyroid (one cartilaginous ring below the cricoid cartilage). If not present, we prefer to dissect the raphe between the sternothyroid muscles close to the sternal notch to avoid the thyroid gland. Once the pretracheal fascia is opened, the surgeon passes a finger bluntly along the patient's left side of the trachea and into the mediastinum. With the fingernail touching the trachea (Fig. 2-12, inset B), the finger pad should feel the deep cervical fascia give way as one enters into the easier paratracheal plane of the mediastinum. The finger is swept anteriorly between the anterior wall of the trachea and the innominate artery to develop the surgical plane. Palpation is specifically made for lymphadenopathy of the paratracheal gutters and the station 3 lymph node just inferior to the innominate artery. The scope is then inserted for further dissection under direct vision and lymph node biopsy. After satisfactory hemostasis has been obtained, the wound generally is closed in two layers (platysma and skin). Alternatively, a third layer can be placed by reapproximating the strap muscles before closing the platysma.

Figure 2-12.

Location of incision for cervical mediastinoscopy (inset A). The surgeon passes his or her finger bluntly along the anterior border of the trachea into the mediastinum. The tip of the finger feels specifically for adenopathy at station 3 (inset B).

Advantages

This small incision produces minimal pain and provides invaluable staging information for lung cancer, as well as ready access to the upper middle mediastinum (paratracheal and parabronchial areas). Furthermore, a plane can be developed anterior to the innominate artery and deep to the manubrium to access the anterior upper mediastinum (substernal mediastinoscopy). The greatest advantage is that this central incision offers bilateral access to lymph nodes in the supraclavicular and paratracheal areas, differentiating IIIA (N2 nodes) from IIIB (N3 nodes) disease in the pathologic staging of lung cancer. The supraclavicular nodes can be accessed by bluntly dissecting laterally beneath the sternocleidomastoid muscle with a finger and then passing the scope onto a firm node, if found.

Disadvantages

Comfort with this incision requires training and experience. Mediastinal vascular structures can be injured, and catastrophic bleeding can occur. Packing the mediastinoscopy wound may be inadequate to control bleeding, and an emergency sternotomy or thoracotomy may be necessary. A sternal saw should be available whenever performing mediastinoscopy.

Chest Wall Anatomy

Cricoid cartilage, sternal notch, heads of the clavicles, sternal heads of the sternocleidomastoid muscles, and the trachea.

Surface Landmarks

The most inferior transverse skin crease of the throat, the sternal notch, the tip of the thyroid cartilage, the anterior curve of the trachea, and the heads of the sternocleidomastoid muscle are used to center the incision.

Anterior Mediastinoscopy (Parasternal, Chamberlain)

General Use

This approach is used most commonly to biopsy anterior mediastinal masses that abut the anterior chest wall or biopsy the prevascular (station 6) or aortopulmonary window (station 5) nodes within the left hemithorax. This incision can provide access to all structures medial to the midclavicular lines and anterior to the bronchi, including the internal mammary nodes, the thymus, the pericardium, and the phrenic nerve.

Technique

This incision can be placed in either a right or left parasternal location, within the second to fourth interspace (Fig. 2-13). The most common location is over the top of the third rib in the left parasternal location, which provides access to the aorticopulmonic window nodes. A 2-cm transverse incision is made just to the left of the edge of the sternum (approximately 2 cm lateral to the midpoint of the sternum) and extended over the top of the third rib. Pectoralis major fibers are split along their course, and pectoralis minor fibers generally are more lateral. At the fascia over the external intercostal muscle, a branch of the internal mammary vessels generally can be identified, localizing the hidden vertical course of those vessels. The superficial and deep intercostal muscles are lifted from the top of the third rib down to the level of the intact pleura. The pleura is kept closed and is dissected bluntly from beneath the medial aspect of the incision, separating the pleura from the internal mammary vessels. Blunt dissection is continued beneath the sternum and onto the lateral border of the ascending aorta. At this point, a mediastinoscope is inserted, and dissection is continued with blunt insertion of the scope and a sucker tip to the level of the aorticopulmonic window. Some surgeons prefer a double-lumen endotracheal tube for lung isolation, which may facilitate keeping the pleura closed during the mediastinal dissection. The vacuum within the pleural space pulls the mediastinal pleura laterally during deflation of the ipsilateral lung.

Figure 2-13.

Landmarks for placement of a left parasternal (Chamberlain) incision for anterior mediastinotomy. Inset shows spatial relationships of structures visible from the mediastinoscope.

The classic Chamberlain procedure involves a 5- to 6-cm incision over the second costal cartilage, division of the pectoralis major, and resection of the second costal cartilage.4 The internal mammary artery is divided. The mediastinum then is entered through the posterior perichondrium. This approach is seldom necessary.

Before closure of the anterior mediastinotomy, an aspiration catheter is placed deep into the intercostal muscles. After the first two layers of closure, a Valsalva maneuver is delivered by the ventilator while aspirating the catheter, which then is removed.

Advantages

This small incision provides well-tolerated access to the mediastinal nodes and anterior mediastinal masses. It can be done under local anesthesia with intravenous sedation in patients unable to tolerate general anesthesia.

Disadvantages

The internal mammary vessels can be injured. If they are completely avulsed, the bleeding ends of these vessels can retract beneath the adjacent ribs. Injury to the hilar vessels or internal mammary vessels can force an emergency enlargement of the incision to an anterolateral thoracotomy. Additionally, accurate appreciation of the aorticopulmonic window requires experience. This operation is not mastered easily and requires understanding of subtle changes in the angle of the mediastinoscope. Finally, a disruption to the pleura is possible with lateral extension of the Chamberlain incision. This will produce an ipsilateral pneumothorax. Recognition of such a defect in the pleura should lead to suction within the pleura via a red rubber catheter during a large mechanical ventilator breath prior to closure of the incision. This maneuver generally is performed after closure of the pectoralis major muscle.

Chest Wall Anatomy

Pectoralis major, pectoralis minor, sternum, costal cartilages, costochondral junctions, internal mammary vessels, ascending aorta, superior vena cava, phrenic nerve, superior pulmonary veins, pulmonary artery, station 5 and 6 lymph nodes.

Surface Landmarks

Sternal notch, sternomanubrial junction (angle of Louis), edge of the sternum, costal cartilage of the second and third ribs, and head of the clavicle.

Open Thoracostomy (Eloesser Flap and Clagett Window)

General Use

The Eloesser flap was used originally in the treatment of tuberculous empyema.5 Since its description in 1935, the Eloesser procedure has been modified.6 Dr. Clagett described his simpler technique for treating postpneumonectomy empyema in 1963.7 Both techniques are used today in the treatment of chronic empyemas related to parapneumonic effusions and bronchopleural fistulas in frail patients after lung resection. Usually an attempt is made to provide drainage and/or decortication of an infected pleural space with thoracoscopy or thoracotomy as first-line therapy. When these maneuvers fail to completely treat a chronic space infection or the patient is too debilitated to withstand these procedures, open thoracostomy can be used to control the septic process. These chronic openings into the chest allow the wound to granulate and close over time with repeated bedside dressing changes. Alternatively, it may act as a bridge to secondary but definitive wound closure with muscle or omental flaps once the acute infection is under control.

Technique

Under most circumstances, the patient is somewhat debilitated. While the previous thoracotomy incision can be used again, a new incision generally is made in the most dependent location of the chest space to facilitate gravity drainage. Computed tomographic (CT) scan is invaluable in locating the best site for this incision, which can be elliptical (Clagett window; Fig. 2-14, inset A) or U-shaped (Eloesser flap; Fig. 2-14, inset B). Traditionally, between one and three ribs are removed to create a wide, easy-to-pack drainage cavity. In the simpler Clagett window, the edges of the skin then are tacked to the thickened parietal pleura in interrupted fashion to marsupialize the cavity once it has been irrigated and carefully debrided. In an Eloesser flap, the flap created by the U-shaped incision is folded into the chest through the rib defect and sewn to the inside of the ribcage. Both techniques epithelialize the tract and prevent premature closure of the defect. An elliptical incision suffices as much as a U-shaped wound, regardless of its orientation. Hemostasis is confirmed, and the wound is packed with gauze cut to fit as one piece or using multiple rolls tied together, to avoid inadvertent retained packs.

Figure 2-14.

Typical appearance of completed surgical thoracostomy with Clagett (inset A) window or Eloesser flap (inset B) with pleural-cutaneous symphysis. These defects are typically placed at the most dependent part of the thorax.

Advantages

This incision allows for targeted drainage with little morbidity in an otherwise debilitated patient population. Dressing care is facilitated with a wide flap, and additional mechanical debridement is established over time with the potential for delayed primary wound closure.

Disadvantages

If the size of the rib resection is not wide or tall enough, the wound at skin level may contract prematurely, before the deeper pocket has granulated. This potentially can allow the infectious process to recur and require repeat surgical drainage. Open thoracostomy creates a permanent chest wall defect. Closure by granulation alone may take months to years. The process generally is accelerated by closure with muscle flaps once the bed of the thorax is clean.

Chest Wall Anatomy

Correlation with CT scanning is important in accessing the infected space at the correct level. Dependent drainage is the key. It is also important to consider future muscle flap options when placing the incision. Depending on previous incisions, the surgeon should make attempts to spare the latissimus or serratus muscles for later use as flaps.

Surface Landmarks

Surface landmarks include the tip of the scapula, the xiphoid process, the costal margin, the anterior border of the latissimus dorsi muscle, and the posterior border of the serratus anterior muscle. Previous incisions should be noted and marked for use as needed during the drainage procedure. Surface landmarks should be correlated with the CT scan images when targeting the fluid collection in question and choosing the approach.

References

1. Salazar JD, Doty JR, Tseng EE, et al: Relationship of the long thoracic nerve to the scapular tip: An aid to prevention of proximal nerve injury. J Thorac Cardiovasc Surg 116:960–4, 1998. [PubMed: 9832687]

2. Frank MW, Backer CL, Mavroudis C, Joob AW: Axillary thoracoscopy. Ann Thorac Surg 66:590–1, 1998. [PubMed: 9725422]

3. Bains MS, Ginsberg RJ, Jones WG 2nd, et al: The clamshell incision: An improved approach to bilateral pulmonary and mediastinal tumor. Ann Thorac Surg 58:30–2; discussion 3, 1994.

4. McNeill TM, Chamberlain JM: Diagnostic anterior mediastinotomy. Ann Thorac Surg 2:532–9, 1966. [PubMed: 5934068]

5. Eloesser L: Recollections: Of an operation for tuberculous empyema. Ann Thorac Surg 8:355–7, 1969. [PubMed: 5343736]

6. Symbas PN, Nugent JT, Abbott OA, et al: Nontuberculous pleural empyema in adults: The role of a modified Eloesser procedure in its management. Ann Thorac Surg 12:69–78, 1971. [PubMed: 4933305]

7. Clagett OT, Geraci JE: A procedure for the management of postpneumonectomy empyema. J Thorac Cardiovasc Surg 45:141–5, 1963. [PubMed: 14021469]


Adult Chest Surgery > Chapter 3. Chest Imaging: Role of CT, PET/CT, and MRI >

Chest Imaging: Role of CT, PET/CT, and MRI: Introduction

Chest imaging is a critical diagnostic tool for evaluating thoracic anomalies in anatomic structure and disease. The variety of imaging technologies available for diagnostic evaluation in the chest includes plain-film radiography, computed tomography (CT), positron-emission tomography (PET), concurrent PET/CT, and magnetic resonance imaging (MRI). These radiologic procedures are further enhanced by oral or intravenously administered contrast materials used alone or in combination. The role of radiologic imaging in thoracic surgery is likely to gain even more importance as imaging technologies provide ever more accurate means of visualization.

Patients are often referred to thoracic surgeons for evaluation and treatment of incidental findings on chest CT or radiography. These incidental findings can be fortuitous for the patient, providing the opportunity for treatment before the development of symptoms heralding advanced disease. The thoracic surgeon may choose to further the evaluation with registered PET/CT or to follow indeterminate findings over time with serial CT scans.

CT is the backbone imaging modality for preoperative evaluation. The adrenal glands are always included in routine chest CT images because this is a common site of lung cancer metastases. CT can be supplemented with PET/CT or MRI for special purposes. These modalities are often useful for problem solving. PET/CT has dramatically increased the ability of imaging to contribute to accurate preoperative staging in lung cancer, thereby setting patients on the proper treatment course from the outset. The resulting change in lung cancer staging flows from the ability of PET/CT both to recognize unsuspected distant metastases and to identify coexisting benign disease. For example, before the availability of PET/CT, inflammation in contralateral lymph nodes often was attributed erroneously to a tumor of more advanced stage and patients were not offered potentially curative resection. Adjuvant PET/CT can provide preoperative staging information capable of upstaging (30%) or downstaging (15%) disease in an individual patient.1 In the setting of heterogeneous disease, PET/CT can be used to select the "best" biopsy site, in turn decreasing the number of biopsy specimens required to definitively classify difficult-to-identify cancers such as diffuse malignant pleural mesothelioma.

MRI is less useful than PET/CT, particularly with the advent of multidetector CT scanners, which permit data to be acquired with voxels of equal dimension in all three planes, thus providing sagittal and coronal images with CT that were previously only possible with MRI. This is not to say that MRI is without advantages. MRI can sensitively differentiate tissues, including blood, with differentiation of the various states of hemoglobin. In addition, fascial planes are more sharply delineated by MRI. However, MRI demonstrates calcification as a signal void and thus may be considered inferior to CT for detecting calcifications. The use of MRI for problem solving is more apt to reflect the problem under consideration than a standard approach, although standardized imaging generally is applicable for visualizing the complete thorax in patients with diffuse malignant pleural mesothelioma.

In other instances, the area of interest, such as the thoracic inlet, brachial plexus, or lung apex, will be imaged without imaging the rest of the thorax by MRI. MRI and CT are equivalent for imaging lymphadenopathy in the mediastinum. MRI is by nature less than contiguous and otherwise should be viewed as complementary to CT imaging.

Computed Tomography

CT provides detailed anatomic images of the chest in which a variety of soft tissues can be recognized, along with water, fat, and bones; the resulting basic transaxial images are the in vivo equivalent of transaxial anatomic pictures of a cadaver (Fig. 3-1). State-of-the-art multidetector CT scanners are capable of acquiring ever-increasing numbers of individual slices of data at one time. Four-detector scanners scan the chest in approximately 20 seconds, a practical time for patient breath-holding. Readily available clinical models with the capability of producing 16–64 slices at one time can scan the chest in 10 seconds or less. Alternatively, very small structures can be studied using ever-smaller slice thicknesses. Development currently focuses on providing up to 256 slices at one time. Along with cardiac gating, this technology permits unprecedented in vivo evaluation of ultrastructure in the lungs as well as the heart.

Figure 3-1.

Transaxial CT image above level of aortic arch, presented in lung window. Skin, muscles, bones, and mediastinum are all visible. Right and left brachiocephalic veins are seen anterior to the principal branches of the aorta. This patient has adenocarcinoma in the right upper lobe.

The technical parameters of CT scanning can be altered to improve the visualization of different tissues. CT of the chest is performed with a small focal spot using kilovolts between 100 and 120 and milliamperes between 20 and 200 or more. Reconstructed images include contiguous 5-mm images with soft tissue smoothing for visualization of the heart, great vessels, and mediastinal structures. These are generally referred to as mediastinal images and are displayed with a window level of 25–40 Hounsfield units (HU) and a relatively narrow window width, such as 360 HU. In addition, separate images with edge enhancement for optimizing visualization of lung ultrastructure are displayed with a window level of –600 HU and a wide window width of 1500–2000 HU.

Hounsfield units derive their name from the developer of the CT scanner, Nobel laureate Sir Godfrey N. Hounsfield. The scale arbitrarily assigns water the attenuation value of 0, air –1000, and bone up to +1000. These numerical values of normalized x-ray attenuation define the gray scale of all CT images. The display windows highlight various structures based on the relationships between the underlying fundamental gray scale and the composition of various tissues in the body.

Intravenous iodinated contrast material is used commonly to provide optimal delineation of vascular structures, particularly when they lie in close proximity to the pathologic entity. Thus lung cancer staging is performed most often with intravenous contrast. NPO conditions should be instituted 4 hours before the examination to minimize nausea and vomiting. In many instances, patients with a history of contrast material allergy may be imaged with MRI instead of CT. When it is mandatory to use CT in a patient who has had a prior contrast material reaction, pretreatment with oral steroids and Benadryl can be considered. Oral contrast material is rarely used because air and fat often provide adequate contrast for identifying gastrointestinal tract structures.

Increasing concern for nephrogenic systemic fibrosis has led to the institution of reduced-dose regimens for patients with impaired renal function. Half the standard dose of contrast material is used for patients with an estimated glomerular filtration rate of between 30 and 60 mL/min/1.73 m2; intravenous contrast material should not be given to a patient with an estimated glomerular filtration rate of less than 30 mL/min/1.73 m2. In the setting of impaired renal function, as with contrast material allergy, consulting the radiologist before the study will ensure that the best possible study is selected for the given patient. Even with normal renal function, it is advisable to separate examinations that require administration of intravenous contrast material by at least 24 hours.

Varying the section thickness sometimes can improve visualization. The thinnest section that can be obtained is directly related to the size of the focal spot with which the scan was performed, currently providing images as thin as 0.6 mm. Images of 1–2 mm reconstructed with an edge-enhancing algorithm are still the most commonly provided thin-section images of lungs. These high-resolution CT (HRCT) images can be derived from the same data acquisition on multidetector scanners. Interspersed HRCT images permit visualization of the lung parenchyma and pleura and are most helpful for evaluating diffuse diseases such as emphysema and bronchiectasis. Contiguous or overlapping thin-section images are used for studying small nodules. These are appropriate for evaluating the features of a given nodule when reconstructed using a lung algorithm and identifying fat and calcification when reconstructed using a soft tissue algorithm.

Edge enhancement produces artifacts that can be mistaken for calcification. Thus, evaluating for the presence of calcifications should be performed using mediastinal soft tissue reconstruction. A second caveat must be offered when looking for calcified pulmonary nodules. Since contrast material may give small vessels a dense appearance very similar to calcification, non-contrast-enhanced CT may be preferable in the setting of prior granulomatous infection. Nodule surveillance guidelines published by the Fleischner Society in November 2005 can help to minimize the number of CT examinations performed, particularly for very small nodules in patients at low risk for lung cancer2 (Table 3-1).

Table 3-1. Fleischner Society 2005 Recommendations for CT Follow-up of Small Nodules

Nodule Size | Low-Risk Patient | High-Risk Patient
4 mm | No follow-up required. | If no change at 12 months, no further follow-up required.
4–6 mm | If no change at 12 months, no further follow-up required. | Follow-up CT at 6–12 months. If no change, CT at 18–24 months.
6–8 mm | Follow-up CT at 6–12 months. If no change, then CT at 18–24 months. | Follow-up CT at 3–6 months. If no change, then CT at 18–24 months.
>8 mm | CT at 3, 9, and 24 months or contrast-enhanced CT or PET/CT or biopsy. | CT at 3, 9, and 24 months or contrast-enhanced CT or PET/CT or biopsy.

Specialized CT examinations are performed according to disease-specific algorithms. Interstitial lung disease is evaluated on 1- to 2-mm-thick images obtained without contrast material. Increasingly, these thin-section HRCT images are obtained from volumetric data acquired from a single breath-hold and reconstructed retrospectively at specified intervals. Radiologists generally will evaluate HRCT images in conjunction with standard renderings of the volumetric CT data set. It is very important to obtain and view HRCT images with the proper field of view. Reducing the size of the image reduces the information available from the images.

CT pulmonary angiography is performed with a higher concentration of iodine, such as 370 g/100 mL, compared with 300 g/100 mL for ordinary chest CT contrast. With the more crucial timing requirement for imaging contrast material in pulmonary arteries, a test bolus or automated bolus tracking software is often used to refine the timing rather than relying on an approximation of the circulation time from the antecubital fossa to the main pulmonary artery at 20 seconds. Rendering of CT pulmonary angiographic images requires thin-section imaging and often uses a variety of special reconstructions and multiplanar images in sagittal and coronal planes. A plane for reconstruction also may be chosen to follow the axis of the pulmonary arteries at the bifurcation. It is important to remember, especially when working with patients who have hypercoagulable states owing to processes such as cancer, that pulmonary emboli may be visualized on standard CT images, such as those performed for staging. Secondary criteria, including atelectasis and pleural effusions, may be absent. In patients who have had a lung resection, particularly pneumonectomy, a common location for the accumulation of thrombus is at the site of lung resection in the terminus of the pulmonary artery stump. Thrombus in such a location may persist for long periods of time.

Three-dimensional reconstruction is performed increasingly for understanding the anatomy in relation to the function and pathology. This strategy is being used to evaluate airways for bronchomalacia and in the fitting of bronchial stents, as well as in patients in whom virtual bronchoscopy can provide visualization of a point beyond the proximal obstruction. Functional information regarding obstruction may be added to such examinations by acquiring a second CT data set at reduced dose, such as 80 mA, during expiration. Acquiring images in frank expiration to eliminate respiratory motion is a useful strategy when the suspected level of obstruction is distal, at a level such as the terminal bronchioles. Pathology in the midmediastinum with a complex relationship to the heart and great vessels may be mapped using three-dimensional reconstruction with color rendering of the images for surgical planning. Cardiac gating can eliminate confusion that may arise from cardiac motion for this purpose. Since the cardiac gating increases the dose required, it should be used for imaging only when it will provide crucial information.

Some centers evaluate nodules with dynamic imaging during and following administration of intravenous contrast material. A nodule is likely benign if enhancement is less than 10 HU. The nodule is likely malignant if enhancement is greater than 20 HU. A nodule that demonstrates enhancement of 15 HU or more is not usually a granuloma. This technique has proved to be user-dependent and therefore may yield disappointing results in centers where it is not performed commonly. It can be used when PET/CT is not available, however, and may be advantageous in regions where there is endemic granulomatous disease such as histoplasmosis.

Perioperative CT scans are performed for a variety of reasons and may or may not include the administration of intravenous contrast material. Infected pleura may enhance with contrast material and better delineate lung from pleural effusion. Evaluations related to pneumothoraces generally do not benefit from intravenous contrast material administration. Oral contrast material may be used for the evaluation of potential leaks after surgery such as esophagectomy. The oral contrast material should be water soluble and administered by a surgeon with clear purpose in choosing both the route of administration and volume of contrast material. Preliminary images performed before the administration of oral contrast material are often the most important images obtained. These images permit the detection of subtle changes such as those caused by the introduction of oral contrast material that leaks into spaces such as the pleural space. The preliminary images eliminate confusion related to a variety of sources of radiopaque materials such as surgical clips and previously administered contrast material. Barium can remain in the lung and in the pleural space permanently.

Positron-Emission Tomography with Registered CT

The PET/CT scanner combines a gamma camera and multidetector CT scanner in the same instrument, allowing the images from both examinations to be displayed together with registration to increase the identification of subtle signs of pathology. The PET scanner records the positron emissions from a radioactive tracer, that is, [18F]fluorodeoxyglucose (18F-FDG), hence the name positron-emission tomography. Both scans generally image from the top of the skull through the pubic symphysis. In the case of melanoma, the lower extremity imaging is extended. The long range of PET/CT scans provides a total body examination but also permits physiologic motion over time, which creates the potential for discordance between PET and CT images. This can occur as a result of peristalsis in the gastrointestinal tract and, especially, breathing. While a patient could not be expected to breath-hold through the entire examination, lasting minutes, a separate chest CT can be obtained during a breath-hold to improve the resolution of lung imaging. In some centers, PET/CT is a routine procedure for indications such as solitary pulmonary nodule, lung cancer, and mesothelioma.

Concurrent PET/CT imaging combines the ability to detect subtle metabolic changes through the preferential uptake of 18F-FDG by metabolically active cells responsible for the growth of abnormal cells (PET) with precise anatomic location of disease (CT), tumor, or affected tissue (Fig. 3-2). It is currently a reimbursable procedure when used for diagnosing solitary pulmonary nodules and tumor staging. The patient usually must fast for a minimum of 6 hours before the injection of 18F-FDG. In some centers, the patient may be instructed to have very specific meals at specified times before the examination to reduce cardiac uptake of 18F-FDG through saturation of receptors. The patient rests quietly for approximately 1 hour after intravenous injection of the radioisotope to permit the tracer to disperse throughout the body before imaging. Some institutions also give dilute oral contrast material to improve visualization and identification of abdominal structures. The PET and CT scans are both performed on the same scanner without moving the patient. Patients having the examination for the investigation of pathology within the chest also should have a CT of the chest during a breath-hold while in the same position. Although this scan is generally of lower quality than a diagnostic CT, such a scan will improve evaluation of the lungs significantly compared with a standard CT obtained to correct for attenuation. Intravenous contrast material is not yet a standard feature of this examination because conventional iodine contrast agents interfere with the PET scan portion of the examination.

Figure 3-2.

Transaxial CT and transaxial PET images presented over a fused transaxial image and projection image, which also can rotate during interpretation. Small nodule in right upper lobe demonstrates no 18F-FDG avidity. This determination is reliable only for nodules larger than 7 mm in diameter.

Pulmonary nodules that measure 7–8 mm in diameter or greater can be evaluated reliably with PET/CT. While it is possible for smaller pulmonary nodules and lymph nodes to demonstrate avidity for 18F-FDG, the scan requires very high metabolic activity, leaving uncertainty when a nodule is not apparently avid for 18F-FDG.

PET scans also require calibration for accuracy. The process of quantifying 18F-FDG avidity, or uptake, is complex, with extensive quality control measures. Quantification procedures vary somewhat between institutions, particularly in regard to correction and reporting of the standard uptake value (SUV). The SUV relates the activity concentration in a volume of tissue to the amount of injected dose and the patient's body weight. The maximum SUV indicates the affinity of a pathologic process, such as a tumor, for glucose. This correlates with the aggressiveness of a tumor histologically. There is no correlation between SUV and CT attenuation measured in Hounsfield units.

The pitfalls of PET/CT scanning remain numerous at this time despite its extreme utility for thoracic surgical evaluations. Investigations of intravenous contrast material and more widespread addition of breath-hold images for the lungs, it is hoped, will lead to a diagnostic-level CT scan within a PET/CT investigation and enable radiologists to keep the radiation of patients as low as reasonably achievable. PET/CT provides the best preoperative staging currently possible. The results of the two types of scans combined may be thought of as concordant or discordant based on whether the findings can be correlated. The consistency with pathologic truth is a separate and equally important consideration. PET/CT has not replaced conventional imaging in its ability to exclude brain metastases from lung cancer. The accuracy and therefore utility of PET/CT for the brain are limited. While brain metastasis may be found on PET/CT, the lack of a finding does not exclude metastasis. The pitfalls of PET/CT correlative imaging in bone also have proved to be a significant limitation. Metastases, depending on phase and rate of bone destruction, can be concordant or discordant, leading to a number of confusing situations, some of which would be better resolved with conventional radionuclide bone scanning. In a number of potentially confusing situations, evaluation of SUV in various locations may reconcile PET and CT findings with the pathologic processes present. Inflammation can have a very high SUV but generally will have low to moderate values, whereas an avid tumor will have a much higher SUV (e.g., tumor SUV of 10 and inflammatory process SUV of 3). It is also possible for tumors to have little or no avidity for 18F-FDG. Two tumors in the lung are particularly important in this regard, bronchioalveolar cell carcinoma (BAC) and carcinoid. The 18F-FDG uptake of a tuberculoma can be extremely high, with an SUV as high as 20. The decision to operate must consider factors from CT and the clinical evaluation of the patient. Clarity is sometimes increased by serial PET/CT scans to watch lesions over time.

Magnetic Resonance Imaging

MRI uses a variety of pulse sequences to identify unique characteristics of soft tissues and fluids that cannot be detected with CT scanning. MRI can sensitively identify blood and determine the length of time it has been present based on the state of hemoglobin as it changes to deoxyhemoglobin and further degradation products. MRI can readily determine the direction of blood flow in a vessel, useful information not provided at the same level by CT and not addressed by PET/CT. The use of MRI in the chest has increased as data acquisition times have diminished, allowing breath-hold imaging of the lungs (Fig. 3-3). MRI examinations are customized to the problem being evaluated. Coils used to perform the examination not only provide improved imaging but also control technical parameters such as field of view. The bore of the available MRI scanner itself may limit the sizes of patients who can have chest MRI. Larger-bore and open scanners have decreased this limitation, but a patient may have to go to a special location to have such an examination. It is helpful to explore patient claustrophobia before ordering the examination. Patients who are concerned about having the examination often benefit from oral premedication that permits normal outpatient scanning. Of course, the standard exclusions for any MRI, such as aneurysm clip, recent surgery, and pacing devices, apply to chest MRI.

Figure 3-3.

Coronal and sagittal MRI images of the chest have less spatial resolution than CT images, whereas contrast resolution is greater. Contrast enhancement on coronal image reveals small pleural soft tissue nodules above the black-appearing fascial plane at the right hemidiaphragm. Mediastinal structures are well seen with enhancement of vascular structures. Sagittal T2-weighted image reveals intact diaphragmatic fascia. Cortical bone is visualized as a black signal void.

The need to visualize blood vessels, nerves, and the variety of substances, including blood, that can be found in the pleural or pericardial space serves as a guide in choosing MRI for a particular patient. As a problem-solving tool, the examination will be customized by the radiologist. In unusual situations, it is best to discuss the problem with the radiologist before ordering the examination. This will ensure adequate scanner time and the best chance that important clinical questions will be answered. Until recently, 20 mL of intravenous gadolinium contrast material was administered routinely both to identify the tissue-enhancement characteristics of many tumors and to perform magnetic resonance angiography. As with iodinated contrast material for CT scans, however, documented cases of nephrogenic systemic fibrosis have led to the restriction of contrast material administration, particularly in the setting of impaired renal function.

MRI is the primary imaging modality for thoracic outlet syndrome. For this type of evaluation, the patient is imaged with the arms up and with the arms down. The vessels and nerves of the thoracic inlet and brachial plexus region are studied using limited field of view and special blood flow techniques.

MRI is also performed routinely for diffuse malignant pleural mesothelioma. This is the most standardized chest MRI examination, imaging the complete chest and upper abdomen. Intravenous gadolinium contrast material is administered to detect the enhancement of tumor masses. Of note, recent incorporation of PET/CT into mesothelioma protocols has resulted in more specific identification of sites that will yield a productive tumor biopsy than can be achieved with MRI alone. The MRI itself is more helpful for clarifying the integrity of fascial planes at the diaphragmatic and mediastinal boundaries of the tumor. Operability is determined through this combination of tests to determine unforeseen distant disease and local extension beyond the scope of extrapleural pneumonectomy (see Chap. 103).

Pancoast tumors also are imaged with MRI to best evaluate relationships between the brachial plexus and apex (see Chaps. 67 and 68). Depending on lesion size and clinical considerations, the examination may be planned as a brachial plexus examination or a full field-of-view examination, as performed for mesotheliomas.

MRI is a primary tool for the noninvasive evaluation of adrenal masses. When an adrenal lesion does not exhibit the low attenuation associated with adrenal adenomas, the MRI may confirm the presence of an adenoma and obviate the need for biopsy.

Cardiac MRI, performed with cardiac gating to eliminate the motion of the heart, is also used increasingly for surgical planning in the removal of large central mediastinal masses and evaluation of structures adjacent to the heart that are not well seen on CT scans.

Radiologic Anatomy

The orientation of the radiologist to anatomy is derived from the anatomic position. Projection radiographs therefore are viewed as you would look at the patient, placing the patient's right side at your own left side. Coronal cross-sectional images use the same orientation, generally presented from anterior to posterior. Axial images are viewed from the perspective of standing at the supine patient's feet, again placing the patient's right side at your own left side. Sagittal images generally are presented from the patient's left side to the right side, although this convention is not applicable to all studies, particularly in MRI. It is helpful to reconcile the position of the heart in determining whether sagittal images are on the right or left side of the patient's body. The Visible Human Project and the proliferation of Web-based medical education materials now allow easy access to comparison images for anatomic identification in all three of these planes. Sophisticated image processing of volumetric CT data sets increasingly enables radiologists to provide data for surgery in the perspective of the surgeon. Surgeons also have learned to use conventional axial CT images to determine operability and plan specific surgeries.

Lung

Lung anatomy most frequently presents three lobes in the right lung and two lobes in the left lung. The right upper lobe consists of three segments: anterior, posterior, and apical. The apical bronchus may be thought of as the chimney of the lung with its vertical orientation. The right middle lobe consists of two segments, medial and lateral. The lateral segment extends more posteriorly, causing it to project behind the right lung on a lateral view of the chest. The right lower lobe also has an apical segment, as well as four basilar segments: medial, anterior, lateral, and posterior. The left upper lobe includes a combined apical-posterior segment, an anterior segment, and superior and inferior lingular divisions. The left lower lobe is similar to the right lower lobe, although the basilar segmental anatomy is somewhat more variable, commonly having only three segments, such as anterior, lateral, and posterior. Segment identification is best confirmed by reconciling both airway and fissural anatomy (Figs. 3-4, 3-5, 3-6, and 3-7).

Figure 3-4.

Transaxial CT image of the chest rendered for lungs at the level of the carina. Segmental airways to the right upper lobe are well seen. An avascular plane localizing the major fissure is better seen on the left than on the right.

Figure 3-5.

Transaxial CT image of the chest rendered for lungs at the level of the right minor fissure. Bronchus intermedius is well seen on the right. Complete left major fissure extends to the left hilum.

Figure 3-6.

Transaxial CT image of the chest rendered for lungs at the level of the lower lobe airway bifurcations. Right middle lobe bronchus gives rise to medial and lateral branches. The medial branch is also seen dividing on this image. Pulmonary veins are entering the left atrium. Lung medial to the vein (V3B) on the right is in the right upper lobe. Left lower lobe segmental bronchi are demonstrated behind the left major fissure.

Figure 3-7.

Transaxial CT image of the chest rendered for lungs at the level of the pulmonary venous confluence. Major fissures are seen anterior to the pulmonary venous confluence in each lung. Minor thickening of the right major fissure produces a subtle line on this 5-mm image, whereas the left major fissure is visualized only as an avascular plane. HRCT images at this level, along with images at the level of the aortic arch and carina, respectively, are useful for assessing the distribution of diffuse lung diseases in lung parenchyma.

Pleura

The periphery of the lung is covered in visceral pleura, along the chest wall and each fissure. Fissures are frequently incomplete. Common anatomic variants include the superior and inferior accessory fissures, the azygos fissure (when azygos vein migration is incomplete), and the left minor fissure. Unlike the cobblestone structure of the lung, the pleura is a primary source of linear structure in the lungs. On CT images, fissures are seen as avascular planes on 5-mm images and as fine white lines on images up to approximately 2 mm in thickness. Mediastinal pleural surfaces are least well seen by CT and benefit from MRI, whereas fissures are not visualized on many MRI sequences unless they are abnormally thickened (Fig. 3-8).

Figure 3-8.

Transaxial HRCT image of the chest rendered for pleura reveals detail regarding airways seen here, with minimal dilatation in the right lower lobe lung parenchyma, and precisely defines the location of pleural fissures visualized as thin white lines. The right middle lobe only exists within the circle of pleura defining the minor fissure. Lung parenchyma surrounding the minor fissure is in the right upper lobe. Subpleural nodules are noted in the right lower lobe. HRCT images for lung parenchyma are not appropriate for the detection of calcium, as suggested by this image.

Mediastinum

The mediastinum is divided into three compartments: anterior mediastinum, middle mediastinum, and posterior mediastinum. The superior mediastinum is not a mediastinal compartment, but it is commonly understood to include lymph nodes and normal structures above the top of the aortic arch. There exist several classifications of mediastinal compartments, besides the anatomic divisions, that have been used by radiologists for many years to simplify the generation of a differential diagnosis (see Table 3-1). Felson's mediastinal compartments and the "modified" Felson mediastinal compartments are used most commonly.3,4 Ben Felson, a pioneering thoracic radiologist, defined projection radiography boundaries for the mediastinum, bringing the anterior mediastinum from the anterior chest wall through the retrosternal clear space to the anterior wall of the trachea. The later modification drew this posterior boundary at the anterior wall of the ascending aorta. In both, the posterior mediastinum begins 1 cm behind the anterior margin of the vertebral bodies, behind the anatomic mediastinum. In this way, differential diagnosis is simplified for the posterior compartment without undue complication of the middle mediastinum. Adding the esophagus to the middle mediastinal compartment can be useful for creating clear differential diagnoses that are directly applicable to clinical practice. The choice between the two versions of Felson's mediastinal compartments is best made based on the logic employed by the individual radiologist and mirrors variations within surgical practices as well. Those who want to work with short differential diagnosis lists and can readily remember to look at the potential pathology arising from an adjacent space will be well-served by the modified Felson's criteria applied to lateral chest radiographs. One further reminder is in order: The internal mammary vessels and any accompanying lymphadenopathy project with but are not part of the anterior mediastinum (Figs. 3-9, 3-10, 3-11, and 3-12).

Figure 3-9.

Transaxial CT image of the chest rendered for mediastinum at the level of the aortic arch. Brachiocephalic veins are joining to form the superior vena cava. Anterior mediastinal fat has a triangular shape in the thymic bed region of the anterior mediastinum.

Figure 3-10.

Transaxial CT image of the chest rendered for mediastinum at the level of the aorticopulmonic window. Small lymph node adjacent to the left side of the trachea and origin of left main stem bronchus is in station 4R, whereas the small lymph node lateral to the ligamentum arteriosum is in the aorticopulmonic window lymph node station. Anterior mediastinal fat again demonstrates normal thymic fat in a middle-aged adult. Internal mammary vessels are well seen flanking the sternum.

Figure 3-11.

Transaxial CT image of the chest rendered for mediastinum at the level of the bifurcation of the carina and pulmonary arteries.

Figure 3-12.

Transaxial CT image of the chest rendered for mediastinum at the level of the aortic root. The right atrium is right of aortic root, and the pulmonary outflow tract is left of the aortic root. The left atrium is posterior to the aortic root and anterior to the descending thoracic aorta. The azygos vessels flank the descending thoracic aorta. The esophagus is collapsed between the left atrium, the descending thoracic aorta, and the azygos vein. The posterior mediastinal compartment begins behind the descending thoracic aorta.

Practical Approaches to Specific Problems

Solitary Pulmonary Nodule

A solitary pulmonary nodule found on a plain chest radiograph should be further analyzed with CT to characterize the nodule, determine whether additional nodules are present, and assess other associated findings, including lymphadenopathy and pleural effusions.2,5–8 The term mass is reserved for large nodules; over time, the definition has decreased progressively from 6 cm to 4 cm to, most recently, 3 cm. The size of a nodule itself correlates positively with the probability of malignancy, even in the absence of additional features to suggest malignancy. The margins of the nodule, pattern of calcification (if present), and presence or absence of fat help to distinguish benign from malignant lung nodules. Special features such as enlarged feeding and draining vessels also can help to indicate a very specific diagnosis. A nodule containing dense central calcification, whether solid or lamellated, is benign, requiring no further follow-up to determine the nature of a calcified granuloma. Thin-slice soft tissue reconstruction of CT data provides the most accurate assessment in this regard.9 The common causes of solitary pulmonary nodules are listed in Table 3-2.

Table 3-2. Differential Diagnosis for Solitary Pulmonary Nodules

Nodule Etiology | Distinguishing Characteristics
Granuloma | Smooth margins
 | Solid or lamellated calcifications
Carcinoid | Lobulated margins
 | Dystrophic, eccentric calcifications
Hamartoma | Lobulated margins
 | Calcifications appear in rings or arcs
 | Fat
AVM | Lobulated margins
 | Infrequent calcification (vascular)
 | Feeding/draining vessels
Lung cancer | Spiculated, lobulated, or smooth margins
 | Dystrophic calcifications
 | Large lesions with necrosis
 | Cavitation in squamous cell carcinoma and adenocarcinoma
BAC | 5 mm of atypical adenomatous hyperplasia
 | Ground-glass opacity
 | Well-demarcated margins
 | Part-solid nodule
 | Cystic spaces
 | Focal extensions to pleura
 | Very slow growth
Solid pulmonary metastasis | Nonspecific, although may have appearance characteristic of primary tumor

AVM = arteriovenous malformation; BAC = bronchioalveolar cell carcinoma.

Granulomas are the result of inflammatory processes and may vary in size as well as presence of calcification. Since the dense, solid, calcified nodule can vary in size, it is important to remember that such nodules are benign calcified granulomas. Granulomas are not necessarily calcified, though. A solitary noncalcified granuloma must be treated as an indeterminate pulmonary nodule. It is helpful to consider the prevalence of granulomatous disease in the patient population, which also will reflect the presence of endemic granulomatous diseases in the community. The size of the nodule is also a factor because tiny nodules, measuring less than 4 mm in diameter, rarely signify early malignancy.

Carcinoid tumors are low-grade neuroendocrine malignancies that commonly present as endobronchial lesions with a cherry-like appearance on bronchoscopy, often associated with mucoid impaction of the distal airways. Dystrophic calcification in a lobulated nodule seen obstructing a bronchus, perhaps with mucoid impaction also evident, is a classic description of a carcinoid tumor. Not all carcinoid tumors have every one of these features, however, and the presence or absence of individual imaging features does not correlate with typical versus atypical carcinoid. The most extreme form of neuroendocrine tumor, small cell lung cancer, may present with no obvious lung nodule but with striking lymph node enlargement.

Hamartomas can contain specific calcifications, described as rings and arcs, owing to cartilage that may be present within the hamartoma. Fat also may be seen in the same pulmonary nodule. As with carcinoid tumors, hamartomas also may have a lobulated contour. In the case of a hamartoma, the identification of fat on thin-section images is the most convincing evidence of benignity. Fat also can be seen in nodules or even consolidations if the lesion is caused by the aspiration of mineral oil, commonly referred to as lipoid pneumonia.

Solitary pulmonary nodules and small nodules are studied with serial CT examinations over 2 or more years to determine whether a nodule is benign or malignant. One outcome of screening studies such as the Early Lung Cancer Action Project is recognition of the extremely low incidence of cancer in tiny nodules.10 This observation contributed to the Fleischner Society Guidelines, which currently recommend only a single follow-up CT scan for solitary pulmonary nodules that measure less than 4 mm in diameter and then only in high-risk patients (Tables 3-1, 3-2, and 3-3). Clinical practitioners have yet to become comfortable with this "no follow-up" recommendation for patients at low risk of developing lung cancer, but this change has definitely increased patient and practitioner comfort with the 6- to 12-month interval surveillance CT.

Table 3-3. Differential Diagnosis of Mediastinal Masses

Mass | Differential Diagnosis | Location | Features
Anterior mediastinal mass | Thyroid mass | Contiguous with thyroid gland | Deviation of trachea
 | Thymoma or thymic cyst | Thymic bed | Smoothly marginated
 | Lymphoma and small cell lung cancer | All lymph node stations in superior mediastinum, thymic bed, prevascular space, aorticopulmonic window Extramediastinal location hilar lymph nodes | May be lobulated Mass may involve multiple lymph node groups Hilar lymph node enlargement may be asymmetric Hodgkin's disease spreads from thymic bed to middle mediastinum to hilar lymph nodes
 | Germ cell tumor | Variable, including prevascular space and thymic bed | Fat, hair, and teeth are diagnostic May be homogeneous with smooth margins
Middle mediastinal mass | Duplication cyst (includes bronchogenic cyst) | Most often located at bifurcation of trachea and central airways May be paraesophageal or intraparenchymal | Smoothly marginated High-attenuation fluid
 | Lymphadenopathy | All lymph node stations, including subcarinal space | May appear as separate enlarged nodes or as a multiple lymph node mass May be homogeneous or heterogeneous Low attenuation indicates tuberculosis Single site with enhancement indicates Castleman's disease
 | Pericardial cyst | Adjacent to heart, especially in cardiophrenic sulcus | Smoothly marginated Water attenuation Can also represent pericardial diverticulum if history of mediastinoscopy
 | Thyroid mass (intrathoracic goiter) | Thyroid, extending into thorax 15% of these masses extend behind the trachea | Appearance of thyroid tissue is heterogeneous, can include calcifications and focal fluid
 | Tracheal tumor | Within or surrounding trachea | Narrowing of trachea Adenoid cystic carcinoma has more tumor outside the trachea than within it, so-called toothpaste lesion
 | Vascular variants and abnormalities | Posterior to trachea Anterior or posterior to esophagus | Diverticulum of Kommerall with aberrant subclavian artery Vascular rings and slings
Posterior mediastinal mass | Esophageal abnormalities and masses | Large esophageal mass can occupy middle and posterior mediastinal compartments | Esophageal cancer Foregut duplication cyst
 | Neurogenic tumor | Connected to neural foramen | Smoothly marginated or lobulated May have low attenuation May contain fat
 | Extramedullary hematopoiesis | Paraspinal masses | Masses are often paired Smoothly marginated

Note: Radiographic division of middle mediastinum may include esophagus, thyroid, and lymph nodes, leaving neurogenic tumors and extramedullary hematopoiesis as primary considerations in posterior mediastinum.

The recognition of malignant potential in small nodules has increased through more than a decade of lung cancer screening trials and is now well-supported by CT technology allowing volumetric imaging of nodules with slice thicknesses of less than 1 mm. The relationship to mortality risk from these lesions is less clear than the radiopathologic correlation consistently demonstrated. Through such radiopathologic correlations, we have learned that invasive adenocarcinoma is often present in the lesions described as BAC (Fig. 3-13). The presence of a number of features simulating inflammation is better understood within larger lung cancer lesions, as well as in small lung cancer lesions, and has resulted in earlier resection of many such lung cancers. The lepidic growth of tumor along alveolar walls is the hallmark of BAC. On CT, this can have the appearance of well-demarcated but subtle ground-glass opacity, which, by definition, allows visualization of vessels and airways within the nodule. The importance of these subtle opacities, particularly when present with findings suggestive of more advanced lung cancer, has caused them to be reclassified as nonsolid nodules. As the tumor increases, such nodules develop areas of more solid opacity that can result in a part-solid nodule. In this context, the development of bars corresponds to invasive adenocarcinoma. Small cysts, some of which may be indistinguishable from bronchi, and focal extensions to pleural surfaces, with and without deflection of the pleural reflection, are also seen. Since these lesions can be unifocal or multifocal and require different treatment strategies, extensive follow-up CT scanning is performed. Comparison of size measurements does not stand alone. Thin-section reconstruction in lung kernel provides the most consistent data for comparison. Although the Early Lung Cancer Action Project group projected improved survival for lesions having these features if surgically resected within 30 days, short-term follow-up still reveals resolution of many such opacities, particularly after a course of antibiotic therapy. In the case of an opacity owing to either inflammation or BAC, more than 2 years of follow-up may be required to prove the lack of growth over time. A nodule with the features of BAC discussed here that measures 5 mm or less in diameter is classified as atypical adenomatous hyperplasia despite identical histology. Small nodules that may include BAC features should be removed rather than biopsied for a more accurate histologic diagnosis.

Figure 3-13.

Transaxial 1-mm HRCT image of the chest rendered for lungs at the level of the aortic arch reveals adenocarcinoma with BAC features in the periphery of the left upper lobe. It contains a solid component anteriorly, ground-glass opacity medially and posteriorly, along with a small cystic feature centrally and focal radiations extending to the pleural surface anteriorly and laterally.

The presence of tumor elsewhere in the body also may increase concern for metastasis, although the lung nodule may be the initial presentation of an extrathoracic malignancy. Colon cancer, common in the age group of patients who develop lung cancer, is particularly associated with large "cannon ball" and potentially solitary pulmonary metastases.

Mediastinal Mass

Mediastinal masses can be tricky to image with CT. The most difficult decision is regarding the administration of intravenous contrast material. If a patient has a thyroid mass that can be treated with radioactive 131I, the administration of iodine contrast material is contraindicated. The administered iodine contrast material would saturate the iodine receptors to which radioactive 131I also binds, requiring a 3-month delay in treatment to allow the receptors to become available again to 131I. Not giving iodine contrast material, on the other hand, masks the diagnosis of Castleman's disease. In the case of Castleman's disease, or angiofollicular lymph node hyperplasia, the enhancement of the mass is most apparent by comparing scans before and after the administration of intravenous contrast material. Adopting the strategy of paired CT scans with and without contrast material for all nonthyroid mass examinations unnecessarily increases the radiation exposure for most patients. Thymoma, lymphoma, and teratoma may be imaged with or without contrast material. Contrast material sometimes adds clarity to the examination of mediastinal masses. The age of the patient is generally more helpful than contrast enhancement with these tumors (Fig. 3-14).

Figure 3-14.

Transaxial 5-mm non-contrast-enhanced images of the chest rendered for mediastinum reveal a homogeneous, smoothly marginated mass in the right side of the thymic bed. This appearance is classic for a thymoma, especially when seen in middle age.

Extensive Pleural Disease—Diffuse Malignant Pleural Mesothelioma

The pleural space is not well vascularized and therefore can provide an environment for infection that is not easily treated with antibiotics. Hence extensive pleural disease requires attention from the thoracic surgeon whether it is benign or malignant. Since 800 mL of pleural fluid or a change in pleural fluid volume of this magnitude can be undetectable on a bedside chest radiograph, pleural effusions detected by imaging are often significant. The characterization of small, medium, and large for the size of a pleural effusion is a gross approximation on chest radiographs, although such imaging may be more helpful for quantification than CT and MRI. Differences in patient position during the examination make it difficult to directly compare the sizes of pleural effusions over time using different modalities. The volume of a pleural effusion is often overstated on cross-sectional imaging reports compared with chest radiography. In the absence of quantification, the size of a pleural effusion on axial CT images is often determined by cranial-caudal extent, resulting in overestimation of the size of many significant pleural effusions. The same problem also applies to reporting the size of a pneumothorax. As image processing enters the clinical practice of radiology, more quantification may be provided on a routine basis. The more pressing issue in this regard is in the setting of primary pleural tumor with extensive pleural disease, such as in malignant pleural mesothelioma. Fluid and tumor masses may encase the lung with a thickness that warrants measurement despite the complexities involved. In some instances, the additional findings such as extrathoracic lymph nodes and invasion of vital structures, whether in the mediastinum or the abdomen or by extensive involvement of the chest wall, may be more important than quantification of tumor mass, fluid, or both within the pleural space (Fig. 3-15).

Figure 3-15.

Coronal MRI and transaxial CT images demonstrate lobulated pleural thickening with small collections of fluid encasing the right lung. MRI demonstrates the fascial plane between the pleural disease and the chest wall, diaphragm, and mediastinum. Note the extrapleural lymph nodes in the right anterior diaphragmatic region on the bottom CT image.

Since the pleural surface is very thin, pleurectomy may not be recognized on postoperative CT. Adjacent hemorrhage is often seen without conveying its postoperative significance. The performance of the extrapleural pneumonectomy (see Chap. 103), most often for malignant pleural mesothelioma but also on occasion appropriate for the more common adenocarcinomatosis of the pleural space and unusual tumor metastases, requires careful consideration of preoperative cross-sectional imaging, generally with CT, MRI, and PET/CT.11 The use of ultrasound is limited primarily to the localization of small collections of pleural fluid. Imaging modalities generally are complementary, but caution is warranted regarding the limitation of each modality in the assessment of extensive pleural disease.

Contrast-enhanced chest CT is the most basic of these imaging techniques, but it can be the best imaging modality for detection of small extrathoracic lymph nodes and bone destruction. CT is not sensitive to focal invasion of the abdomen and may overestimate invasion of mediastinal structures by contiguous tumor. Secondary signs, such as a pericardial effusion in the setting of pericardial invasion, may be helpful for correct assessment of disease extent by CT. Multiplanar reconstruction has increased the utility of the volumetric CT data conventionally acquired by multidetector CT.

MRI, performed with multiplanar T1- and T2-weighted sequences and intravenous injection of 20 mL of gadolinium contrast agent, provides the best demonstration of fascial planes. In particular, sagittal MRI provides the best preoperative evaluation for the integrity of the hemidiaphragm, and all three planes contribute in a similar manner to detection of mediastinal fascial planes. MRI demonstration of tissue characteristics also highlights the distinction between tumor masses and fluid in the pleural space. MRI provides less spatial resolution and may not image small structures, including tiny lung nodules, even when the structure is within the image. Furthermore, MRI sequences are not volumetric in the manner of CT scans and thus can fail to image small structures.

PET/CT is not always performed; however, it is being used increasingly to select the best possible biopsy target, thereby improving the initial diagnosis of malignant pleural mesothelioma. Multimodality therapy also may be offered based on PET/CT findings, particularly when intense 18F-FDG activity is seen in extrathoracic lymph nodes despite being smaller than can reliably be detected by the radioisotope and smaller than can be reliably identified by contrast-enhanced CT. Volumetric measurement of tumor burden also will be enhanced by functional information from PET scanning. Consequent improvements in the evaluation of treatment for malignant pleural mesothelioma also can lead to the use of PET/CT for evaluation of treatment adequacy in benign processes such as empyema.

Horizons: CT Screening and Tumor Ablation

The use of CT to improve survival of lung cancer patients does not depend on the outcome of the current lung cancer screening CT debate. Although the results of the National Lung Screening Trial have yet to be published, it is widely accepted that CT will find smaller, presumably earlier lesions, whether it is the patient's first lung cancer, a recurrent lung cancer, or independent development of a new lung cancer in a patient who has already had lung cancer. In the interim, thoracic surgeons are performing surveillance CT examinations in increasing numbers for patients at the highest risk, that is, those who have already developed lung cancer for which they have been treated successfully. Lung cancer recurrences tend to be seen relatively soon after initial resection, most often within the first 2 years of surgery. Determination of baseline and surveillance to establish stability are well-covered by semiannual CT for up to 5 years after a primary resection, such as lobectomy. This longer period of more frequent follow-up is in line with clinical practice and increases data points for very slowly growing, early lung cancers. Since the incidence of new lung cancer in a patient who has been diagnosed and treated previously for lung cancer is 3% per year, this population, at extreme risk, may deserve continued surveillance with annual CT indefinitely. Postoperative imaging in this manner will result in the development of the necessary expertise within an institution should screening eventually become recommended more widely.

The performance of these CT scans is not without risk of radiation-induced lung cancer, but this risk can be minimized by reducing the radiation dose exposure to 80 mA without sacrificing high-resolution diagnostic-quality information regarding lung parenchyma. The effective radiation dose from one standard chest CT scan is approximately 7.95 milliSieverts (mSv), whereas the effective dose from a chest CT scan performed with 120 kV and 80 mA is 3.2 mSv. For 15 CT scans over 10 years, the cumulative doses would be 119 mSv versus 48 mSv. This is a 60% reduction in dose. Looked at from a different perspective, the same radiation exposure could provide 37 chest CT scans at 80 mA compared with 15 CT scans at 200 mA. The excess risk of developing lung cancer owing to this level of radiation exposure is 0.59% at 200 mA and 0.24% at 80 mA. Thus the excess risk attributable to chest CT scans is small compared with the risk of developing a second lung cancer.12 As a practical matter, 120 kV and 80 mA may be used for all postoperative chest CT scans, with iodionated contrast material used only for issues in the hila and, perhaps, for a baseline postoperative CT. Minimizing dose and exposure to iodine contrast material while performing continued surveillance CT scans in patients who have had lung cancer can maximize the benefit while minimizing the risk associated with surveillance CT scans.

From screening CT activities throughout the world, we have clearly learned more about the identification of early lung cancer, particularly using BAC features often associated with adenocarcinoma of lung.13 The contribution of radiology departments to the understanding of histologic features of adenocarcinoma, particularly bronchioalveolar features, has increased with screening programs and the introduction of ever-thinner CT images, represented in sagittal and coronal as well as axial planes. From a technical perspective, the ability to generate images has in some respects outpaced the ability of radiologists to analyze these images, and some form of computer-assisted analysis will be used in the future.

The use of imaging for screening of patients at high risk for developing lung cancer may change significantly over the next few years. In addition to guidelines regarding who should receive CT, at what age, and at what intervals in time, we may well see the introduction of a biomarker screening test for lung cancer. Image-guided therapy and the introduction of new drugs to treat tumors will further hone diagnostic evaluation with imaging and shape the future practice of thoracic surgery.

Radio frequency ablation, now in its infancy, may one day be used to treat early lung cancer, where today it is just used palliatively. If we can treat lung cancer earlier as well as less invasively, we also will avoid the complications of incomplete treatment and bronchopleural fistula formation currently seen with radio frequency ablation. This therapy ultimately may become part of a multimodality approach to lung cancer, requiring less radical surgery and permitting cure of patients who are presently unsuitable candidates for surgery. At that point, the existence of even more successful treatment options will mandate more widespread lung cancer screening. Lack of a definitive protocol for early lung cancer detection is the principal impediment to achieving a cure at this juncture.

Summary

Radiologic imaging plays a central role in the management of thoracic disease. Familiarity with the various imaging modalities can facilitate the relationship between the thoracic radiologist and surgeon and best address clinical problems. Lung cancer diagnosis, surgical planning, and long-term management of patients with thoracic problems benefit from close collaboration between thoracic surgeons and thoracic radiologists.

References

1. Seltzer MA, Yap CS, Silverman DH, et al: The impact of PET on the management of lung cancer: The referring physician's perspective. J Nucl Med 43:752–6, 2002. [PubMed: 12050318]

2. MacMahon H, Austin JH, Gamsu G, et al: Guidelines for management of small pulmonary nodules detected on CT scans: A statement from the Fleischner Society. Radiology 237:395–400, 2005. [PubMed: 16244247]

3. Felson B: Standard terminology in computerized tomography. Semin Roentgenol 13:185–6, 1978. [PubMed: 684453]

4. Whitten CR, Khan S, Munneke GJ, Grubnic S: A diagnostic approach to mediastinal abnormalities. Radiographics 27:657–71, 2007. [PubMed: 17495284]

5. Colson Y, Sanders J, Nason L, Jacobson F: Primary care physicians and the fight against lung cancer. Primary Care Rep 13:1–19, 2007.

6. Carr S, Pechet T: Solitary pulmonary nodule: Assessment of a solitary pulmonary nodule. ACS Surg Online 1–8, 2006.

7. Jeong YJ, Yi CA, Lee KS: Solitary pulmonary nodules: Detection, characterization, and guidance for further diagnostic workup and treatment. AJR 188:57–68, 2007. [PubMed: 17179346]

8. Cochrane Miller J: Evaluating pulmonary nodules. Radiol Rounds 2:1–4, 2004; available at http://www.mghradrounds.org/index.php?src=gendocs&ref=july_2004.

9. Li F, Sone S, Abe H, et al: Malignant versus benign nodules at CT screening for lung cancer: Comparison of thin-section CT findings. Radiology 233:793–8, 2004. [PubMed: 15498895]

10. Henschke CI, Yankelevitz DF, Libby DM, et al: Survival of patients with stage I lung cancer detected on CT screening. N Engl J Med 355:1763–71, 2006. [PubMed: 17065637]

11. Gerbaudo VH, Sugarbaker DJ, Britz-Cunningham S, et al: Assessment of malignant pleural mesothelioma with 18F-FDG dual-head gamma-camera coincidence imaging: Comparison with histopathology. J Nucl Med 43:1144–9, 2002. [PubMed: 12215551]

12. Brenner DJ: Radiation risks potentially associated with low-dose CT screening of adult smokers for lung cancer. Radiology 231:440–5, 2004. [PubMed: 15128988]

13. Travis WD, Garg K, Franklin WA, et al: Evolving concepts in the pathology and computed tomography imaging of lung adenocarcinoma and bronchioloalveolar carcinoma. J Clin Oncol 23:3279–87, 2005. [PubMed: 15886315]


Adult Chest Surgery > Chapter 4. Preoperative Evaluation >

Preoperative Evaluation: Introduction

The decision to proceed with any surgical procedure involves a careful consideration of the anticipated benefits of surgery and an assessment of the risks associated with the operation. An important component of estimating the benefit of surgery is knowledge of the natural history of the condition in question. It is a popular, though inaccurate, conception of the preoperative evaluation that the evaluating physician "clears" the patient for surgery. This implies a binary clinical scenario: Either the patient is at low risk and is "cleared," or the risk is excessive and the patient is "turned down" for surgery. The reality, of course, is more complex and often more gray than black and white. A more accurate view of preoperative evaluation fulfills two goals: first, to accurately define the morbidity and risks of surgery, both short and long term, and second, to identify specific factors or conditions that can be addressed preoperatively to modify the patient's risk of morbidity. The formulation of an approach to accomplish these goals requires knowledge of both the specific characteristics of the patient population and the general effects of thoracic surgery on patients.

Patient Population Undergoing Thoracic Surgery

Many patients undergoing a noncardiac thoracic surgical procedure do so as a consequence of known or suspected lung or esophageal cancer. These diseases share the common risk factor of a significant and prolonged exposure to cigarette smoking. The combination of age and prolonged cigarette smoking yields a population with a significant incidence of comorbid factors beyond the primary diagnosis. A major source of comorbidity in the population of patients with lung cancer is the presence of chronic obstructive pulmonary disease (COPD). The diagnosis of COPD is an independent risk factor for the development of lung cancer, after controlling for cigarette smoke exposure.1,2

Several reports use the Charlson Comorbidity Index as an indicator of comorbid conditions and predictor of postoperative complications. This index generates a score based on the presence of comorbid conditions and has been demonstrated to stratify the risk of postoperative complications in thoracic surgery patients.3,4 In a recent study, the mean age of patients undergoing esophagectomy was 58.1 years, with 45% of patients over age 60.5 In another study from Japan, the median age was 62.3 years, and 88% were male.6 A recent study comparing transhiatal esophagectomy with transthoracic esophagectomy reported mean ages of 69 and 64 years, with patients up to age 79 included in the study.7 In a recent review, 28–32% of patients undergoing esophagectomy in the United States were over age 75, and 40% had a Charlson score greater than 3.8

Similarly, patients with lung cancer tend to be older and to have multiple comorbid conditions. In a series of 344 patients, 36% were over age 70, and 95% had a significant smoking history.9 A recent review of Medicare patients undergoing thoracic surgery in the United States showed that in patients undergoing lobectomy, 32–35% were over age 75 (44% women), and 32% had a Charlson score greater than 3.8 In the same series, 21–26% of patients undergoing pneumonectomy were over age 75 (28% women), and 56% had a Charlson score greater than 3.

Thus the patient population presenting for major thoracic surgical procedures tends to be older, has a high incidence of comorbid conditions, and contains a disproportionate number of patients with obstructive lung disease. The combination of these factors, plus the magnitude of the surgical procedures, presents a challenge to the clinicians evaluating such patients. The potential for perioperative morbidity and mortality is substantial, but at the same time, the lack of effective alternative therapy for the patient's malignancy means that the consequence of not being a surgical candidate is almost certain death. This quandary led Gass and Olsen to ask, "What is an acceptable surgical mortality in a disease with 100% mortality?"10

Physiologic Effects of Thoracic Surgery

Surgical procedures and the anesthesia administered to permit such procedures have significant impact on respiratory physiology that contributes to the development of postoperative pulmonary complications. Because the incidence of pulmonary complications is directly related to the proximity of the planned procedure to the diaphragms, patients undergoing pulmonary, esophageal, or other thoracic surgical procedures fall into the category of patients at high risk for postoperative respiratory complications.11

Intraoperatively, the use of inhaled volatile agents can affect gas exchange by altering diaphragmatic and chest wall function. These changes occur without corresponding alterations in blood flow and give rise to areas of low ventilation/perfusion and cause the gradient for alveolar-arterial oxygen to widen.

In the postoperative period, a number of factors contribute to the development of complications. These include an alteration in breathing pattern to one of rapid shallow breaths with the absence of periodic deep breaths (sighs) and abnormal diaphragmatic function. These breathing derangements are caused by pain and diaphragmatic dysfunction secondary to splanchnic efferent neural impulses arising from the manipulation of abdominal contents. This has the effect of reducing the functional residual capacity (FRC), that is, the resting volume of the respiratory system. The FRC declines by an average of 35% after thoracotomy and lung resection and by approximately 30% after upper abdominal operations.12–14 If the FRC declines sufficiently to approach closing volume—the volume at which small airways closure begins to occur—patients may develop atelectasis and are predisposed to infectious complications. The closing volume is elevated in patients with underlying lung disease, narrowing the distinction between the FRC and closing volume.

The alterations in lung volume that occur as a result of reduction in both the inspiratory capacity (the maximal inhalation volume attained starting from a given lung volume) and the expiratory reserve volume (the maximal exhalation volume from a given lung volume) contribute to a decline in the effectiveness of cough and cause increased difficulty in clearing pulmonary secretions.

Most Common Complications after Thoracic Surgery

The complications associated with thoracic procedures are reviewed in Chapter 8 and are discussed with greater specificity in the many surgical technique chapters of this book. In general, however, the most common complications after major thoracic procedures are respiratory and cardiovascular. Although the exact frequency varies from series to series, pneumonia, atelectasis, arrhythmias (particularly atrial fibrillation), and congestive heart failure are the most common. Myocardial infarction, prolonged air leak, empyema, and bronchopleural fistula, although less common, also occur with significant frequency.9,15,16 It follows, therefore, that particular attention to pulmonary and cardiac reserve and risk factors should be a major component of the preoperative evaluation.

Goals of Preoperative Evaluation

The clinicians evaluating a patient for a major thoracic surgical procedure have several goals for the evaluation process. The foremost objective is to provide an accurate assessment of the short- and long-term risks of morbidity and mortality for a given procedure in a given patient while identifying factors that can be addressed preoperatively to reduce the possibility of adverse events. Less obvious benefits of the comprehensive evaluation include identification of risk factors and other health issues that may facilitate institution of interventions regardless of the plans for surgery.

History and Physical Examination

History

Although the field of thoracic surgery has been dramatically altered by the development of new technologies, both in imaging and in therapeutics, the history and physical examination remain the most important components of the preoperative evaluation. There is no substitute for a careful history and physical examination when it is performed by an experienced clinician. It is well established that there is a broad range of symptoms and functional impairments in patients with similar pulmonary function test results.17 As described below, functional capacity is a major determinant of operative candidacy, and it is often up to the evaluating clinician to supplement objective testing data with a subjective assessment of the patient's capacity to determine the likelihood of perioperative morbidity/mortality.

Table 4-1 highlights the important components of the patient history. Although age is a risk factor for perioperative morbidity, much of this added risk is a consequence of the accompanying comorbidities. In the absence of comorbid conditions, age alone only modestly increases the perioperative risk and usually should not be viewed as the sole contraindication to surgery, although it is often a factor used by both patient and physician to assess the risk and potential benefit of surgery.18–21 While many of the elements of the history are self-explanatory, several bear further exposition. A critical component of the preoperative evaluation is the assessment of the patient's functional status. Functional status is an important component of the decision algorithm for both the pulmonary and cardiac elements of the preoperative evaluation. A number of approaches have been taken to determine functional capacity. These include questionnaires, tests of locomotion (e.g., the 6-minute walk or stair climbing tests), and cardiopulmonary exercise testing (discussed below).

Table 4-1. Important Components of the History in Preoperative Evaluation

  • Presenting symptoms and/or circumstances of diagnosis
  • Prior diagnosis of pulmonary or cardiac disease
  • Comorbid conditions: diabetes mellitus, liver disease, renal disease
  • Prior experiences with general anesthesia and surgery
  • Cigarette smoking: never, current, ex-smoker (If ex-smoker, when did patient stop?)
  • Inventory of functional capacity of patient
  • Medications/allergies
  • Alcohol use, including prior history of withdrawal syndromes

In addition to these functional considerations, patients should be asked about signs or symptoms that may suggest the presence of metastatic disease. These include new onset of headaches, focal neurologic signs or symptoms, new onset of a seizure disorder, bone pain, or recent fractures. Patients also should be questioned for symptoms related to paraneoplastic syndromes, which can range from relatively subtle symptoms of hypercalcemia to more dramatic neurologic symptoms.

At this time, it is appropriate to advise any patient who still smokes cigarettes to quit; under ideal circumstances, patients should stop 6–8 weeks before elective surgery to permit resolution of pulmonary inflammation resulting from smoke exposure. Pharmacotherapy improves the likelihood of successful abstinence.22 Currently available pharmacotherapies include nicotine, bupropion, and most recently, varenicline.

Physical Examination

Although most patients being evaluated for thoracic surgery have a normal or near-normal physical examination, it is an important component of the evaluation. The examination of the patient should include an assessment of general overall appearance, including signs of wasting. Respiratory rate and the use of accessory muscles of respiration should be noted. Careful observation of the patient as he or she moves around the examining room, climbs onto the examination table, lies down, and sits up can provide important information about functional status. Examination of the head and neck should include assessment of adenopathy and focal neurologic deficits or signs, particularly Horner's syndrome in patients with a lung mass. Any noted abnormalities, such as asymmetric pupils, should be carefully recorded to avoid confusion concerning whether it is a postoperative development. The pulmonary examination should include an assessment of diaphragmatic motion (by percussion) and note of any paradoxical respiratory pattern in the recumbent position. The relative duration of exhalation, as well as the presence or absence of wheezing, should be noted. The presence of rales should raise the possibility of pneumonia, heart failure, or pulmonary fibrosis. The cardiac examination should include assessment of a third heart sound to suggest left ventricular failure, murmurs to suggest valvular lesions, and an accentuated pulmonic component of the second heart sound to suggest pulmonary hypertension. The heart rhythm and the absence or presence of any irregular heartbeats should be noted. The abdominal examination should note liver size, presence or absence of palpable masses or adenopathy, and any tenderness. The examination of the extremities should note any edema, cyanosis, or clubbing. The presence of clubbing should not be attributed to COPD and raises the possibility of intrathoracic malignancy or congenital heart disease. The patient's gait should be observed both as an assessment of neurologic function and to confirm the patient's ability to participate in postoperative mobilization.

Laboratory Studies

It is a reasonable practice to check electrolytes, renal function, and clotting parameters and to order a complete blood count as part of the preoperative assessment. In patients with known or suspected malignancy, liver function tests and serum calcium also should be checked. Arterial blood gases may have a role in documenting a patient's baseline for future comparison, but the previously held view that resting hypercarbia (elevated PCO2) in isolation is a contraindication to thoracic surgery is no longer valid.16,23

Imaging Studies

The options for radiologic imaging are reviewed in Chapter 3 and are covered with specificity in the surgical technique chapters of this text. For patients undergoing pulmonary parenchymal resection, review of images is essential to estimate the amount of lung that will be removed in surgery. In this setting, patients usually have a computed tomography (CT) of the chest. In addition to the pathology for which the patient has been referred, the scan should be reviewed for the presence of signs of emphysema or pulmonary fibrosis. In general, review of imaging is an important component of surgical planning and determination of the extent of resection, which, in turn, influences the process of patient evaluation.

Pulmonary Function Testing

The utility of preoperative pulmonary function testing in part depends on the type of operative procedure being planned. Preoperative pulmonary function testing is unlikely to contribute to the preoperative evaluation of patients undergoing mediastinoscopy, drainage of pleural effusions, pleural biopsy, or esophageal surgery when there is no prior history of lung disease or unexplained dyspnea. For patients who report dyspnea, significant functional limitation, prior pulmonary resection, or a diagnosis of COPD with a recent change in functional capacity, however, pulmonary function testing is an appropriate component of the evaluation.

Preoperative pulmonary function testing is mandatory for patients who are being considered for pulmonary parenchymal resection. Although a number of pulmonary function tests have been examined in this setting, two have emerged with predictive value for postoperative complications. These are the forced expiratory volume in 1 second (FEV1) measured during spirometry and the diffusing capacity of the lung for carbon monoxide (DLCO). Either of these values can be used to provide an estimate of the risk of operative morbidity and mortality. In addition, they are used to calculate the predicted postoperative values for FEV1 and DLCO (ppo-FEV1 and ppo-DLCO, respectively).

Prediction of Postoperative Lung Function

Predicted postoperative lung function has been demonstrated to be an important predictor of operative risk. In general, the available methods for calculating postoperative lung function underestimate actual measured lung function once the patient has recovered from surgery.24 The two common approaches for calculating postoperative lung function are simple calculation and regional assessment of lung function.

Simple calculation is based on the assumption that the patient's lung function is homogeneously distributed. The calculation requires knowledge of the number of segments to be resected and the preoperative value. For FEV1, the formula is ppo-FEV1 = FEV1[1 – (number of segments resected x 0.0526)]. The calculation is similar for DLCO. For most patients, this simple approach to calculation is sufficient and, as mentioned earlier, results in a conservative prediction of pulmonary function after recovery from surgery.

In certain situations, simple calculation does not predict postoperative lung function accurately. The clinical situations for which regional assessment of lung function is indicated are summarized in Table 4-2. A number of approaches have been used to attempt to assess the regional distribution of lung function, including lateral position testing, bronchospirometry, quantitative radionuclide ventilation/perfusion scanning, and quantitative CT scanning. Although quantitative CT scanning holds promise in this regard, the current standard test is radionuclide scanning. Typically, the data from quantitative radionuclide ventilation/perfusion scans are reported as the percent function contributed by the six lung regions: upper third, middle third, and lower third of each hemithorax. These data, combined with the preoperative lung function value and the location and planned extent of surgical resection, permit a calculation to be made of the predicted postoperative value. Using the quantitative [image] / [image] data, the ppo-FEV1 or ppo-DLCO is calculated as follows: ppo value = baseline value x (100 – percent ventilation or perfusion in the region of planned resection)/100.

Table 4-2. Indications for Preoperative Assessment of the Regional Distribution of Lung Function

  • Significant airflow obstruction on spirometry (FEV1 <65% of predicted and FEV1/FVC <0.70)
  • Significant pleural disease
  • Known or suspected endobronchial obstruction
  • Central lung mass
  • History of prior lung resection
  • Presence of lobar collapse or major atelectasis on imaging

FVC, forced vital capacity.

Assessment of Functional Capacity

In many ways, assessment of functional capacity is the most critical component of the preoperative assessment in patients considering thoracic surgery. It is a decisive factor for determining whether further cardiac evaluation is needed (as outlined below) and is the major factor for determining the operative suitability of patients with significant impairment of lung function. As outlined at the beginning of this chapter, such patients are "overrepresented" in this population by virtue of the additional independent risk engendered by obstructive lung disease. As outlined in Table 4-3, there are reasonable guidelines for identifying patients at low risk for morbidity and mortality after thoracic surgery. While lung function and calculation of anticipated postoperative function can fairly reliably identify patients at low risk, these factors do less well at defining which high-risk patients have prohibitive risk. For further refinement of risk in this group, an assessment of functional capacity needs to be obtained.

Table 4-3. Risk Assessment for Pulmonary Surgery

Higher Risk | Lower Risk
Age >70 | FEV1 >2 L for pneumonectomy; >1 L for lobectomy; >0.6 L for segmentectomy
Higher extent of resection | Predicted postoperative FEV1 >30–40% of predicted (pneumonectomy > lobectomy > wedge resection)
Poor exercise performance | Stair climbing >5 flights for pneumonectomy; 3 flights for lobectomy
Low predicted postoperative FEV1 | Cycle ergometry >83 W
Low predicted postoperative DLCO | Predicted postoperative DLCO >40% of predicted
High PCO2 (controversial) | Maximal oxygen uptake >15–20 mL/kg/min

Although the clinician can derive an assessment of functional capacity based on the initial history and physical examination, for patients whose history suggests significant functional impairment or who have abnormal pulmonary function tests, a test of performance is indicated. Although most references suggest that abnormal pulmonary function is defined as an FEV1 or DLCO of less than 60% of predicted, the only prospectively validated algorithm uses the more conservative value of less than 80% of predicted for both these parameters.

Performance Tests of Functional Capacity

Historically, clinicians have used tests of ambulation as a semiquantitative assessment of functional capacity. Early teaching in the field used stair climbing as a measure of functional reserve, establishing a threshold of performance that connotes acceptable risk. This test has held up remarkably well over time, with one recent report suggesting that patients able to climb three flights of stairs (54 steps) have adequate reserve for lobectomy and approximately five flights for a pneumonectomy.9,25–28

More recently, much of the literature has focused on the use of incremental cardiopulmonary exercise testing, with expired gas analysis, to quantify cardiopulmonary reserve. Such testing, which can be performed with either a treadmill or cycle ergometer, allows quantification of maximal exercise capacity, expressed as maximal oxygen uptake rate (MVO2). This can be expressed as an absolute value in units of milliliters of O2 per kilogram of body mass per minute or as a percent of predicted. Some reports suggest that the latter is more appropriate for stratifying patient risk.29 Studies using this approach have established that patients with an MVO2 of greater than 15–20 mL/kg/min have an acceptable risk for pulmonary resection.30–32 Conversely, patients with an MVO2 of less than 10 mL/kg/min have a high risk of perioperative mortality.33–35

Most recently, reports have used the predicted postoperative exercise capacity (ppo-MVO2) as a predictor of postoperative risk.33 This value is calculated using the results of both the cardiopulmonary exercise test and quantitative lung function testing in a manner analogous to that used to calculate ppo-FEV1. A ppo-MVO2 of less than 10 mL/kg or 35% predicted is associated with a high postoperative mortality.

Not surprisingly, in addition to being predictive of mortality, functional capacity is also predictive of perioperative complications and hospital length of stay.36

There is no consensus as to the sequence of testing one should follow in evaluating patients for thoracic surgery. The American Thoracic Society and European Respiratory Society have published guidelines for preoperative evaluation of patients with COPD that recommend several approaches to this situation (Figs. 4-1 and 4-2). They differ primarily in respect to whether exercise testing or quantitative lung function assessment is the first test performed in patients with abnormal lung function and/or a history suggestive of a low functional capacity.37 In practice, the particular sequence used often depends on local practice and the availability of testing, particularly cardiopulmonary testing. A typical sequence of evaluation is the history, physical examination, screening spirometry, and initial blood tests. For patients with significant airflow obstruction on spirometry or those who report substantial functional impairment, further evaluation is indicated. Quantitative [image] / [image] scanning allows calculation of ppo-FEV1; patients with a ppo-FEV1 or ppo-DLCO of less than 40% of predicted should have a performance test of functional capacity. Alternatively, such patients could first undergo a test of functional capacity, followed when indicated by a quantitative [image] / [image] scan.

Figure 4-1.

Prospectively validated approach to preoperative evaluation. (From ATS/ERS Guidelines.37 )

Figure 4-2.

Simplified alternative approach to preoperative evaluation. (From ATS/ERS Guidelines.37 )

Cardiac Assessment

The basic philosophy of cardiac assessment for surgical procedures has changed in recent years, as reflected in the recent guidelines jointly formulated by the American College of Cardiology and the American Heart Association. The preoperative evaluation is now viewed as an opportunity to perform a general cardiac assessment and to initiate risk-factor modification/management rather than a specific intervention centered on surgery. The practice is to institute medical management as indicated by the patient's condition rather than specific preoperative recommendations. As a consequence, coronary revascularization, either by catheter approach or via bypass grafting, is rarely indicated solely to reduce operative risk in a particular patient.

The preoperative cardiac evaluation incorporates consideration of both the cardiac risks associated with the operation under consideration and the specific risk factors of the patient under consideration. In general, thoracic surgical procedures fall into the high-risk (cardiac risk >5%, operations with an anticipated long procedure time, major fluid shifts and/or blood loss) or intermediate-risk (1% > cardiac risk <5%, intrathoracic surgery) categories.

The cornerstone of preoperative cardiac evaluation is a careful history and physical examination. In addition to inquiries directed at cardiac risk factors, such as family history, smoking history, history of hypercholesterolemia, history of diabetes mellitus or hypertension, and history of prior cardiac disease, special attention should be directed to questions that elicit the patient's functional capacity.

Clinical predictors of increased perioperative cardiovascular risk are stratified into three classes.

  • Major. Unstable coronary syndromes, including recent myocardial infarction (defined as <30 days), unstable or severe angina, decompensated congestive heart failure, severe valvular disease, and significant arrhythmias, including high-degree atrioventricular block, symptomatic ventricular arrhythmias in the setting of underlying heart disease, or supraventricular arrhythmias with an uncontrolled ventricular response.
  • Intermediate. Mild angina, prior myocardial infarction or electrocardiographic evidence of same, compensated or history of prior heart failure, diabetes mellitus, and renal insufficiency.
  • Minor. Advanced age, abnormal electrocardiogram, rhythm other than sinus, low functional capacity, history of stroke, and uncontrolled systemic hypertension.

The combination of the classification of clinical predictors, the patient's functional capacity, and the risk of surgery then determine the approach to preoperative evaluation. Current guidelines recommend a stepwise approach to the evaluation after a comprehensive history, physical examination, and review of the electrocardiogram. If a patient has had coronary revascularization within the past 5 years and has not had a clinical change since then, or if the patient has had a cardiac evaluation within the past 2 years that did not demonstrate the patient to be at high risk, further testing usually is not indicated. If neither of these considerations applies, the next step is to classify patients according to their clinical predictors.

For patients with major clinical predictors, delay of the procedure should be considered for all but emergency procedures. Such patients should have medical risk-factor management and modification initiated, and consideration should be given to performing coronary angiography.

For patients with intermediate clinical predictors who have either a poor functional capacity or are contemplating a high-risk procedure, noninvasive testing should be performed. Should such testing demonstrate high risk factors, coronary angiography should be considered. If noninvasive testing indicates a low risk, the patient may proceed to surgery. Patients with moderate or excellent functional capacity who are scheduled for intermediate- or low-risk surgical procedures may proceed with surgery without further evaluation.

Patients with minor or no clinical predictors and low functional capacity considering a high-risk surgical procedure should undergo noninvasive testing followed by consideration of coronary angiography for patients with results indicating high risk. In others with minor or no clinical predictors scheduled for procedures of lesser risk and in patients with moderate or excellent functional capacity, no further preoperative evaluation is needed.

For all patients, any long-term issues meriting consideration of risk-factor modification and/or therapy should be addressed in the postoperative period and appropriate therapy instituted when the patient is stable enough to tolerate the proposed treatment.

Summary

The cornerstone for evaluating any patient under consideration for a thoracic procedure is a well-performed history and physical examination. For patients considering major thoracic procedures, this often should be supplemented by screening pulmonary function testing. Subsequent evaluation will be dictated by the results of this initial process. For patients with significant functional impairment or abnormal testing, estimation of postoperative function should be performed and consideration given to a formal test of functional capacity. Previously held concepts that advanced age and resting hypercarbia are absolute contraindications to surgery are no longer valid. Any patient who is an active smoker at the time of evaluation should be instructed to quit and offered pharmacotherapeutic assistance; ideally, this should be done 6–8 weeks before surgery.22

A common clinical scenario begins with review by the evaluating physician of imaging studies, prior test results, screening spirometry, and perhaps a letter from a referring physician. Armed with this information, the clinician then enters the examination room and interviews and examines the patient. In this scenario, clinicians often state that a patient looks "better" or "worse" than expected based on the previously available information. This clinical impression is often supported by the results of functional capacity assessment; patients who "look better" than expected often have a functional capacity that permits major surgery with relatively low postoperative mortality.16,38

References

1. Mannino DM, Aguayo SM, Petty TL, Redd SC: Low lung function and incident lung cancer in the United States: Data from the First National Health and Nutrition Examination Survey follow-up. Arch Intern Med 163:1475–80, 2003. [PubMed: 12824098]

2. Tockman MS, Anthonisen NR, Wright EC, Donithan MG: Airways obstruction and the risk for lung cancer. Ann Intern Med 106:512–8, 1987. [PubMed: 3826952]

3. Charlson ME, Pompei P, Ales KL, MacKenzie CR: A new method of classifying prognostic comorbidity in longitudinal studies: Development and validation. J Chron Dis 40:373–83, 1987. [PubMed: 3558716]

4. Birim O, Maat AP, Kappetein AP, et al: Validation of the Charlson Comorbidity Index in patients with operated primary non-small cell lung cancer. Eur J Cardiothorac Surg 23:30–4, 2003. [PubMed: 12493500]

5. Mariette C, Finzi L, Fabre S, et al: Factors predictive of complete resection of operable esophageal cancer: A prospective study. Ann Thorac Surg 75:1720–6, 2003. [PubMed: 12822606]

6. Gomi K, Oguchi M, Hirokawa Y, et al: Process and preliminary outcome of a patterns-of-care study of esophageal cancer in Japan: Patients treated with surgery and radiotherapy. Int J Radiat Oncol Biol Phys 56:813–22, 2003. [PubMed: 12788190]

7. Hulscher JB, van Sandick JW, de Boer AG, et al: Extended transthoracic resection compared with limited transhiatal resection for adenocarcinoma of the esophagus. N Engl J Med 347:1662–9, 2002. [PubMed: 12444180]

8. Birkmeyer JD, Siewers AE, Finlayson EV, et al: Hospital volume and surgical mortality in the United States. N Engl J Med 346:1128–37, 2002. [PubMed: 11948273]

9. Ploeg AJ, Kappetein AP, van Tongeren RB, et al: Factors associated with perioperative complications and long-term results after pulmonary resection for primary carcinoma of the lung. Eur J Cardiothorac Surg 23:26–9, 2003. [PubMed: 12493499]

10. Gass GD, Olsen GN: Preoperative pulmonary function testing to predict postoperative morbidity and mortality. Chest 89:127–35, 1986. [PubMed: 3940774]

11. Smetana GW: Preoperative pulmonary evaluation. N Engl J Med 340:937–44, 1999. [PubMed: 10089188]

12. Ali J, Weisel RD, Layug AB, et al: Consequences of postoperative alterations in respiratory mechanics. Am J Surg 128:376–82, 1974. [PubMed: 4606381]

13. Craig DB: Postoperative recovery of pulmonary function. Anesth Analg 60:46–52, 1981. [PubMed: 7006464]

14. Meyers JR, Lembeck L, O'Kane H, Baue AE: Changes in functional residual capacity of the lung after operation. Arch Surg 110:576–83, 1975. [PubMed: 1093513]

15. Bernard A, Ferrand L, Hagry O, et al: Identification of prognostic factors determining risk groups for lung resection. Ann Thorac Surg 70:1161–7, 2000. [PubMed: 11081862]

16. Kearney DJ, Lee TH, Reilly JJ, et al: Assessment of operative risk in patients undergoing lung resection: Importance of predicted pulmonary function. Chest 105:753–9, 1994. [PubMed: 8131537]

17. Jones PW: Health status measurement in chronic obstructive pulmonary disease. Thorax 56:880–7, 2001. [PubMed: 11641515]

18. Smetana GW: Preoperative pulmonary assessment of the older adult. Clin Geriatr Med 19:35–55, 2003. [PubMed: 12735114]

19. Schuurmans MM, Diacon AH, Bolliger CT: Functional evaluation before lung resection. Clin Chest Med 23:159–72, 2002. [PubMed: 11901909]

20. Jaklitsch MT, Mery CM, Audisio RA: The use of surgery to treat lung cancer in elderly patients. Lancet Oncol 4:463–71, 2003. [PubMed: 12901960]

21. Jaklitsch MT, DeCamp MM Jr, Liptay MJ, et al: Video-assisted thoracic surgery in the elderly: A review of 307 cases. Chest 110:751–8, 1996. [PubMed: 8797422]

22. US Department of Health and Human Services: Treating Tobacco Use and Dependence, 2000; available at http://hstat.nlm.nih.gov/Hquest/db/48/screen/DocTitle/odas/1/s/65264.

23. Bollinger C: Preoperative assessment of the lung cancer patient. S Afr Med J 91:120–3, 2001.

24. Brunelli A, Refai M, Salati M, et al: Predicted versus observed FEV1 and DLCO after major lung resection: A prospective evaluation at different postoperative periods. Ann Thorac Surg 83:1134–9, 2007. [PubMed: 17307474]

25. Pollock M, Roa J, Benditt J, Celli B: Estimation of ventilatory reserve by stair climbing: A study in patients with chronic airflow obstruction. Chest 104:1378–83, 1993. [PubMed: 8222791]

26. Brunelli A, Monteverde M, Al Refai M, Fianchini A: Stair climbing test as a predictor of cardiopulmonary complications after pulmonary lobectomy in the elderly. Ann Thorac Surg 77:266–70, 2004. [PubMed: 14726076]

27. Olsen GN, Bolton JW, Weiman DS, Hornung CA: Stair climbing as an exercise test to predict the postoperative complications of lung resection: Two years' experience. Chest 99:587–90, 1991. [PubMed: 1995212]

28. Pate P, Tenholder MF, Griffin JP, et al: Preoperative assessment of the high-risk patient for lung resection. Ann Thorac Surg 61:1494–500, 1996. [PubMed: 8633965]

29. Win T, Jackson A, Sharples L, et al: Cardiopulmonary exercise tests and lung cancer surgical outcome. Chest 127:1159–65, 2005. [PubMed: 15821190]

30. Smith TP, Kinasewitz GT, Tucker WY, et al: Exercise capacity as a predictor of post-thoracotomy morbidity. Am Rev Respir Dis 129:730–4, 1984. [PubMed: 6721272]

31. Wang JS, Abboud RT, Evans KG, et al: Role of CO diffusing capacity during exercise in the preoperative evaluation for lung resection. Am J Respir Crit Care Med 162:1435–44, 2000. [PubMed: 11029358]

32. Morice RC, Peters EJ, Ryan MB, et al: Exercise testing in the evaluation of patients at high risk for complications from lung resection. Chest 101:356–61, 1992. [PubMed: 1735254]

33. Bolliger CT, Wyser C, Roser H, et al: Lung scanning and exercise testing for the prediction of postoperative performance in lung resection candidates at increased risk for complications. Chest 108:341–8, 1995. [PubMed: 7634864]

34. Bechard D, Wetstein L: Assessment of exercise oxygen consumption as preoperative criterion for lung resection. Ann Thorac Surg 44:344–9, 1987. [PubMed: 3662680]

35. Richter Larsen K, Svendsen UG, Milman N, et al: Exercise testing in the preoperative evaluation of patients with bronchogenic carcinoma. Eur Respir J 10:1559–65, 1997.

36. Weinstein H, Bates AT, Spaltro BE, et al: Influence of preoperative exercise capacity on length of stay after thoracic cancer surgery. Ann Thorac Surg 84:197–202, 2007. [PubMed: 17588411]

37. Standards for the Diagnosis and Management of Patients with COPD, 2004; available at www.thoracic.org/sections/copd/for-health-professionals/management-of-stable-copd/surgery-in-and-for-copd/surgery-in-the-copd-patient.html; accessed August 29, 2007.

38. Linden PA, Bueno R, Colson YL, et al: Lung resection in patients with preoperative FEV1 < 35% predicted. Chest 127:1984–90, 2005. [PubMed: 15951309]


Adult Chest Surgery > Chapter 5. Anesthesia Management >

Anesthesia Management: Introduction

Anesthetic management of the thoracic surgical patient may improve operative conditions, efficiency, and outcome. Overlap exists in the territories of responsibility between thoracic surgeons and anesthesiologists, highlighting the importance of communication and mutual understanding. This chapter provides a brief overview of the general conduct of anesthesia for pulmonary resections, followed by a discussion of selected concepts in thoracic anesthesia of utility to thoracic surgeons.

Overview: Conduct of Thoracic Anesthesia for Pulmonary Resection

Barring extremes of pathophysiology (e.g., end-stage chronic obstructive pulmonary disease), lesion-related hazards (e.g., compression of vital structures), or important coexisting disease states, the conduct of anesthesia for pulmonary resection is largely dictated by the surgical approach. For thoracotomy, the most common strategy consists of general anesthesia with paralysis, an arterial catheter (and possibly a central venous catheter), double-lumen tube (DLT), thoracic epidural, and immediate postoperative extubation.

Before induction, antibiotics, sedatives, and nebulized bronchodilator treatments are administered as indicated, and the epidural is positioned and tested. After induction, diagnostic bronchoscopy may be performed via a large (8.0–8.5 mm) endotracheal tube or laryngeal mask airway (LMA). Findings that may affect the lung isolation plan should be noted by the anesthesia team at this time. Lung isolation by DLT or bronchial blocker (BB) then is imposed, with confirmation of position by pediatric fiberoptic bronchoscopy. After lateral decubitus positioning, repeat bronchoscopy is recommended. Ventilator parameters must be adjusted with initiation of one-lung ventilation (OLV) to ensure adequate gas exchange and to prevent barotrauma. Surgical entrance of the pleural space permits direct evaluation of the quality of lung isolation. Suctioning of secretions may aid atelectasis. Blood products should be available and checked before hilar dissection. Cross-clamp of the pulmonary artery typically does not cause changes in central venous pressure (CVP) or hemodynamics in patients with adequate cardiopulmonary reserve, and oxygenation should improve (see below). On cross-clamping of the bronchus, unchanged ventilatory compliance should be confirmed. If available, bronchoscopic visualization of the stump is useful before stapling. A "leak test" is commonly used by providing 20–30 cm H2O of positive pressure ventilation to the submerged stump. Recruitment of any remaining lung is accomplished with incremental 5-second periods of 20–40 cm H2O of positive pressure ("recruitment maneuvers"). After closure and supine repositioning, a final bronchoscopy via a large tube or LMA may necessitate a tube exchange. Rapid emergence and extubation depend on the strategic use of short-acting anesthetic agents; limited narcotic use; full reversal of muscle relaxation; control of secretions, bronchospasm, and pain (thoracic epidural); and return of airway reflexes, sensorium, and adequate respiratory efforts. Respiratory mechanics are greatly aided by raising the head of the bed more than 30 degrees at emergence (see Chap. 8).

Variations on the foregoing and procedure- or lesion-specific issues are presented as "bullet points" at the conclusion of this chapter.

Preoperative Assessment

The anesthesiologist should be equally invested in assessments of cardiopulmonary reserve and coexisting disease states, as discussed in Chapter 4. Beyond that, the broad goal of the preoperative anesthetic evaluation is to identify issues with an aim toward reducing perioperative risk through preemption or preparation. The history, physical examination, and review of radiographic information should be targeted to anticipate problems with induction, airway management, lung isolation, vascular access, and pain management. Acute processes (e.g., respiratory infections) or the need to optimize treatment of existing conditions occasionally may justify postponement, but the semielective nature of thoracic oncologic surgery often mandates a higher risk tolerance.

Induction risk is increased in patients with threatened major airways, tamponade physiology, difficult airway anatomy, and traumatic or emergency scenarios. Paraneoplastic or associated syndromes (e.g., carcinoid syndrome, myasthenia gravis, Eaton-Lambert syndrome) have specific management implications (see below). Factors predictive of desaturation during OLV may be identified in advance (Table 5-1).

Table 5-1. Factors Associated with Desaturation during OLV

  • High percent perfusion or ventilation to operative lung
  • Low baseline PaO2
  • Right-sided surgery
  • Normal or restrictive pattern by spirometry
  • Supine surgical position

Patient medication regimens, in general, should not be disrupted, with the exception of insulin, oral hypoglycemic agents, and anticoagulants. Guidelines for how long anticoagulants should be held before placing an epidural have been published in a consensus statement by the American Society of Regional Anesthesia1 (Table 5-2). Patients with ischemic cardiac disease may benefit from thoracic epidural analgesia (TEA) and invasive hemodynamic monitoring despite a minimally invasive surgical approach. In such patients, perioperative beta-adrenergic blockade should not be withheld for fear of bronchospasm. Avoiding inhalational anesthetics and narcotics by use of total intravenous anesthetic (TIVA) techniques, together with TEA, may enable early extubation despite severe obstructive lung disease.

Table 5-2. Recommended Duration to Hold Anticoagulants before Epidural

Anticoagulant | Duration
Aspirin/nonsteroidal anti-inflammatory drug/COX-2 | 0
Unfractionated heparin (5000 units subcutaneous) | 0
Unfractionated heparin (intravenous, therapeutic) | 4 h
Low-molecular-weight heparin |
High dose | 24 h
Low dose | 12 h
Coumadin | 3 days
Selective ADP inhibitors |
Clopidogrel (Plavix) | 7 days
Ticlopidine (Ticlid) | 14 days
Glycoprotein IIb/IIIa inhibitors |
Tirofiban (Aggrastat) | 2 h
Eptifibatide (Integrelin) | 4 h
Abciximab (Reopro) | 36 h

Adapted from reference 1.

Monitoring

Invasive arterial blood pressure monitoring is indicated for most thoracotomies and many lesser procedures in which there is unstable or severe cardiac disease or the opportunity for catastrophic bleeding. Central venous blood pressure monitoring is significantly distorted by alterations in intrathoracic pressure during thoracic surgery, but such catheters are useful when venous access is problematic or for postoperative volume management. Central lines are best placed on the operative side because a pneumothorax in the nonoperative chest would be problematic during OLV.

Pulse oximetry is a standard, invaluable monitor but possesses limitations that deserve to be understood. Pulse oximetry does not measure oxygen saturation directly. Red (660 nm) and near-infrared (940 nm) light is emitted from diodes and attenuated by the tissue and blood through which it passes. The pulsatile portion of the signal is presumed to be arterial blood. The SpO2 value is derived from the ratio of pulse-added absorbances at 940 nm (oxygenated hemoglobin) and 660 nm (reduced hemoglobin). Motion, ambient light, and venous pulsations can introduce artifact. Other species of hemoglobin will introduce error. Carboxyhemoglobin falsely elevates SpO2. High methemoglobin levels lead to an SpO2 of 85% regardless of PaO2. SpO2 readings below 85% should not be considered precise.

Monitoring for myocardial ischemia is compromised during left-sided thoracic surgery by the inability to place electrocardiogram leads in physiologic positions. Even in right-sided surgery, the position of the heart relative to the chest is altered, reducing electrocardiographic sensitivity. Transesophageal echocardiography may prove useful as a monitor of ischemia as well as right-sided heart function in response to pulmonary artery cross-clamping but does not necessarily predict subsequent right-sided heart failure. Transesophageal echocardiography also may help to guide surgical decisions in the evacuation of loculated pericardial effusions or the assessment of pulmonary venous anastomoses after lung transplantation. Pulmonary artery catheters are used infrequently in thoracic surgery because of the potential pitfalls in interpretation,2 the risk of entrapment in resection staple lines, and the limited need for left-sided filling pressures or cardiac output determinations. Right-sided heart pressures (CVP) are generally of greater value.

Capnography has become a standard monitor and reliably confirms alveolar ventilation and cardiac output. The capnogram shape roughly correlates with the degree of obstructive disease (Fig. 5-1). The gradient between end-tidal CO2 and PaCO2 is affected by the amount of dead space, which can be significant and variable in thoracic surgical patients. Acute changes in capnogram waveforms may signal bronchospasm, tube malposition, circuit disconnection, ventilator valve malfunction, or exhausted CO2 absorbant. Acute pulmonary embolism results in a sudden decrease in end-tidal CO2 (increased dead space). High end-tidal CO2 levels also can be the earliest sign of malignant hyperthermia. Effective chest compressions during cardiac arrest are reflected by the return of a capnogram.

Figure 5-1.

Capnograms depicting exhaled CO2 in a patient with normal (A) and severely obstructive pulmonary function (B).

Positioning

In the lateral decubitus position, the head and neck should be supported in line with the spine, with attention to protecting the eyes and dependent ear. Lateral neck flexion may cause traction injury of the suprascapular nerve and postoperative shoulder pain. An axillary roll placed caudad to the axilla relieves pressure on the dependent humeral head and axillary nerves and vessels. Excessive abduction of the nondependent arm (>90 degrees to the torso) may cause brachial plexus injury or contribute to shoulder pain. Ulnar nerves at the elbow and the dependent peroneal nerve are vulnerable and should be padded.

Induction

Induction implies loss of consciousness. Inhalation of volatile anesthetics (e.g., sevoflurane or desflurane) can achieve induction with maintenance of spontaneous ventilation. Intravenous inductions (e.g., propofol, thiopental, or etomidate) usually produce apnea. Propofol is used most commonly for its favorable antiemetic and kinetic profile. As a continuous infusion, propofol (with or without narcotic) is a TIVA or a useful sedative in lower doses. Etomidate is a cardiostable induction agent but is associated with greater nausea and may inhibit adrenal function. Ketamine has sympathomimetic and analgesic activity but may cause tachycardia, increased pulmonary artery pressure, and disturbing hallucinations. Ketamine is most useful for inducting patients with hypovolemia, tamponade, or bronchospasm or as an adjunct.

Physiology of Induction

It is critically important to understand the negative effects of induction on venous return and the caliber of airways. Induction in the supine position causes a 20% reduction in functional residual capacity (FRC), amounting to roughly 500 mL. This reduction in FRC occurs irrespective of the agents used (excepting ketamine), the imposition of paralysis, or the preservation of spontaneous ventilation, and it persists for some hours after emergence. Airway calibers and resistance to airflow may be affected correspondingly. Patients with variable obstruction of major airways (e.g., anterior mediastinal mass effect) may convert to life-threatening complete obstruction on induction.

Induction impairs venous return by removal of the thoracic pump effect, imposition of positive-pressure ventilation, and vasodilation from induction agents. Increased intrathoracic pressure from positive end-expiratory pressure (PEEP; from the ventilator or auto-PEEP) will further reduce the gradient for venous return. Dynamic hyperinflation of lungs from auto-PEEP may exert pressure on the heart (with a closed chest), further impairing diastolic filling. Induction thus may unmask tamponade-like effects from large pleural or pericardial effusions or anterior mediastinal masses. Great vessels may be held open by traction during spontaneous ventilation but partially collapse under the weight of a large tumor on induction. The common mechanistic denominator, venous return to the heart, must be considered and defended at the time of induction.

Strategies for High-Risk Inductions

Threatened Major Airway Obstruction

Collapse of threatened major conducting airways may occur as a result of the decrease in FRC, as well as loss of the traction effect of inspiration that accompanies induction. Such "dynamic obstruction" may result from intraluminal masses, tracheomalacia, or large anterior mediastinal masses. Predicting which patients will lose patency with induction remains a judgment based primarily on symptoms and radiographic studies. Generally, patients who are asymptomatic at full expiration while supine will tolerate an intravenous induction. Coughing or dyspnea with this maneuver or tracheal lumens of less than 50% of normal by computed tomographic (CT) scan are treated more conservatively at my institution. Upright and supine flow-volume loops will sensitively illustrate dynamic obstruction but are of limited predictive value for induction. Intermediate concern may prompt a spontaneous-breathing (inhalation) induction, or an awake, topically anesthetized fiberoptic examination before induction. If the latter reveals non-reassuring anatomy, the stenotic region should be stented with an endotracheal tube before induction. Rigid bronchoscopy, patient repositioning, and jet ventilation are potential rescue maneuvers that should be immediately available. Short-acting agents for induction and muscle relaxation should be used initially in the event that resumption of spontaneous ventilation is required. Distal tracheal/carinal obstruction should prompt a more conservative approach because of the greater difficulty of emergently stenting such lesions with a tube or rigid bronchoscope. It is possible to place a DLT into a bronchus as a stent under local anesthesia. Placement of an LMA with topical anesthesia to the pharynx offers a convenient approach for awake fiberoptic examination of the entire trachea (Fig. 5-2). Local anesthetic delivered through the working port of the bronchoscope then can anesthetize the vocal cords and trachea. Rapid absorption by mucosal surfaces makes it important to be cognizant of the recommended thresholds for local anesthetic toxicity.

Figure 5-2.

Bronchoscopic view of the vocal cords via a laryngeal mask airway (LMA).

Threatened Venous Return

Patients at risk include those with large pleural or pericardial effusions, hypovolemia, severe obstructive lung disease, or large masses compressing the heart or great veins. Preemptive vasoconstrictors, intravascular volume expansion, use of cardiostable induction agents, patient positioning, avoidance of an epidural test dose, and use of graded inspiratory volumes and long expiratory times will preserve venous return in most inductions. When clinical and/or radiographic/echocardiographic evidence suggests higher risk, induction with maintenance of spontaneous ventilation is a more conservative approach. Preinduction drainage of pericardial or pleural fluid under local anesthesia should be considered in symptomatic (dyspneic) patients. Lower extremity large-bore intravenous access is essential for patients with superior vena cava syndrome. Tension pneumothorax should be considered in patients with bullous emphysema and recalcitrant hypotension after induction. Intraarterial blood pressure monitoring before induction is indicated for all high-risk patients, as is a plan for resuscitation should cardiovascular collapse occur.

Other Inductions of Increased Risk

Induction risk is also increased for patients with unfavorable airway anatomy, significant symptoms of gastroesophageal reflux, bronchospasm, or unstable coronary or severe valvular heart disease. Not uncommonly, competing priorities mandate compromise of one or the other concern. While aspiration risk argues for a rapid-sequence intravenous induction, this avenue may be contraindicated by difficult airway anatomy. Patients with unfavorable upper airway anatomy predictive of a difficult intubation (e.g., morbid obesity or micrognathia) should have an airway established under local anesthesia (e.g., LMA or awake fiberoptic intubation) before induction unless it is documented or apparent that the patient can be ventilated by mask. Use of short-acting agents (e.g., propofol or succinylcholine) is prudent whenever the airway is in question.

Auto-PEEP

Failure to fully expire the preceding tidal volume at inspiration results in air trapping or auto-PEEP (Fig. 5-3). Auto-PEEP may lead to hemodynamic instability (including cardiac arrest) and barotrauma from dynamic hyperinflation. During OLV, excessive auto-PEEP in the dependent lung impairs gas exchange by diverting pulmonary blood flow to the nondependent lung. The incidence and severity of auto-PEEP roughly correlate with the severity of obstructive disease (Fig. 5-4) and is further exacerbated by the higher airflow resistance of DLTs and by inappropriate ventilator settings.

Figure 5-3.

Schematic depiction of the development of dynamic pulmonary hyperinflation (auto-PEEP) and its resolution with a period of apnea. (From Myles PS, Ryder IG, WeeksAM, et al: J Cardiothorac Vasc Anesth 11:100, 1997, with permission.)

Figure 5-4.

Relationship between the degree of airflow obstruction (FEV1/FVC) and dynamic pulmonary hyperinflation (auto-PEEP). (From Ducros L, Moutafis M, Castelain MH, et al: J Cardiothorac Vasc Anesth 13:35, 1999, with permission.)

Lung Isolation

Options for lung isolation remain threefold: DLTs, BBs, and endobronchial intubation.

Double-Lumen Tubes

The default choice for lung isolation in most cases is a left DLT for its ease of insertion, comfortable margin for error, and capacity to deflate either lung depending on which lumen is clamped. Auscultation may be used to confirm position, but direct visualization by fiberoptic bronchoscopy is increasingly a standard of care (Fig. 5-5). Up to 30% of patients with DLTs positioned by auscultation require repositioning when subsequently examined by fiberoptic bronchoscopy.3 If the left DLT passes into the right main stem bronchus instead of the left, the fiberoptic bronchoscope may be used as a stylette via the bronchial lumen to guide the tube into the left bronchus after withdrawal to the trachea. Reconfirmation of DLT position should be performed after turning the patient to the lateral decubitus position.

Figure 5-5.

A. Optimally positioned left-sided DLT. B. Bronchoscopic view via tracheal lumen of carina, DLT, and bronchial cuff (blue) correctly positioned.

Right-sided DLTs have a fenestration in the bronchial lumen for the right upper lobe that must be aligned by fiberoptic bronchoscopy (Fig. 5-6). Common indications include any surgery in which pathology exists or any surgery intended in the left main stem bronchus (e.g., left pneumonectomy, sleeve resection, bronchopleural fistula repair, or left single-lung transplant). The likelihood of displacement is greater for a right-sided DLT than for a left-sided DLT. Because of this, some practitioners prefer to use a left-sided DLT (or a BB) for left pneumonectomy and to withdraw the apparatus before division of the bronchus. Right-sided DLTs cannot accommodate an anomalously short right main stem bronchus.

Figure 5-6.

A. Optimally positioned right-sided DLT. B. Bronchoscopic view via bronchial lumen with right upper lobe aligned with the fenestration.

Current DLTs have D-shaped lumens with favorable airflow resistance characteristics. They are disposable and made of polyvinylchloride with low-pressure, high-volume cuffs. They are stiffer and larger than single-lumen tubes and have the potential to traumatize vocal cords and the distal airway. Compared with BBs, the large lumens of DLTs offer a route for air egress and active suctioning to accelerate collapse of the operative lung.

Bronchial Blockers

BB options now range from simple balloon-tipped Fogarty vascular embolectomy catheters to blocker systems (e.g., Univent (Fuji Systems Corporation, Tokyo, Japan), Arndt (Cook Critical Care, Bloomington, IN USA), and Cohen (Cook Critical Care, Bloomington, IN USA)) (Fig. 5-7). Blockers are generally easier to place than DLTs in patients with anatomically difficult airways, and they obviate the need for multiple tube changes. Blockers may also be used to achieve lung isolation via nasotracheal intubations or tracheostomy tubes, to isolate hemoptysis, or to tamponade mucosal bleeding from a bronchial lesion. Modern blocker systems have central lumens that permit air to egress and insufflation of oxygen (CPAP). They can even be positioned to selectively deflate individual lobes in patients who would not tolerate complete lung collapse. BBs are more useful for left-sided procedures. When positioned in the short right main stem bronchus, they are easily displaced with repositioning or surgical manipulation of the lung. A sudden inability to ventilate when using a BB likely signifies a blocker that has popped out into the trachea. The appropriate reflex is to announce the situation and deflate the blocker balloon to establish ventilation if time does not permit bronchoscopic examination.

Figure 5-7.

A. Arndt wire-guided BB (Cook) passed through a single-lumen tube into the left main stem bronchus. B. Bronchoscopic view of the same BB.

Endobronchial Intubation

Endobronchial intubation may be achieved with traditional single-lumen tubes advanced into main stem bronchi or with specifically designed endobronchial tubes with more favorable (short and distal) cuff designs and a fenestration for the right upper lobe. Indications for endobronchial intubation in adults include carinal resections or patients with prior pneumonectomy and bronchopleural fistula. In emergent massive hemoptysis from the left lung, blind advancement of an endobronchial tube into the right main stem bronchus can be lifesaving. Endobronchial intubation is also useful for pediatric patients in whom currently available DLT sizes fail to fit.

Special Lung Isolation Situations

Tracheal deviation or a splayed carina may make intubation of the left main stem bronchus difficult. A right-sided DLT or BB, if appropriate, likely would be easier than a left-sided DLT for such situations. Saber-sheath tracheas may occlude the tracheal lumen of a DLT. An anomalous short right main stem bronchus predicts a poor fit for a right-sided DLT. A left-sided DLT, BB, or endobronchial tube (depending on the planned surgery) should be considered in its stead. An efficient option for lung isolation for patients with difficult intubation status is to perform a fiberoptic intubation with a single-lumen tube together with a BB or, alternatively, to change to a DLT over an airway-exchange catheter. Wire-guided BB systems enable placement of a BB into individual lobes.

Pathophysiology of OLV

Efficient gas exchange depends on tight matching of pulmonary ventilation ( [image] / [image] mismatch is the residual blood flow through the operative, nondependent lung, which constitutes pure shunt. Although individual variations can be substantial, blood flow to that lung is reduced on average from 45% to 55% of cardiac output to approximately 20% principally by gravity and hypoxic pulmonary vasoconstriction (HPV). Additional shunt is invariably present in the dependent lung as well owing to the circumferential restrictive forces imposed by the weight of the mediastinum, the dependent hemidiaphragm, and the anteroposterior stabilizers. / [image] mismatch also may exist to varying degrees within the ventilated dependent lung from parenchymal disease such as chronic obstructive pulmonary disease, secretions, bronchospasm, and so forth. Maneuvers to minimize nondependent and dependent lung shunt and dependent lung [image] / [image] mismatch are the basis for optimizing oxygenation during OLV.

Hypoxic Pulmonary Vasoconstriction

HPV is critical both to reduce nondependent lung blood flow and to fine-tune [image] / [image] matching in the dependent lung. The mechanism of HPV remains unknown but appears to be mediated by voltage-sensitive potassium channels in response to (primarily) alveolar hypoxia and (secondarily) low mixed venous oxygen saturation. HPV is a rapid local response unique to the pulmonary vasculature and does not depend on intact vascular endothelium or autonomic innervation. Most vasodilators inhibit HPV, including nitrates (e.g., nitroglycerin and nitroprusside) nitric oxide, isoproterenol, terbutaline, adenosine, dobutamine, and to a lesser extent, calcium channel antagonists. Inhaled anesthetic agents (e.g., isoflurane, sevoflurane, desflurane, and halothane) all inhibit HPV in a dose-dependent fashion. Within clinically relevant concentrations (<1 minimum alveolar concentration), however, their effect is of minimal significance. Hypercapnia/acidosis enhances and hypocapnia/alkalosis inhibits HPV. The net effect of any variable on oxygenation during OLV depends on the combined effects on HPV (direct and indirect), cardiac output, and mixed venous oxygen tension and cannot be predicted.

Single-Lung Ventilation Strategies

Optimal single-lung ventilatory settings are controversial and often require a compromise between optimal recruitment of the dependent lung (large tidal volumes) and risk of barotrauma. This balance is most delicate in patients with severe obstructive disease who are prone to auto-PEEP. Such patients may benefit from a protective ventilatory strategy (5–7 mL/kg tidal volumes) and transient permissive hypercapnia. There is no firm evidence at this time, however, that "traditional" ventilatory strategies (10 mL/kg) are injurious or that protective ventilatory strategies improve outcome.

Hypoxemia during OLV

The incidence of hypoxemia during OLV has dropped from more than 20% in the 1970s to less than 1%4 owing to improved DLT designs, increased use of the fiberoptic bronchoscope, and improved understanding of the physiology of OLV. Treatment options for hypoxemia during OLV are listed in Table 5-3. Which maneuver to employ first depends on the clinical scenario. In rapid, severe desaturation, reinflation should be the first move, coordinated with the surgeon. If time permits, passage of a bronchoscope to confirm tube/blocker position and to rule out obstruction, secretions, blood, kinks, and so forth is prudent.

Table 5-3. Treatment Options for Hypoxemia during OLV

FIO2 = 1

Bronchoscopy to rule out

Tube malposition

Secretions

Other sources of obstruction

PEEP to the dependent lung

CPAP to the nondependent lung

Reinflate nondependent lung

Cross-clamp nondependent pulmonary artery (if surgically appropriate)

CPAP and Optimal PEEP during OLV

Continuous positive airway pressure (CPAP; 5–10 cm H2O) delivered to the nondependent lung generally will improve oxygenation but may partially reinflate the lung and interfere with the conduct of surgery. PEEP delivered to the dependent lung may improve oxygenation through recruitment of atelectatic lung units. Each patient has an optimal PEEP level beyond which oxygenation will deteriorate as a consequence of increased nondependent lung shunt. Extreme air trapping may result in hemodynamic instability and barotrauma. The degree of auto-PEEP is not measurable by standard operating room ventilators but can be detected by briefly disconnecting the circuit and observing for end-expiratory airflow. Patients likely to benefit from dependent lung PEEP are patients predisposed to dependent lung atelectasis (e.g., those with restrictive disease, obesity, and young patients with a normal FEV1). In contrast, patients with severe obstructive disease likely will have unavoidable levels of auto-PEEP equal to or in excess of their optimal PEEP. Low levels of extrinsic (ventilator imposed) PEEP will not increase total PEEP in patients with significant auto-PEEP. A useful strategy therefore is to begin with less than 5 cm H2O of extrinsic PEEP and to increase PEEP incrementally with SpO2 as a guide in patients who are hypoxemic during OLV.

Other Strategies to Improve Oxygenation during OLV

When surgical cross-clamping of the pulmonary artery is imminent, marginal saturations can be tolerated with the knowledge that cross-clamping invariably will improve oxygenation by eliminating nondependent lung shunt. Minor improvements in oxygenation occasionally can be achieved by eliminating drugs that inhibit HPV or by delivering nebulized bronchodilators to the dependent lung. Because inhalational anesthetics inhibit HPV and most intravenous agents do not, TIVA has been proposed to improve oxygenation during OLV. Clinical studies are currently inconclusive on this matter, which is complicated by secondary effects on oxygenation through changes in cardiac output and mixed venous oxygen saturation.5 Similarly, inhaled nitric oxide, which might be expected to reduce nondependent lung shunt and improve dependent lung blood flow, has proved to be ineffective in improving one-lung oxygenation in a number of human studies.5

Choice of Agents

The priority for early extubation of pulmonary resection patients influences most anesthesiologists to select relatively short-acting agents. For induction, propofol is widely favored for its low incidence of nausea as well as its kinetics. Vecuronium is a convenient muscle relaxant because of its neutral hemodynamic effects as well as its intermediate duration. Of the currently used potent inhalational agents, sevoflurane and desflurane are both rapidly eliminated as a consequence of their low solubility. Desflurane has more airway irritant effects than sevoflurane, but this is not a clinically significant issue when adequate anesthetic depth is present. Both are eliminated more rapidly than isoflurane. Nitrous oxide is often avoided because of the potential to expand in closed spaces (e.g., blebs, pneumothoraces, and endotracheal tube cuffs) and because its use requires a reduction in FIO2. Unless contraindicated (e.g., history of bleomycin therapy), a high FIO2 is often necessary to achieve a safe margin of oxygenation during OLV. Narcotics are useful in limited doses as a supplement to anesthetic depth and to blunt airway reflexes. Excessive narcotic effect blunts respiratory drive, clouds the sensorium, induces nausea and constipation, and delays extubation. Therefore, narcotics generally are used judiciously before intubation and sparingly thereafter. The ultra-short-acting narcotic remifentanil is particularly useful to blunt airway reflexes before tube exchanges at the terminus of the case without delaying extubation. TIVA (usually propofol ± remifentanil) may be advantageous for maintenance in patients with severe obstructive disease, in whom elimination of inhaled agents can be delayed significantly or for patients undergoing rigid bronchoscopy.

Intraoperative Management of Thoracic Epidurals

A midthoracic epidural catheter is justified for most thoracotomies, whether full posterolateral or limited muscle-sparing, and is best placed before induction. An awake patient will respond dramatically and early to any needle contact with nerve roots or spinal cord. Epidural needle-induced nerve damage has been reported with thoracic epidurals performed in anesthetized patients. After aspiration, an initial test dose (e.g., 3 mL of 2% lidocaine with epinephrine 1:200,000) should be administered with monitors in place to serve three vital functions. Failure to aspirate clear fluid and absence of dense motor block or exaggerated hypotensive response suggest that the catheter position is not erroneously subarachnoid. Failure to aspirate blood and absence of an epinephrine-induced spike in heart rate suggest that the catheter is not erroneously positioned within a blood vessel. Third, the development of a midthoracic band of analgesia within 10–15 minutes strongly suggests an appropriately positioned epidural catheter.

After induction, if significant blood loss or hypotension is probable, it is wise to delay the imposition of a dense thoracic epidural (sympathetic) block. Patients with unstable coronary disease may benefit from early initiation of the block, with care to preserve coronary perfusion (diastolic) pressure. In all other situations, the timing of initiation and intraoperative management of the TEA is largely dictated by the blood pressure. However it is managed, a dense blockade at the terminus of surgery is imperative to achieve extubation after thoracotomy. Claims of a "preemptive analgesic" advantage from early initiation of TEA have not been established.

Fluid Management and Postpneumonectomy Pulmonary Edema

Barring unusual blood loss, a target positive fluid balance in the first 24 hours of less than 20 mL/kg with less than 2 L of intraoperative crystalloid has been recommended for pulmonary resection surgery.5 This relatively restrictive practice, particularly intended for pneumonectomy patients, stems from the finding that postpneumonectomy pulmonary edema (PPPE; incidence = 2–4%) has a high mortality and has been associated with higher fluid balances.6 While the etiology of such PPPE is unknown, it is characterized by low pulmonary wedge pressures and high protein edema fluid. Thus increased pulmonary capillary permeability is presumed, and any intravascular fluid over and above what is essential to hemodynamic stability will redistribute to pulmonary interstitium proportionately. Contributing factors include reduced lymphatic drainage and right-sided surgery (because lymphatic compromise is greater after right pneumonectomy).

Postulated causes of PPPE, besides fluid overload, include oxygen toxicity, lung hyperinflation, or ventilator-induced lung injury. The latter possibility has influenced many anesthesiologists to limit OLV tidal volumes to 6–7 mL/kg rather than to the traditional 10 mL/kg. Prolonged elevated airway pressures during OLV for thoracic surgery have been identified as risk factors for PPPE.7 Postoperative management of chest drainage also may influence the degree of hyperinflation of the residual lung. Whether prevention of lung hyperinflation will eliminate PPPE remains to be tested. While fluid restriction alone fails to eliminate PPPE,8 it is sensible to limit the magnitude of pulmonary capillary transudates should endothelial injury occur. The essential caveat is that intravascular volume should not be reduced to the point where the thoracic epidural is not tolerated or to the peril of end-organ perfusion.

Alternative Forms of Ventilation

Jet ventilation (JV) systems deliver pulses of oxygen from a high-pressure source (20–50 lb/in2) via a narrow-orifice attachment or catheter placed either within the airway or attached to a rigid bronchoscope. Upper or lower airway surgery may be performed by JV without the interference or fire hazard of an endotracheal tube. The manually triggered Sanders JV system (Fig. 5-8) is the simplest example. By Bernoulli's principle, ambient air is entrained at the mouth of the jet, increasing the tidal volume and decreasing the FIO2 by an unpredictable amount. Because it is an open system, inhalational anesthetics cannot be used, and end-tidal CO2 cannot be monitored. There is risk of aspiration and barotrauma, but in experienced hands, JV is safe and effective. Most commonly, JV is used for surgery (including laser surgery) of major conducting airways.

Figure 5-8.

Sanders jet ventilator.

High-frequency ventilation is an umbrella term for any of a variety of delivery systems that use small (e.g., 2 mL) tidal volumes at frequencies of 60–2400 breaths/min. High-frequency ventilation may be delivered through a standard endotracheal tube or through a small-diameter jet orifice (high-frequency JV). Mechanisms of gas exchange in high-frequency ventilation include mass movement, Taylor dispersion (i.e., enhanced diffusion), coaxial gas flow, and pendelluft movement. Purported advantages include lower mean airway pressures and a motionless operative field. Advantageous applications to patients with large bronchopleural fistulas or tracheobronchial disruptions have been advocated but poorly supported by data. As with JV, the ability to use small-diameter catheters improves surgical conditions and exposure.

High-frequency oscillatory ventilation improves gas exchange by its push-pull effect but results in a shimmering operative field, which may disrupt surgery. Low-flow apneic ventilation (essentially turning the ventilator off and applying CPAP with 100% O2) can sustain adequate oxygen saturations in many patients for 5–10 minutes when there is a surgical need for a motionless field. Acidosis and CO2 accumulation (which rises by 6 mm Hg in the first minute and then by 3 mm Hg/min thereafter) limit the duration of apneic oxygenation.

Pain Management

Sources of pain after thoracotomy include soft tissue, ribs, intercostal nerves, pleura, diaphragm, and pulmonary parenchyma. Afferents mediating this pain include intercostal nerves (4–8) and the vagal and phrenic nerves. No single modality ablates all sources of thoracotomy pain.

Ipsilateral shoulder pain is reported by 80% of thoracotomy patients who have functional epidurals. It is likely that the epidural unmasks shoulder pain by covering the dominant incisional pain. Shoulder pain is multifactorial. Postulated causes include referred pain (from the diaphragm, pericardium, pleura or bronchus), and pain from ligamentous injuries to the shoulder due to positioning or surgical mobilization of the scapula. Phrenic blockade reduces the incidences of shoulder pain by more than 50%,9 and shoulder blocks have variable efficacy. Systemic nonsteroidal anti-inflammatory drugs are the most consistently effective but carry risk of renal, gastrointestinal, or bleeding complications.

Chronic postthoracotomy pain syndrome (persistent pain along incision site for more than 2 months after thoracotomy, unrelated to recurrence or infection) is reported in over 50% of patients. The pain is neurolytic in nature and presumed to result from trauma to intercostal nerves. Entrapment by sutures, direct trauma, and crush injuries from retractors or instruments (including thoracoscopes) are among the postulated mechanisms. The severity is variable, with fewer than 10% of patients seeking treatment for postthoracotomy pain syndrome.

Thoracic Epidural Analgesia

TEA represents the current standard for acute postthoracotomy pain control. Small-bore multiport catheters inserted via 17-gauge needles into the midthoracic epidural space provide an avenue for intermittent bolus, continuous infusion, or patient-controlled delivery of analgesics. Most use a dilute solution of local anesthetic (e.g., bupivacaine, ropivacaine, or levobupivacaine) and opioid. The combination produces synergism of effect and permits reduced dosages. Fentanyl, meperidine, and hydromorphone are popular opioid choices because they possess intermediate lipophilicity. Highly lipophilic opioids (e.g., sufentanil) are absorbed quickly and produce greater systemic symptoms (i.e., sedation). Morphine is hydrophilic and thus spreads more broadly within the epidural space with risk of higher levels, pruritus, and delayed respiratory depression. The very dilute dose of bupivacaine, enabled by the synergistic effect of the opioid, has the advantage of producing very little motor blockade of respiratory muscles.

The most common side effect from TEA is hypotension from local anesthetic blockade of presynaptic sympathetic nerves. Sympatholysis results in dilation of venous capacitance vessels, venous pooling (especially in the splanchnic bed), and possibly reduced cardiac contractility. Treatment consists of intravascular volume expansion, vasopressors, and inotropes. Other complications of TEA are listed in Table 5-4.

Table 5-4. Complications of Thoracic Epidural Analgesia

  • Postdural puncture headache
  • Inadvertent subarachnoid (spinal) block
  • Local anesthetic toxicity—seizures, heart block, cardiac arrest
  • Epidural infection
  • Nerve injury
  • Epidural hematoma
  • Nerve injury from needle on compression by epidural hematoma or abscess
  • Horner syndrome
  • Hypotension
  • Urinary retention
  • Sedation
  • Respiratory depression
  • Pruritus
  • Failure to work

Evolving neurologic deficits in a patient who had a TEA should prompt urgent magnetic resonance imaging to rule out an epidural hematoma or abscess with spinal cord compression. Local anesthetic toxicity generally produces jitteriness progressing to seizures. Bupivacaine toxicity may manifest first with blockade of cardiac conduction. Treatment requires supportive care until the local anesthetic effects wear off. In extreme bupivacaine toxicity, this may require cardiopulmonary bypass. Central nervous system toxicity may not be evident during general anesthesia, highlighting the importance of a test dose preceding induction. Aspiration from the catheter before each injection serves to rule out migration of the catheter into blood vessels.

Contraindications to TEA include coagulopathy, infection at the insertion site, local anesthetic allergy (extremely rare), and patient refusal. Relative contraindications include sepsis, preexisting neurologic deficit, and tumor involvement at the site.

Perioperative outcome is improved by epidural analgesia. Meta-analyses indicate that epidural analgesia is associated with reduced pulmonary (infection, atelectasis)10 and cardiac (myocardial infarction)11 complications. Even when compared with equianalgesic systemic narcotic regimens, TEA confers superior "dynamic" analgesia while coughing. The cardiosympatholytic effect protects against myocardial ischemia and reduces postoperative supraventricular arrhythmias. The cardioprotective effects of TEA depend on how it is managed. Significant hypotension may counteract its beneficial anti-ischemic effects. Chronic postthoracotomy pain is reduced in patients with aggressive management of acute postoperative pain with TEA, lending support for a potential preemptive effect.

Pain Management Other Than Tea

Intravenous patient-controlled analgesia with opioids is used most commonly for video-assisted thoracic surgery (VATS) or sternotomy incisions, which, barring significant cardiopulmonary disease, do not warrant TEA. If TEA is used for sternotomy incisions, parenteral narcotics or parasternal blocks are often required to supplement the most cephalad portion. As mentioned previously, dynamic analgesia with patient-controlled analgesia is inferior to TEA. The need for adjuncts, including intercostal or paravertebral blocks, nonsteroidal anti-inflammatory drugs, or ketamine, is not uncommon. Paravertebral blocks rival TEA and only impose a unilateral sympathectomy but have a higher technical failure rate and last only 12–18 hours. Intercostal blocks are simple and familiar to surgeons. Rapid vascular uptake of local anesthetics after intercostal blockade limits duration to 4–8 hours and raises the risk of toxicity. To include the lateral cutaneous branch, intercostal blocks must be applied posterior to the posterior axillary line. A rule-of-thumb safe limit for intercostal blocks using bupivacaine with epinephrine is 2.5 mg/kg.

Cryotherapy to exposed intercostal nerves before chest closure produces a blockade lasting up to 6 months. Concern that it might cause chronic neuralgia has prevented its widespread acceptance.

Interpleural catheters delivering local anesthetics tend to be unreliable because the agents distribute within the chest by gravity and are lost to chest drainage. Transcutaneous electrical nerve stimulation, acupuncture, and hypnotherapy are used only occasionally as adjuncts in thoracic anesthesia. Lumbar intrathecal morphine (0.2–0.3 mg) provides 24 hours of good analgesia for patients in whom TEA is contraindicated. The high incidence of pruritus and concern over delayed respiratory depression from ascension within the spinal canal have limited its popularity.

Synopsis of Anesthetic Issues for Specific Procedures

Cervical Mediastinoscopy

  • Intravenous access adequate for potential bleeding
  • Right-hand pulse oximeter (or arterial line, if indicated) to detect innominate artery compression
  • Limit nitrous oxide usage (pneumothorax potential)

VATS Pulmonary Resection

  • TEA and arterial line if poor cardiopulmonary reserve or high probability to convert to open resection.
  • Consider TEA when large utility port is anticipated (e.g., VATS lobectomy).
  • Early lung isolation and active suctioning of operative lung secretions to promote atelectasis in operative lung.
  • Avoid operative lung CPAP if possible.
  • Leak test after resection (sustained positive pressure of 20–30 cm H2O with chest filled with saline).
  • Recruitment maneuvers (up to 40 cm H2O sustained positive pressure) to maximally reexpand remaining lung.
  • If converted to thoracotomy without TEA, employ intercostal blocks and moderate-dose opioids for emergence, followed by awake TEA versus paravertebral blocks.

Pneumonectomy

  • Ensure absence of anesthesia "hardware" in operative bronchus and pulmonary artery.
  • Assess stability at time of pulmonary artery test-clamp (CVP should not change).
  • Assess for compliance changes with bronchial cross-clamp before staples are fired.
  • Leak test as above.
  • Conservative fluid management because of risk of PPPE.
  • Be prepared for cardiac herniation when returning patient to supine position (especially right pneumonectomy).
  • Mediastinal shift may be cause of moderate instability at end of case.
  • Assiduous care to avoid disruption of bronchial stump when exchanging tubes.

Extrapleural Pneumonectomy

  • Large intravenous access, arterial line, TEA, CVP on operative side, nasogastric tube.
  • Four units of bank blood in operating room.
  • Avoid sympathetic (epidural) block until hemostasis is achieved.
  • Prevent exacerbation of blood loss by hypertension during dissection phase.
  • Be prepared for intermittent hypotension from surgeon-induced impairment of venous return. Temporize with vasopressors, and communicate with surgeons.
  • PEEP to dependent lung frequently advantageous (restrictive physiology).
  • Leak test after specimen is removed, as per pneumonectomy.
  • Benign transient ST-segment elevation on electrocardiogram is frequently seen during "wash phase" (? temperature effect).
  • Terminus of case as per pneumonectomy; higher risk of cardiac herniation (especially with right EPP).

Esophagectomy

  • TEA, arterial line, large intravenous access, and CVP (sparing left neck), nasogastric tube.
  • Liberalize intravenous fluids to account for deficit and substantial insensible losses.
  • Avoid dense sympathetic block until final anastomosis.
  • Avoid large doses of alpha-adrenergic agonists because they may affect conduit tone (length).
  • Have glucagon (1 mg) available if requested for smooth muscle relaxation (conduit length).
  • Assiduous care to avoid esophageal intubation at time of endotracheal tube exchange (consider tube exchange catheter).
  • Consider postoperative ventilation if there is significant airway edema.

Anterior Mediastinal Mass

  • See "Strategies for High-Risk Inductions".
  • Lower extremity intravenous access if superior vena caval compression.
  • Assess risk of tamponade by echocardiogram.
  • Consider awake, topically anesthetized fiberoptic assessment of airway in symptomatic patients.
  • Rigid bronchoscopy option must be available as a backup.
  • Maintain spontaneous ventilation until airway is ensured.
  • Assess risk of airway obstruction based on symptoms and CT scan.
  • Arterial line for symptomatic patients.

Tracheostomy

  • Low FIO2 during electrocautery with open trachea (fire hazard)

Rigid Bronchoscopy/Core-Out

  • Initial bronchoscopy awake or spontaneously breathing if airway is tenuous (as above).
  • Ventilate by jet or sideport of rigid scope.
  • Total intravenous anesthesia.
  • Arterial line to assess PaCO2 (if using jet).
  • Consider Heliox if severely stenotic.

Laser Core-Out

  • Lowest possible FIO2; avoid N2O (supports combustion).
  • Wavelength-specific eye protection for patient and personnel.
  • Fuel sources away from laser path.
  • Saline-filled syringe within reach.
  • LMA or rigid bronchoscope for distal airway lesions.
  • If intubation is required, use "laser safe" tube (with saline in cuff).
  • Consider Heliox if severely stenotic.
  • Induction considerations as per threatened major airways.

Photodynamic Therapy

  • Blue goggle eyewear protection for patient and personnel.
  • Limit patient's skin exposure to overhead/intense light.
  • Rotate pulse oximeter probe to new site every hour.
  • General anesthesia is not imperative but is often expedient and allows for motionless target.

Lung Volume-Reduction Surgery

  • Similar anesthesia whether VATS or sternotomy.
  • Arterial line, TEA, ± CVP.
  • Support induction with vasopressors/fluid bolus.
  • Dynamic hyperinflation is unavoidable.
  • Delicate balance between adequate ventilation and barotrauma.
  • Err on side of permissive hypercapnia rather than barotrauma to dependent lung during OLV.
  • Minimal or no intravenous narcotics or sedatives (except remifentanil).
  • Total intravenous anesthesia.
  • Arterial blood gases to establish ETCO2–PaCO2 gradient.

Tracheal Resection/Reconstruction

  • Be prepared to ventilate distal, divided trachea via jet (with catheter) or sterile tube over the field.
  • Alternative technique is use of long, thin endotracheal tube placed orally, advanced beyond lesion, with surgeon working around it.
  • A third technique is to jet via an orally placed catheter with tip situated near lesion.
  • Induction considerations as per threatened major airways.
  • Smooth emergence may be facilitated by use of remifentanil for final bronchoscopy.
  • Prevent head extension after anastomosis.

Bronchopleural Fistula

  • If small air leak, single-lumen tube for initial bronchoscopy.
  • If large, consider awake bronchoscopy, followed by lung (fistula) isolation, before positive-pressure ventilation.
  • Ensure patent chest drain before positive-pressure ventilation.
  • Attention to prevent further disruption of stump by endotracheal tube.
  • If large, consider alternative modes of ventilation (spontaneous, JV, high-frequency JV) and TIVA.
  • Protect against cross-contamination with position and lung isolation.

Carcinoid Syndrome

  • Arterial line for prompt detection of carcinoid crisis.
  • Octreotide (somatostatin analog) pretreatment, infusion, or immediate availability.
  • Avoid sympathomimetic drugs.
  • Thoracic epidural to blunt sympathetic response to thoracotomy.
  • Potential significant bleeding or mediator release from tumor manipulation.
  • Evaluate for carcinoid heart disease or associated endocrinopathies.

    • Hyperglycemia
    • Cushing's syndrome
    • Increased antidiuretic hormone (ADH) and melanocyte-stimulating hormone (MSH).

Myasthenia Gravis

  • Associated with thymoma.
  • Skeletal muscle weakness owing to autoimmune destruction of acetylcholine receptors at neuromuscular junction.
  • Increased sensitivity to non-depolarizing muscle relaxants.
  • Resistance to succinylcholine.
  • Increased sensitivity to narcotics.
  • Symptomatic improvement with preoperative plasmapheresis.
  • Maintain preoperative anticholinesterase treatment.
  • Eliminate nondepolarizing muscle relaxant use if possible.
  • Succinylcholine is usually okay, but duration may be prolonged by plasmapheresis and anticholinesterase usage.
  • Monitor for myasthenic versus cholinergic crisis.
  • Close observation for postoperative respiratory failure.
  • Low threshold for postoperative ventilatory support.

Myasthenic (Eaton-Lambert) Syndrome

  • Associated with small cell carcinoma of the lung.
  • Proximal limb skeletal muscle weakness.
  • Improved strength with activity (posttetanic facilitation) in contrast to myasthenia gravis.
  • Autoimmune-mediated reduction in quanta of acetylcholine released from motor neurons.
  • Increased sensitivity to both non-depolarizing and depolarizing muscle relaxants.
  • Poor response to anticholinesterase drugs.
  • Avoid all muscle relaxants if possible.

References

1. Horlocker TT, Wedel DJ, Benzon H, et al: Regional anesthesia in the anticoagulated patient: Defining the risks (Second ASRA Consensus Conference on Neuraxial Anesthesia and Anticoagulation). Reg Anesth Pain Med 28:172–97, 2003. [PubMed: 12772135]

2. Benumof J: Anesthesia for Thoracic Surgery. Second edition: Philadelphia, Saunders, 1995:266–268.

3. Klein U, Karzai W, Bloos F, et al: Role of fiberoptic bronchoscopy in conjunction with the use of double-lumen tubes for thoracic anesthesia: A prospective study. Anesthesiology 88:346–50, 1998. [PubMed: 9477054]

4. Slinger P: Management of one-lung anesthesia: Review course lectures. Anesth Analg 100:89, 2005.

5. Ramsay JG, Murphy M. Postoperative respiratory failure and treatment. Chapter 18 in Kaplan J, Slinger P (eds), Thoracic Anesthesia. Third edition: Philadelphia, Churchill Livingstone, 2003:397–422.

6. Zeldin RA, Normandin D, Landtwing D, Peters RM: Postpneumonectomy pulmonary edema. J Thorac Cardiovasc Surg 87:359–65, 1984. [PubMed: 6700243]

7. Licker M, de Perrot M, Spiliopoulos A, et al: Risk factors for acute lung injury after thoracic surgery for lung cancer. Anesth Analg 97:1558–65, 2003. [PubMed: 14633519]

8. Turnage WS, Lunn JJ: Postpneumonectomy pulmonary edema: A retrospective analysis of associated variables. Chest 103:1646–50, 1993. [PubMed: 8404079]

9. Scawn ND, Pennefather SH, Soorae A, et al: Ipsilateral shoulder pain after thoracotomy with epidural analgesia: The influence of phrenic nerve infiltration with lidocaine. Anesth Analg 93:260–4, 2001. [PubMed: 11473840]

10. Ballantyne JC, Carr DB, deFerranti S, et al: The comparative effects of postoperative analgesic therapies on pulmonary outcome: Cumulative meta-analyses of randomized, controlled trials. Anesth Analg 86:598–612, 1998. [PubMed: 9495424]

11. Beattie WS, Badner NH, Choi P: Epidural analgesia reduces postoperative myocardial infarction: A meta-analysis. Anesth Analg 93:853–8, 2001. [PubMed: 11574345]


Adult Chest Surgery > Chapter 6. Critical Care >

Critical Care: Introduction

The thoracic surgery patient population can present significant challenges to care. In general, thoracic surgery patients are older, most are current or former smokers, they are sicker than the general surgical population, and most have a higher rate of comorbidity. It is not uncommon for these patients to present with underlying chronic lung disease, some form of arteriovascular disease, hypertension, diabetes, and baseline renal insufficiency. Thoracic surgery patients also have diminished physiologic reserve and more limited ability to recover from perioperative complications. They are particularly prone to pulmonary complications, which are very poorly tolerated in this patient group. As a result, thoracic surgery patients, more than any other group, require the services of an intensive care unit (ICU) and its highly trained, specialized staff. This chapter reviews critical-care issues specific to thoracic surgery patients, general issues of managing sepsis and acute respiratory distress syndrome (ARDS), and strategies to avoid the common nosocomial complications of critical care.

Common Critical Care Issues

Secretion Retention, Atelectasis, Pneumonia

Thoracic surgery patients are at risk of secretion retention and atelectasis. General anesthesia, particularly when accompanied by one-lung ventilation, causes a marked decrease in functional residual capacity, promoting atelectasis. Surgical manipulation of the lung can lead to retained blood and secretions with partial or complete airway obstruction. Gas flow is further hindered by bronchospasm and decreased compliance of the operative lung. Splinting from postoperative pain or, conversely, respiratory depression from opiates or benzodiazepines further limits lung expansion. Patients with preexisting chronic obstructive pulmonary disease (COPD), asthma, bronchitis, or pneumonia will be at greatest risk. Similarly, patients with impaired cough reflexes, including those who have had an airway resection with anastomosis (e.g., sleeve resection), would be expected to have greater difficulty clearing secretions. Over time, retained secretions give rise to hypoxemia and hypercarbia once sufficient functional lung volume has been lost. They also predispose patients to pneumonia.

Prevention of secretion retention and atelectasis requires a systematic, multidisciplinary approach. The duration of general anesthesia should be limited to the minimum time required to complete the procedure. Patients should be extubated immediately whenever possible. Fiberoptic bronchoscopy performed immediately before extubation facilitates the removal of blood and secretions from the proximal airways. Excellent analgesia combined with aggressive early ambulation will promote recruitment of lung volumes and clearance of secretions. Chest physiotherapy further aids this process. Any patient with a preoperative pulmonary infection should undergo aggressive, culture-directed antibiotic therapy during the immediate perioperative period.

Treatment of retained secretions and atelectasis includes aggressive chest physiotherapy and mobilization. Humidified oxygen, nebulized saline, and bronchodilators can help to thin secretions and promote gas flow. Patients with copious thick secretions may benefit from nebulized N-acetylcysteine or dornase (DNAse), with bronchodilator pretreatment to mitigate treatment-induced bronchospasm. Any patient having significant trouble clearing secretions should be evaluated for the possibility of vocal cord dysfunction, which is a known complication of certain thoracic surgical procedures and results in a markedly impaired cough. A small subset of patients may require more aggressive interventions, including repeated awake fiberoptic bronchoscopy, intermittent noninvasive ventilation, assisted cough using an in-exsufflator device, or in the most severe cases, intubation and mechanical ventilation.

Postpneumonectomy Pulmonary Edema

In general, 2–4% of pneumonectomy patients will experience early-onset idiopathic acute lung injury. It is characterized by the development of diffuse infiltrates followed by significant hypoxemia in the first 1–3 days postoperatively. In contrast to late-onset acute lung injury, no etiology is readily apparent. Pulmonary capillary wedge pressures are normal to low, and the alveolar fluid has a high protein content. Studies using radiolabeled albumin have been consistent with a pulmonary capillary leak syndrome.

The relative rarity of this event precludes prospective study. Retrospective analyses of acute lung injury have identified multiple factors associated with the development of this syndrome (Table 6-1). The exact etiology of the syndrome remains unknown. It has been postulated that ventilator-induced lung injury, oxygen toxicity, tissue injury with cytokine release, loss of lymphatic drainage, pulmonary hypertension, and shear injury to the capillary endothelium from increased blood flow through the remaining pulmonary artery all contribute to the development of capillary leak and the subsequent accrual of interstitial lung water. Once capillary leak develops, movement of fluid from the pulmonary vasculature to the interstitium is governed by hydrostatic and colloid osmotic pressures, as describe by Starling's law. Few recommendations can be made regarding strategies to prevent this syndrome, but it would seem prudent to use lung-sparing ventilation with lower tidal volumes and plateau pressures, as well as to limit intravascular fluid to the minimum needed to support end-organ perfusion. Likewise, hypercarbia, hypoxia, and pain should be avoided because of their propensity to increase pulmonary arterial pressures. Once established, postpneumonectomy pulmonary edema is treated in the same manner as any other case of acute lung injury or ARDS with lung-sparing ventilation and good supportive care.

Table 6-1. Factors Associated with Postpneumonectomy Pulmonary Edema

  • Right-sided pneumonectomy
  • High intraoperative ventilatory pressures
  • High intraoperative fluid administration
  • Duration of surgery
  • Fresh-frozen plasma administration
  • Advanced age
  • Prior chest irradiation

Atrial Arrhythmias

Atrial fibrillation and atrial flutter are common after thoracic surgery. The incidence can be as high as 35–40% after extrapleural pneumonectomy (see Chap. 103). A number of factors have been associated with the occurrence of atrial arrhythmias (Table 6-2). Etiologies may include myocardial ischemia, pulmonary hypertension, atrial enlargement, hypoxemia, electrolyte imbalances, mechanical displacement of the heart, and vagal nerve irritation. Trials in the cardiac surgery population have shown that prophylaxis with beta blockers, calcium channel blockers, sotalol, or amiodarone may decrease the incidence of atrial fibrillation. There is a general paucity of trials specific to lung resection patients. Hemodynamically stable patients with atrial arrhythmias can be treated with beta blockers or calcium channel blockers to achieve rate control. Amiodarone is a useful agent for patients who maintain a high ventricular response rate despite maximum therapy with other agents or who become hypotensive with first-line agents. Amiodarone can cause primary acute lung toxicity in patients who have undergone thoracic resections and therefore should be reserved as a second-line therapy. Unstable patients may require electrical cardioversion to restore sinus rhythm. Unfortunately, the factors that lead to atrial arrhythmia usually are still present, and recurrence of the arrhythmia is common after either electrical or initial chemical cardioversion. Of note, most patients with new-onset atrial arrhythmia after surgery will return to sinus rhythm within 6 weeks of their surgery. This makes rate control, with anticoagulation, if not otherwise contraindicated, a practical approach in this patient population.

Table 6-2. Factors Associated with Atrial Arrhythmias

  • Underlying cardiac disease
  • Advanced age
  • Electrolyte abnormalities
  • Increased pulmonary vascular resistance
  • Volume of lung resected
  • Intrapericardial dissection
  • Postoperative pulmonary edema

Bronchospasm and COPD Exacerbation

COPD is a common comorbidity in the thoracic surgery patient population. Intubation and airway manipulation can exacerbate the symptoms of COPD. Increased resistance to airflow increases the work of breathing and may result in frank respiratory distress. Associated intrinsic positive end-expiratory pressure (auto-PEEP) or dynamic hyperinflation, resulting from trapped alveolar gas, further increases the work of breathing, adversely affects gas exchange, and causes hemodynamic instability if venous return is impaired. Patients with COPD should be maintained on their home bronchodilator and inhaled steroid regimen throughout the perioperative period. The rare patient will require systemic steroids to treat the acute exacerbation of COPD. Early extubation is critical to avoid the cycle of airway irritability, bronchospasm, and respiratory distress.

Hypotension

Postoperative hypotension can be broken down into problems of pump function or venous return. Myocardial ischemia is a cause of acute ventricular dysfunction. Likewise, acute onset or worsening of pulmonary hypertension can lead to right ventricular failure (see later). Venous return problems that limit effective diastolic filling of the heart are more common. Dehydration or acute hemorrhage leads to absolute hypovolemia. Tension pneumothorax, pericardial tamponade, and pulmonary embolism, on the other hand, limit venous return despite normal intravascular volume. Likewise, mediastinal shift or cardiac herniation, both of which may occur after pneumonectomy, will acutely impair the venous return despite normal intravascular volume. Cardiac outflow tract obstruction also may occur. Finally, some patients will exhibit hypotension with a normal cardiac output and a low systemic vascular resistance. The increase in venous capacitance creates a state of relative hypovolemia. This low-tone state is typical of sepsis but also may be seen with sympathectomies that are either pharmacologically induced from local anesthetics given via a thoracic epidural or even mechanically induced from trauma to the sympathetic chain during surgery. Central venous pressure monitoring can be very helpful in distinguishing between the various causes of postoperative hypotension. Rarely, placement of a pulmonary artery catheter may become necessary.

Pulmonary Hypertension and Right Ventricular Failure

Acute onset of pulmonary hypertension with subsequent right ventricular failure is one of the most dreaded perioperative complications of thoracic surgery. Unless it is recognized immediately and managed successfully, it can be rapidly fatal. Preexisting COPD, with its intrinsic loss of pulmonary microvasculature, limits the remaining lung's ability to compensate for an abrupt increase in pulmonary blood flow after pulmonary resection and predisposes the patient to acute perioperative pulmonary hypertension. Preoperative evaluation, including echocardiography and cardiac catheterization, can help to identify patients with significant preoperative pulmonary hypertension. It should be understood, however, that these tests are done at rest and sometimes under conscious sedation and therefore may not accurately predict the pulmonary artery pressures that will occur postoperatively under the conditions of stress and hypermetabolism. Even a reassuring preoperative catheterization with a balloon occlusion trial does not completely rule out the possibility of postoperative right ventricular failure.

Patients with acute right ventricular failure often present with hypotension, evidence of low cardiac output (including oliguria), a high central venous pressure, and peripheral edema. Patients also may complain of dyspnea and lightheadedness, particularly with exertion. Unlike patients with biventricular failure, there is generally an absence of pulmonary edema, and left atrial pressures are low. Right ventricular dysfunction can occur in the setting of right ventricular pressure overload, volume overload, or impaired contractility. An electrocardiogram and echocardiogram will help to exclude right ventricular ischemia or infarction, which, if present, requires urgent therapy for acute coronary syndrome. Likewise, the patient should be assessed for the likelihood of an acute pulmonary embolism because this can cause pulmonary hypertension and right ventricular failure and requires very specific therapy for treatment.

Initial treatment of right ventricular failure is aimed at correcting reversible causes of pulmonary hypertension, including hypoxia, hypercarbia, and acidosis. Pain and fever, because of their associated hypermetabolic state, also can cause pulmonary hypertension and should be managed rapidly. Volume management can be complex. Cardiac output is preload-dependent, but right-sided volume overload can adversely affect left ventricular output through septal shift and intraventricular dependence. The combination of echocardiography and pulmonary artery catheter measurements can be helpful in identifying the optimal volume status for each patient. Right ventricular function and systemic blood pressure can be supported with the use of inotropes (e.g., dopamine, epinephrine, and norepinephrine) and inodilators (e.g., dobutamine and milrinone). A pulmonary artery catheter is helpful when titrating therapy. If an inodilator results in improved cardiac output but worsened systemic hypotension, vasopressin may be used to maintain systemic blood pressure without increasing pulmonary artery pressures. Unfortunately, the inotropes and inodilators are all arrhythmogenic and also increase myocardial oxygen consumption.

Pulmonary vasodilators reduce pulmonary vascular resistance and increase the right ventricular cardiac output without causing arrhythmias or increasing myocardial oxygen consumption. Unfortunately, the common vasodilators, including nitroglycerine, sodium nitroprusside, and hydralazine, usually result in significant systemic hypotension. Inhaled nitric oxide can decrease pulmonary vascular resistance and does not cause systemic hypotension. Likewise, there are case reports of inhaled prostacyclin being used successfully to treat acute pulmonary hypertension. Intravenous prostacyclin, sildenafil, and bosentan may be useful in rare patients.

Massive Hemoptysis

Massive hemoptysis, defined as more than 600 mL of blood loss in 24 hours, is uncommon but can be rapidly fatal. It is associated with pulmonary infection, bronchiectasis, tumor erosion into a pulmonary or bronchial artery, and pulmonary artery rupture during pulmonary artery catheterization. It also can result from traumatic injury to the chest or as a result of a tracheoarterial fistula. The patient with massive hemoptysis is at imminent risk of death from asphyxiation. He or she should be turned bleeding side down to protect the good lung and intubated early rather than late. A bronchial blocker can be used to isolate the site of bleeding. While double-lumen endotracheal tubes do permit lung isolation, difficult positioning plus very small internal lumens make them problematic in this setting. Once the patient is stabilized, focus should shift to determining the source of bleeding. Bronchoscopy, computed tomographic (CT) scanning, and angiography all may be useful. Further management is dictated by the specific cause of the hemoptysis.

Bronchopleural Fistulas

Breakdown of an airway anastomosis or stump can result in formation of a large proximal bronchopleural fistula (BPF). Alveolar rupture, persistent leak at a resection margin, or traumatic injury to the pulmonary parenchyma will create a more distal air leak. Empyema, tumor recurrence, irradiation, and poor wound healing all contribute to BPF formation. Early aggressive treatment of infection is critical. Maximizing the nutritional status is a priority. Every effort should be made to keep these patients ambulatory and breathing without mechanical assistance. If a patient requires mechanical ventilation, volume loss through the BPF can be quantified by comparing the inspiratory and expiratory tidal volumes recorded on the time-versus-volume loop of the ventilator graphics. Patients with significant volume loss are easier to ventilate using pressure modes of ventilation. If the patient is awake, pressure support can be used, provided that the ventilator mode permits adjustment of the expiratory flow cutoff. Failure to increase the expiratory flow cutoff above the traditional 25% may result in a sustained inspiration and subsequent ventilator dyssynchrony. No matter what ventilator mode is used, inspiratory pressure and volume should be minimized to limit the airflow across the BFP. In some cases, lung isolation may be required to permit adequate ventilation. This is particularly true of a BPF occurring after pneumonectomy, particularly if the remaining lung has been compromised. In this setting, double-lumen endotracheal tubes, endobronchial tubes, or specially made tracheotomy tubes that are custom measured to sit below the carina will permit exclusion of the BPF. Unfortunately, it is difficult to maintain any of these tubes in constant position, and the emergent need to reposition these tubes occurs with some frequency.

Care of the Patient with ARDS

Meticulous supportive care is the mainstay of treatment for patients with ARDS. It is vitally important that mechanical ventilation be managed with a view toward preventing ventilator-induced lung injury, which occurs with both alveolar overdistention and repetitive opening and closing of alveoli. In 2000, the Acute Respiratory Distress Syndrome Network (ARDSnet) published a trial showing that low-tidal-volume ventilation (6 mL/kg of ideal body weight), with a plateau pressure of 30 cm H2O or less, resulted in an 8% decrease in absolute mortality.1 This practice has become the standard of care for patients with or at risk of developing ARDS. Ideally, the level of positive end-expiratory pressure (PEEP) should be set to prevent cyclic alveolar collapse at end expiration. Unfortunately, there is no clear agreement on the method one should use to determine optimal PEEP in routine clinical practice. A pragmatic approach is to titrate the PEEP upward until maximum pulmonary compliance and best oxygenation are achieved. One must be cognizant of the fact that increased intrathoracic pressures will decrease venous return and may adversely affect cardiac output and arterial blood pressure.

During the late 1970s and early 1980s, a number of trials were undertaken to examine the benefit of early high-dose corticosteroids in early ARDS. These were largely negative studies, with some actually reporting increased mortality. For years thereafter, steroids were considered absolutely contraindicated. The steroid debate reemerged in 1998 with the publication of a very small single-center trial of prolonged methylprednisolone for late-stage ARDS.2 This trial reported a significant decrease in mortality in the treatment group but was plagued by serious methodologic problems in design and execution. Finally, in 2006, the ARDSnet Trials Group published the results of a large, multicenter randomized trial of steroids for late ARDS.3 In the initial 4 weeks of treatment, the treatment group did have more ventilator-free and shock-free days, as well as improved oxygenation and pulmonary compliance. There was no difference in mortality at 60 or 180 days. However, if methylprednisolone was started more than 14 days after the onset of ARDS, there was a significant increase in mortality at both 60 and 180 days. The only subgroup that appeared to benefit from treatment was the group that had elevated procollagen III levels in the alveolar fluid at the time of enrollment. Hence, at this time, corticosteroids cannot be recommended for the routine treatment of ARDS.

The ARDSnet Trials Group recently completed a complex but well-designed trial comparing a liberal versus restrictive fluid policy for patients with ARDS.4 The restrictive protocol targeted central venous pressures of less than or equal to 4 mm Hg, provided that the patient was not in shock and did not display signs or symptoms of end-organ hypoperfusion. The liberal protocol targeted pressures of 10–14 mm Hg. There was no difference in mortality, but the restrictive protocol resulted in earlier liberation from the ventilator and earlier discharge from the ICU without any increase in organ failure. Another arm of the study executed the same fluid interventions but used a pulmonary artery catheter rather than a central venous catheter. There was no advantage to pulmonary artery catheter use in ARDS. This study provides reassurance and support for the common clinical practice of moderate fluid restriction.

Goal-Directed Management of the Septic Patient

Pneumonia, line sepsis, empyema, and esophageal leak are among the most common causes of sepsis in the thoracic surgery population. Traditionally, mortality for septic shock has been upward of 40%. In 2001, Rivers and colleagues published a randomized, prospective clinical trial of early goal-directed therapy. They focused on protocol-driven resuscitation within the first 6 hours of presentation.5 Mortality was decreased from 46.5 to 30.5%. Also in 2001, Bernard and colleagues published the results of a randomized, prospective trial of activated protein C (APC). APC led to a 6% absolute reduction in mortality,6 making APC the first pharmacologic substance proved to have efficacy in sepsis.

In 2004, the Society of Critical Care Medicine, in conjunction with multiple other organizations, launched the Surviving Sepsis Campaign.7 This campaign integrates the findings of all recent high-quality sepsis trials and establishes guidelines for the initial treatment of sepsis. Care goals are bundled into the first 6 hours and the first 24 hours, reflecting increasing evidence that outcomes from sepsis depend on the timeliness of treatment. Within the first 6 hours, the focus should be on obtaining cultures, starting an appropriate broad-spectrum antibiotic regimen that takes into account any prior knowledge of likely source of pathogens, and executing rapid and effective fluid resuscitation. Specific recommendations for fluid resuscitation include the early placement of an arterial line and central venous line. Either crystalloids or colloids may be used to reach a central venous pressure target of 8–12 mm Hg. If the patient is mechanically ventilated, a higher goal of 12–15 mm Hg is appropriate. Mean arterial pressure should be maintained at levels greater than 65 mm Hg. If the target central venous pressure has been reached and the mean arterial pressure is still low, the patient should be started on vasopressors. Urine output (at least 0.5 mL/kg/h), trends in lactic acid levels, and the central venous oxygen saturation (SvcO2) are followed for evidence of tissue hypoperfusion. If the SvcO2 is less than 70% and the urine output remains low or lactic acid levels are climbing, the patient may be a candidate for inotropic therapy and/or transfusion to a hematocrit of 30%, with the goal of increasing cardiac output and oxygen delivery.5 At this time, norepinephrine and dopamine are considered the vasopressors of choice, and dobutamine is the inotrope of choice, although these recommendations may change with the completion of ongoing clinical trials focused on vasopressor choice in sepsis. Source control is vital to the successful treatment of sepsis, and any focal area of infection amenable to drainage or debridement should be attended to at the earliest possible moment.

A number of other important interventions should be initiated as soon as possible within the first 24 hours of presentation. All vasopressor-dependent patients should be evaluated for adrenal insufficiency. One may either treat all of these patients empirically with hydrocortisone (200–300 mg/day in divided doses) for 7 days or perform an adrenocorticotropic hormone challenge test and treat only those deemed to have adrenal insufficiency by established criteria.8 Patients at high risk of death, as defined by the presence of acute organ dysfunction in one or more organs and an APACHE II score of 25 or higher, benefit from APC. Patients who are less severely ill have not been shown to benefit and actually may have increased mortality with the administration of APC. The benefit depends on early administration. Unfortunately, the major complication of APC is bleeding, with a 3.5% rate of serious bleeding, including an increased incidence of intracranial hemorrhage. Patients who are fully anticoagulated, have had a stroke or intracranial procedure within 3 months, have a platelet count of less than 30,000/mm3, or have active bleeding should not receive APC. A full list of exclusion criteria can be found in the original paper reporting the use of APC.6 At my institution, APC is administered to qualifying patients who are at least 12 hours out from surgery, provided that there is no evidence of ongoing bleeding. The decision to administer APC in a surgical patient, however, must be carefully weighed against the risk of major bleeding. If the risk of bleeding is thought to be high enough that full systemic anticoagulation would be contraindicated, then APC probably should not be administered. Other important interventions in the first 24 hours include the institution of lung-sparing mechanical ventilation to minimize ventilator-induced lung injury and tight glucose control using an insulin infusion (see below). Finally, care should be taken to prevent secondary complications of critical care. Specific interventions are discussed below.

Prevention of Secondary Complications

In many situations, a critically ill patient may survive his or her initial illness only to succumb to complications of his or her care. There are a number of well-recognized nosocomial complications common to ICU patients throughout the world. Fortunately, advancing medical knowledge has led to an increased understanding of many of the factors that contribute to these complications and has facilitated efforts aimed at prevention. Indeed, attention to detail and forward-thinking care that anticipates and moves to prevent complications is truly the mainstay of critical care. The most common and significant nosocomial complications are discussed below.

Thromboembolism

Deep venous thrombosis is initially a silent disease. When accompanied by pulmonary embolism, it can be quite morbid. This is particularly true in the thoracic surgery population secondary to both limited pulmonary reserve and a significant tendency toward hypercoagulability. Virtually all thoracic surgery patients should receive aggressive prophylaxis against deep venous thrombosis while in the hospital, including mechanical venous compression devices and pharmacologic therapy with either low-dose unfractionated heparin or low-molecular-weight heparin. Even with appropriate prophylaxis, deep venous thrombosis can occur, and it is necessary to maintain a high index of suspicion for thrombotic and thromboembolic events.

Stress Ulcers

Shallow gastric mucosal ulcerations, usually located in the proximal stomach, are common in ICU patients and develop rapidly after the onset of acute illness. In a small percentage of patients, the ulceration will progress into the submucosal layers and can result in bleeding or perforation. Histamine-2-receptor antagonists are the mainstay of prophylaxis in the ICU setting. They have been shown to effectively decrease the rate of clinical bleeding from stress ulcers. Proton pump inhibitors also have been used for this purpose. Unfortunately, both these classes of drugs result in alkalization of the stomach and overgrowth with gram-negative bacilli. There is a growing body of evidence that stress ulcer prophylaxis with pH-modifying drugs increases the rate of ventilator-associated pneumonia (VAP). Newer studies suggest that sucralfate, which does not change gastric pH, is nearly as effective for preventing bleeding episodes while resulting in fewer pneumonias.

Pressure Sores

Pressure sores remain a troublesome issue for ICU patients. Many patients have multiple risk factors, including immobility, heavy sedation, poor nutrition, impaired tissue perfusion, and frequent incontinence. Pressure sores are both morbid and costly to treat. Early identification of at-risk patients, combined with aggressive efforts at prevention, is needed. Preventive measures include urgently correcting nutritional deficits, restoring tissue perfusion, minimizing sedation, emphasizing early return to mobility even for ventilated patients, and for those who are immobile, redistributing body weight over bony prominences at least every 2 hours. Additionally, skin must be kept clean and dry, and great care must be taken to avoid shear injury to the skin during turns. High-risk patients may benefit from special low-air-loss therapy beds. Fortunately, it is now possible to get low-air-loss therapy beds with other key functions built into the design. Each center should review the beds or mattress overlays available to it and select the default bed most appropriate for use with high-risk patients.

Malnutrition

Inadequate nutrition is an insidious problem that ultimately can lead to severe consequences. It contributes to wound breakdown and infection, the development of pressure sores, immune suppression, and generalized weakness, which, in turn, limits mobility and impairs weaning from mechanical ventilation. Additionally, malnourished patients tend to have lower colloid osmotic pressures and more trouble mobilizing edema fluid. Corticosteroid use, when necessary, will further compound muscle catabolism and amplify the systemic effects of malnutrition. It is vitally important to begin nutritional repletion as soon as possible in all ICU patients. Enteral feeding is strongly preferred. The decision to use an enteral route should be made on an individual patient basis, determining the best option for accessing the gastrointestinal system. At my institution, there is a strong bias in favor of a feeding jejunostomy for critically ill patients who are thought to be at high risk of aspiration or have very limited reserve to tolerate an aspiration event. At this time, there is a lack of good literature supporting this practice, but clinical experience to date at my institution would support it. Patients who are not candidates for enteral feeding in the short term should be supported with total parenteral nutrition. Since total parenteral nutrition is associated with significant complications, initiation of total parenteral nutrition should be done concomitant with reassessment of options to promote enteric function and allow for a rapid transition to enteric feeding. Critically ill patients should be reevaluated regularly to determine if their nutritional needs are being met.

Hyperglycemia

Surgery and critical illness both result in a systemic stress response. Even nondiabetic patients will develop insulin resistance and hyperglycemia. Traditionally, blood glucose has been loosely controlled in the ICU setting, with a typical goal of maintaining the blood glucose concentration near 200 mg/dL. It was thought that tighter control was not necessary and might even be dangerous if it were to lead to unrecognized hypoglycemia. Research done in the 1990s in cardiac surgery patients, however, began to challenge the notion of loose glucose control, hinting at improved outcomes with lower glucose targets. van Den Berghe and colleagues published the results of a prospective randomized controlled study of glucose control in surgical patients in 2001.9 The control group had a target glucose level of 180–200 mg/dL, whereas the intervention group targeted a range of 80–110 mg/dL. Intensive insulin therapy was found to reduce mortality in patients who stayed in the ICU for more than 5 days. The intervention group also had fewer episodes of sepsis, renal failure, and critical illness polyneuropathy; a shorter duration of mechanical ventilation; and shorter ICU stays. These benefits accrued whether or not the patient had any form of diabetes at baseline.

At this time, all long-stay surgical ICU patients should have their blood glucose tightly controlled. This is best done with a continuous insulin infusion. Therapy should be initiated at the time of admission. Once the patient's condition improves, treatment may be transitioned to a combination of short- and long-acting insulin delivered by the subcutaneous route. The target blood glucose concentration, however, should remain low. At an institutional level, development of intravenous insulin protocols for institution-wide use facilitates bedside treatment. It is important to recognize that it is nearly impossible to predict ICU stays accurately for most patients. Therefore, to make sure that those who most benefit from tight glucose control receive the appropriate therapy from the time of admission, it is necessary to treat a number of patients who actually end up being discharged from the ICU in fewer than 5 days.

Nosocomial Bloodstream Infection

Catheter-related bloodstream infections are associated with an increased length of ICU stay, significant increases in cost of care, and significant attributable mortality. Recent research indicates that catheter-related bloodstream infections are nearly completely preventable. The Centers for Disease Control and Prevention reviewed the literature and developed practice-based guidelines with which all clinicians caring for patients with central lines should become familiar.10 Johns Hopkins conducted a clinical trial of system-based changes in the placement of central lines in the ICU.11 Their interventions included provider education, creation of a line-insertion cart, daily evaluation of each patient to see if lines could be removed, and a nursing-administered real-time check list to ensure proper aseptic technique during line insertion. Emphasis was simply on the universal use of appropriate aseptic technique, including hand hygiene, appropriate skin preparation, use of sterile gloves and gown for all operators, and full-body draping. These simple interventions netted a sustained 20-fold reduction in line-infection rates.

Ventilator-Associated Pneumonia

Many thoracic surgical patients who have complicated postoperative courses will require a period of mechanical ventilation. Up to 25% of ventilated patients develop VAP. VAP is associated with significant morbidity and mortality, and therefore, prevention of VAP should be a priority for all ICUs. A number of simple interventions can reduce the incidence of VAP. Patients should be nursed in the semirecumbent position with the head of the bed elevated at least 30 degrees at all times. Unless contraindicated, consideration should be given to the use of sucralfate rather than pH-modifying agents for stress ulcer prophylaxis. Subglottic suctioning via specially designed endotracheal tubes can be used for patients likely to be intubated for more than 72 hours. Oral care has been shown to have a significant impact on VAP rates, and each institution should develop a standardized policy for mouth care of intubated patients. Oral chlorhexidine applied twice daily has been shown to decrease VAP rates in postoperative cardiac surgery patients. Tight glucose control, as discussed earlier, is associated with lower VAP rates, and daily interruption of sedation minimizes overall time on the ventilator. Finally, the Centers for Disease Control and Prevention has published guidelines on the care of respiratory equipment, including humidifiers, nebulizers, and tonsil-tip suction devices. Institutional practices should be reviewed periodically to verify compliance with these guidelines to prevent such equipment from serving as a nidus of infection.

Delirium and Oversedation

For years, physicians and nurses have sedated mechanically ventilated patients to minimize the physiologic stress response and maximize patient comfort. While these are laudable goals, our traditional practices have resulted in several unexpected complications. Heavy sedation increases the incidence of delirium, slows weaning from the ventilator, increases the risk of pneumonia, and slows the time to return of ambulatory status. Delirium, in turn, is associated with increased length of stay and higher mortality. Implementation of a formalized delirium evaluation and a standardized sedation scale leads to early identification of patients needing treatment for their delirium and helps to prevent oversedation. The Confusion Assessment Method for the ICU is a delirium-assessment tool that is simple and rapidly applied. The bedside nurse should use it once per shift. Patients who are found to be delirious via the Confusion Assessment Method for the ICU tool need to have a comprehensive review of their treatment plan, with an emphasis placed on minimizing delirium-producing medications and environmental factors and treating their agitation with medications that are likely to improve delirium rather than worsen it. A number of sedation scores have been published. I find the Richmond Agitation-Sedation Scale to be easy to implement and very useful. Writing sedation orders to titrate to a target sedation score helps to minimize oversedation and clearly communicates the targeted sedation level. Previous research has indicated that daily interruption of sedative infusions speeds the time to liberation from mechanical ventilation. It is likely that sedation-scale-targeted sedation, with emphasis on the calm and only lightly sedated end of the scale, will make the practice of sedative interruption altogether unnecessary.

Renal Dysfunction

Acute renal failure is a common complication in critically ill patients. Unfortunately, it is also a highly morbid one, with reported mortality rates exceeding 50% in some trials. Prerenal azotemia refers to compromised renal function secondary to impaired renal perfusion without actual damage to the nephron. This sequela occurs in patients who are hypovolemic or have a severely decreased cardiac output. It is rapidly reversible provided that the underlying condition is recognized and corrected. Persistent renal hypoperfusion, such as occurs in shock states, can result in cellular damage to the nephron or glomerulus, thus converting prerenal azotemia into intrinsic renal failure. Administration of nephrotoxic agents can amplify the injury or even result in de novo injury to the nephron in the absence of renal ischemia. Finally, the clinician must remember to evaluate every patient with acute renal failure for the potential for postrenal obstructive processes.

Close attention should be paid to avoiding renal injury in critically ill patients. Nephrotoxic drugs should be avoided whenever possible. Consideration should be given to pretreatment with N-acetylcysteine or sodium bicarbonate before intravenous contrast material administration. Hypotension, hypovolemia, and hypoxia must be corrected rapidly. Patients with new onset of acute renal failure should have urine electrolytes and urine sediment evaluated. Central venous pressure monitoring may be helpful in detecting hypovolemia. An echocardiogram can provide a rapid assessment of overall cardiac function. If there is any concern for obstructive pathology, an immediate renal ultrasound should be performed. While positive findings are rare, they are often amenable to intervention. It is important to carefully review the patient's medication list, eliminating all potentially nephrotoxic agents and renally dosing the rest. Should renal replacement therapy be needed, most critically ill patients best tolerate a continuously administered replacement. It is important to appreciate that it may take a matter of weeks for renal function to recover, and it is impossible to predict renal recovery accurately.

Critical Illness Polyneuropathy and Acute Myopathy

Critical illness polyneuropathy occurs in up to 50% of patients who are septic for more than 2 weeks. The etiology remains unknown. Clinically, it presents as severe (distal worse than proximal) muscle weakness associated with difficulty weaning from mechanical ventilation and decreased deep tendon reflexes. Pathologically, it is a disease of axonal degeneration and denervation. Nerve conduction studies show normal conduction velocities with prominent denervation. Patients who survive their underlying illness will regain muscle strength over a period of weeks to months. Treatment and prevention focuses on avoiding compounding factors such as unnecessary use of corticosteroids or non-depolarizing neuromuscular blockers, both of which are thought to cause acute myopathy. If use of paralytic agents is unavoidable, every effort should be made to limit the duration of use to less than 48 hours. Beyond 48 hours, the incidence of myopathy becomes quite high. Blood glucose concentration should be tightly controlled with a target of 110 mg/dL or less. Malnutrition, heavy sedation, and prolonged immobility need to be avoided. At-risk patients should receive daily physical therapy with a goal of early resumption of mobility even in the setting of prolonged mechanical ventilation. Ventilated patients may be ambulated with the help of a walker and either an Ambu bag or portable mechanical ventilator.

References

1. ARDSnet: Ventilation with lower tidal volumes as compared with traditional tidal volumes for acute lung injury and the acute respiratory distress syndrome. The Acute Respiratory Distress Syndrome Network. N Engl J Med 342:1301, 2000.

2. Meduri GU, Headley AS, Golden E, et al: Effect of prolonged methylprednisolone therapy in unresolving acute respiratory distress syndrome: A randomized controlled trial. JAMA 280:159, 1998.[PubMed: 9669790]

3. Steinberg KP, Hudson LD, Goodman RB, et al: Efficacy and safety of corticosteroids for persistent acute respiratory distress syndrome. N Engl J Med 354:1671, 2006.[PubMed: 16625008]

4. Wiedemann HP, Wheeler AP, Bernard GR, et al: Comparison of two fluid-management strategies in acute lung injury. N Engl J Med 354:2564, 2006.[PubMed: 16714767]

5. Rivers E, Nguyen B, Havstad S, et al: Early goal-directed therapy in the treatment of severe sepsis and septic shock. N Engl J Med 345:1368, 2001.[PubMed: 11794169]

6. Bernard GR, Vincent JL, Laterre PF, et al: Efficacy and safety of recombinant human activated protein C for severe sepsis. N Engl J Med 344:699, 2001.[PubMed: 11236773]

7. Dellinger RP, Carlet JM, Masur H, et al: Surviving Sepsis Campaign guidelines for management of severe sepsis and septic shock. Crit Care Med 32:858, 2004.[PubMed: 15090974]

8. Annane D, Sebille V, Charpentier C, et al: Effect of treatment with low doses of hydrocortisone and fludrocortisone on mortality in patients with septic shock. JAMA 288:862, 2002.[PubMed: 12186604]

9. van den Berghe G, Wouters P, Weekers F, et al: Intensive insulin therapy in the critically ill patients. N Engl J Med 345:1359, 2001.

10. O'Grady NP, Alexander M, Dellinger EP, et al: Guidelines for the prevention of intravascular catheter-related infections. Centers for Disease Control and Prevention. MMWR Recomm Rep 51:1, 2002.

11. Berenholtz SM, Pronovost PJ, Lipsett PA, et al: Eliminating catheter-related bloodstream infections in the intensive care unit. Crit Care Med 32:2014, 2004.[PubMed: 15483409]


Adult Chest Surgery > Chapter 7. Mechanical Ventilation >

Mechanical Ventilation: Introduction

Ventilator management for most thoracic surgery patients involves two distinct phases: (1) support in the operating room while the patient is undergoing surgery and receiving general anesthesia and (2) support in the postoperative recovery room or intensive care unit (ICU) as the patient is recovering from surgery. Issues relating to the intraoperative ventilator management of thoracic surgery patients are largely the responsibility of the anesthesiologist and are discussed in detail in Chapter 5. Issues relating to postoperative ventilator management of thoracic surgery patients generally are the responsibility of the thoracic surgeon and intensivist. The information presented in this chapter focuses primarily on this aspect of care of thoracic surgery patients.

Effects of Anesthesia and Thoracic Surgery on Respiratory System Physiology

As patients transition from the operating room to the recovery room or ICU, it is important to appreciate that general anesthesia and thoracic surgery adversely affect nearly all aspects of respiratory physiology. These changes must be taken into account when planning postoperative ventilator management.

Inhaled anesthetic agents such as halothane, isoflurane, enflurane, and desflurane depress the respiratory drive to varying extents, altering the response to both hypercarbia and hypoxemia.1 These effects can be magnified by the simultaneous use of narcotics, which may be initiated before the effects of halogenated inhaled anesthetics have completely worn off. Thoracic surgery patients may be specifically prone to this complication because preexisting pulmonary disease can result in prolonged retention of inhaled anesthetics as a consequence of gas trapping and nonhomogeneous emptying of diseased regions of lung.2 The combined effects of general anesthesia and thoracic surgery lead to a marked reduction in lung volumes resulting from the development of dependent atelectasis and loss of chest wall tone. Functional residual capacity (FRC) has been shown to decrease by 20–30% as a consequence of anesthesia alone.3 Lung resection and altered chest wall mechanics resulting from the surgical procedure can leave the patient with a loss of 50–60% of FRC of static lung volume at procedure's end. Dynamic lung mechanics also can be adversely affected, particularly during the recovery phase from anesthesia. Airway resistance increases as lung volume is reduced and airway tethering is diminished. During procedures performed with inhaled anesthetics, increases in airway resistance resulting from this effect tend to be offset by the bronchodilatory effects of the halogenated gas.4 On discontinuation of the inhaled agent, these bronchodilatory effects are lost abruptly, although factors promoting increased airway resistance may not have resolved. Thus patients may experience a rather abrupt increase in respiratory system impedance and work of breathing during the recovery phase from anesthesia that can lead to respiratory failure.

Predictably, gas exchange is also adversely affected by the physiologic alterations associated with general anesthesia and thoracic surgery. Supine or lateral positioning is accompanied by preferential perfusion to dependent lung zones.5 In contrast, gas flow is more uniformly distributed in the anesthetized, mechanically ventilated patient, resulting in ventilation/perfusion ( [image] / [image]) mismatching. In most cases, this is of little physiologic consequence and is easily managed by increasing the inspiratory oxygen content (FIO2). In those instances where more extensive dependent adsorption atelectasis has occurred during surgery or there is significant preexisting lung disease, the adverse consequences of anesthesia and thoracic surgery on gas exchange can be more pronounced, resulting in significant hypoxemia owing to the combined effects of [image] / [image] mismatching and intrapulmonary shunting.

General anesthesia is also accompanied by an increase in overall respiratory dead space despite the decrease in anatomic dead space that accompanies endotracheal tube intubation.6 Physiologic dead space increases by 40–50% as a consequence of the [image] / [image] mismatching that results from general anesthesia but is easily compensated for by increasing the minute ventilation. However, such changes may be associated with increased minute ventilation demands postoperatively, which may delay extubation in the patient with preexisting borderline respiratory function.

Postoperative Ventilator Strategies

The approach to mechanical ventilation in the postoperative thoracic surgery patient is generally similar to that used in the critically ill medical patient. Occasionally, preexisting lung disease, intraoperative complications, or known physiologic alterations associated with a planned surgery require more innovative approaches.

Mechanical ventilator strategies for supporting thoracic surgery patients can be grouped into three basic categories:

  1. Those used to support postoperative patients who are kept intubated after surgery for a specific indication that is expected to resolve within hours, allowing for rapid discontinuation of ventilator support

  2. Those used to support patients who develop hypoxic or hypercarbic respiratory failure as a consequence of a primary process that will resolve over a period of days to weeks and will require longer periods of ventilator support and gradual weaning

  3. Those used to support patients with unique problems or complications that involve unconventional treatment approaches

Extubation of the Stable Patient

In most patients, the physiologic alterations caused by anesthesia and thoracic surgery are well-tolerated. These patients generally have minimal to mild preexisting pulmonary disease and are either extubated in the operating room or arrive in the postoperative recovery area or ICU with normal PaO2 and PaCO2 blood gas values on minimal ventilator support, ready for extubation. Successful extubation in this group is associated with the following:

  1. Intact mental status

  2. Reasonable assurance that the patient will have the ability to cough and protect his or her airway

  3. Initiation of an analgesic protocol that optimizes respiratory mechanics without causing undue respiratory depression

While mental status is usually simple to assess, it is often not possible to confirm intact recurrent laryngeal nerve function through the ability to cough and swallow secretions before attempting extubation. The risk of injury to the recurrent laryngeal nerve is increased in the thoracic surgery population because many procedures involve anatomic dissection or traction on the structures near the left main stem bronchus where this nerve branches from the vagus.7 Postextubation evaluation revealing a weak voice and ineffective cough should prompt direct laryngoscopic evaluation of the hypopharynx and vocal cords, followed by vocal cord medialization if indicated.8

Several factors contribute to respiratory muscle dysfunction after thoracic surgery. Pain is a major contributor, and thus selection of an appropriate analgesic regimen is essential for preventing postoperative respiratory failure.9 Studies of respiratory muscle function also have demonstrated that diaphragmatic contractility is compromised by somatic reflex inhibition of the phrenic nerve as a consequence of afferent intercostal stimulation.10 Thus analgesic regimens that address both these factors should provide optimal management. Epidural anesthesia with local anesthetic agents (i.e., bupivacaine) accomplishes this objective and can be administered either alone or in combination with opioids. Systemic opioids administered as continuous infusions or using a patient-controlled anesthesia protocol also can be effective but theoretically may be less so because they are associated with a greater degree of respiratory depression and do not suppress reflex phrenic nerve inhibition.11

Ventilator Support with Postoperative Respiratory Compromise

A substantial number of patients undergoing thoracic surgery will require ventilator support postoperatively. A successful ventilator strategy for longer-term management involves the following general principles:

  1. Selection of a mode of ventilator that prevents high airway pressures and optimizes patient-ventilator synchrony

  2. Early weaning of FIO2 to prevent adsorption atelectasis and limit possible oxygen toxicity, especially in patients receiving medications that have been associated with free-radical lung injury (e.g., amiodarone and bleomycin)

  3. Selection of an appropriate sedation/analgesia regimen to ensure patient comfort while permitting periodic assessments of mental status and respiratory function

  4. Initiation of nutritional support and deep venous thrombosis prophylaxis

  5. Close monitoring of intravascular fluid status to prevent development of pulmonary edema, especially in areas of lung tissue that have been manipulated during surgery

No guidelines exist for selecting a "single best" mode of ventilation for the postoperative thoracic surgery patient. Anecdotal experiences indicate that many surgeons select pressure-control modes of ventilation in which the user-specified independent variable is airway pressure rather than tidal volume. This ensures that airway pressures will not exceed a known value, limiting stress on newly created staple or suture lines. There are no data to indicate that this approach improves respiratory physiology or ICU outcomes in this patient population.12 Furthermore, appropriate selection of ventilator parameters using volume-cycled modes can ensure equivalent limiting of airway pressures. Thus, in most instances, user preference and experience will dictate ventilator settings.

When choosing ventilator settings for a patient, the mode specifically refers to the manner in which ventilator breaths are triggered, cycled, and limited. The trigger, either an inspiratory effort or a time-based signal, defines what the ventilator senses to initiate an assisted breath. Cycle refers to the factors that determine the end of inspiration. For example, in volume-cycled ventilation, inspiration ends when a specific tidal volume is delivered to the patient. Other types of cycling include pressure cycling, time cycling, and flow cycling. Limiting factors are operator-specified values, such as airway pressure, that are monitored by transducers internal to the ventilator circuit throughout the respiratory cycle; if the specified values are exceeded, inspiratory flow is immediately stopped, and the ventilator circuit is vented to atmospheric pressure or the specified positive end-expiratory pressure (PEEP).

Commonly used modes available on most commercial ventilators include assist/control, synchronized intermittent mandatory ventilation, continuous positive airway pressure, pressure-control ventilation (PSV), and pressure-support ventilation. Setup and operation of these modes are described below.

Conventional Modes of Ventilation

In assist/control mode ventilation (ACMV), an inspiratory cycle is initiated either by the patient's breathing effort or, if no patient effort is detected within a specified time window, by a timer signal within the ventilator based on user-specified parameters. Every breath delivered, whether patient- or timer-triggered, consists of the operator-specified tidal volume. Ventilatory rate is determined either by the patient or by the operator-specified backup rate, whichever is of higher frequency (Fig. 7-1). ACMV is used commonly for initiation of mechanical ventilation because it ensures a backup minute ventilation in the absence of an intact respiratory drive and allows for synchronization of the ventilator cycle with the patient's inspiratory effort.

Figure 7-1.

Assist/control mode ventilation (ACMV) airway pressure and delivered tidal volume profiles. In ACMV ventilation, two types of breaths can occur. Assisted breaths are initiated by the patient and are fully supported by the ventilator, which delivers a user-specified tidal volume. Ventilator-controlled breaths are initiated by the ventilator at the backup rate specified by the user and are triggered by the timer system in the ventilator if the patient fails to initiate a breath after a specified period.

Problems can arise when ACMV is used in patients with tachypnea resulting from nonrespiratory or nonmetabolic factors such as anxiety, pain, or airway irritation. Respiratory alkalemia may develop and trigger myoclonus or seizures. Dynamic hyperinflation may occur if the patient's respiratory mechanics are such that inadequate time is available for complete exhalation between inspiratory cycles. This can limit venous return, decrease cardiac output, and increase airway pressures, predisposing to barotrauma. ACMV is not effective for weaning patients from mechanical ventilation because it provides full ventilator assistance on each patient-initiated breath.

Synchronized intermittent mandatory ventilation (SIMV) is similar to ACMV in many respects except that not every patient effort is assisted. The major difference between SIMV and ACMV is that in the former the patient is allowed to breathe spontaneously, that is, without ventilator assist, between delivered ventilator breaths. However, mandatory breaths are delivered in synchrony with the patient's inspiratory efforts at a frequency determined by the operator. If the patient fails to initiate a breath, the ventilator delivers a fixed-tidal-volume breath and resets the internal timer for the next inspiratory cycle (Fig. 7-2). During SIMV, only the preset number of breaths is ventilator-assisted.

Figure 7-2.

Synchronized intermittent mandatory ventilation (SIMV) airway pressure and delivered tidal volume profiles. In SIMV ventilation, three types of breaths can occur. Spontaneous breaths are initiated by the patient and are not assisted by the ventilator. These occur between mandatory breaths. Ventilator-assisted breaths are initiated by the patient and supported by the ventilator, which synchronizes with the patient's effort to deliver a user-specified tidal volume. Ventilator-controlled breaths are initiated by the ventilator at the backup rate specified by the user and are triggered by the timer system in the ventilator if the patient fails to initiate a breath after a specified period.

SIMV allows patients with an intact respiratory drive to exercise inspiratory muscles between assisted breaths, making it useful for both supporting and weaning intubated patients. SIMV may be difficult to use in patients with tachypnea because asynchrony with the ventilator can occur as patients attempt to exhale during the ventilator-programmed inspiratory cycle. When this occurs, the airway pressure may exceed the inspiratory pressure limit, the ventilator-assisted breath will be aborted, and minute volume may drop below that programmed by the operator. In this setting, if the tachypnea is in response to respiratory or metabolic acidosis, a change to ACMV will increase minute ventilation and help to normalize the pH while the underlying process is further evaluated and definitive therapy instituted.

Continuous positive airway pressure (CPAP) is not a true support mode of ventilation because ventilation occurs through the patient's spontaneous efforts. The ventilator provides fresh gas to the breathing circuit with each inspiration and charges the circuit to a constant operator-specified pressure that can range from 0 to 20 cm H2O (Fig. 7-3). CPAP is used to assess extubation potential in patients who have been weaned effectively and are requiring little ventilator support.

Figure 7-3.

Continuous positive airway pressure (CPAP) charges the ventilator circuit to a user-specified continuous airway pressure but provides ventilator assist with respiratory efforts. All ventilation occurs through the spontaneous efforts of the patient.

Pressure-control ventilation (PCV) can be used to provide ventilator support either with ACMV triggering (PCV-ACM) or SIMV triggering (PCV-SIMV). In contrast to conventional ACMV or SIMV, which are volume-cycled and pressure-limited, PCV-ACM and PCV-SIMV are time-cycled and pressure-limited. During the inspiratory phase, a given pressure is imposed at the airway opening, and the pressure remains at this user-specified level throughout inspiration (Fig. 7-4). Since inspiratory airway pressure is specified by the operator, tidal volume and inspiratory flow rate are dependent rather than independent variables and are not user-specified. PCV is used commonly for patients with documented barotrauma because airway pressures can be limited, as well as for postoperative thoracic surgical patients, in whom the stress across a fresh suture line can be limited. When PCV is used, minute ventilation and tidal volume must be monitored; minute ventilation is varied by the user through changes in rate or in the pressure-control value.

Figure 7-4.

Pressure-control ventilation (PCV) delivers airway inflation pressure using time cycling rather than a user-specified tidal volume using volume cycling. In this figure, all breaths are shown as timer-cycled, although PCV can be programmed to trigger according to an assist/control algorithm or synchronized intermittent mandatory algorithm.

PCV with the use of a prolonged inspiratory time is frequently applied to patients with severe hypoxemic respiratory failure. This approach, called pressure-control inverse inspiratory-to-expiratory ratio ventilation (PCIRV), increases mean distending pressures without increasing peak airway pressures. It is thought to work in conjunction with PEEP to open collapsed alveoli and improve oxygenation. In acute lung injury, PCIRV may be associated with fewer deleterious effects than conventional volume-cycled ventilation, which requires higher peak airway pressures to achieve an equivalent reduction in shunt fraction, but there are no convincing data to show that PCIRV improves outcomes in acute lung injury or adult respiratory distress syndrome.13,14

PSV is a form of ventilation that is patient-triggered, flow-cycled, and pressure-limited; it is designed specifically for use in the weaning process but is also used commonly to ventilate patients with new-onset respiratory failure who are agitated and become asynchronous with other modes of ventilator support. During PSV, the inspiratory phase is terminated when the inspiratory flow rate falls below a certain level; in most ventilators, this flow rate cannot be adjusted by the operator. When PSV is used, patients receive ventilator assist only when the ventilator detects an inspiratory effort (Fig. 7-5). Thus it is mandatory that the patient have an intact respiratory drive to be maintained safely on this mode of ventilation without additional backup ventilator support. PSV also can be used in combination with SIMV to ensure volume-cycled backup for patients whose respiratory drive is depressed.

Figure 7-5.

Pressure-support ventilation (PSV) requires patient triggering for every breath. The ventilator assists every patient effort by applying a user-specified amount of positive pressure throughout the airway circuit. As the lung fills, inspiratory flow slows. When flow falls below a set value, inspiratory assist ceases, and the expiratory valve opens, allowing for exhalation. The size of each breath is dictated by the patient's inspiratory efforts, which augment ventilator assist. Respiratory rate is determined by the frequency of triggering by the patient.

PSV is well tolerated by most patients who are being weaned. PSV parameters can be set to provide full or nearly full ventilator support that can be withdrawn slowly over a period of days in a systematic fashion to gradually load the respiratory muscles and allow the patient to fully resume spontaneous breathing.

Ventilation of the Postoperative Thoracic Surgery Patient with Hypoxemic Respiratory Failure

Results recently reported by the Acute Respiratory Distress Syndrome network (ARDSnet) trial have provided valuable guidelines for managing patients with hypoxemic respiratory failure.15 Compared with acute lung injury patients treated with conventional high-tidal-volume ventilation (10 mL/kg) plus PEEP, patients treated with low-tidal-volume ventilation (5–6 mL/kg) plus PEEP had reduced mortality.

This approach, known as open lung ventilation, has been confirmed by other investigators and is thought to work by recruiting damaged, collapsed alveoli and improving oxygenation without causing overdistention and ventilator-associated lung injury in less damaged areas of lung.16 Open lung ventilation is not a distinct mode of ventilation. Rather, it is a strategy for applying either volume-cycled or pressure-controlled ventilation to patients with severe respiratory failure. The level of PEEP is selected to help avoid cyclic opening and closing of alveolar units, thereby allowing the majority of alveoli to remain inflated during tidal ventilation. Achievement of eucapnia and normal blood pH through adjustments in ventilator tidal volume and breathing frequency are of lower priority. Hypercapnia and consequent respiratory acidosis tend to be well tolerated physiologically, except in patients with significant hemodynamic compromise, ventricular dysfunction, cardiac dysrhythmias, or increased intracranial pressure. Furthermore, recent data suggest that hypercapnia may have direct beneficial anti-inflammatory effects in the inflamed lung.17 Open lung ventilation has been shown to primarily benefit medical ICU patients with hypoxemic respiratory failure owing to acute lung injury. While open lung ventilation has not been specifically evaluated in the thoracic surgery patient population, it is reasonable to presume that similar benefits will be observed in thoracic surgery patients with this condition.

Other nonconventional strategies that have been used to manage critically ill patients with hypoxemic respiratory failure include airway pressure-release ventilation (APRV), prone-position ventilation, and nitric oxide supplementation. Each approach has been shown to produce physiologic benefit in uncontrolled observational studies. Results from randomized clinical trials, however, have been less convincing. Nevertheless, a trial of one or more of these approaches may be appropriate in the postoperative thoracic surgery patient with refractory hypoxemia.

APRV involves a specific application of bilevel ventilation in which the ventilator is set to alternate between two different levels of CPAP.18 The user specifies the high (inflation) and low (deflation) airway pressures and their duration. High pressure is usually set at 60–70% of peak inspiratory pressure measured during conventional ventilation, and low pressure is set at whatever level of PEEP appears to optimize recruitment without causing hemodynamic compromise. In APRV mode, the high-pressure time is usually specified to be 70–80% of the respiratory period such that the lung is two-thirds to three-quarters inflated for most of the respiratory cycle. Ventilation is achieved by periodic, brief deflations (Fig. 7-6). The patient has the ability to breath spontaneously and unassisted at any time during the respiratory cycle, ensuring patient-ventilator synchrony without the need for heavy sedation or paralysis. Small trials have demonstrated physiologic and hemodynamic improvements in patients with acute lung injury switched from conventional volume-cycled ventilation to APRV, although larger randomized clinical trials confirming these results have not yet been conducted.19,20 Practical limitations regarding the use of APRV also exist. Not all ventilators can provide bilevel ventilation, limiting access to APRV for some clinicians. APRV can, in theory, adversely affect hemodynamics by increasing mean intrathoracic pressure, although clinical experiences to date have not demonstrated such effects.19 APRV is also not appropriate for patients with severe airflow obstruction because the pattern of application of high and low pressures can cause dynamic hyperinflation.

Figure 7-6.

Airway pressure-release ventilation (APRV) cycles between the high and low level of CPAP. Each level is maintained for a user-specified period of time. When used in support of a patient with hypoxemic respiratory failure, high pressure is maintained for the majority of the cycle, with brief intermittent periods of airway pressure release to provide ventilation. Patients can breathe spontaneously at any time throughout the respiratory cycle.

Prone positioning is an alternative therapy for patients with refractory hypoxemia. It is effective, simple to implement, and often produces dramatic and immediate improvements in oxygenation.21 In contrast to its use in the medical ICU patient, prone ventilation will not be appropriate for many postoperative thoracic surgery patients. It may not be safe or practical to prone patients who have recently undergone pneumonectomies or chest wall resections or have multiple anterior chest tubes. Nevertheless, in patients in whom proning is safe, a trial should be considered for the severely hypoxic patient. Prone positioning can be used in combination with any mode of ventilator support. Patients are rotated from the supine position to the prone swimmer's position. Pads are required for bony dependent areas such as the forehead, elbows, ankles, and knees, and frequent turning is required to prevent skin breakdown. Thus institution of this form of support tends to be labor-intensive.

The physiologic basis for improvement in gas exchange after proning appears to result from improved [image] / [image] matching in newly dependent lung zones and recruitment of damaged areas of lung through gravity-assisted redistribution of transpulmonary pressures.22 Several small nonrandomized trials have demonstrated improvements in oxygenation with proning. Results of a recently completed randomized clinical trial confirmed these observations but failed to demonstrate a mortality benefit from an initial 10-day course of prone ventilation.23 Nevertheless, prone ventilation still may improve oxygenation in selected postoperative patients for whom it can be instituted safely and thus should be considered as a supplement to conventional ventilation for the patient with refractory hypoxemia.

Inhaled nitric oxide (NO; 2–40 ppm) also has been combined with mechanical ventilation to treat patients with hypoxemic respiratory failure.24 Benefits in oxygenation and reductions in pulmonary artery pressures have been observed in many patients receiving NO, although physiologic benefit has not been universal, and clinical parameters to identify responders have not yet been identified.25 Two randomized clinical trials conducted in patients with hypoxemic respiratory failure have failed to show mortality benefits or decreased resource utilization from NO therapy.25,26 While not universally effective, inhaled NO still may be effective in selected patients with postoperative hypoxemic respiratory failure.

Anecdotal experience suggests that NO may be useful in treating hypoxemic respiratory failure owing to ischemia-reperfusion injury (implantation response), which occurs in approximately 15% of patients after lung transplantation.27 One small randomized trial failed to demonstrate a beneficial effect of inhaled NO when used prophylactically in patients after transplantation, but it may improve oxygenation and lower pulmonary artery pressures in patients with established ischemia-reperfusion.28

Extracorporeal membrane oxygenation also may be used in the management of the posttransplantation patient with severe hypoxemia secondary to ischemia-reperfusion injury or severe acute rejection. Although randomized trials have failed to demonstrate consistent benefits from use of extracorporeal membrane oxygenation for established acute respiratory distress syndrome, posttransplantation hypoxemic respiratory failure has been managed successfully using this approach.29,30

Complications

Endotracheal intubation and positive-pressure mechanical ventilation have direct and indirect effects on several organ systems, including the lung and upper airways, the cardiovascular system, and the gastrointestinal system. Pulmonary complications include barotrauma, nosocomial/ventilator-associated pneumonia, oxygen toxicity, tracheal stenosis, and deconditioning of respiratory muscles. Barotrauma, which occurs when high pressures (i.e., 50 cm H2O) overdistend and disrupt lung tissue, is manifest clinically by interstitial emphysema, pneumomediastinum, subcutaneous emphysema, or pneumothorax. Although the first three conditions may resolve simply through the reduction of airway pressures, clinically significant pneumothorax, as indicated by hypoxemia, decreased lung compliance, and hemodynamic compromise, requires chest tube thoracostomy.

Patients intubated for longer than 72 hours are at increased risk for ventilator-associated pneumonia as a result of aspiration from the upper airways through small leaks around the endotracheal tube cuff. The most common organisms responsible for this condition are enteric gram-negative rods, Staphylococcus aureus, and anaerobic bacteria. Because the endotracheal tube and upper airways of patients on mechanical ventilation are commonly colonized with bacteria, the diagnosis of nosocomial pneumonia requires "protected brush" bronchoscopic sampling of airway secretions coupled with quantitative microbiologic techniques to differentiate colonization from infection. Current recommendations also include starting empirical broad-spectrum antibiotics pending final culture results because early antibiotic therapy appears to reduce mortality in this syndrome.31

Hypotension resulting from elevated intrathoracic pressures with decreased venous return is almost always responsive to intravascular volume repletion. In patients judged to have hypotension together with hypoxemic respiratory failure on the basis of alveolar edema, hemodynamic monitoring with a pulmonary arterial catheter may be of value for differentiating between low- and high-pressure pulmonary edema and for optimizing O2 delivery via manipulation of intravascular volume, FIO2, and PEEP levels.

Gastrointestinal effects of positive-pressure ventilation include stress ulceration and mild to moderate cholestasis. It is common practice to provide prophylaxis with H2-receptor antagonists or sucralfate for stress-related ulcers. Mild cholestasis (i.e., total bilirubin values of approximately 4.0 mg/dL) attributable to the effects of increased intrathoracic pressures on portal vein pressures is common and generally self-limited. Cholestasis of a more severe degree should not be attributed to a positive-pressure ventilation response and is more likely due to a primary hepatic process.

Weaning from Mechanical Ventilation

A number of criteria must be met before mechanical ventilator support can be removed. Upper airway function must be intact for the patient to remain extubated, but this is difficult to assess in the intubated patient. Therefore, if a patient can breathe on his or her own through an endotracheal tube but develops stridor or signs of aspiration once the tube is removed, upper airway dysfunction or an abnormal swallowing mechanism should be suspected. Such patients benefit from early postextubation laryngoscopic upper airway assessment and vocal cord medialization to facilitate coughing and clearance of secretions if indicated.

Respiratory drive and chest wall function are assessed by the respiratory rate, tidal volume, inspiratory pressure, and vital capacity. The weaning index (also known as the rapid shallow breathing index), defined as the ratio of breathing frequency to tidal volume (breaths per minute per liter), is both sensitive and specific for predicting the likelihood of successful extubation.32 When this ratio is less than 105 and the patient is breathing without mechanical assistance through an endotracheal tube, successful extubation is likely. A negative inspiratory pressure of more than –30 cm H2O and a vital capacity of greater than 10 mL/kg are considered indicators of acceptable chest wall and diaphragm function. Alveolar ventilation generally is adequate when elimination of CO2 is sufficient to maintain an arterial pH in the range of 7.35–7.40, and an SaO2 of 90% can be achieved with an FIO2 of 0.5 and PEEP of 5 cm H2O. Although many patients may not meet all criteria for weaning, the likelihood that a patient will tolerate extubation without difficulty increases as more criteria are met.

Many approaches to weaning patients from ventilator support have been advocated. T-piece weaning is best tolerated by patients who have undergone mechanical ventilation for brief periods and require little respiratory muscle reconditioning, whereas SIMV and PSV are best for patients who have been intubated for extended periods and require gradual respiratory muscle reconditioning.33

T-piece weaning involves brief spontaneous breathing trials with supplemental O2. These trials are usually initiated for 5 min/h, followed by a 1-hour interval of rest. T-piece trials are increased in 5- to 10-minute increments until the patient can remain ventilator-independent for periods of several hours. Extubation then can be attempted.

Weaning by means of SIMV involves gradually tapering the mandatory backup rate in increments of 2–4 breaths/min while monitoring blood gas parameters and respiratory rates. Rates of greater than 25 breaths/min on withdrawal of mandatory ventilator breaths generally indicate respiratory muscle fatigue and the need to combine periods of exercise with periods of rest. Exercise periods are increased gradually until the patient remains stable on SIMV at 4 breaths/min or less without needing rest at higher SIMV rates. A CPAP or T-piece trial then can be attempted before planned extubation.

PSV, described earlier, is an effective mode of ventilation for weaning patients from mechanical ventilation. PSV usually is initiated at a level adequate for full ventilator support (PSVmax); that is, PSV is set slightly below the peak inspiratory pressures required by the patient during volume-cycled ventilation. The level of pressure support is then withdrawn gradually in increments of 1–5 cm H2O until a level is reached at which the respiratory rate increases to 25 breaths/min. At this point, intermittent periods of higher pressure support can be alternated with periods of lower pressure support to provide muscle reconditioning without causing diaphragmatic fatigue. Gradual withdrawal of PSV continues until the level of support is just adequate to overcome the resistance of the endotracheal tube ( [image] 5–10 cm H2O). Support can be discontinued and the patient extubated.

Special Considerations in the Pneumonectomy Patient

The guidelines outlined in the preceding section are satisfactory for weaning most thoracic surgery patients from mechanical ventilation. Patients who have undergone a pneumonectomy, however, often present special challenges that can slow weaning and complicate postoperative management. Shift of the mediastinum toward the remaining lung owing to rapid accumulation of fluid within the hemithorax can increase pleural pressures and thus decrease transpulmonary distending pressures in the remaining lung. This imposes an added, severe restrictive physiologic load on the respiratory system postoperatively that can precipitate respiratory failure. Destabilization of the mediastinum can have additional adverse consequences on lung physiology. The loss of transpulmonary distending pressures owing to mediastinal shift can lead to collapse of small airways and can produce wheezing on examination. This pseudo-obstruction pattern tends to be refractory to bronchodilators and compromises breathing by increasing the work of breathing. Therapeutic drainage of fluid from the side of the pneumonectomy, restoration of pressure equilibrium between the hemithoraces, and reestablishment of a midline mediastinal position lead to resolution of this problem.

Hemodynamic instability also may occur after pneumonectomy because of several factors that influence right-sided heart function. Loss of a portion of the functioning pulmonary vascular bed may contribute to increased pulmonary pressures in patients with limited preexisting reserve. Lowering the intrathoracic pressure by removal of excess air or fluid from the pneumonectomized side can acutely increase right ventricular afterload and contribute to right-sided heart failure. Conversely, increased intrathoracic pressures resulting from rapid accumulation of fluid on the pneumonectomized side can decrease preload and cause hypotension and reduced cardiac output. Reinstituting drainage of the chest cavity to atmospheric pressure via a chest tube connected to a water seal represents effective management.

References

1. Eger E: Isoflurane: A review. Anesthesiology 55:559, 1981.[PubMed: 7027831]

2. Pride NB, Macklem PT: Lung mechanics in disease. In The Handbook of Physiology: The Respiratory System. Bethesda, MD, American Physiological Society, 1986:659–92.

3. Schmid ER, Rehder K: General anesthesia and the chest wall. Anesthesiology 55:668, 1981.[PubMed: 6458223]

4. Heneghan C, Bergman N, Jordan C: Effect of isoflurane on bronchomotor tone in man. Br J Anaesth 58:24, 1986.[PubMed: 3942666]

5. Rehder K: Anaesthesia and the respiratory system. Can Anaesth Soc J 26:451, 1979.[PubMed: 393367]

6. Pansard JL, Cholley B, Devilliers C, et al: Variation in arterial to end-tidal CO2 tension differences during anesthesia in the "kidney rest" lateral decubitus position. Anesth Analg 75:506, 1992.[PubMed: 1530162]

7. Sugarbaker DJ, Jaklitsch MT, Bueno R, et al: Prevention, early detection, and management of complications after 328 consecutive extrapleural pneumonectomies. J Thorac Cardiovasc Surg 128:138, 2004.[PubMed: 15224033]

8. Schneider B, Schickinger-Fischer B, Zumtobel M, et al: Concept for diagnosis and therapy of unilateral recurrent laryngeal nerve paralysis following thoracic surgery. J Thorac Cardiovasc Surg 51:327, 2003.[PubMed: 14669129]

9. Bromage PR, Camporesi E, Chestnut D: Epidural narcotics for postoperative analgesia. Anesth Analg 59:473, 1980.[PubMed: 6105830]

10. Shannon R: Intercostal and abdominal muscle afferent influence on medullary dorsal respiratory group neurons. Respir Physiol 39:73, 1980.[PubMed: 6244609]

11. Keats AS, Girgis KZ: Respiratory depression associated with relief of pain by narcotics. Anesthesiology 29:1006, 1968.[PubMed: 5673128]

12. Campbell RS, Davis BR: Pressure-controlled versus volume-controlled ventilation: Does it matter? Respir Care 47:416, 2002.[PubMed: 11929615]

13. Shanholtz C, Brower R: Should inverse ratio ventilation be used in adult respiratory distress syndrome? Am J Respir Crit Care Med 149:1354, 1994.[PubMed: 8173778]

14. Mercat A, Titiriga M, Anguel N, et al: Inverse ratio ventilation (I/E = 2/1) in acute respiratory distress syndrome: A six-hour controlled study. Am J Respir Crit Care Med 155:1637, 1997.[PubMed: 9154869]

15. Network TARDS: Ventilation with lower tidal volumes as compared to traditional tidal volumes for acute lung injury and acute respiratory distress syndrome. N Engl J Med 342:1301, 2000.

16. Amato MB, Barbas CS, Medeiros DM, et al: Effect of a protective-ventilation strategy on mortality in the acute respiratory distress syndrome. N Engl J Med 338:347, 1998.[PubMed: 9449727]

17. Laffey J, Tanake M, Engleberts D, et al: Therapeutic hypercapnia reduces pulmonary and systemic injury following in vivo lung reperfusion. Am J Respir Crit Care Med 162:2287, 2000.[PubMed: 11112153]

18. Downs J, Stock M: Airway pressure release ventilation: A new concept in ventilatory support. Crit Care Med 15:459, 1987.[PubMed: 3568710]

19. Kaplan L, Bailey H, Formosa V: Airway pressure release ventilation increases cardiac performance in patients with acute lung injury and acute respiratory distress syndrome. Crit Care 5:221, 2001.[PubMed: 11511336]

20. Putensen C, Mutz NJ, Putensen-Himmer G, et al: Spontaneous breathing during ventilatory support improves ventilation-perfusion distributions in patients with acute respiratory distress syndrome. Am J Respir Crit Care Med 159:1241, 1999.[PubMed: 10194172]

21. Albert RK, Leasa D, Sanderson M, et al: The prone position improves arterial oxygenation and reduces shunt in oleic-acid-induced acute lung injury. Am Rev Respir Dis 135:628, 1987.[PubMed: 3030168]

22. Pappert D, Rossaint R, Slama K, et al: Influence of positioning on ventilation-perfusion relationships in severe adult respiratory distress syndrome. Chest 106:1511, 1994.[PubMed: 7956412]

23. Gattinoni L, Tognoni G, Pesenti A, et al: Effect of prone positioning on the survival of patients with acute respiratory failure. N Engl J Med 345:568, 2001.[PubMed: 11529210]

24. Rossaint R, Gerlach H, Schmidt-Ruhnke H, et al: Efficacy of inhaled nitric oxide in patients with severe ARDS. Chest 107:1107, 1995.[PubMed: 7705124]

25. Dellinger RP, Zimmerman JL, Taylor RW, et al: Effects of inhaled nitric oxide in patients with acute respiratory distress syndrome: Results of a randomized phase II trial. Inhaled Nitric Oxide in ARDS Study Group. Crit Care Med 26:15, 1998.[PubMed: 9428538]

26. Taylor RW, Zimmerman JL, Dellinger RP, et al: Low-dose inhaled nitric oxide in patients with acute lung injury: A randomized, controlled trial. JAMA 291:1603, 2004.[PubMed: 15069048]

27. Date H, Triantafollou A, Trulock E, et al: Inhaled nitric oxide reduces human lung allograft dysfunction. J Thorac Cardiovasc Surg 111:913, 1996.[PubMed: 8622313]

28. Meade MO, Granton JT, Matte-Martyn A, et al: A randomized trial of inhaled nitric oxide to prevent ischemia-reperfusion injury after lung transplantation. Am J Respir Crit Care Med 167:1483, 2003.[PubMed: 12770854]

29. Kollef MH: Rescue therapy for the acute respiratory distress syndrome (ARDS). Chest 111:845, 1997.[PubMed: 9106557]

30. Anderson H 3d, Steimle C, Shapiro M, et al: Extracorporeal life support for adult cardiorespiratory failure. Surgery 114:161, 1993.[PubMed: 8342122]

31. Guidelines for the management of adults with hospital acquired, ventilator acquired, and health-care associated pneumonias. Am J Respir Crit Care Med 171:388, 2005.

32. Tobin M: Advances in mechanical ventilation. N Engl J Med 344:1986, 1996.

33. Esteban A, Frutos F, Tobin MJ, et al: A comparison of four methods of weaning patients from mechanical ventilation. Spanish Lung Failure Collaborative Group. N Engl J Med 332:345, 1995.[PubMed: 7823995]


Adult Chest Surgery > Chapter 8. Postoperative Management >

Postoperative Management: Introduction

Postoperative care of the thoracic surgery patient requires an active rehabilitative approach. Both the type of surgical procedure and the underlying disease can present a significant challenge to postoperative management. An illustration of this approach is early ambulation after surgery. Early postoperative ambulation confers multiple systemic benefits in any surgical setting but is uniquely valuable to the recovering thoracic surgery patient (Table 8-1). Ambulation promotes airway clearance and decreases the risk of pneumonia. These benefits are amplified in patients who have surgically related or underlying lung dysfunction. Thus the nature and extent of surgical resection in thoracic patients require a well-trained staff and specialized equipment for monitoring patient status, which together can have a significant impact on morbidity and mortality.

Table 8-1. BRAT Staging Protocol

Stage | Activity | Room Air O2 Saturation LTP | Room Air O2 Saturation Non-LTP
0 | Resting | <85 | <90
1 | Resting | >85 | >90
2 | Sitting | >85 | >90
3 | Standing | >85 | >90
4 | Walking 1–6 minutes | >85 | >90
5 | Walking >6 minutes | >85 | >90

BRAT = Brigham Room Air Tolerance (BRAT) staging protocol. The BRAT assessment was developed to provide a quantifiable measurement of a patient's oxygen saturation level during physical activity. The BRAT stage is determined daily and documented on the patient flow sheet. LTP = lung transplant patient.

Principles of Postoperative Care

Although many principles of postoperative care in the thoracic surgery population are common to other areas of surgery, there are some important differences. For example, fluid management in thoracic patients differs significantly from strategies used in nonthoracic patients. Lung edema and its effect on pulmonary compliance are closely linked to extracellular fluid volume. Many maneuvers made during thoracic surgery result in an increase in lung water. To compensate, it may be appropriate to restrict fluid administration postoperatively. In general, minimizing total body water improves pulmonary compliance and overall lung function.

Mediastinal dissection, whether for mediastinal tumor or esophageal surgery, can be associated with idiopathic pleural and pericardial effusions. Similarly, esophageal surgery, whether for motility disorder, reflux disease, or tumor, is associated with an increased risk for aspiration pneumonia. An additional consequence of esophagectomy is that it necessarily entails a complete vagotomy. In the acute setting, the complete vagotomy may result in prolonged dysmotility, enhancing the risk of malnutrition and even aspiration.

The range of issues that affect the recovery period include extubation, pain, air leak/chest tube management, fluid management, aspiration, ventilation, and the prevention of atrial fibrillation or pulmonary embolism. Specific complications related to a particular thoracic procedure may involve thoracic duct injury, vocal cord paralysis, pulmonary edema after lobectomy, esophageal anastomotic leak, and bronchopleural fistula.

Extubation

Early extubation is the overriding goal of thoracic anesthesia and should be performed immediately after the surgical procedure. Immediate extubation not only improves patient mobilization but also promotes airway clearance. In rare circumstances, it may be beneficial to ventilate the postoperative patient overnight. Indications for postoperative ventilation include (1) bleeding that requires large-volume resuscitation, (2) inadequate pain control requiring high-dose parenteral narcotics, and (3) decortication or visceral pleurectomy.

Pain

Postoperative pain control is essential for recovery, particularly in patients undergoing thoracotomy or sternotomy. For patients with severely impaired lung function, a preoperative epidural catheter is often indicated, even for thoracoscopic procedures. Chest wall pain can result in a restrictive chest wall and low lung volumes. Diminished forced vital capacity (FVC) and functional residual capacity (FRC) lead to fatigue and eventual hypoxemia. To prevent this consequence of chest wall pain in high-risk lung surgery patients, epidural catheters or, in selected patients, a paraspinal blockade should be used preemptively. Intravenous analgesics are not an acceptable substitute for epidural analgesia. Intravenous narcotics, whether patient-controlled or controlled by nursing, result in inevitable sedation and potential hypercarbia.

Air Leak/Chest Tube Management

Chest drains are used to evacuate fluid that accumulates in the pleural space after surgery. Blood that collects in the pleural space needs to be evacuated because it may compromise lung function. Similarly, air in the pleural space indicates that the lung is inadequately filling the hemithorax, causing a proportionate impairment in lung function.

The amount of suction applied to the chest tube should be the minimum required to obtain full expansion of the lung. Too much suction may exclude the chest tube if locally compliant tissue occludes the holes of the tube. The chest tube also may be excluded if it is poorly positioned, such as in a fissure or in the lateral pleural space. Because of the geometry of the thorax and lung, at least one tube should be placed in the apical thorax to facilitate optimal cephalad expansion of the lung and maintain control of the apical space.

The use of suction also should be minimized to limit airflow through the pleural space. Depending on the location of the pleural drain relative to the air leak, increasing the suction simply may increase the leak volume. A large ongoing air leak eventually will contaminate the pleural space with oral flora.

Proper chest tube management requires the recognition of several typical clinical situations:

  • Large swings in the water seal chamber. Tidal ventilation results in big swings in the chest tube water seal when there is a large residual pleural space. Because the chest contains relatively compliant structures, the larger the space, the bigger is the swing. This may be a sign of significant atelectasis or volume loss in the remaining lung.
  • Chest tube not draining a pneumothorax. The presence of a "paradoxical" pneumothorax implies one of two easily distinguishable clinical scenarios: (1) the unrecognized loss of pleural suction or (2) an air leak sufficiently large to overwhelm the chest tube suction apparatus. When there is a sudden loss of suction, it is commonly a result of compression of the tube caused either by the patient or the wheel of the bed. An uncontrolled air leak of approximately 50 L/min usually indicates a system disconnection or, more ominously, a central airway communication.
  • Accumulation of pleural air with decreasing vacuum. When weaning the patient off chest tube suction, one should routinely check for the accumulation of pleural air. This "functional test" occasionally involves increasing the amount of applied vacuum. If there is a rush of air through the system, this is a sign that air was inappropriately accumulating in the previous setting. This test is far more sensitive than chest x-ray to determine the appropriateness of discontinuing suction (so-called water seal).
  • Small or intermittent air leak. The presence of a very small or intermittent air leak can be difficult to detect. One approach is to reconnect the suction device while the water seal chamber is observed carefully. A rush of air suggests that air was accumulating in the pleural space. A related approach is to clamp the chest tube for a period of time, place the tube back on suction, and then release the clamp while observing the water seal chamber.

A CT scan of the chest may be needed to determine the amount of air in the thoracic cavity and assess the relative advantage of placing additional chest drains.

Fluid Management

Intraoperative fluid management is critical to maintaining lung compliance. Injudicious fluid administration combined with surgical trauma may lead to a loss of pulmonary compliance and impaired postoperative ventilation. Patients with impaired lung function may require ventilatory support, but ventilation should be avoided whenever possible because it can cause a separate set of complications.

Postoperative lung edema and pulmonary compliance are closely related to extracellular fluid volume. This is particularly so in patients recovering from pulmonary resection, where lung tissues have been insulted from the surgical procedure itself. Fluid volumes must be monitored closely. Generally speaking, anything that can be done to minimize total body water in the recovery period will improve pulmonary compliance and overall lung function. Fluid management also plays a role in the surgical resection of mediastinal tumors because mediastinal dissection can be associated with idiopathic pleural or pericardial effusion.

Aspiration

The risk for aspiration pneumonia is particularly high in individuals undergoing esophageal surgery, whether for a motility disorder, reflux disease, or esophageal tumor. Complete vagotomy performed in conjunction with esophagectomy in the acute setting may result in prolonged dysmotility, which enhances the risk of malnutrition and aspiration.

Aspiration causes the tracheobronchial tree to be contaminated with material from the upper digestive tract. The two primary sources of aspirated substances are the oropharynx and the stomach. Oropharyngeal aspiration commonly results in bacterial contamination by anaerobic organisms, alone or in combination with aerobic and/or microaerophilic organisms. In most intensive care settings, the pathogens are hospital-acquired flora that disseminate via oropharyngeal colonization (e.g., enteric gram-negative bacteria and staphylococci).

The aspiration of gastric contents can result in chemical pneumonitis. The degree of pulmonary parenchymal injury depends on the chemical composition and volume of the aspirated material. Even small volumes of aspirated fluid with a pH less than 2.5 have been associated with severe chemical pneumonitis (Mendelson syndrome).1

Oropharyngeal and small-volume gastric aspiration is a common event in healthy individuals. The aspirated material is cleared by airflow (e.g., cough), mucociliary action, and pulmonary phagocytes. A major contributor to airway clearance is sustained airflow. Effective airflow depends on unobstructed airways and adequate lung volumes. Endotracheal tubes or mucus impaction are common reasons for inadequate airflow. Ventilator-associated pneumonias are a well-established consequence of prolonged intubation.2 The risk of pneumonia is likely due to both the relative obstruction of mucociliary clearance and the presence of artificial surfaces in the airway. (Bacterial adherence, the so-called biofilm, is a characteristic of many species of bacteria, including Pseudomonas aeruginosa and Staphylococcus aureus.) Inadequate lung volumes result from recumbent posture and immobilization.

The treatment for oropharyngeal and small-volume gastric aspiration is mobilization and ambulation. Ambulation recruits lung volumes and improves airflow. Patients can be ambulated while requiring some ventilatory support, but extubation has the additional benefit of improving airway clearance and removing artificial surfaces within the trachea.

Since large-volume gastric aspiration typically is associated with acute respiratory failure, treatment requires long periods of intubation, ventilatory support, and emergent bronchoscopy. Broad-spectrum antibiotic coverage is usually begun at the time of aspiration because the pulmonary injury is often associated with subsequent superinfection.

All patients benefit from reverse Trendelenburg positioning, which tilts the entire plane of the bed such that the head is elevated with respect to the legs (Fig. 8-1). Raising only the head end of the bed by 30 degrees is inadequate because it is difficult to maintain the patient in this position and can even increase intraabdominal pressure. Patients who have had a left pneumonectomy are at particular risk for aspiration. The elevated left hemidiaphragm compromises hiatal antireflux mechanisms, and the single remaining lung makes any aspiration life-threatening. Other patients at high risk for aspiration are esophagectomy patients. These patients may have prolonged gastrointestinal dysmotility because of acute thoracic vagotomy. To improve drainage of the gastric interposition graft, a pyloroplasty usually is performed,3 and some type of tube compression is often required for up to a week after surgery.

Figure 8-1.

Reverse Trendelenburg position.

Ventilation

In rare circumstances, it may be beneficial or necessary to ventilate the postoperative patient overnight. Indications for postoperative ventilation include (1) bleeding requiring large-volume replacement, (2) inadequate pain control requiring high-dose parenteral narcotics, and (3) decortication or visceral pleurectomy.

Postoperative ventilation can be beneficial to patients undergoing decortication or visceral pleurectomy. Both procedures result in a loss of lung compliance secondary to surgical trauma to the parenchyma. In addition, these procedures are often associated with a bloody pleural space and several days of air leak. Overnight ventilation helps to facilitate pleural apposition and minimize the accumulation of blood or air in the pleural space.

Atrial Fibrillation

Cardiac myocytes undergo transient depolarization and repolarization that is triggered by external (e.g., nerve depolarization) or intracellular stimulation. The cardiac action potential is distinct from those found in nerve or muscle cells. The cardiac action potential is several hundred times longer (200–400 ms), and calcium plays a role in depolarization (Fig. 8-2).

Figure 8-2.

The cardiac action potential consists of five phases. Phase 4 is a resting membrane potential. Phase 0 is the rapid depolarization caused by a transient increase in fast Na+ channel conductance. Phase 1 represents an initial repolarization that is caused by the opening of a special type of K+ channel. Phase 2 reflects a large increase in calcium conductance. Phase 3 occurs with an increase in K+ conductance.

Atrial fibrillation is a common complication of thoracic surgery. Thirty percent of all patients who undergo major thoracic surgery develop atrial dysrhythmias. Almost all these arrhythmias present between 24 and 96 hours after surgery. The mechanism of atrial fibrillation is unknown, but high endogenous catecholamine levels appear to participate.

Because of the frequency of atrial fibrillation in the thoracic surgery population, almost all patients should receive perioperative prophylactic treatment with a beta blocker. Exclusion criteria for cardioselective beta blockade include severe cardiomyopathy and rare drug insensitivities. A trial of preoperative beta-blocker therapy may be indicated in selected patients to determine the appropriate dosing.

In the acute setting, the initial evaluation of atrial fibrillation should focus on treatment of precipitating factors and rate control. Precipitating factors include electrolyte abnormalities, high catecholamine states secondary to pain, and the administration of arrhythmogenic agents (e.g., dopamine or epinephrine).

Supported by clinical trials in nonsurgical settings (e.g., AFFIRM4 and RACE5 ), the treatment of thoracic surgery patients should emphasize rate control over rhythm control. Acute rhythm control is rarely successful in the immediate postoperative period. Potential reasons for the failure of rhythm control include high endogenous catecholamine levels related to volume depletion and pain. Further, local inflammation after intrapericardial dissection may prevent the return to sinus rhythm. Despite problems with rhythm control in the first week, almost all patients revert to stable spontaneous sinus rhythm within 6 weeks of surgery.

Rapid atrial fibrillation can lead to hyperperfusion pulmonary edema, an important reason to emphasize rate control. In some patients, rapid atrial fibrillation is associated with a fall in cardiac output. This may increase central venous pressures and slightly increase lung water but is not a life-threatening emergency. In contrast, other patients have increased cardiac output caused by an increase in intraventricular conduction. If these patients have a limited vascular bed because of a pneumonectomy or other surgical resection, they may rapidly develop pulmonary edema (Fig. 8-3). The clinical spiral believed to be related to plasma ultrafiltration in excess of oncotic reabsorption or lymphatic drainage results in rapidly progressive pulmonary edema. The treatment is rapid control of heart rate. This may even require the administration of a short-acting beta blocker such as esmolol.

Figure 8-3.

This patient developed hyperperfusion pulmonary edema (A to C) within 4 hours of pneumonectomy and rapid atrial fibrillation within 24 hours. The patient responded to rate control and diuresis.

Antiarrhythmic agents typically are classified by the Vaughn Williams classification system. This scheme attempts to classify agents based on their mechanism of action but is limited by the need to account for agents with multiple mechanisms (e.g., sotalol) or active metabolites with disparate functions (e.g., procainamide)6 (Table 8-2).

Table 8-2. Vaughn Williams Classification of Antiarrhythmic Agents*

Class | Mechanism | Examples | Effect on Action Potential
Ia | Interfere with Na+ channel | Quinidine Procainamide |
II | Slow conduction through atrioventricular node | Esmolol Propranolol Metoprolol |
III | Blocks K+ channel and prolongs repolarization | Amiodorone Ibutilide Sotalol |
IV | Calcium channel blockers slow AV node conduction | Verapamil Diltiazem |
V | Other mechanisms | Adenosine Digoxin |

From reference 6.

Since most arrhythmias related to surgery in the thorax are self-limited, the focus on rate control means that most patients are treated with class III or IV agents. Because of the common effects of class III or IV agents on the atrioventricular node, a combination of beta blockers and calcium channel blockers must be used with caution to avoid heart block.

Pulmonary Embolism

Thoracic surgery patients have an increased risk of developing deep vein thrombosis (DVT) related to both malignancy-induced hypercoagulability and surgical trauma. Pulmonary embolism is a life-threatening complication of DVT. Approximately one-third of patients with an untreated pulmonary embolism eventually will die from an embolic event. Autopsy series suggest that pulmonary embolism is far more common than is recognized clinically. Clot in the deep venous system may not produce diagnostic signs and symptoms. Because of the subtleties of establishing a clinical diagnosis, all patients should be treated prophylactically for DVT. High-risk patients with any clinically significant respiratory insufficiency should undergo periodic noninvasive surveillance by noninvasive imaging.

The following approaches to preventing DVT have proven value: low-dose subcutaneous heparin, intermittent pneumatic compression of the legs, oral anticoagulants, adjusted doses of subcutaneous heparin, graduated compression stockings, and low-molecular-weight heparin. Antiplatelet agents such as aspirin are less effective for preventing DVT. Patients at high risk for DVT include those with any of the following characteristics: age over 60 years, obesity, malignancy, surgery, immobility, pregnancy, and active phlebitis or a history of prior DVT.

Venography cannot be performed repeatedly, and some studies indicate that the radiographic dye actually may promote blood clot formations. Because of these limitations, duplex ultrasound has become the most effective noninvasive tool for diagnosing DVT.7 Duplex ultrasound can be used most effectively to diagnosis thigh blood clots. The ultrasound uses high-frequency sound waves to image the vein. The procedure can be performed at the bedside without the need for nephrotoxic contrast agents. Gentle compression of the thigh vein with the ultrasound probe can identify rigid or inflexible areas of clot. This study also provides important information about blood flow characteristics.

Pulmonary emboli can originate in virtually any vein in the body. With the availability of increasingly sensitive procedures to test for pulmonary embolism, the current data suggest that nearly every patient with a large vein thrombosis will have some evidence of pulmonary embolism. Approximately half these patients will have no clinical symptoms to suggest pulmonary embolism. Clot arising in the popliteal segment of the femoral vein is the cause of pulmonary embolism in more than 60% of patients. In contrast to earlier beliefs, calf veins are a significant source of DVT. Recent studies have shown that 33–46% of patients with calf vein thromboses will develop a pulmonary embolism.

The diagnosis of pulmonary embolism is currently made using helical CT angiography (CTA), also known as PE-CT. CTA has been shown to be more sensitive and specific than radionuclide perfusion scanning.8 Whole-body CTA imaging can establish the diagnosis of both venous thrombosis and pulmonary embolism. Of note, CTA in the lung is insensitive to subsegmental clots, which comprise 3–6% of pulmonary emboli.

D-dimer is a blood test that is useful in establishing the diagnosis of pulmonary embolism as well as DVT, acute myocardial infarction, and disseminated intravascular coagulation. D-dimer is formed only when fibrin is cross-linked. Therefore, the release of D-dimer fragments in the blood reflects thrombin and plasmin activity.

Procedure-Specific Complications

Thoracic Duct Injury

The thoracic duct transports lymph from the intraabdominal triangular dilatation called the cisterna chyli to the junction of the left subclavian vein with the left internal jugular vein in the neck. Although there are many anatomic variants, the thoracic duct typically ascends along the right side of the thoracic vertebra, crossing to the left side at the level of the subcarinal space.

Thoracic duct fluid is composed of chyle and lymph plasma. Chyle is composed of the long-chain fatty acids that are absorbed in the intestines and then secreted in chylomicrons into the intestinal lymphatics. Lymph plasma is composed of serum electrolytes, a relatively high concentration of protein (particularly albumin), and lymphocytes.

The chylous portion of a thoracic duct leak may not manifest until the patient begins eating. Because triglycerides (glycerol plus fatty acids) are the dominant component of chylomicrons, a test for triglycerides is typically abnormal if the patient is receiving enteral nutrition. In the absence of enteral feeding, the triglyceride levels will reflect plasma concentrations.

Patients at increased risk for thoracic duct injury include individuals undergoing esophagectomy or extensive extrapleural or mediastinal dissections. The possibility of a thoracic duct injury should be raised when a patient has (1) chest tube output more than 1 L/day and (2) a recent extrapleural or mediastinal dissection.

The diagnosis of thoracic duct leak can be made after the introduction of enteral feedings. The fluid accumulating in the chest has a milky appearance and elevated triglyceride levels.

Treatment of small accessory duct leaks with relatively low output ( [image] 1 L/day) can be managed without intervention if adequate nutrition can be maintained. Placing the chest tube on water seal (20 cm H2O resistance) avoids the vacuum-assisted "sump" created by the chest tube. Increased resistance to lymph flow is believed to encourage lymph flow through existing vessels and decrease drainage.

Outputs of 3–5 L/day, however, must be managed aggressively to avoid hypoproteinemia and malnutrition. Although percutaneous decompression or occlusion of the cisterna chyli can be useful, surgical ligation of the main thoracic duct typically is indicated. The thoracic duct has valves and myoepithelial elements. Therefore, the fluid may accumulate under considerable pressure. Because of the possibility of collateral leaks or "blowouts" proximal to the ligation, the ligation is best performed as caudally as possible within the right chest. The ligation typically is performed with a pledget to prevent injury to the duct. Because of pressure generated by the thoracic duct, sclerosis of the pleural space generally is ineffective. Attempts at sclerosis either fail completely or result in loculated pleural collections.

Vocal Cord Paralysis

The recurrent laryngeal nerve is a branch of the vagus nerve that supplies the motor component of the intrinsic muscles of the larynx and a portion of the cricopharyngeus. The recurrent laryngeal nerve also provides a sensory component to the laryngeal mucosa below the vocal cords.

The recurrent laryngeal nerve takes a different course in each hemithorax. The left recurrent laryngeal nerve passes under the aortic arch and along the tracheoesophageal groove. The right recurrent laryngeal nerve loops under the right subclavian artery and ascends to the larynx with a more lateral course than the left nerve (Fig. 8-4).

Figure 8-4.

The left recurrent laryngeal nerve passes under the aortic arch along the tracheoesophageal groove. The right recurrent laryngeal nerve loops under the right subclavian artery and ascends to the larynx with a more lateral course than the left nerve.

The left recurrent laryngeal nerve is the nerve most commonly injured in thoracic surgical procedures. The left recurrent laryngeal nerve typically is injured during cervical mediastinoscopy or esophagectomy procedures. Nerve injuries during mediastinoscopy are caused by direct trauma to the nerve or the ill-advised use of electrocautery during the dissection of 2L or 4L lymph nodes. Similarly, recurrent laryngeal nerve injuries during esophagectomy are associated with excessive traction or direct trauma.

The diagnosis of vocal cord paralysis may be delayed because of vocal cord edema in the immediate postoperative period. Usually within 24 hours a patient with vocal cord paralysis will demonstrate a weak voice and unusual effort required with phonation.

The configuration and mobility of the vocal cords are best evaluated using a fiberoptic laryngoscopy. The vocal cord and arytenoid are immobile on the paralyzed side, resulting in a glottal gap with phonation. Although the paralyzed vocal cord may have a variable position, paralyzed vocal cords typically are abducted from the midline. In unusual circumstances, typically those associated with traumatic intubations, vocal cord dysfunction is a consequence of subluxation of the arytenoid.

Spirometry shows abnormalities in the patient's flow-volume loop. Patients with vocal cord paralysis may show blunting or truncation of the inspiratory loop—evidence of extrathoracic airflow obstruction.

In addition to the fatigue associated with ineffectual phonation, vocal cord paralysis is associated with aspiration. In particular, liquids are aspirated during the pharyngeal phase of swallowing. Postswallow aspiration also may occur when the residual food bolus is retained in the piriform sinus on the paralyzed side. The most telling sign of vocal cord paralysis in the thoracic surgical patient is an ineffective cough.

Fatigue and airway clearance are the primary indications for treatment of vocal cord paralysis in the early postoperative period. There are two main approaches to treating vocal cord paralysis.

  • Because some patients may recover nerve function spontaneously, an injection of a temporary or absorbable material is used to stiffen and medialize the vocal cord. The injection can be performed through a laryngoscope under local anesthesia. Teflon also can be injected, but this procedure should be considered permanent.
  • A more definitive solution is a lateral laryngeal implant. This procedure requires an external neck incision, but it can be performed under local anesthesia. The lateral laryngeal implant has a high success rate but is potentially reversible.

Pulmonary Edema after Sleeve Lobectomy

There are three pathophysiologic processes that can contribute to the development of pulmonary edema: (1) imbalance in transpleural fluid filtration (passive Starling forces), (2) impairment of lymphatic drainage, and (3) increases in capillary endothelial permeability.9 The lung lymph vessels are found both inside (submucosa) and outside (peribronchial) the airways. Surgical procedures that divide the bronchus, such as sleeve resections and lung transplantation, result in a clinically significant impairment of lymphatic drainage.

The balance of Starling forces in the lung results in a small net movement of fluid out of the pulmonary vasculature and into the lung interstitium. This movement of fluid, approximately 10–20 mL/min, represents only approximately 2% of the pulmonary blood flow. In normal circumstances, this excess fluid is removed by the pulmonary lymphatic system. After surgical division of the lung, however, the lymphatic drainage is impaired, and normal Starling forces favor the accumulation of fluid within the affected lung.

The most common site of sleeve resection is the right upper lobe secondary to airway and vascular anatomy. In the average adult, the remaining middle and lower lobes of the reconstructed right lung will accumulate approximately 500 mL of lung water within the first 2 days after surgery. This progressive pulmonary edema typically results in unexpected hypoxemia 2–3 days after sleeve lobectomy. In some patients, hypoxic vasoconstriction of the affected lung results in an apparent "hyperperfusion" pulmonary edema of the contralateral lung.

The treatment of pulmonary edema relies on active reversal of passive Starling forces, namely, a diuresis sufficiently vigorous to cause a net movement of fluid out of the lung interstitium and into the vasculature. Empirical observations after lung transplantation suggest that passive Starling forces will reverse after an acute diuresis equivalent to 20% of the patient's circulating blood volume. In the average 70-kg patient, the total blood volume is 5 L (65 mL/kg for females and 75 mL/kg for males). As a consequence, treatment of pulmonary edema secondary to lymphatic impairment requires a diuresis of approximately 250 mL/h for 4 hours. The clinical complaint of thirst and a serum sodium concentration in the low 140s corroborate the hemoconcentration.

Esophageal Anastomotic Leak

Leaks from a gastroesophageal anastomosis occur most commonly within the first 48 hours or 7–10 days after esophagectomy. Early leaks typically reflect technical complications at the time of surgery. Late anastomotic leaks reflect ischemia of the gastric (or colonic) interposition graft. Ischemic complications are more likely to occur in cervical esophageal anastomoses (20%) than in intrathoracic anastomoses (1%).

Early anastomotic failures are characterized by the drainage of bilious material from the chest drain or the rapid accumulation of a pleural effusion. Accompanying these ominous signs are fever, leukocytosis, and the toxicity of acute mediastinitis.

Late anastomotic leaks usually are associated with subtle signs and symptoms. A slight increase in the blood leukocyte count and tenderness in the neck incision may herald an anastomotic leak. Although cervical esophageal anastomoses are more commonly associated with leaks, these can be drained quite easily by opening up the skin of the neck incision. Prompt drainage of the cervical collection can avoid the septic complications of the leak. Anastomotic leaks appear to be associated with a higher incidence of anastomotic stricture, but a cervical leak is usually not life-threatening.

Bronchopleural Fistula

Bronchopleural fistulas are communications between the central airways and the pleural space. Although all air leaks technically communicate with the central airways, the term bronchopleural fistula usually is reserved for the breakdown of a surgical closure of the lobar or main stem bronchus.

After pulmonary resection, most surgeons test their bronchial closure by submerging the stump and looking for air bubbles during active ventilation. Because of this practice, early technical failures of stump closure are rare. A more common complication is the breakdown of a pneumonectomy stump in the weeks to months after surgery. The mechanism of bronchopleural fistula in most cases is believed to be the ischemic breakdown of the stump closure with a secondary infection of the distal pleural space. (Supporting this mechanism is the observation that longer stumps are generally located in the "watershed" region of bronchial artery perfusion.) Patients typically present with increasing dyspnea, a new infiltrate in the remaining lung, and a decrease in the air-fluid level in the pneumonectomy space. On questioning, the patient may report brown or rust-colored sputum.

A related complication, but with a more insidious presentation, is the gradual wasting and cachexia associated with chronic empyema. Patients with a chronic pneumonectomy space infection may be afebrile and have a normal leukocyte count. It is not uncommon for a medical oncologist to assume that the patient has a recurrent cancer.

Bronchopleural fistula is treated initially by draining the pneumonectomy space to prevent massive aspiration. Because of the contraction of the pleural space, a tube thoracostomy should be placed at or above the level of the pneumonectomy incision. A useful technique is to direct a right-angled tube into the costophrenic sulcus to optimize drainage of the hemithorax. The procedure should be performed with local anesthesia and spontaneous ventilation.

The suspected fistula should be evaluated by bronchoscopy performed during spontaneous ventilation. Small fistulas may be difficult to see but may be effectively demonstrated by the disappearance of stump fluid during inspection. The space distal to the bronchopleural fistula is, by definition, infected. The use of plugs or glues is rarely helpful because they do not address the primary problem, that is, ischemic breakdown of the airway with secondary space infection. In the setting of a suspected bronchopleural fistula, general anesthesia can be a major risk. General anesthesia and even the positioning of the patient for intubation are associated with increased risk of contamination of the remaining lung. If the pneumonectomy space has been drained, positive-pressure ventilation may be ineffective or result in tension pneumothorax. The loss of effective positive airway pressure in an anesthetized patient will result in a loss of lung volume and progressive hypoxemia. Because the average length of the right main stem bronchus is very short (1.3 ± 0.3 cm), selective intubation of the main stem bronchus is only practical with a remaining left lung.

Even when selective intubation is achieved, it is difficult to maintain. The angle and luminal diameter of the left main stem bronchus result in intermittent tube obstruction or displacement. In addition, the selective intubation of the left main stem bronchus requires a 6F endotracheal tube, which effectively limits bronchoscopic access to the remaining lung.

In the patient with respiratory failure, the management principle is to avoid the circumstance of ongoing soilage of the remaining lung. The problem with tube drainage (with or without irrigation) is that it provides only partial control of the pneumonectomy space. Drainage is limited by the position of the tube or inflammatory loculations within the chest. To ensure adequate drainage and to prevent ongoing contamination of the remaining lung, an open thoracic "window" should be created. A thoracic window or Clagett procedure10 involves the resection of one or more ribs in the dependent lateral chest wall to facilitate irrigation and packing of the empyema space. In contrast to the Clagett procedure, the Eloesser flap was proposed to facilitate drainage of an empyema in the setting of functioning ipsilateral lung tissue requiring spontaneous ventilation11 (see Chap. 2).

Positive-pressure ventilation can be maintained in a patient with a large bronchopleural fistula and a thoracic window by tightly packing the chest with rolls of mineral oil-soaked gauze. The chest must be packed tightly. Dressing changes, usually performed once a day, need to be performed expeditiously.

Most surgeons wait 6 weeks to 6 months before closing the window. During that time, nutrition is optimized, and control of the infection is ensured. Ideally, the fistula is healed before closure of the thoracic window. In addition, patients with malignancy should be restaged radiographically. Closure of the chest wall involves rotation of muscle into the chest to facilitate antibiotic delivery and to minimize the residual space.

Summary

Thoracic surgery creates unique physiologic stresses in the immediate postoperative period. Optimal postoperative management relies on multiple pre- and perioperative interventions. Daily preoperative conditioning programs can improve the patient's exercise capacity and facilitate early ambulation after surgery. Early ambulation after surgery promotes airway clearance and decreases the risk of pneumonia. Early mobility also decreases the risk of pulmonary embolus. Careful attention to fluid management can improve pulmonary compliance and gas exchange in the immediate postoperative period. Cardiac rate and rhythm disturbances are a common feature of postoperative management. Other complications can be directly related to the operative thoracic procedure, such as thoracic duct injury, vocal cord paralysis, pulmonary edema after lobectomy, esophageal anastomotic leak, and bronchopleural fistula. Most of these complications are best managed by a well-equipped facility with a highly trained staff.

References

1. Mendelson C: The aspiration of stomach contents into the lungs during obstetric anesthesia. Am J Obstet Gynecol 52:191–205, 1946.

2. Leong JR, Huang DT: Ventilator-associated pneumonia. Surg Clin North Am 86:1409–29, 2006. [PubMed: 17116455]

3. Cheung HC, Siu KF, Wong J: Is pyloroplasty necessary in esophageal replacement by stomach? A prospective, randomized, controlled trial. Surgery 102:19–24, 1987. [PubMed: 3296264]

4. Wyse DG, Waldo AL, DiMarco JP, et al: A comparison of rate control and rhythm control in patients with atrial fibrillation. N Engl J Med 347:1825–33, 2002. [PubMed: 12466506]

5. Hagens VE, Ranchor AV, Van Sonderen E, et al: Effect of rate or rhythm control on quality of life in persistent atrial fibrillation: Results from the Rate Control Versus Electrical Cardioversion (RACE) Study. J Am Coll Cardiol 43:241–7, 2004. [PubMed: 14736444]

6. Vaughn Williams E: Classification of antiarrhythmic drugs. In Sandoe E, Flensted-Jansen E, Olesen KH (eds): Symposium on Cardiac Arrhythmias. Sodertalje, Sweden, AB Astra, 1970:449–72.

7. Duwe KM, Shiau M, Budorick NE, et al: Evaluation of the lower extremity veins in patients with suspected pulmonary embolism: A retrospective comparison of helical CT venography and sonography. 2000 ARRS Executive Council Award I. American Roentgen Ray Society. AJR 175:1525–31, 2000. [PubMed: 11090368]

8. Blachere H, Latrabe V, Montaudon M, et al: Pulmonary embolism revealed on helical CT angiography: Comparison with ventilation-perfusion radionuclide lung scanning. AJR 174:1041–7, 2000. [PubMed: 10749247]

9. Michel RP, Zocchi L, Rossi A, et al: Does interstitial lung edema compress airways and arteries? A morphometric study. J Appl Physiol 62:108–15, 1987. [PubMed: 3104281]

10. Clagett OT, Geraci JE: A procedure for the management of postpneumonectomy empyema. J Thorac Cardiovasc Surg 45:141–5, 1963. [PubMed: 14021469]

11. Eloesser L: An operation for tuberculous empyema. Surg Gynecol Obstet 60:1096–7, 1963.


Adult Chest Surgery > Chapter 9. Role of the Pathologist >

Role of the Pathologist: Introduction

A pathologist experienced in thoracic oncology is an essential member of the thoracic team. Surgical resection related to lung cancer and other pulmonary pathology accounts for the largest proportion of current thoracic practice. The goals of pathologic analysis of surgical lung specimens are to classify the lung cancer, determine the extent of its invasion (i.e., pleural, lymphovascular, soft tissue, or chest wall), and establish the status of the surgical margins for cancer involvement.1 Accurate disease identification and staging are of pinnacle importance to the decision-making process and influence the diagnosis (benign or malignant), course of treatment, selection of optimal surgical approach, and pursuit of appropriate adjuvant and neoadjuvant therapies such as chemotherapy, radiation, and other innovative approaches to treatment.

After a malignancy has been identified, the pathologist must determine whether the tumor is primary versus metastatic. Most tumors found in the lung represent metastatic foci from distant primaries, such as breast and colon cancer, as opposed to a primary lung malignancy. While the pathologic features of metastatic versus primary adenocarcinoma may be similar, for example, the treatment course is not. Immunohistochemistry is required to make the distinction and has proved to be an invaluable diagnostic adjunct. Primary malignant tumors of the lung are most often of epithelial or mesenchymal origin. The epithelial tumors are broadly divided into small cell lung cancer (SCLC) and non–small cell lung cancer (NSCLC). NSCLC is further classified as squamous cell carcinoma, adenocarcinoma, and large cell carcinoma (LCC).2

The pathologist plays a fundamental role in the preoperative, intraoperative, and postoperative evaluation. The preoperative evaluation includes examination of one of the following specimens: bronchial brushings, bronchial washings, fine-needle aspiration biopsy, core needle biopsy, endobronchial biopsy, and transbronchial biopsy. Because lung tumors demonstrate a great deal of heterogeneity, accurate classification depends on sampling technique: If the pathology sample is limited, sometimes the only categorization that can be made is the distinction between NSCLC and SCLC. Lymph node status is one of the most important prognostic features in patients with NSCLC.3,4 Since mediastinoscopy with pathologic examination of lymph nodes remains the "gold standard" for the evaluation of lymph node status in patients with NSCLC, mediastinal lymph nodes are sampled during the preoperative evaluation and provide information important to staging and therapeutic options.5–8

The intraoperative evaluation of the surgical pathology specimen is performed by frozen-section examination, which can be analyzed immediately, and findings are communicated to the operating room. Lobectomy or pneumonectomy specimens are routinely evaluated intraoperatively to determine the status of the surgical resection margin, to diagnose incidental nodules discovered at the time of surgery, and to evaluate regional lymph nodes.

The postoperative evaluation reveals pathologic characteristics necessary for classification of tumor type, staging, and prognostic factors. The parameters considered in the surgical pathology report are histologic type, histopathologic grade, visceral pleural invasion (Fig. 9-1), venous/lymphatic vessel invasion (Fig. 9-2), and extracapsular extension of positive mediastinal lymph nodes, TNM stage, and stage grouping.9

Figure 9-1.

Lung adenocarcinoma with invasion of visceral pleura. A. Photomicrograph from a lobectomy specimen removed for adenocarcinoma. Tumor cells are invading into the parenchyma and are in the vicinity of the pleura but do not appear to cross over (H&E stain, x200). B. However, an elastic stain highlights the elastic lamina of the visceral pleura (arrows) clearly being transected by tumor (elastic Verhoeff stain, x200).

Figure 9-2.

Lymphovascular invasion. Photomicrograph from a lobectomy specimen removed for adenocarcinoma illustrating a cluster of tumor cells present in a vascular space, away from the main tumor mass (H&E stain, x200).

The World Health Organization's (WHO) pathologic classification of lung tumors was revised in 1999, 18 years after the previous edition. The 1999 revision contained numerous changes and revisions to account for the vast progress in lung cancer research in the preceding 18 years.10 This tumor classification system provides the foundation for tumor diagnosis and patient therapy and a critical basis for epidemiologic and clinical studies.11 The most important changes in the 1999 revised classification system were (1) clarification of the preinvasive lesions in lung neoplasia, (2) reclassification of adenocarcinoma, (3) addition of two new entities to the category of large cell neuroendocrine carcinoma (LCNEC), and (4) addition of a new category called pleomorphic carcinoma.

In the revised WHO classification system, (1) lesions attributed to preinvasive lung cancer included squamous dysplasia, atypical adenomatous hyperplasia, and diffuse idiopathic pulmonary neuroendocrine cell hyperplasia; (2) the definition of bronchioloalveolar carcinoma (BAC) was restricted to noninvasive tumors; (3) two new entities, both with unfavorable prognoses, were added to the category of large cell carcinoma, that is, LCNEC and basaloid carcinoma; and (4) pleomorphic carcinoma was defined as a group of poorly differentiated non–small cell carcinomas with heterogeneous elements, such as spindle cells and/or giant cells. Carcinosarcoma and pulmonary blastoma also were included in this category.

Extensive sampling is necessary to correctly identify each of these elements of the surgical pathology specimen. In 2004, a revised WHO classification was created after a consensus meeting in Lyon, France. The 2004 modification retains much of the same nomenclature as the 1999 edition and maintains the same major diagnostic groups.2,12 The surgical pathology report always should include the histologic classification published by the WHO for carcinomas of the lung13 (Table 9-1).

Table 9-1. World Health Organization Classification of Lung Neoplasms

Epithelial tumors*

Soft tissue tumors

Mesothelial tumors

Miscellaneous tumors

Lymphoproliferative diseases

Secondary tumors (metastatic)

Unclassified tumors

Tumor-like lesions

Preinvasive lesions

Squamous dysplasia

Atypical adenomatous hyperplasia

Diffuse idiopathic pulmonary neuroendocrine cell hyperplasia

Malignant epithelial tumors of the lung:

Squamous cell carcinoma

Variants

Papillary

Clear cell

Small cell

Basaloid

Small cell carcinoma

Variant: Combined small cell carcinoma (small cell carcinoma and non–small cell component)

Adenocarcinoma

Adenocarcinoma, mixed subtype

Acinar

Papillary

Bronchioloalveolar carcinoma

Nonmucinous

Mucinous

Mixed mucinous and nonmucinous type

Solid adenocarcinoma with mucin production

Variants

Fetal adenocarcinoma

Mucinous ("colloid") adenocarcinoma

Mucinous cystadenocarcinoma

Signet-ring adenocarcinoma

Clear cell adenocarcinoma

Large cell carcinoma

Variants

Large cell neuroendocrine carcinoma

Combined large cell neuroendocrine carcinoma

Basaloid carcinoma

Lymphoepithelioma-like carcinoma

Clear cell carcinoma

Large cell carcinoma with rhabdoid phenotype

Adenosquamous carcinoma

Sarcomatoid carcinoma

Pleomorphic carcinoma

Spindle cell carcinoma

Giant cell carcinoma

Carcinosarcoma

Pulmonary blastoma

Carcinoid tumor

Typical carcinoid

Atypical carcinoid

Carcinomas of salivary gland type

Mucoepidermoid carcinoma

Adenoid cystic carcinoma

Epithelial-myoepithelial carcinoma

Unclassified carcinoma

*Most of the lung neoplasms are malignant epithelial tumors.

Bronchioloalveolar Carcinoma

BAC is an important subtype of pulmonary adenocarcinoma. This cancer has received increasing attention in recent years owing to its increasing incidence and rate of sensitivity to epidermal growth factor–tyrosine kinase inhibitors.14

Since 1999, the WHO classification has been more restrictive in the definition of BAC and includes only noninvasive tumors, where the neoplastic cells spread out along preexisting alveolar structures (lepidic spread).13 Pure BAC requires absence of invasion of stroma, pleura, or lymphatic spaces.11 Tumors that include some, but not all, of these features are classified as adenocarcinoma of mixed type with a predominant BAC pattern.15

BAC is divided into three subtypes: mucinous (Fig. 9-3), nonmucinous (Fig. 9-4), and a mixed mucinous and nonmucinous, or indeterminate, form.13 As with conventional lung adenocarcinoma, nonmucinous BAC expresses thyroid transcription factor 1 (TTF-1). Mucinous BACs, however, may have an aberrant immunophenotype: They express CK20 but reportedly lack TTF-1 and CK7 expression.16

Figure 9-3.

Mucinous bronchioloalveolar carcinoma. Respiratory alveoli are lined by malignant mucinous columnar cells arranged in a lepidic growth pattern. The alveolar architecture is preserved (H&E stain, x200).

Figure 9-4.

Nonmucinous bronchioloalveolar carcinoma. Uniform involvement of the alveolar walls by proliferation of cuboidal cells with severe atypia. The tumor cells have hyperchromatic nuclei with severe atypia protruding into the alveolar spaces in a hobnail growth pattern (H&E stain, x400).

Both subtypes of BAC should be distinguished morphologically from primary adenocarcinoma of the conventional type, metastatic adenocarcinoma, and other benign and/or reactive conditions. As with pulmonary adenocarcinoma of the conventional type, BACs are usually CK7+ and CK20– and therefore distinguishable from CK7– and CK20+ metastatic adenocarcinoma of the colorectum. However, mucinous BAC is often CK7+/CK20+.17 CDX-2, which is a highly sensitive and specific marker of adenocarcinomas of intestinal origin, helps to distinguish mucinous BAC from metastatic primary gastrointestinal cancers.

Tumors with Neuroendocrine Morphology

Neuroendocrine tumors of the lung are a distinctive subset of lung cancers characterized by varying degrees of neuroendocrine morphologic, immunohistochemical, and ultrastructural features.12 This category includes a wide spectrum of tumor types: low-grade typical carcinoid (TC) (Fig. 9-5), intermediate-grade atypical carcinoid (AC) (Fig. 9-6), and two high-grade tumors, LCNEC (Fig. 9-7) and SCLC (Fig. 9-8).18 Accurate classification of neuroendocrine tumors has prognostic importance. The grade of malignancy of neuroendocrine tumors progresses in the following order: TC, AC, LCNEC, and SCLC.18 No prognostic difference was noted between LCNEC and SCLC. The carcinoid nomenclature is preferred by the WHO over terms such as well-differentiated neuroendocrine carcinoma because it provides continuity with established terminology familiar to clinicians.13 In the 2004 WHO classification, TC and AC are categorized together under the heading of carcinoid tumors; LCNEC is listed as a subtype of LCC, and SCLC is retained as an independent category. Histologically, the neuroendocrine features consist of an organoid or trabecular growth pattern, peripheral palisading of tumor cells around the periphery of tumor nests, and the formation of rosette structures.

Figure 9-5.

Typical carcinoid tumor. This tumor demonstrates cells arranged in cords and tubules with a nesting pattern. The tumor cells have a moderate amount of eosinophilic cytoplasm and nuclei showing finely granular (salt and pepper) chromatin. No necrosis or mitoses are seen (H&E stain, x400).

Figure 9-6.

Atypical carcinoid tumor. This tumor is defined as a neuroendocrine tumor that meets one of the two criteria: 2–10 mitoses per 2 mm2 or necrosis. Although no mitoses were identified, necrosis was present focally (arrow). The tumor cells are atypical, have a moderate amount of eosinophilic cytoplasm, and have nuclei showing finely granular (salt and pepper) chromatin (H&E stain, x400).

Figure 9-7.

LCNEC is defined as a neuroendocrine tumor with greater than 10 mitoses per 2 mm2 (arrows) and cytologic features of large cell carcinoma. Cells have polygonal shape, abundant cytoplasm, and prominent nucleoli (H&E stain, x400).

Figure 9-8.

Small cell carcinoma. The tumor consists of sheets of small cells with a brisk mitotic rate, scant cytoplasm, finely granular nuclear chromatin, and inconspicuous or absent nucleoli (H&E stain, x400).

TC is defined as a neuroendocrine tumor with fewer than 2 mitoses per 2 mm2 and no necrosis (see Fig. 9-5). AC is defined as a neuroendocrine tumor that meets one of the two criteria: 2-10 mitoses per 2 mm2 or necrosis (see Fig. 9-6). In contrast to the high-grade neuroendocrine tumors, TC and AC do not occur in combination with other types of carcinoma. The number of mitoses and necrosis may be present only focally within a given tumor. Therefore, accurate classification of carcinoid tumors into TC or AC may not be possible in limited biopsy specimens with scant diagnostic material, and a definite diagnosis may require larger fragments of tumor. In these situations, it is recommended that small biopsies be signed as "carcinoid tumor" and the appropriate classification be performed on thorough examination of the resected specimens.12,13

LCNEC is defined as a neuroendocrine tumor with more than 10 mitoses per 2 mm2 and cytologic features of LCC (see Fig. 9-7). These features include cells with polygonal shape, abundant cytoplasm, and prominent nucleoli. Evidence of neuroendocrine differentiation must be demonstrated by performing immunohistochemistry for the specific neuroendocrine markers chromogranin and synaptophysin.2 Only tumors that show both neuroendocrine morphology and positive staining should be classified as LCNEC. It is important to note that up to 20% of conventional adenocarcinoma, small cell carcinoma (SCC) or LCC, will stain with neuroendocrine markers. Such tumors have been designated as non–small cell lung carcinoma with neuroendocrine differentiation.

SCLC is defined as a neuroendocrine tumor with more than 10 mitoses per 2 mm2 and small cell cytologic features (see Fig. 9-8). Cells have an oval or vaguely spindled shape and have scant cytoplasm. Nuclei are hyperchromatic and have absent or very small nucleoli (see Fig. 9-8). Crush artifact may be prominent on small biopsies, but this is not pathognomonic for the diagnosis of SCC. In larger-core biopsies or resected specimens, the cells may appear slightly larger than in a transbronchial biopsy and may have distinct cytoplasm. Numerous prominent nucleoli and large cells should not be seen.

LCNEC and SCLC may occur in combination with other NSCLCs as well as with each other. Such tumors are termed combined LCNEC, combined SCLC, and combined SCLC/LCNEC, respectively.19 While the two high-grade neuroendocrine tumors show numerous similarities, they are retained in separate classifications because LCNEC currently has not been shown to respond to chemotherapy in the same fashion as SCLC. Surgery is the currently preferred treatment for LCNEC, although further study of this relatively newly defined tumor is ongoing.20–23

Immunohistochemical Staining

Immunohistochemistry is used routinely in the pathology laboratory for the diagnosis of lung tumors. Immunostains are used (1) to differentiate primary pulmonary adenocarcinoma from metastatic adenocarcinoma to the lung, (2) to distinguish adenocarcinoma from malignant mesothelioma, and (3) to determine the neuroendocrine status of tumors.

Differentiation between Primary Pulmonary Adenocarcinoma and Metastatic Adenocarcinoma

The morphologic features of primary adenocarcinoma of the lung may be similar to the features of an adenocarcinoma that is metastatic from a distant primary site. Although the presence of multiple nodules often leads to the presumptive diagnosis of metastases, multifocal adenocarcinoma is not rare and needs to be distinguished from metastases. Furthermore, patients with a solitary pulmonary nodule may have metastatic adenocarcinoma to the lung as the first presentation of disease.

TTF-1 is a homeodomain-containing transcription factor that regulates tissue-specific expression of surfactant apoprotein A, surfactant apoprotein B, surfactant apoprotein C, Clara cell antigen, and T1 [image]. TTF-1 is very important in distinguishing primary from metastatic adenocarcinoma because most of the cases of primary carcinomas are positive, whereas metastatic adenocarcinoma to lung is virtually always TTF-1-negative (Fig. 9-9A ). Lung cancer subtypes have different TTF-1 expression: 75% positive in adenocarcinoma, 85% positive in SCC, and rarely in the squamous cell and LCC.

Figure 9-9.

Adenocarcinoma from a patient with a solitary lung nodule. The pathologic features of metastatic and primary adenocarcinoma are often indistinguishable. Tumor cells (upper left corner) and normal alveolar epithelium (lower left corner) are positive for CK7 (A) and TTF-1 (B).

Pulmonary adenocarcinoma of the lung is usually CK7+ and CK20– and therefore distinguishable from CK7– and CK20+ metastatic adenocarcinoma of the colorectum. CDX-2 is a highly specific and sensitive marker for metastatic gastrointestinal malignancies that could be used to differentiate these gastric entities from primary lung tumors (Fig. 9-9B ).

Although squamous cell carcinoma (Fig. 9-10) is usually p63-positive, there is no marker to date that is able to distinguish between primary and metastatic squamous cell carcinoma. However, p63 is an important immunostain in cases of poorly differentiated NSCLC, where the distinction between adenocarcinoma and squamous cell carcinoma is virtually impossible to make on the basis of hematoxylin and eosin-stained slides alone (Fig. 9-11).

Figure 9-10.

Moderately differentiated squamous cell carcinoma (H&E stain, x200).

Figure 9-11.

In this case of squamous cell carcinoma, the tumor cells are positive for p63 (x200).

Determining the Neuroendocrine Status of Tumors

Both chromogranin (reacts with cytoplasmic neuroendocrine granules) and synaptophysin (reacts with a cell membrane glycoprotein) are used to diagnose the neuroendocrine tumors of the lung. All typical and atypical carcinoid tumors stain with chromogranin and synaptophysin, whereas SCC is negative in 25% of cases (Figs. 9-12 and 9-13). Neuroendocrine markers are valuable in diagnosing NSCLC with neuroendocrine differentiation, a specific group of poorly differentiated tumors without a neuroendocrine morphology.

Figure 9-12.

Atypical carcinoid tumor positive for synaptophysin (x400).

Figure 9-13.

Large cell neuroendocrine carcinoma. Evidence of neuroendocrine differentiation must be demonstrated by performing immunohistochemistry for specific neuroendocrine markers. Tumor cells were positive for synaptophysin (x400).

Distinguishing between Malignant Mesothelioma and Lung Adenocarcinoma

Immunohistochemistry is most valuable in distinguishing between malignant mesothelioma and lung adenocarcinoma. A panel of four markers, two positive in mesothelioma and two negative in mesothelioma (but positive in adenocarcinoma), is used routinely in the pathology laboratory. The stains that are negative in mesothelioma but positive in adenocarcinoma include carcinoembryonic antigen, B72.3, Ber-EP4, and MOC31. The stains that are sensitive and specific for mesothelioma are WT-1, calretinin, D2-40, and cytokeratin 5/6 (Figs. 9-14, 9-15, and 9-16).

Figure 9-14.

Histopathology of diffuse malignant mesothelioma. Malignant tumor cells arranged in tubules and cords invade into the adipose tissue of the chest wall. Invasion into adipose and/or fibrous tissue of the chest wall is an important criterion for the diagnosis of diffuse malignant mesothelioma (H&E stain, x200).

Figure 9-15.

In diffuse malignant mesothelioma, the tumor cells are positive for calretinin (x200).

Figure 9-16.

Diffuse malignant mesothelioma cells positive for WT-1. Tumor cells have positive nuclear staining (x200).

Summary

Surgical excision remains the only therapeutic modality that can cure selected lung cancer patients. Pathologists play an important role in the surgical management of patients with lung cancer from preoperative diagnosis and staging, to intraoperative evaluation of the extent of distant disease and margin status, to postoperative assessment of tumor genetic alterations. They offer guidance in selecting appropriate surgical therapies and chemotherapeutic regimens, as well as in identifying morphologic and molecular prognostic markers and predictors of response to therapeutic agents. They are expected to provide accurate diagnosis and classification of the patient's lung cancer. Most important, pathologists are required to provide pathologic staging information in lung resection specimens, surgical resection margin status, and information about lung cancer subtype.

Tumor stage, as determined by current American Joint Committee on Cancer guidelines, is considered to be one of the most important prognostic factors for patients with lung neoplasms. Frozen-section examination of mediastinal lymph nodes obtained by mediastinoscopy is used routinely to determine whether NSCLC patients will undergo tumor excision. Determination of the pT and pN status of the resected surgical pathology specimen determines whether the patient will be treated with postoperative chemotherapy and/or radiation therapy. Furthermore, classification algorithms based on the presence of genetic alterations found in lung cancer can be used to identify drugs or therapeutic agents targeting these alterations.

References

1. Fossella FV, Komaki R, Putnam JB: Monograph on Lung Cancer. New York, Springer-Verlag, 2003.

2. Travis WD, Linnoila RI, Tsokos MG, et al: Neuroendocrine tumors of the lung with proposed criteria for large-cell neuroendocrine carcinoma: An ultrastructural, immunohistochemical, and flow cytometric study of 35 cases. Am J Surg Pathol 15:529–53, 1991. [PubMed: 1709558]

3. Faries MB, Bleicher RJ, Ye X, et al: Lymphatic mapping and sentinel lymphadenectomy for primary and metastatic pulmonary malignant neoplasms. Arch Surg 139:870–6; discussion 6–7, 2004.

4. Rea F, Marulli G, Callegaro D, et al: Prognostic significance of main bronchial lymph nodes involvement in non-small cell lung carcinoma: N1 or N2? Lung Cancer 45:215–20, 2004. [PubMed: 15246193]

5. Marchevsky AM: Problems in pathologic staging of lung cancer. Arch Pathol Lab Med 130:292–302, 2006. [PubMed: 16519556]

6. Okubo K, Kato T, Hara A, et al: Imprint cytology for detecting metastasis of lung cancer in mediastinal lymph nodes. Ann Thorac Surg 78:1190–3, 2004. [PubMed: 15464468]

7. Semik M, Netz B, Schmidt C, Scheld H: Surgical exploration of the mediastinum: mediastinoscopy and intraoperative staging. Lung Cancer 45:S55–61, 2004.

8. Sihoe AD, Yim AP: Lung cancer staging. J Surg Res 117:92–106, 2004. [PubMed: 15013719]

9. Gephardt GN, Baker PB: Lung carcinoma surgical pathology report adequacy: A College of American Pathologists Q-Probes study of over 8300 cases from 464 institutions. Arch Pathol Lab Med 120:922–7, 1996. [PubMed: 12046605]

10. Travis WD, Sobin LH: Histological Typing of Lung and Pleural Tumours: International Histologic Classification of Tumours (No. 1). New York, Springer-Verlag, 1999.

11. Brambilla E, Travis WD, Colby TV, et al: The new World Health Organization classification of lung tumours. Eur Respir J 18:1059–68, 2001. [PubMed: 11829087]

12. Beasley MB, Brambilla E, Travis WD: The 2004 World Health Organization classification of lung tumors. Semin Roentgenol 40:90–7, 2005. [PubMed: 15898407]

13. Travis WD: World Health Organization, International Agency for Research on Cancer, International Academy of Pathology, and International Association for the Study of Lung Cancer. Pathology and Genetics of Tumours of the Lung, Pleura, Thymus and Heart. Lyon, IARC Press, 2004.

14. Jackman D, Chirieac L, Jänne P: Bronchioloalveolar carcinoma: A review of the epidemiology, pathology, and treatment. Semin Respir Crit Care Med 342–52, 2005.

15. Travis WD, Garg K, Franklin WA, et al: Evolving concepts in the pathology and computed tomography imaging of lung adenocarcinoma and bronchioloalveolar carcinoma. J Clin Oncol 23:3279–87, 2005. [PubMed: 15886315]

16. Goldstein NS, Thomas M: Mucinous and nonmucinous bronchioloalveolar adenocarcinomas have distinct staining patterns with thyroid transcription factor and cytokeratin 20 antibodies. Am J Clin Pathol 116:319–25, 2001. [PubMed: 11554157]

17. Shah RN, Badve S, Papreddy K, et al: Expression of cytokeratin 20 in mucinous bronchioloalveolar carcinoma. Hum Pathol 33:915–20, 2002. [PubMed: 12378517]

18. Asamura H, Kameya T, Matsuno Y, et al: Neuroendocrine neoplasms of the lung: A prognostic spectrum. J Clin Oncol 24:70–6, 2006. [PubMed: 16382115]

19. Nicholson SA, Beasley MB, Brambilla E, et al: Small cell lung carcinoma (SCLC): A clinicopathologic study of 100 cases with surgical specimens. Am J Surg Pathol 26:1184–97, 2002. [PubMed: 12218575]

20. Iyoda A, Hiroshima K, Baba M, et al: Pulmonary large cell carcinomas with neuroendocrine features are high-grade neuroendocrine tumors. Ann Thorac Surg 73:1049–54, 2002. [PubMed: 11996239]

21. Takei H, Asamura H, Maeshima A, et al: Large cell neuroendocrine carcinoma of the lung: A clinicopathologic study of eighty-seven cases. J Thorac Cardiovasc Surg 124:285–92, 2002. [PubMed: 12167788]

22. Zacharias J, Nicholson AG, Ladas GP, Goldstraw P: Large cell neuroendocrine carcinoma and large cell carcinomas with neuroendocrine morphology of the lung: Prognosis after complete resection and systematic nodal dissection. Ann Thorac Surg 75:348–52, 2003. [PubMed: 12607637]

23. Rossi G, Cavazza A, Marchioni A, et al: Role of chemotherapy and the receptor tyrosine kinases KIT, PDGFR [image], PDGFR [image], and Met in large-cell neuroendocrine carcinoma of the lung. J Clin Oncol 23:8774–85, 2005. [PubMed: 16314638]


Adult Chest Surgery > Chapter 10. Overview >

Overview: Introduction

Esophageal cancer is among the 10 most frequent cancers in the world. The annual incidence reported in Western countries is 3 per 100,000, compared with 140 per 100,000 in Linxian Province in central China.1 Esophageal cancer remains one of the most lethal of all malignancies. Once a diagnosis is established, the prognosis is poor, with a 5-year survival rate of less than 10%. The results of single-modality treatment have been poor, with the exception of surgery for early esophageal cancer. Recently, neoadjuvant chemotherapy, radiotherapy, and combined chemoradiation therapy have been added as treatment modalities to enhance local control, increase resectability rates, and improve disease-free survival.2 The initial results of these multimodality treatments have been encouraging. Since management of esophageal cancer and survival of patients is stage-dependent, accuracy of clinical staging is vital. Recent advances in CT, MRI, and PET of the esophagus, as well as endoscopic ultrasound (EUS) and minimally invasive thoracoscopic/laparoscopic staging (Ts/Ls) offer new hope for reliable preoperative diagnosis and staging of patients with esophageal cancer.

Anatomy

The boundaries of the esophagus are the inferior cricopharyngeal constrictor proximally and the esophagogastric junction distally. The esophagus is composed of four layers: mucosa, submucosa or lamina propria, muscularis propria, and adventitia (Fig. 10-1). The esophagus has no serosa, providing a teleologic explanation for the ease of spread of esophageal cancer.

Figure 10-1.

The four layers of the esophagus: mucosa, submucosa or lamina propria, muscularis propria, and adventitia.

Anatomically, the normal adult esophagus is approximately 35 cm in length and 2.5 cm in diameter, although it is not uniform throughout its course. The course of the esophagus begins in the midline in the upper neck at the level of the sixth cervical vertebra, which corresponds roughly to the level of the cricoid cartilage, and then deviates to the left in the lower neck and upper thorax. At the level of the tracheal bifurcation (24 cm from the incisors by endoscopic measurement), the esophagus again returns to the midline only to deviate to the left once again in the lower thorax, where it enters the abdomen through the diaphragmatic hiatus (40 cm from the incisors). Clinically, the esophagus is divided into three segments, the cervical, middle, and distal segments. The cervical segment ranges from the cricoid cartilage to the thoracic inlet (10–18 cm from the incisors). The middle esophageal segment ranges from the thoracic inlet to the midpoint between the tracheal bifurcation and the esophagogastric junction (19–34 cm). The distal esophageal segment extends from the midpoint between the tracheal bifurcation and the esophagogastric junction (35–44 cm). Three distinct narrowings are present in the esophagus. The first narrowing is formed by the cricopharyngeus muscle and is the narrowest segment of the gastrointestinal tract, located 12–15 cm from the incisors in the adult. The second narrowing is caused by the tracheal bifurcation and aortic arch at approximately 24–26 cm from the incisors. The last narrowing is located at the lower esophageal sphincter, approximately 40–44 cm from the incisors.3

The arterial blood supply of the esophagus is segmental (Fig. 10-2). The upper esophagus is supplied by branches from the inferior thyroid and subclavian arteries. The midesophagus receives blood from the bronchial arteries and direct branches from the thoracic aorta. The lower esophagus is supplied by branches of the inferior phrenic and gastric vessels. Venous drainage of the esophagus is segmental as well. The upper esophagus drains via the inferior thyroid veins. The midesophagus drains into the bronchial and azygos or hemiazygos veins. The lower esophagus drains into the coronary vein. As with the arterial network, the rich plexus of veins in the submucosa makes venous congestion unlikely.

Figure 10-2.

Arterial blood supply of the esophagus.

Lymphatic drainage of the esophagus consists of two longitudinal interconnecting networks, the lymph channels and the lymph nodes. The intraesophageal or mucosal network of lymph channels is connected to the submucosa through transverse interconnections (Fig. 10-3). These collecting lymph channels merge, forming larger channels that feed into the extraesophageal lymph nodes (Fig. 10-4). It is estimated that the longitudinal flow is significant, which also may explain the frequency of spread of tumor. Flow proceeds in either direction freely and can be influenced by intrathoracic pressure differences and/or obstruction of lymphatic channels. The typical drainage pattern, however, is as follows: Cervical lymphatics drain into the internal jugular and supraclavicular nodes, the midesophagus drains into the paraesophageal and periesophageal nodes, and the inferior esophagus drains below the diaphragm to the region of the cardia, left gastric vessels, lesser curve of the stomach, and celiac axis.4

Figure 10-3.

Two longitudinal networks of intraesophageal lymph channels traverse the muscularis feeding into the regional extraesophageal lymph node network.

Figure 10-4.

Longitudinal extraesophageal lymph node network.

Natural History

Epidemiology

Esophageal cancer is a disease primarily of men (3:1 male: female ratio) that occurs in the sixth and seventh decades of life with a median age of 67 years. In Western countries, the incidence is roughly 3 per 100,000 population, whereas in China it may be as high as 140 per 100,000 population. In addition, Russia, Japan, Scotland, and the Scandinavian countries have a higher incidence than the United States or western Europe. In the United States, the incidence of adenocarcinoma of the esophagus is increasing dramatically across all socioeconomic boundaries. The incidence of adenocarcinoma in white men is roughly three times that in black men, whereas the incidence of squamous cell carcinoma of the esophagus is six times higher in blacks. Several environmental factors have been implicated in its etiology, but none has been proved scientifically. Tobacco has been shown to increase the risk of esophageal cancer approximately 10-fold, whereas alcohol abuse increases the risk from 20 to 50-fold. Furthermore, the combination of tobacco and alcohol use may increase the risk 100-fold. Adenocarcinoma has a stronger association with tobacco use, whereas squamous cell carcinoma is more closely linked to alcohol use. In addition, diets high in nitrosamines and foods contaminated with molds (Fusarium) and fungus (Geotrichum candidum) also have been implicated, as well as diets in which hot liquids are consumed. Nutritional deficiencies also have been implicated. Diets low in beta-carotene, vitamins B and C, magnesium, and zinc all have been implicated. Environmental exposure to asbestos, perchloroethylene, and radiation also has been shown to contribute to increased incidence.5

Cancer of the esophagus is among the orphan malignancies identified by the National Cancer Institutes for priority research. Incidence rates vary by geographic region in the United States. Recent data from the Department of Health and Mental Hygiene of Maryland Cancer Statistics report, for example, show an overall cancer incidence rate of 486 per 100,000 population, significantly higher than the national average of 473 per 100,000 population. Despite the decline in cancer death rate by 2% per year over the last 5 years, the rates for esophageal cancer continue to be worrisome. The overall rate of esophageal cancer mortality in Maryland was 4.4% in 1996, much higher than the national average. Of interest, certain counties, including Anne Arundel, Carroll, Harford, St. Mary's, Somerset, and Washington counties, had rates even higher than the state or national average. Specifically, St. Mary's County and Baltimore City had almost double the state and national averages for esophageal cancer mortality. The data from the 2000 Maryland Cancer Registry seem to continue this trend both for esophageal cancer incidence and mortality. Black males have the highest incidence of esophageal cancer. The age-adjusted overall cancer incidence in men of 585 per 100,000 is significantly higher than the national average of 560 per 100,000. Black males also have the highest age-adjusted overall cancer incidence throughout the state (626 per 100,000). The overall risk of squamous cell carcinoma of the esophagus is higher than for white males, although this incidence is decreasing in both racial subgroups. The risk of adenocarcinoma is increased fourfold in white men in comparison with African Americans. These racial differences may be related in part to socioeconomic status, access to care, bias by health care workers, and other issues. Barrett's esophagus, the precursor lesion to most esophageal adenocarcinoma, is significantly less common in black patients. The overall incidence of esophageal cancer in Maryland is higher in men than in women with a ratio of 7:1.6

Pathophysiology

Several premalignant conditions have been shown to predispose to esophageal carcinoma. Achalasia causes esophageal irritation and is associated with a 5–10% incidence in squamous cell carcinoma over 15–25 years. This tumor tends to occur in younger individuals and carries a poor prognosis. Gastroesophageal reflux disease causing distal esophageal metaplasia (Barrett's esophagus) appears to be related to the increased incidence of adenocarcinoma in white males. It is noteworthy that these patients also have a high incidence of hiatal hernia and duodenal ulcer disease. Finally, obesity now has been shown to increase the incidence of adenocarcinoma perhaps threefold. Recent data from the United States and China suggest that esophageal cancer may be associated with human immunodeficiency virus (HIV) infection.

Histology

The majority of esophageal carcinomas are either squamous cell carcinomas or adenocarcinomas. Squamous cell carcinoma most commonly arises in the midportion of the esophagus, whereas adenocarcinoma usually arises in the lower third, close to the gastroesophageal junction. Although squamous cell carcinoma remains the dominant histology worldwide, the incidence of adenocarcinoma is rising dramatically in the West. There is a geographic heterogeneity in the distribution of these two histologic entities. In the United States, squamous cell carcinoma accounted for roughly 90% of esophageal cancers in the 1960s. However, recent data from the National Cancer Institute's Surveillance, Epidemiology, and End Results (SEER) database indicate that the incidence of adenocarcinoma actually has surpassed that of squamous cell carcinoma. Based on correlative data, this is unlikely to be the result of the reclassification of squamous cell carcinoma or adjacent gastric adenocarcinoma or as an overdiagnosis of adenocarcinoma. The reason for this shift is still unclear, although increased prevalence of certain risk factors such as gastroesophageal reflux disease, increased body mass index, and low fruit and vegetable intake may contribute to the development of cancer.

Presenting Signs and Symptoms

Esophageal cancer often presents in an insidious and nonspecific manner, with indigestion, retrosternal discomfort, and transient dysphagia comprising the leading complaints. Often patients may present late because they have been able to compensate subconsciously for symptoms of dysphagia by eating softer foods or chewing their food more thoroughly. Dysphagia is the most common presenting symptom of esophageal carcinoma. It can progress to odynophagia and eventually to complete obstruction. Pain may be transient, associated with swallowing, or constant. It may be retrosternal or epigastric in location. Weight loss may be due to dietary changes, starvation, or tumor anorexia. Patients may experience regurgitation of undigested food, that is, food that has not been tainted with acidic gastric secretions. Patients also may develop respiratory sequelae primarily from aspiration but also from other causes such as direct invasion of tumor into the tracheobronchial tree or even a tracheoesophageal fistula, usually involving the left main stem bronchus. Symptoms may include cough, dyspnea, and pleuritic pain. Hoarseness can result from direct involvement of the recurrent laryngeal nerve, a poor prognostic sign. Also, in advanced cases of near-complete or complete esophageal obstruction, patients may become severely dehydrated, even hypokalemic, because of their inability to swallow potassium-rich saliva.

Diagnostic Techniques

The most commonly used diagnostic and staging modalities are the barium swallow study, chest radiography, esophagoscopy, bronchoscopy, CT, MRI, and EUS. More recent innovations include EUS-guided fine-needle aspiration (FNA), thoracoscopic and laparoscopic staging, and PET scan. Usually, the first diagnostic method is a barium swallow, followed by endoscopy with biopsy. After a histologic diagnosis of carcinoma is confirmed, a CT scan of the thorax and abdomen should be obtained for the purpose of staging, paying particular attention to tumor extension, lymphadenopathy, and distant metastases. In some countries, abdominal ultrasound is often performed instead of CT to diagnose liver or celiac lymphatic metastasis.

Chest radiography has a minimal role in the modern diagnosis and staging of esophageal cancer, although it can reveal an abnormal finding in almost half of patients with esophageal cancer. However, in some countries it is still used routinely to identify hilar or mediastinal adenopathy, evidence of pulmonary metastases, secondary pulmonary infiltrates caused by aspiration, and pleural effusion.7 Bronchoscopy is helpful in determining involvement of the tracheobronchial tree for patients with middle- and upper-third disease.8,9 Gallium scanning can be useful for the detection of bony metastases but generally has been replaced by PET scan in the United States. Endoscopy remains the method of choice for the confirmation of esophageal cancer. Its ability to detect early lesions is improved with the use of staining techniques.

Although the role of CT in evaluating esophageal cancer has been studied thoroughly, questions regarding its utility still remain. While CT is highly effective in the assessment of mediastinal esophageal carcinomas, it is less helpful in the staging of cervical or gastroesophageal junction carcinomas. It plays a key role in assessing initial tumor bulk for radiation therapy planning and is also useful in monitoring tumor response to the cytoreductive therapy. CT is also helpful in depicting extraesophageal tumor spread to contiguous structures and distant metastases. CT evaluation is performed from the thoracic inlet through the liver to include the upper abdominal lymph node groups. Either thin barium or water-soluble oral contrast agents are administered routinely. Adequate distention of the gastroesophageal junction is essential to exclude tumor involvement of this anatomic segment. Intravenous contrast material should be administered by the dynamic bolus technique to ensure optimal opacification of the heart, mediastinal vessels, and liver. Measurements of esophageal wall thickness greater than 5 mm are abnormal regardless of the degree of distention. Intraluminal air is seen in 60% of normal patients. CT staging of esophageal cancer includes assessment of (1) the extent of involvement of the esophageal wall by tumor, (2) tumor invasion of the periesophageal fat and adjacent structures, and (3) metastases to regional lymph nodes or distant organs. The two key prognostic features of esophageal cancer are (1) the depth of tumor infiltration into or through the esophageal wall and (2) the presence or absence of visceral metastasis. Although the thickness of the esophageal wall often can be determined by CT, the individual layers of the esophageal wall cannot.10 T1 and T2 lesions generally show an esophageal mass thickness between 5 and 15 mm, and T3 lesions show a thickness greater than 15 mm. T4 lesions show invasion of contiguous structures on CT. Specific findings of tracheobronchial invasion include demonstration of a tracheobronchial fistula or extension of tumor into the airway lumen. If an esophageal tumor indents or displaces the adjacent airway, luminal invasion is likely. Thickening of the wall of the tracheobronchial tree also suggests invasion. On CT, pericardial invasion is suggested by pericardial thickening adjacent to tumor, pericardial effusion, or inward deformity of the heart with loss of the intervening fat plane at the level of the tumor but with preservation of the fat plane at levels immediately above and below. Although CT is useful in determining the extent of local disease, it is not as accurate in the staging of lymph node involvement; it is limited in differentiating between small normal nodes and nodes invaded by tumor but small in size. It has been suggested that mediastinal nodes greater than 10 mm in diameter in the short axis should be classified as pathologic and that subdiaphragmatic nodes greater than 8 mm in diameter should be considered abnormal. The accuracy of CT in predicting lymph node involvement ranges from 83% to 87% for abdominal lymph nodes but only from 51% to 70% for mediastinal nodes.

MRI offers an alternative to CT for the evaluation of esophageal cancer. Its application in esophageal carcinoma has received scant attention. Like CT, MRI is highly accurate for detecting distant metastases of esophageal cancer, especially to the liver, and for determining advanced local spread (T4). However, it is less reliable in defining early infiltration (T1-3). MRI appears to be as sensitive as CT in predicting mediastinal invasion. One advantage of MRI is the loss of signal in the vessels and the air-filled trachea and bronchi, which may provide a clear delineation between the tumor and the aorta and the tracheobronchial tree. Like CT, MRI is poor at detecting tumors restricted to mucosa or submucosa and also tends to understage the regional lymph nodes.11

EUS is one of the newer modalities used in the staging of esophageal cancer. EUS combines the technologies of flexible endoscopy and ultrasonic imaging. Tio and colleagues found that the accuracy of EUS for T1 and T2 cancer was 85% versus 12% for CT.12 Stenosis is a definite limiting factor for EUS. Lymph nodes at a distance of more than 2 cm from the esophageal lumen cannot be imaged because of the very limited penetration depth of ultrasound. For patients with severe stenosis, a nonoptical, wire-guided echoendoscope can markedly reduce the occurrence of incomplete esophageal cancer staging and improve the detection of metastatic disease. EUS is also of help in the assessment of unresectability. The most important findings of unresectability are tumor invasion into the left atrium (with loss of smooth, flexible movement of the pericardium on real-time EUS), the wall of the descending aorta, the spinal body, the pulmonary vein or artery, or the tracheobronchial system. The latter should be confirmed with bronchoscopy with transbronchial FNA. It is also possible to perform ultrasound-guided needle biopsies through the EUS endoscope. The use of EUS-guided FNA was first reported in the diagnosis of esophageal cancer recurrence after distal esophageal resection in 1989.13 Curved-array echo endoscopes appear to be more suitable than radial scanning echoendoscopes because the needle can be visualized along its entire length sonographically during the procedure. At this time, EUS, especially when combined with FNA, is the most accurate imaging modality for locoregional staging of esophageal cancer.

Since multimodal neoadjuvant treatment for esophageal cancer has been used with increased frequency, tumor restaging remains fundamental in evaluating the response to therapy and in planning an operation. Many studies have evaluated the role of EUS in this setting. Although EUS is extremely accurate for staging untreated esophageal cancer, its accuracy in staging tumors after neoadjuvant chemoradiotherapy is relatively poor, with most errors owing to overstaging.14

While EUS is close to 90% accurate in predicting initial T stage, after neoadjuvant therapy, accuracy ranges from 27% to 82%. N stage is from 38% to 73% accurate after neoadjuvant therapy, whereas FNA can be expected to increase the accuracy further. Errors in posttherapy staging are likely due to the similar echogenic appearance of fibrosis and residual tumor. Interestingly, Agarwal and colleagues determined that T stage after neoadjuvant therapy is not a predictor of survival.14 Yet residual nodal disease is an ominous finding. EUS, when combined with FNA, is very useful in detecting residual cancer within the lymph nodes. Others have found that ultrasound evidence of tumor regression is predictive of pathologic response to neoadjuvant therapy.

The initial results in the application of [18F]fluoro-2-deoxy-D-glucose (FDG)–PET in the staging of esophageal cancer are also encouraging. The results show that PET improves staging and facilitates selection of patients for operation by detecting distant disease not identified by CT alone. PET and CT are effective in showing the primary tumor and are equally sensitive in the demonstration of periesophageal nodes, although PET is probably more sensitive than CT for the detection of distant metastases. PET has a higher sensitivity for nodal and distant metastases and a higher accuracy for determining resectability than CT.15 These results suggest that PET may improve the ability to detect distant metastases missed by conventional noninvasive staging of esophageal cancer; however, small locoregional nodal metastases cannot be identified by current PET technology. Another potential use of PET in esophageal cancer is for the detection of responses to chemotherapy and radiotherapy. Historically, clinicians have used tumor shrinkage to assess efficacy. FDG–PET imaging can identify changes in glucose uptake, which may prove to be a better indicator of a favorable response to treatment. PET has been shown to be helpful in classifying responses to chemotherapy and in predicting survival in patients with lung cancer and head and neck cancer.

Pathology/Staging

The Manual for Staging of Cancer of the American Joint Committee on Cancer is applicable to clinical as well as pathologic criteria and will improve the ability to provide meaningful prognostication. The TNM system takes into account the extent of tumor invasion (T stage), the presence and level of nodal involvement (N stage), and the presence of distant metastatic disease (M stage). Recently, modifications have been proposed to improve the classification of esophageal cancer based on nodal status16 (Table 10-1). The importance of staging esophageal carcinoma lies in the fact that individuals with stage I tumors have a 60% 5-year survival, whereas those with higher-stage tumors have minimal 5-year survival. By accurately diagnosing and staging these tumors, patients can be treated appropriately. Those with low-stage tumors are offered curative resection, whereas those with higher-stage tumors are grouped into palliative surgical treatment and/or chemotherapy and radiation protocols.

Table 10-1. American Joint Committee on Cancer Staging System for Esophageal Cancer

Current (pTNM)
Primary tumor (T)
Tx | Primary tumor cannot be assessed
Tis | Carcinoma in situ
T1 | Tumor invades lamina propria or submucosa
T2 | Tumor invades muscularis propria
T3 | Tumor invades adventitia
T4 | Tumor invades adjacent structures
Regional lymph nodes (N)
Nx | Regional nodes cannot be assessed
N0 | No regional node metastasis
N1 | Regional node metastasis
Distant metastasis (M)
Mx | Presence of distant metastasis cannot be assessed
M0 | No distant metastasis
M1a | Celiac node metastasis for tumors of the lower esophagus/gastroesophageal junction, supraclavicular node metastasis for tumors of the upper esophagus
M1b | Nonregional nodal metastasis or distant metastasis
Proposed Modifications to Staging System (pTNM)
Primary tumor (T)
Tx | Primary tumor cannot be assessed
T0 | No evidence of primary tumor
Tis | Carcinoma in situ
T1 | Tumor invades lamina propria or submucosa
T2 | Tumor invades muscularis propria
T3 | Tumor invades adventitia
T4 | Tumor invades adjacent structures
Regional lymph nodes (N)
Nx | Regional nodes cannot be assessed
N0 | 0 regional node metastasis
N1 | 1–3 regional lymph node metastases, including nodes previously labeled as M1a
N2 | >3 regional lymph node metastases, including nodes previously labeled as M1a
N3 | Nonregional lymph node metastasis
Distant metastasis (M)
Mx | Presence of metastasis cannot be assessed
M0 | No distant metastasis
M1 | Distant metastasis

AJCC Stage Groupings: Stage 0 = Tis, N0, M0; Stage I
            = T1, N0, M0; Stage IIA = T2, N0, M0 and T3, N0, M0; Stage IIB = T1,
            N1, M0 and T2, N1, M0; Stage III = T3, N1, M0 and T4, any N, M0;
            Stage IV = Any T, any N, M1; Stage IVA = Any T, any N, M1a; Stage
            IVB = Any T, any N, M1b

Many surgical studies show a significant stratification of survival after resection of esophageal cancer based on accurate pathologic staging. Multimodality treatment of this disease has been introduced; however, it is difficult to compare different treatment modalities because of the lack of precise preoperative staging. Preoperative minimally invasive surgical staging in esophageal cancer may solve this problem, just as the successful use of mediastinoscopy in preoperative staging has solved this problem for lung cancer. Such staging in esophageal cancer may separate advanced disease from early local disease. Prognostication in patients with esophageal cancer may allow more appropriate allocation of chemotherapy and/or radiation therapy, thus reducing the morbidity and mortality associated with esophageal cancer treatment. Murray and associates first reported their experience with minimally invasive surgical staging for esophageal cancer in 1977.17 They used mediastinoscopy and minilaparotomy prospectively in 30 esophageal cancer patients. Seven were found to have positive lymph nodes by mediastinoscopy, and 16 had celiac lymph nodes identified. Dagnini and coworkers did routine laparoscopy in 369 esophageal cancer patients, and they noted intraabdominal metastases in 14% and celiac lymph node metastases in 9.7%. All these patients with metastasis avoided unnecessary resection.18 Diagnostic laparoscopy with laparoscopic ultrasound revealed previously unknown findings, particularly in patients with locally advanced adenocarcinoma of the distal esophagus or cardia (hepatic metastases in 22% and peritoneal tumor spread or free tumor cells in the abdominal cavity in 25%), whereas the diagnostic gain was low in patients with squamous cell esophageal cancer.19 With the advances in thoracoscopic (Ts) and laparoscopic (Ls) techniques, Ts/Ls has been used for staging esophageal cancer in some centers. Recent reports show that Ts/Ls staging can correctly predict nodal metastasis for esophageal cancer, as mediastinoscopy does for lung cancer. Krasna and McLaughlin first described the efficacy of thoracoscopic lymph node staging in esophageal cancer.20 They further reported their successful experience with combined Ts/Ls for staging disease in the chest and abdomen in a follow-up series from three institutions of the Cancer and Leukemia Group B with an accuracy of over 90%.21 A more recent report of 65 patients showed a 94% accuracy with laparoscopy and 91% accuracy with thoracoscopy in esophageal cancer staging.22 When compared with EUS, Ts/Ls staging is superior in detecting lymph node metastases. The study also demonstrated that clinical stage evaluation based on noninvasive diagnostic methods including CT, MRI, and EUS may be used to guide surgeons to focus on the suspicious areas for the most high-yield biopsy targets when doing Ts/Ls staging.23 The main advantage of Ts/Ls staging is that it provides greater accuracy in evaluation of regional and celiac lymph nodes. Such information is very important in patient stratification and selection of therapy, especially in the setting of new treatment protocols. Furthermore, the histologic status of mediastinal and abdominal lymph nodes is critical for design of the field for irradiation. It permits one to maximize the dose delivery to areas of known disease while minimizing dose to surrounding sensitive, normal tissue. Minimally invasive surgical techniques in combination with new molecular diagnostic techniques may improve the ability to stage cancer patients. Reverse transcriptase-polymerase chain reaction of carcinoembryonic antigen mRNA has been used to increase the detection of micrometastases in lymph nodes from esophageal cancer patients with minimally invasive staging.24 Krasna and associates found that immunohistochemistry study of the molecular marker of p53 also can be used for this purpose; immunohistochemistry study of cytokeratin, an antibody to epithelial cells, also can be used to detect occult micrometastasis in Ts/Ls lymph nodes, and patients with positive cytokeratin findings tend to have poor survival.25

Therapeutic Options

Esophageal cancer can metastasize to virtually any organ in the body. Widespread distant metastases are almost always present at the time of death. The extensive lymphatic drainage pathways in the esophagus and the long time interval during which tumors typically remain asymptomatic may contribute to the high incidence of lymph node metastases. As many as 30% of patients with early (T1) lesions may have lymph node metastases. For this reason, neoadjuvant regimens have been designed to achieve better survival in this disease.

The rationale for using preoperative radiotherapy is to reduce marginally resectable tumors to a more resectable size, to reduce the risk of tumor spread during surgical manipulation, and to treat extension of tumor beyond the surgical specimen. Surgery then removes the central, more radioresistant tumor mass. It does not appear that preoperative radiotherapy has an adverse effect on resectability or surgical morbidity.

Preoperative radiation doses of 30–45 Gy have been reported to result in a complete pathologic response rate of 15–30%. It is important to note that precise reporting of the rates of tumor sterilization is not possible, because not all patients who are irradiated undergo surgery and not all those operated on are resectable. Some clinical trials have suggested that survival after preoperative radiotherapy is correlated with the extent of tumor destruction seen in the resected specimen. A multicenter randomized controlled trial conducted by the European Organization for Research and Treatment of Cancer involved the administration of 33 Gy in 10 fractions in the treatment arm, followed by esophagectomy within 8 days. There were no significant differences in resectability or operative mortality between the study arms. Locoregional failure was decreased significantly in the radiotherapy arm from 67% to 46%. This was not associated with a survival benefit.26

Neoadjuvant chemotherapy in patients with esophageal cancer who appear to have locoregional disease may diminish the incidence of unrecognized systemic metastases. The potential benefits of preoperative chemotherapy include downstaging the disease to facilitate surgical resection, improvement of local control, and eradication of micrometastatic disease. Surgical resection subsequently provides an opportunity to assess the tumor response to chemotherapy and to evaluate the patient for possible postoperative adjuvant therapy. In patients with localized, resectable tumors, chemotherapy-related toxicity occasionally can result in prolonged delay or even cancellation of planned surgical resection, risking further spread of disease. The resulting need for careful patient selection for participation in clinical trials of preoperative chemotherapy can bias treatment results. An American multi-institutional randomized trial of 440 patients compared surgery alone versus neoadjuvant chemotherapy followed by surgery. Preoperative chemotherapy consisted of three cycles of 5-fluorouracil and cisplatin. Surgical resection followed 2–4 weeks later. Patients received two additional cycles of chemotherapy postoperatively. There was no significant difference in perioperative morbidity and mortality between the two groups. There was no significant difference in 1-year survival (60%), 2-year survival (35%), or local or distant recurrence rates. Survival did not differ between patients with squamous cell carcinoma and adenocarcinoma. Median survival time was 15–16 months in both treatment arms.27

A British randomized controlled trial of 802 patients also studied the use of preoperative 5-fluorouracil and cisplatin. The rate of microscopically complete resection was significantly higher for patients undergoing preoperative chemotherapy than for those undergoing surgery alone (60% versus 54%). Postoperative complication rates were similar in both groups (41% versus 42%). Patients undergoing preoperative chemotherapy achieved significantly improved median survival (16.8 versus 13.3 months) and 2-year survival (43% versus 34%).28 The results of this trial, however, are potentially confounded by the fact that clinicians were allowed the option of giving preoperative radiotherapy to their patients irrespective of randomization. There are data to suggest that survival benefit from preoperative chemotherapy for esophageal cancer might depend on the achievement of a complete pathologic response. The use of neoadjuvant chemotherapy still must be considered investigational at this time.

Both chemotherapy and radiotherapy have been reported to improve survival in patients with esophageal cancer when administered preoperatively. The notion of downstaging esophageal cancer before surgical resection is appealing. In an attempt to improve resectability and survival in esophageal cancer, chemotherapy has been combined with radiotherapy in the neoadjuvant setting. Most reports of so-called trimodality therapy for esophageal carcinoma describe concurrent neoadjuvant chemoradiation using combinations of cisplatin and 5-fluorouracil while administering 30–45 Gy of radiation. Some studies have used additional postoperative chemotherapy. The results appear comparable at most experienced centers. In an Irish study of 113 patients who had esophageal adenocarcinoma, patients were randomly allocated to surgery alone versus trimodality therapy with neoadjuvant chemoradiation.29 Patients randomized to the trimodality arm received two cycles of 5-fluoruracil and cisplatin given concurrently with 40 Gy of radiation, followed by surgery. Neoadjuvant chemoradiation was associated with a pathologic complete response rate of 25%. Trimodality therapy was associated with significantly increased median survival (16 versus 11 months) and 3-year survival (32% versus 6%).30 It should be noted that the incidence of lymph node involvement was significantly higher in the group undergoing surgery alone. Survival with surgery alone was lower than that reported in most other series. A French randomized trial of 282 patients compared surgery alone with two cycles of cisplatin chemotherapy and concurrent radiotherapy (total 37 Gy) followed 2–4 weeks later by surgery.31 Neoadjuvant chemoradiation was associated with a pathologic complete response rate of 26% but with significantly increased operative mortality (12.3% versus 3.6%). Despite a significantly increased rate of microscopically complete resection, longer local disease-free survival time, longer overall disease-free survival time, and fewer cancer-related deaths in the trimodality arm, overall survival time was 18.6 months in both treatment arms.

Meta-analyses of randomized trials of trimodality therapy versus surgery alone for esophageal carcinoma have revealed a trend toward increased treatment-related mortality and slightly increased overall survival. Among patients treated with trimodality therapy for esophageal carcinoma, the best predictor of survival appears to be the finding of a pathologic complete response at the time of surgical resection.32 Cancer and Leukemia Group B 9781 was a prospective, randomized intergroup trial of trimodality therapy versus surgery alone for the treatment of stages I–III esophageal cancer.33 Patients were randomized to treatment with either surgery alone or cisplatin (100 mg/m2) and 5-fluorouracil (1000 mg/m2/d x 4 days) during weeks 1 and 5 concurrent with radiation therapy (50.4 Gy at 1.8 Gy/daily fraction over 5.6 weeks) followed by esophagectomy with lymph node dissection. A total of 56 patients were entered into the study between October 1997 and March 2000 when the trial was closed as a consequence of poor accrual. Thirty patients were randomized to trimodality therapy and 26 to surgery alone. An intent-to-treat analysis showed a median survival of 4.5 versus 1.8 years in favor of trimodality therapy (log rank p = 0.02). A log-rank test with stratifications by N stage, staging approach, and histology demonstrated a p value of 0.005. The 5-year survival was 39% (95% confidence interval 21–57%) versus 16% (95% confidence interval 5–33%) in favor of trimodality therapy. To date, there is no completely reliable preoperative method for identifying a pathologic complete response after neoadjuvant chemoradiation.

Radiotherapy is commonly considered postoperatively to "sterilize" residual microscopic disease and to control gross residual locoregional tumor. As an advantage, reserving radiotherapy for postoperative use avoids the necessity of subjecting all patients with completely resectable disease to the damaging effects of radiation. As a disadvantage, the use of postoperative radiation in patients who have undergone gastric pull-up or colonic interposition exposes large volumes of normal tissue to harm and is a potential cause of late morbidity. A French randomized trial of 221 patients with squamous cell carcinoma arising in the distal two-thirds of the esophagus compared surgical resection alone versus surgery followed by postoperative radiotherapy doses of 45–55 Gy in daily fractions of 1.8 Gy. Among patients with negative lymph nodes, local recurrence rates were lower in the group that received postoperative radiotherapy. There was no significant difference in survival between the two groups.34 A randomized trial from Hong Kong studied 130 patients undergoing either palliative or curative resection for esophageal cancer. Patients randomized to the postoperative radiotherapy arm of the study received doses of 49-52.5 Gy in daily fractions of 3.5 Gy. The very high daily radiation dose used in this study was associated with a significantly decreased median survival compared with surgery alone (8.7 versus 15.2 months). In patients undergoing curative resection, postoperative radiotherapy was not associated with any improvement in local control. Although postoperative radiotherapy was associated with improved local control in patients undergoing palliative resection with gross residual disease, there was no survival benefit.35 A prospective Chinese study of 495 patients who had undergone surgical resection of esophageal cancer randomized patients to a postoperative radiotherapy group or a control group. A midplane dose of 50–60 Gy was administered in daily fractions of 2 Gy. A trend toward improved 5-year survival in patients who received postoperative radiotherapy (41.3% versus 31.7%) was not statistically significant. This trend was somewhat stronger in patients with positive lymph nodes (29.2% versus 14.7%, p = 0.07). Postoperative radiotherapy was associated with a statistically significant improvement in 5-year survival only among patients with stage III disease (35.1% versus 13.1%).36

Adjuvant chemotherapy also has been studied. A multi-institutional Japanese randomized controlled trial of 242 patients who had undergone complete surgical resection for esophageal squamous cell carcinoma studied the effects of adjuvant chemotherapy with two cycles of cisplatin and 5-fluorouracil. Adjuvant chemotherapy was associated with significantly improved 5-year disease-free survival in patients with lymph node involvement (52% versus 38%). Despite improved disease-free survival, there was no significant improvement in overall survival. Among node-negative patients receiving adjuvant chemotherapy, a trend toward improved 5-year disease-free survival (76% versus 70%) was not statistically significant.37

To date, there are no published North American data suggesting that postoperative chemotherapy in the absence of documented metastatic disease is associated with prolonged survival. Perhaps the most intriguing finding of these reports is the improved survival associated with the addition of surgical resection after chemoradiation.

The phase III randomized trials that have evaluated the role of trimodality therapy in this disease have yet to identify a clear and reproducible benefit compared with surgery alone.38 Despite this fact, it is clear from both the original and current patterns-of-care study surveys that this approach is increasing in popularity across the country. The data from these surveys emphasize the need to consider a national trial designed to compare definitive chemoradiation versus chemoradiation followed by surgical resection to appropriately determine a standard of care for the management of these patients.

Both chemotherapy and radiotherapy have been reported to improve survival in patients with esophageal cancer when administered preoperatively. Current data on trimodality therapy for esophageal carcinoma have revealed a trend toward increased treatment-related mortality with only slightly increased overall survival. The best predictor of survival after neoadjuvant chemoradiation is a complete pathologic response. To date, there is no completely reliable preoperative method to restage patients after neoadjuvant chemoradiation in order to identify a pathologic complete response. Novel restaging techniques, as well as further study of the risks and benefits of neoadjuvant chemoradiotherapy, are needed.

Role of Surgery

The success rate for treatment of esophageal cancer with surgery alone is related to the disease stage. If the depth of tumor invasion is limited to the submucosa without regional lymph node involvement or distant metastases (T1N0M0), most patients undergoing complete resection will survive 5 years. In most cases of esophageal cancer presenting with dysphagia, however, management is complicated by the prevalence of locally advanced disease (T3 or T4), involvement of regional lymph nodes (N1), or distant (often occult) metastases (M1). Curative treatment of esophageal cancer must address local control of the primary lesion as well as the control and/or prevention of metastases.

For most patients with localized esophageal cancer, surgical resection affords the best chance for local control and the best means of palliation of dysphagia. In all but the earliest stages of esophageal cancer (T1N0M0 or T2N0M0), however, both local and systemic recurrence of disease is common when surgical resection is performed as the sole treatment modality. For all but the earliest lesions, surgery alone with complete resection of all grossly apparent disease is associated with median survival ranging from 12–18 months in most centers and 5-year survival rarely exceeding 20%. Because of the low cure rates associated with the treatment of esophageal cancer by surgery alone, other modalities have been added to the treatment regimen.39,40

A large randomized trial initiated by the Radiation Therapy Oncology Group in the 1980s helped to establish the superiority of combination chemotherapy and radiation over standard radiation alone.41 Recently, a number of institutional experiences, including our own, have shown that induction chemotherapy and concurrent radiation followed by surgical resection have resulted in an improvement of both local control and survival compared with historical series of single-modality therapy.42 Despite these advances, the overall survival remains poor, with only 20% of patients achieving long-term cure. Many reasons have accounted for this poor outcome; however, the advanced nature of the primary disease at time of presentation and the frequency of regional lymph node involvement have been identified previously as important predictors of outcome.

A retrospective review of our group of 32 patients treated with trimodality therapy consisting of 50.4 Gy of conventionally fractionated radiotherapy, concurrent cisplatin 100 mg/m2 on day 1, and 5-fluorouracil 1000 mg/m2 daily x 4 every 28 days for two cycles followed by Ivor Lewis esophagectomy resulted in a 40% 3-year survival. Of note, only 11 of 15 relapses were systemic. The implication of these data is that systemic control is the major hurdle to be overcome and that improved systemic therapy is indicated.25

TP53 is an important gene involved in DNA repair and in triggering apoptosis after cellular DNA is damaged. It has been suggested that it might play an important role during chemoradiation. In recent years, several investigators have found that the p53 tumor suppressor protein is one of the biomarkers that correlates well with prognosis of various kinds of cancer.43

Looking forward, correlation of clinicopathology and biologic markers (e.g., p53 and thymidine synthetase (TS)) and occult lymphatic metastasis with response, recurrence, and survival in esophageal carcinoma treated with trimodality treatment will be important to enhancing the treatment response in individual patients.

Summary

Esophageal cancer is the fastest growing malignancy in terms of incidence in the North American and the Western nations. A multimodality approach generally is needed to treat this disease because it occurs in individuals of advanced age. With newer imaging and minimally invasive staging techniques, careful determination of pathologic TNM staging can be achieved before treatment. Patients can receive stage-specific treatment regimens, including chemotherapy, radiation therapy, and surgery, appropriate to their disease. With further advances in the identification of molecular markers, patients with esophageal cancer will be able to receive treatments based on a specific profile of genome expression, as is currently being done for patients with cancers of the breast and lung.

Editor's Comment

The main message from this chapter is that esophageal cancer must be approached in a stage-specific fashion, just as one would approach any other solid organ malignancy. Using the revised TNM staging system, surgeons should carefully allocate treatment (resection, neoadjuvant and adjuvant therapy) as appropriate for each subgroup based on stage. Only in this way can we make significant differences in long-term survival.

–MJK

References

1. Parker SL, Tong T, Bolden S, Wingo PA: Cancer statistics, 1996. CA Cancer J Clin 46:5–27, 1996.[PubMed: 8548526]

2. Ellis FH Jr, Heatley GJ, Krasna MJ, et al: Esophagogastrectomy for carcinoma of the esophagus and cardia: A comparison of findings and results after standard resection in three consecutive eight-year intervals with improved staging criteria. J Thorac Cardiovasc Surg 113:836–46; discussion 46–8, 1997.

3. Postlethwait R: Tracheobronchial Invasion by Carcinoma of the Esophagus. New York, Raven Press, 1985:389–91.

4. Refaely Y, Krasna MJ: Multimodality therapy for esophageal cancer. Surg Clin North Am 82:729–46, 2002.[PubMed: 12472127]

5. Pohl H, Welch HG: The role of overdiagnosis and reclassification in the marked increase of esophageal adenocarcinoma incidence. J Natl Cancer Inst 97:142–6, 2005.[PubMed: 15657344]

6. Bolen JC, Rhodes L, Powell-Griner EE, et al: State-specific prevalence of selected health behaviors, by race and ethnicity: Behavioral Risk Factor Surveillance System, 1997. MMWR CDC Surveill Summ 49:1–60, 2000.[PubMed: 10965781]

7. Lindell M Jr, Hill C, Libshitz H: Esophageal cancer: Radiographic chest findings and their prognostic significance. AJR 133:461–4, 1979.[PubMed: 111505]

8. Choi TK, Siu KF, Lam KH, Wong J: Bronchoscopy and carcinoma of the esophagus: II. Carcinoma of the esophagus with tracheobronchial involvement. Am J Surg 147:760–2, 1984.[PubMed: 6731689]

9. Choi TK, Siu KF, Lam KH, Wong J: Bronchoscopy and carcinoma of the esophagus: I. Findings of bronchoscopy in carcinoma of the esophagus. Am J Surg 147:757–9, 1984.[PubMed: 6731688]

10. Inculet RI, Keller SM, Dwyer A, Roth JA: Evaluation of noninvasive tests for the preoperative staging of carcinoma of the esophagus: A prospective study. Ann Thorac Surg 40:561–5, 1985.[PubMed: 4074004]

11. Furukawa H: [Magnetic resonance (MR) imaging for the detection of the invasion into neighboring structures in esophageal cancers]. Nippon Geka Gakkai Zasshi 92:636–44, 1991.[PubMed: 1886568]

12. Tio T, Cohen P, Coene P: Preoperative TNM classification of esophageal carcinoma by endoscopy and computed tomography. Gastroenterology 96:147–86, 1989.

13. Reed CE, Mishra G, Sahai AV, et al: Esophageal cancer staging: improved accuracy by endoscopic ultrasound of celiac lymph nodes. Ann Thorac Surg 67:319–21; discussion 22, 1999.

14. Lightdale CJ, Kulkarni KG: Role of endoscopic ultrasonography in the staging and follow-up of esophageal cancer. J Clin Oncol 23:4483–9, 2005.[PubMed: 16002838]

15. Luketich JD, Schauer PR, Meltzer CC, et al: Role of positron emission tomography in staging esophageal cancer. Ann Thorac Surg 64:765–9, 1997.[PubMed: 9307471]

16. Hofstetter W, Correa AM, Bekele N, et al: Proposed modification of nodal status in AJCC esophageal cancer staging system. Ann Thorac Surg 84:365–73; discussion 74–5, 2007.

17. Murray G, Wilcox B, Stared P: The assessment of operability of esophageal carcinoma. Ann Thorac Surg 23:393–46, 1977.[PubMed: 67826]

18. Dagnini G, Caldironi MW, Marin G, et al: Laparoscopy in abdominal staging of esophageal carcinoma: Report of 369 cases. Gastrointest Endosc 32:400–2, 1986.[PubMed: 2948863]

19. Stein HJ, Kraemer SJ, Feussner H, et al: Clinical value of diagnostic laparoscopy with laparoscopic ultrasound in patients with cancer of the esophagus or cardia. J Gastrointest Surg 1:167–72; discussion 72–3, 1997.

20. Krasna MJ, McLaughlin JS: Efficacy and safety of thoracoscopy for diagnosis and treatment of intrathoracic disease: The University of Maryland experience. Surg Laparosc Endosc 4:182–8, 1994.[PubMed: 8044359]

21. Krasna MJ, Reed CE, Jaklitsch MT, et al: Thoracoscopic staging of esophageal cancer: A prospective, multiinstitutional trial. Cancer and Leukemia Group B Thoracic Surgeons. Ann Thorac Surg 60:1337–40, 1995.[PubMed: 8526623]

22. Krasna MJ, Flowers JL, Attar S, McLaughlin J: Combined thoracoscopic/laparoscopic staging of esophageal cancer. J Thorac Cardiovasc Surg 111:800–6; discussion 6–7, 1996.

23. Luketich JD, Nguyen NT, Weigel T, et al: Minimally invasive approach to esophagectomy. JSLS 2:243–7, 1998.[PubMed: 9876747]

24. Luketich JD, Kassis ES, Shriver SP, et al: Detection of micrometastases in histologically negative lymph nodes in esophageal cancer. Ann Thorac Surg 66:1715–8, 1998.[PubMed: 9875777]

25. Krasna MJ, Mao YS, Sonett JR, et al: p53 gene protein overexpression predicts results of trimodality therapy in esophageal cancer patients. Ann Thorac Surg 68:2021–4; discussion 4–5, 1999.

26. Launois B, Delarue D, Campion JP, Kerbaol M: Preoperative radiotherapy for carcinoma of the esophagus. Surg Gynecol Obstet 153:690–2, 1981.[PubMed: 6794167]

27. Kelsen DP, Ginsberg R, Pajak TF, et al: Chemotherapy followed by surgery compared with surgery alone for localized esophageal cancer. N Engl J Med 339:1979–84, 1998.[PubMed: 9869669]

28. Law S, Fok M, Chow S, et al: Preoperative chemotherapy versus surgical therapy alone for squamous cell carcinoma of the esophagus: A prospective, randomized trial. J Thorac Cardiovasc Surg 114:210–7, 1997.[PubMed: 9270638]

29. Dresner SM, Griffin SM: Pattern of recurrence following radical oesophagectomy with two-field lymphadenectomy. Br J Surg 87:1426–33, 2000.[PubMed: 11044172]

30. Walsh TN, Noonan N, Hollywood D, et al: A comparison of multimodal therapy and surgery for esophageal adenocarcinoma. N Engl J Med 335:462–7, 1996.[PubMed: 8672151]

31. Bosset JF, Gignoux M, Triboulet JP, et al: Chemoradiotherapy followed by surgery compared with surgery alone in squamous-cell cancer of the esophagus. N Engl J Med 337:161–7, 1997.[PubMed: 9219702]

32. Urschel JD, Vasan H: A meta-analysis of randomized controlled trials that compared neoadjuvant chemoradiation and surgery to surgery alone for resectable esophageal cancer. Am J Surg 185:538–43, 2003.[PubMed: 12781882]

33. Krasna M, Tepper J, Niedzwiecki D, et al: Trimodality therapy is superior to surgery alone in esophageal cancer: Results of CALGB 9781. 2006 Gastrointestinal Cancers Symposium, 2006.

34. Nygaard K, Hagen S, Hansen HS, et al: Pre-operative radiotherapy prolongs survival in operable esophageal carcinoma: A randomized, multicenter study of pre-operative radiotherapy and chemotherapy. The Second Scandinavian Trial in Esophageal Cancer. World J Surg 16:1104–9; discussion 10, 1992.

35. Fok M, Sham JS, Choy D, et al: Postoperative radiotherapy for carcinoma of the esophagus: A prospective, randomized controlled study. Surgery 113:138–47, 1993.[PubMed: 8430362]

36. Chiu PW, Chan AC, Leung SF, et al: Multicenter prospective randomized trial comparing standard esophagectomy with chemoradiotherapy for treatment of squamous esophageal cancer: Early results from the Chinese University Research Group for Esophageal Cancer (CURE). J Gastrointest Surg 9:794–802, 2005.[PubMed: 16187480]

37. Takashima S, Takeuchi N, Shiozaki H, et al: Carcinoma of the esophagus: CT vs MR imaging in determining resectability. AJR 156:297–302, 1991.[PubMed: 1898802]

38. Suntharalingam M, Moughan J, Coia LR, et al: Outcome results of the 1996–1999 patterns of care survey of the national practice for patients receiving radiation therapy for carcinoma of the esophagus. J Clin Oncol 23:2325–31, 2005.[PubMed: 15800323]

39. Krasna MJ, Mao YS: Making sense of multimodality therapy for esophageal cancer. Surg Oncol Clin North Am 8:259–78, 1999.[PubMed: 10339645]

40. Orringer MB: Transhiatal esophagectomy without thoracotomy for carcinoma of the thoracic esophagus. Ann Surg 200:282–8, 1984.[PubMed: 6465981]

41. Herskovic A, Martz K, Al-Sarraf M, et al: Combined chemotherapy and radiotherapy compared with radiotherapy alone in patients with cancer of the esophagus. N Engl J Med 326:1593–8, 1992.[PubMed: 1584260]

42. Fujitani K, Ajani JA, Crane CH, et al: Impact of induction chemotherapy and preoperative chemoradiotherapy on operative morbidity and mortality in patients with locoregional adenocarcinoma of the stomach or gastroesophageal junction. Ann Surg Oncol 14:1305–11, 2007.

43. Lam K, Law S, Ma L: Pre-operative chemotherapy for squamous cell carcinoma of the esophagus: Do histological assesssment and p53 overexpression predict chemo-responsiveness? Eur J Cancer 33:1221–5, 1997.[PubMed: 9301446]


Adult Chest Surgery > Chapter 11. Surgical Approach to Gastroesophageal Junction Cancers >

Surgical Approach to Gastroesophageal Junction Cancers: Introduction

In the Western world, adenocarcinoma of the proximal stomach and esophagogastric junction (AEG) continues to rise in incidence and prevalence.1 The literature regarding the optimal surgical approach to these tumors has been a source of considerable controversy. Much of this debate stems from the fact that many surgeons still practice a rather indiscriminate approach to adenocarcinomas that arise at or close to the AEG.2 As a consequence of the worldwide acceptance of the AEG classification system and use of this system in several prospective trials, clearer guidelines on how to treat the various types of AEG adenocarcinomas are now being published.

In 1998 we defined adenocarcinomas of the AEG as tumors that have their center within 5-cm proximal and distal of the anatomic cardia and comprise one of three distinct tumor entities within this area.3 These entities are (1) adenocarcinoma of the distal esophagus (AEG type I tumors), which usually arises from an area with specialized intestinal metaplasia of the esophagus, that is, Barrett's esophagus, and may infiltrate the AEG from above; (2) true carcinoma of the cardia (AEG type II tumors), which arises from the cardiac epithelium or very short segments with intestinal metaplasia at the AEG; and (3) subcardial gastric carcinoma (AEG type III tumors), which infiltrates the AEG and distal esophagus from below (Fig. 11-1).

Figure 11-1.

AEG classification.

This system of classification is purely morphologic and based on the anatomic topographic location of the tumor center or, in patients with an advanced tumor, the dominant location of the tumor mass. Although all three of these tumor types share a number of common features, there are marked discrepancies in epidemiology, etiology, tumor biology, and pattern of lymphatic spread, particularly between type I and III tumors.4 Type II tumors include those type I tumors that arise from short Barrett's mucosa segments as well as typical cardia gastric cancers. Accordingly, in approximately 25% of the specimens of resected AEG type II tumors, it is possible to demonstrate goblet cells (i.e., tumors that arise from short Barrett mucosa segments), whereas 75% are typical cardia gastric cancers. As a consequence, one can combine the AEG type II and type III tumors at least with respect to the surgical consequences.5–7

Only has the most recent version of the unified International Union Against Cancer (UICC) and the American Joint Committee on Cancer (AJCC) TNM classification system taken AEG into account.8 The gastric cardia is now clearly considered to be part of the stomach. Consequently, tumors that arise in this location should be staged according to gastric cancer guidelines. When assigning a T category, it must be considered that the gastroesophageal junction, the posterior wall of the proximal fundus, and large portions of the lesser and greater curvature of the proximal stomach are not covered by the visceral peritoneum, which usually delineates the border between a pT2 and a pT3 category. To account for this situation and to better reflect the true depth of wall penetration of a tumor at these locations, the pT2 category has been divided into a category pT2a (no wall penetration) and pT2b (complete wall penetration but no serosal infiltration). Our own survival analysis based on the true depth of invasion supports this differentiation by showing a significant prognostic difference between pT2a and pT2b tumors.9 Therefore, the prognosis of pT2b tumors is close to the prognosis of the pT3 tumors.

As a consequence of the partial extraperitoneal location of the AEG, the classification of lymph node metastases also deserves special attention. One of the main lymphatic pathways from these tumors is via extraperitoneal drainage into the retropancreatic region and the left renal hilum7,10,11 (Fig. 11-2). The current version of the UICC classification does not account for this specific situation. Consequently, it remains unclear whether retroperitoneal lymph node metastases in these patients represent regional lymph node metastases (N category) or distant metastases (M1lymph category). Until this question is definitively answered, not only the number but also the location of involved lymph nodes should be stated in the pathology report.

Figure 11-2.

Retroperitoneal lymphatic spread of carcinoma of the gastric cardia toward the left renal vein. (Left) Schematic depiction. (Right) CT image.

Surgical Options for Adenocarcinoma of the Gastric Cardia

Surgical resection is the mainstay of therapy in patients with R0 resectable AEG adenocarcinoma who have no evidence of distant metastases and are fit for surgery. Complete resection of the tumor and its entire lymphatic drainage has the best potential for long-term survival. Today, there is wide agreement in the literature that AEG type I tumors require a fundectomy with subtotal esophagectomy (Ivor Lewis procedure), not a transhiatal esophagectomy, whereas an extended gastrectomy is the procedure of choice for proximal gastric cancers (AEG type III tumors).4 The optimal access route and extent of resection for carcinoma of the gastric cardia (AEG type II tumors) are discussed controversially. The reported surgical approaches vary widely and include abdominal, abdominal–right transthoracic, abdominal–left transthoracic, left transthoracic with phrenotomy, and abdominal–cervical access routes. Similarly, the extent of resection ranges from limited resection of the AEG to total esophagogastrectomy with varying degrees of lymphadenectomy. On the basis of published trials,12–14 the extended total gastrectomy is adequate for AEG type II tumors if the proximal extent of the tumor is R0 resectable from below after wide splitting of the hiatus. If R0 resection via transhiatal access is not attainable (i.e., the tumor cannot be reached), an abdominal thoracic procedure from the right side (Ivor Lewis procedure) is the operation of choice, as in AEG type I tumors.

When selecting the approach to adenocarcinoma of the AEG, oncologic aspects, that is, complete tumor removal and adequate lymphadenectomy, morbidity and mortality of the procedure, and postoperative quality of life all must be taken into account.2

From the oncologic point of view, both the luminal extent of resection and the extent of lymphadenectomy should be guided by the tumor location. In patients with carcinoma of the gastric cardia, adequate proximal and distal safety margins usually can be achieved by proximal gastric resection and removal of the distal esophagus. The extent of lymphadenectomy should be based on the prevalence and expected location of lymphatic metastases. In our experience, lymph node metastases are virtually never present in patients with tumors limited to the mucosa (pT1a) and are uncommon in patients with tumors limited to the submucosa (pT1b).15,16 This is also true when immunohistochemical techniques are used to search for micrometastases in lymph nodes of such patients. In patients with more advanced tumors, lymph node metastases occur primarily in the paracardial region, the lesser and greater curvature of the stomach, along the left gastric artery toward the celiac axis, at the superior border of the pancreas, along the splenic artery toward the splenic hilum, in the lower posterior mediastinum, and in the retropancreatic area toward the left adrenal gland and the left renal vein7,10,11 (Fig. 11-3). Lymphatic spread to the upper mediastinum or neck is a late phenomenon and an indication of systemic disease. Based on this pattern of lymphatic spread, an extended lymph node dissection in patients with AEG type II tumors should include the removal of lymph nodes along the splenic artery, at the splenic hilus, and in the retropancreatic area toward the left renal vein in addition to a formal D2 lymphadenectomy.

Figure 11-3.

Distribution of lymph node metastases in patients with true carcinoma of the gastric cardia (AEG type II tumors). Prevalence of positive nodes at various locations.

Morbidity and mortality of the procedure are determined by the access route and the extent of resection and lymphadenectomy. Morbidity and mortality are lowest with a pure transabdominal approach. A combined abdominothoracic procedure improves exposure in the lower mediastinum but increases postoperative morbidity, as does a thoracotomy with phrenotomy.17 Although a D2 lymphadenectomy can be performed as safely as a D1 lymphadenectomy in experienced hands, a left-sided pancreatic resection and splenectomy, which are often performed routinely in order to complete the retroperitoneal lymphadenectomy, are associated with substantial morbidity but no improved survival.18,19 In our opinion, splenectomy therefore should be performed only in patients with frank retropancreatic lymph node metastases or infiltration of the splenic hilum. To avoid the morbidity of pancreatic resection, this should be done in the form of a pancreas-preserving splenectomy, as described by Maruyama.20

Quality of life is determined primarily by the type of reconstruction. An esophagogastrostomy in the lower mediastinum, although easy and safe to perform, often leads to severe reflux of gastric and duodenal contents, intractable esophagitis, and poor quality of life. This can be avoided if the anastomosis between the remaining small stomach tube and esophagus is performed high in the pleural cavity, that is, above the level of the azygos vein, or the neck. Other alternatives to prevent reflux are interposition of jejunum or colon between the esophagus and gastric remnant. Since the reservoir function of the stomach is lost with resection of its proximal part, a preservation of the distal gastric portions only makes sense when it is used for reconstruction. From the physiologic point of view, preservation of the antrum (and corpus) does not add to alimentary function. A complete gastrectomy with Roux-en-Y diversion of the duodenal juice and esophagojejunostomy thus offers the same functional results as esophagogastrostomy with high intrathoracic anastomosis.17

Based on these concepts, surgical approaches to adenocarcinoma of the gastric cardia can be classified as procedures of first and second choice. First-choice procedures are the Ivor Lewis abdominal–right transthoracic approach with high intrathoracic esophagogastrostomy,21–23 an extended transabdominal total gastrectomy with Roux-en-Y esophagojejunostomy,24,25 and a limited transabdominal resection with jejunal interposition (Merendino).15,26 Transthoracic and transabdominal resections with esophagogastrostomy in the lower mediastinum must be considered second-choice procedures; the same applies for the left transthoracic approach with phrenotomy and colon interposition.22,23

The Ivor Lewis approach from the abdomen and right chest provides excellent exposure for mediastinal lymphadenectomy and a high intrathoracic esophagogastrostomy (see Chap. 16). The morbidity of this combined approach is, however, slightly higher than with transabdominal procedures. Postoperative swallowing function is usually not compromised. In the past, leakage of the intrathoracic anastomosis, which occurs in fewer than 10% of patients, was associated with substantial mortality. Now, leakages of the esophagogastrostomy can be covered by endoscopic stenting. If endoscopy is performed early, this procedure can successfully reduce the morbidity and mortality of these complications.

In our experience, a transhiatally extended total gastrectomy with esophagojejunostomy Roux-en-Y—provided that R0 resection is possible—is oncologically equal to the abdominothoracic approaches but is associated with lower morbidity and mortality.4 A wide splitting of the esophageal hiatus provides good access to the lower posterior mediastinum up to the level of the tracheal bifurcation. With circular staplers, a transhiatal esophagojejunostomy can be performed safely high in the mediastinum. Although sacrificing the entire stomach may not be necessary from an oncologic perspective, a functional advantage to preserving the gastric antrum and corpus has been difficult to show.27 Transhiatally extended total gastrectomy with esophagojejunostomy Roux-en-Y therefore constitutes the procedure of choice for patients with carcinoma of the gastric cardia or subcardial gastric cancer at our institution. Similar data favoring extended gastrectomy over esophagectomy or esophagogastrectomy for patients with true carcinoma of the cardia (AEG type II) also have been reported from other institutions.5,13,14,25,28 Limited transabdominal resection of the AEG with jejunal interposition (Merendino) is an alternative to transhiatally extended total gastrectomy in patients with early tumors. In our experience, the interposed jejunal segment reliably protects against reflux and provides a better quality of life than esophagectomy or total gastrectomy.4,15

Technique of Transhiatally Extended Total Gastrectomy

Access to the upper abdomen and esophageal hiatus is critical for this procedure. We use a wide inverse T-shaped upper abdominal incision with the patient positioned as shown in Figure 11-4. A special retractor system is used to lift the sternum and provide access to the posterior mediastinum (Fig. 11-5). The diaphragm is opened anteriorly starting from the esophageal hiatus. In advanced tumors, a rim of the diaphragmatic crura around the distal esophagus is excised, and both mediastinal pleural sheaths are resected en bloc with the AEG and distal esophagus (Fig. 11-6). The lower posterior mediastinum is exposed by insertion of two oversized retractors (Fig. 11-7). All lymphatic tissue in the lower posterior mediastinum up to the tracheal bifurcation thus can be removed en bloc with the distal esophagus. The posterior dissection layer is on the adventitia of the aorta. The esophagus is transected clearly above the proximal extent of the tumor (Fig. 11-8). Frozen sections to confirm a tumor-free margin in the esophagus are taken liberally. The total gastrectomy with D2 lymphadenectomy then is completed as described elsewhere in this text. In patients with frank lymph node metastases in the splenic hilum or the retropancreatic area, a pancreas-preserving splenectomy and lymphadenectomy of the retroperitoneal area is added. Otherwise, the spleen is preserved. Reconstruction is performed with a circular stapler as an end-to-side esophagojejunostomy (Fig. 11-9). The procedure is completed with a Roux-en-Y diversion of the duodenum (Fig. 11-10).

Figure 11-4.

Positioning of the patient (A) and inverse T-shaped upper abdominal incision (B) for transhiatally extended total gastrectomy.

Figure 11-5.

Special retractor to lift the sternum.

Figure 11-6.

Opening of the diaphragm and excision of the diaphragmatic crura.

Figure 11-7.

Approach to the posterior mediastinum with special rectractors and extent of mediastinal lymph node clearance.

Figure 11-8.

Transection of the esophagus above the tumor.

Figure 11-9.

Reconstruction with a circular stapler device in an end-to-side fashion.

Figure 11-10.

Schematic drawing of the reconstruction.

Technique of Limited Resection with Jejunal Interposition

The approach to limited resection of the AEG with jejunal interposition is the same as with transhiatally extended total gastrectomy. After a wide anterior splitting of the esophageal hiatus, the esophagus is transected at the level of the endoscopically marked oral end of Barrett's mucosa, and the head of the circular stapler is inserted. The distal resection margin is at the border between the proximal and middle gastric thirds. Lymphadenectomy in the lower posterior mediastinum is performed as described earlier. The area of upper abdominal lymphadenectomy includes the lymph nodes along the hepatic artery, celiac axis, and splenic artery. The left gastric artery is transected at its origin and remains with the resection specimen, as are the lymph nodes along the proximal half of the lesser curvature and the nodes along the greater curvature of the proximal gastric third. For reconstruction, a 15- to 20-cm-long jejunal loop with a strong vascular pedicle is isolated and interposed between the esophagus and proximal stomach in an isoperistaltic fashion (Fig. 11-11). The proximal anastomosis (esophagojejunostomy) is performed with the circular stapler in an end-to-side fashion, as described earlier. The distal anastomosis (jejunogastrostomy) is placed on the posterior gastric wall.

Figure 11-11.

Limited resection and jejunal interposition for early carcinoma of the gastric cardia.

Summary

Proximal gastrectomy for adenocarcinoma of the AEG has become an uncommon procedure. Usually the procedure is extended over various distances on the esophagus or the stomach. The required extent of resection depends on the anatomic topographic location of the primary tumor and its lymphatic spread. The AEG classification is a useful guide for determining the extent of the resection.4,17 For type I tumors, that is, adenocarcinoma of the distal esophagus, the procedure of choice is the Ivor Lewis approach with a high intrathoracic esophagogastrostomy. For type II and III tumors, that is, adenocarcinoma of the gastric cardia and subcardial gastric cancer, a transhiatally extended total gastrectomy with Roux-en-Y esophagojejunostomy has proved to be oncologically adequate, safer than a proximal gastrectomy with subtotal esophagectomy and provides better quality of life than proximal gastrectomy and a low mediastinal esophagogastrostomy. In patients with early cancer, limited resection of the AEG is possible, but reconstruction with jejunal interposition is required to avoid postoperative reflux. Figure 11-12 shows the choice of procedure according to the AEG classification as described in the literature on the basis of prospective trials.

Figure 11-12.

Choice of procedure based on prospective trials.

Editor's Comment

Siewert and colleagues' thoughtful approach to adenocarcinoma of the GE junction is based on a meticulous assessment of the location of the lesion and the patient's physiology. According to the authors, the best approach to type 1 tumors, or lesions of the distal esophagus, is a standard Ivor Lewis approach. They recommend transhiatal or extended transhiatal for type 2 and 3 lesions. I would still approach type 1 or 2 lesions with the left transthoracic, reserving the Ivor Lewis for more advanced lesions after chemoradiation. As for type 2-3 lesions, although the transhiatal or extended transhiatal may be appealing to general surgeons, most thoracic surgeons would use a standard or extended Ivor Lewis esophagectomy in this situation. This is especially pertinent to elderly or high-risk patients, where the oncologic benefits of an extended total gastrectomy may be outweighed by the added morbidity of the approach.

References

1. Devesa SS, Blot WJ, Fraumeni JF Jr: Changing patterns in the incidence of esophageal and gastric carcinoma in the United States. Cancer 83:2049–53, 1998. [PubMed: 9827707]

2. Stein HJ, Feith M, Siewert JR: Cancer of the esophagogastric junction. Surg Oncol 9:35–41, 2000. [PubMed: 11525305]

3. Siewert JR, Stein HJ: Classification of adenocarcinoma of the oesophagogastric junction. Br J Surg 85:1457–9, 1998. [PubMed: 9823902]

4. Rudiger Siewert J, Feith M, Werner M, Stein HJ: Adenocarcinoma of the esophagogastric junction: Results of surgical therapy based on anatomical/topographic classification in 1002 consecutive patients. Ann Surg 232:353–61, 2000.

5. de Manzoni G, Pedrazzani C, Pasini F, et al: Results of surgical treatment of adenocarcinoma of the gastric cardia. Ann Thorac Surg 73:1035–40, 2002.

6. Kodera Y, Yamamura Y, Shimizu Y, et al: Adenocarcinoma of the gastroesophageal junction in Japan: Relevance of Siewert's classification applied to 177 cases resected at a single institution. J Am Coll Surg 189:594–601, 1999. [PubMed: 10589596]

7. Dresner SM, Lamb PJ, Bennett MK, et al: The pattern of metastatic lymph node dissemination from adenocarcinoma of the esophagogastric junction. Surgery 129:103–9, 2001. [PubMed: 11150040]

8. Sobin L, Wittenkind C: TNM Classification of Malignant Tumors. New York, Wiley-Liss, 2002.

9. Siewert JR, Bottcher K, Stein HJ, et al: Problem of proximal third gastric carcinoma. World J Surg 19:523–31, 1995. [PubMed: 7676694]

10. de Manzoni G, Morgagni P, Roviello F, et al: Nodal abdominal spread in adenocarcinoma of the cardia: Results of a multicenter prospective study. Gastric Cancer 1:146–51, 1998.

11. Kodama I, Kofuji K, Yano S, et al: Lymph node metastasis and lymphadenectomy for carcinoma in the gastric cardia: Clinical experience. Int Surg 83:205–9, 1998. [PubMed: 9870775]

12. Hulscher JB, van Sandick JW, de Boer AG, et al: Extended transthoracic resection compared with limited transhiatal resection for adenocarcinoma of the esophagus. N Engl J Med 347:1662–9, 2002. [PubMed: 12444180]

13. Hulscher JB, van Lanschot JJ: Individualised surgical treatment of patients with an adenocarcinoma of the distal oesophagus or gastro-oesophageal junction. Dig Surg 22:130–4, 2005. [PubMed: 15942237]

14. Sauvanet A, Mariette C, Thomas P, et al: Mortality and morbidity after resection for adenocarcinoma of the gastroesophageal junction: predictive factors. J Am Coll Surg 201:253–62, 2005. [PubMed: 16038824]

15. Stein HJ, Feith M, Mueller J, et al: Limited resection for early adenocarcinoma in Barrett's esophagus. Ann Surg 232:733–42, 2000. [PubMed: 11088068]

16. Siewert JR, Stein HJ, Sendler A, Fink U: Surgical resection for cancer of the cardia. Semin Surg Oncol 17:125–31, 1999. [PubMed: 10449684]

17. Stein HJ, Feith M, Siewert JR: Individualized surgical strategies for cancer of the esophagogastric junction. Ann Chir Gynaecol 89:191–8, 2000. [PubMed: 11079787]

18. Kodera Y, Yamamura Y, Shimizu Y, et al: Lack of benefit of combined pancreaticosplenectomy in D2 resection for proximal-third gastric carcinoma. World J Surg 21:622–7; discussion 7–8, 1997.

19. Griffith JP, Sue-Ling HM, Martin I, et al: Preservation of the spleen improves survival after radical surgery for gastric cancer. Gut 36:684–90, 1995. [PubMed: 7797117]

20. Maruyama K, Sasako M, Kinoshita T, et al: Pancreas-preserving total gastrectomy for proximal gastric cancer. World J Surg 19:532–6, 1995. [PubMed: 7676695]

21. Lewis I: The surgical treatment of carcinoma of the esophagus. Br J Surg 34:18, 1946.

22. Logan A: The surgical treatment of carcinoma of the esophagus and cardia. J Thorac Cardiovasc Surg 46:150–61, 1963. [PubMed: 14048997]

23. Skinner D: En bloc resection for neoplasms of the esophagus and cardia. J Thorac Cardiovasc Surg 85:59, 1983. [PubMed: 6848888]

24. Stein HJ, Sendler A, Siewert JR: Site-dependent resection techniques for gastric cancer. Surg Oncol Clin North Am 11:405–14, 2002. [PubMed: 12424859]

25. Papachristou DN, Fortner JG: Adenocarcinoma of the gastric cardia: The choice of gastrectomy. Ann Surg 192:58–64, 1980. [PubMed: 7406565]

26. Furukawa H, Hiratsuka M, Imaoka S, et al: Limited surgery for early gastric cancer in cardia. Ann Surg Oncol 5:338–41, 1998. [PubMed: 9641455]

27. Harrison LE, Karpeh MS, Brennan MF: Total gastrectomy is not necessary for proximal gastric cancer. Surgery 123:127–30, 1998. [PubMed: 9481396]

28. Harrison LE, Karpeh MS, Brennan MF: Proximal gastric cancers resected via a transabdominal-only approach: Results and comparisons to distal adenocarcinoma of the stomach. Ann Surg 225:678–83; discussion 83–5, 1997.


Adult Chest Surgery > Chapter 12. Esophagoscopy >

Esophagoscopy: Introduction

Esophagoscopy is an endoscopic procedure that permits visualization of the internal lumen of the esophagus. It is usually accomplished as a part of a more extended procedure called esophagogastroduodenoscopy (EGD), which includes the stomach and duodenum. This visual examination is performed using a specially designed endoscope (flexible or rigid). Since its invention by Philip Bozzini in 1806, the endoscope, which at that time consisted of a rigid tube, external light source, and a viewer, has evolved to become smaller, flexible, and more versatile. Currently, flexible endoscopes are equipped with video imaging systems that generate magnified, clear images that can be viewed by the entire operating room staff. While flexible esophagoscopy can be performed with topical anesthesia, conscious sedation, or general anesthesia, rigid esophagoscopy is usually performed with the patient under general anesthesia.

Esophagoscopy is the primary diagnostic tool for any disease suspected to involve the esophagus. It also can be used for many different therapeutic applications, including delivery of ablative energy (cautery and photodynamic or laser therapy) for tumors, banding of varices, cauterization or injection for bleeding, deployment of stents, removal of foreign objects, and other surgical manipulations. Expertise in esophagoscopy is a requisite for all esophageal and general thoracic surgeons, and guidelines for skill attainment have been established and published by a number of surgical societies.1–5

General Principles

The modern endoscopic system consists of an endoscope, light source, optical system, and working port. A basic understanding of these components, outlined in Table 12-1, is essential. For most applications, a flexible videoendoscope is sufficient and preferred. Flexible endoscopes come in many sizes. The larger sizes allow for wider suction and working ports while providing excellent images. The smaller sizes are more comfortable for the patient and allow sufficient room for additional devices to be placed through the lumen of the esophagus at the same time. Rigid esophagoscopes are large, inflexible metal cylinders that come in different widths and lengths. These are used only for work that requires a very wide lumen, such as removing a foreign object or repositioning a stent.

Table 12-1. Components of an Endoscopic System

The scope

  • Rigid tube containing a lens and a light source.
  • Flexible tube containing a flexible light and optic fibers. Flexible scopes have a control panel that enables steering in two or four directions.

The light source

  • Usually located outside the body, the light source transmits light waves through an optical fiber system to the distal end of the scope, thereby illuminating the organ or object under inspection.

The optical system

  • A lens system that transmits the image to the viewer from the fiberscope, or video chip, at the end of the scope.
  • Newer systems relay a video image to a television monitor and may have recording capabilities.

The working port

  • The channel used for diagnostic and therapeutic modalities. The working port facilitates the administration of drugs, irrigation, and suction, as well as implementation of energy-delivery systems, including cautery, photodynamic therapy, or laser. Through this port, endoscopic instrumentation is also introduced, including guidewires, forceps, scissors, brushes, snares, and baskets, all of which are used to enable tissue biopsy, removal of foreign bodies, dilation, and focal surgical procedures such as polypectomy.

EGD is indicated when there is a clinical suspicion of pathology of the upper gastrointestinal tract, before surgery of the esophagus or stomach, and for specific therapy of known disorders. This procedure enables the surgeon to visualize the endoluminal anatomy in great detail, as well as structural anomalies, disorders, and defects of the gastrointestinal tract. In addition, endoscopy is an excellent way to obtain tissue biopsy for histologic diagnosis or to examine the mediastinum or the rest of the layers of the esophagus with ultrasound.

Endoscopy should be performed in a controlled, well-equipped setting staffed and monitored by experienced personnel. Such locations usually include freestanding endoscopy suites and operating rooms. In emergent cases, the equipment and personnel can be moved to the bedside in the ICU or emergency ward, obviating the need to move a critically ill patient. As for any other procedure, the endoscopist should be well-trained and have proper credentials to perform the procedure. Clear indications and expectations for any procedure should be discussed with the patient before endoscopy. It is also important for the surgeon to be familiar with the potential complications of endoscopy and to take proactive measures to reduce overall morbidity (Table 12-2). Several good practices are (1) to avoid applying undue force when maneuvering the instrument through the patient's oropharynx or esophagus because this may lead to perforation or unsafe instrumentation, (2) to remove all tubes that are in place (e.g., nasogastric tube) before starting the procedure, and (3) to not compromise patient care by lack of the equipment required to perform the proposed procedure, a particular concern in the office setting.

Table 12-2. Common Pitfalls

  • Failure to establish a clear indication for procedure
  • Failure to recognize or evaluate the patient's premorbid state
  • Coagulopathy (primary or secondary to medication)
  • Patient compliance with NPO status preprocedure
  • Endoscopist attempting procedure beyond limits of training
  • Equipment failure
  • Undue force used in working with instrumentation during procedure
  • Performing endoscopy when there are additional tubes in place

Patient Selection and Preprocedural Assessment

The risk of endoscopy arises from the patient's medical condition, anesthetic management, and the actual procedure. A careful and thorough preprocedural assessment of the patient, including evaluation, selection, and preparation, is the first step for any surgical procedure. Particular attention should be focused on history of coagulopathy (primary or secondary to medication) because this can increase the procedural risk significantly. Patients deemed high risk secondary to other comorbid disease or procedures that may require technology not readily available in the outpatient setting should be treated in an institutional setting. All patients are assessed for their relative risk of undergoing anesthesia using standard American Society of Anesthesiologists' (ASA) guidelines.6 Anesthesia-related risks include aspiration, intravenous conscious sedation or general anesthesia, and anaphylaxis. Patients with an ASA score of 4, defined as a "patient with severe systemic disease that is a constant threat to life," should not undergo endoscopy in the office setting. Patients with an ASA score of 3 (a "patient with severe systemic disease") should undergo additional preoperative assessment to determine the appropriateness of office endoscopy. Before the endoscopic procedure, patients must be given clear instructions that stress the importance of fasting for at least 6–8 hours before the procedure. Aspiration can be a catastrophic complication. Procedural complications are reduced in the hands of an experienced endoscopist.

Technique

Preoperative Setup

Before performing esophagoscopy, all equipment (endoscopic, monitoring, and resuscitative) must be assembled and examined for proper function (Table 12-3). The endoscope should be examined for sterility and external integrity (e.g., the plastic coating must be completely intact without visible fractures). All knobs and buttons should be fit snugly in place and should be tested for proper function, including axial motion, air insufflation, water instillation, and suction. The video monitor should be turned on, the patient data should be entered in the electronic record, and the scope should be balanced for image clarity. The monitor should be placed directly in front of the endoscopist, and the room lights should be dimmed to maximize the quality of the image on the video monitor.

Table 12-3. Monitoring and Sedation for Office-Based Endoscopy

  • Confirm patient's NPO status.
  • Place intravenous line prior to administering sedatives, and maintain intravenous line until patient has recovered sufficiently to permit safe discharge.
  • Monitoring baseline pulse, respiratory rate, oxygen saturation, and blood pressure, recorded before administration of any sedatives. Pulse oximetry, cardiac monitoring, automated blood pressure recording, and supplemental oxygen should be employed routinely.
  • Endoscopy suite must have emergency medications and equipment used for cardiopulmonary resuscitation (including oral suction, defibrillator, ambu bag, laryngoscope, and an emergency airway tray). This equipment must be readily available and checked on a daily basis.
  • Staff must be appropriately trained in resuscitation. An advanced cardiac life support (ACLS)–certified provider must accompany all sedated patients throughout their stay.
  • An assistant trained at least in basic cardiac life support (BCLS) should be present during all procedures to monitor the patient.
  • A registered nurse should monitor the patient in the recovery area.
  • A formal transport agreement with an acute care facility capable of managing endoscopic complications must be in place and easily executed when necessary.

Anesthesia

The patient's status with respect to oral intake is confirmed (nothing by mouth for at least 6 hours). Anesthesia has already been selected based on surgeon preference and the goals of the procedure. Standard procedures for anesthesia or conscious sedation are instituted. For general anesthesia, the patient is placed in the supine position on the operating table, induced, and intubated. The conscious patient is placed in left lateral decubitus position, and a mouth guard is placed both to enable passage of the scope into the mouth and to prevent the patient from biting the scope.

Esophagoscopy

After the patient has been inducted with general anesthesia, the endoscope is placed into the oropharynx and esophagus by extending the lower jaw anteriorly and placing the endoscope behind the endotracheal tube (Fig. 12-1). The conscious patient is positioned on his or her side, usually the left, and asked to swallow the endoscope. Then the endoscope may be maneuvered by rotation in the hands of the operator, who at all times should be attempting to center the lumen on the video monitor, using insufflation as needed, before advancing the endoscope farther along. The scope should be in the unlocked position. Keeping the lumen in the center of the image decreases the chance of perforation. The scope is advanced with minimal force. After the scope is beyond the first narrowing of the upper esophageal sphincter at the cricopharyngeus, the esophagus is insufflated with air and the mucosa examined as the scope is advanced (Fig. 12-2). A second narrowing occurs in the area of the aortic arch and carina, approximately 24–25 cm from the incisors. The final anatomic narrowing occurs at the lower esophageal sphincter (LES), which is about 40 cm from the incisors. The esophageal, gastric, and duodenal mucosae are examined visually for lesions, strictures, webs, ulcers, dilatations, diverticula, and other pathology (Fig. 12-3). The Z-line is identified, and the length is measured (incisors to Z-line) and documented. The stomach is entered, insufflated, and examined in its entirety. Retroflexion is performed by advancing the scope into the greater curvature and then angling it to achieve maximal retroflexion. The scope is pulled back toward the gastroesophageal junction and turned 360 degrees, providing good visualization of the gastroesophageal junction and its relation to the hiatus from within the stomach. The greater and lesser curvatures of the stomach, as well as the antrum and pylorus, are insufflated and examined. The scope is then passed into the second part of the duodenum to exclude the presence of additional pathology and determine how tight the pylorus may be. In our practice, endoscopy routinely includes visualization up to and including the second part of the duodenum. Before withdrawing the scope from the duodenum, air is removed by suction.

Figure 12-1.

Inserting the endoscope for esophagoscopy.

Figure 12-2.

Anatomic regions of esophageal and proximal foregut narrowing. Cricopharyngeus (14 cm in females, 15 cm in males). Carina and aortic arch (24-26 cm). Diaphragmatic constriction in the area of the lower esophageal sphincter (LES; 36-38 cm in females, 38–40 cm in males). Pylorus.

Figure 12-3.

Representative pathology. A. Barrett's distal esophagus. B. Retroflex view showing slipped Nissen fundoplication.

Depending on the indication for esophagoscopy, after visual examination, diagnostic procedures such as biopsy using flexible biopsy forceps or therapeutic procedures can be performed. In the event of stricture, a guidewire may be inserted to cross the stricture before (if the stricture is very tight) or after the scope has traversed it. The scope is withdrawn, and serial dilations are carried out using Savary dilators. Alternatively, a pneumatic dilator can be placed over the guidewire and the stricture dilated using preset pressure and diameter (see Chap. 27). Completion endoscopy is then carried out to evaluate the results of the dilation and to rule out procedure-related injury.

Procedure-Specific Complications

Prevention is key to avoiding the complications of endoscopy, namely, oversedation, aspiration, bleeding, perforation, systemic processes, and injury incidental to recovery (Table 12-4). Oversedation can be avoided by judicious use of sedatives, but when it occurs, it is best managed by postprocedural monitoring or intubation and monitoring in an intensive care unit setting. The major risks of oversedation are central respiratory suppression and loss of gag reflex. The risk of aspiration is minimized with proper patient preparation (i.e., nothing by mouth for at least 6 hours), by avoiding excessive insufflation, and through judicious use of sedation and monitoring. Bleeding can be minimized by gentle maneuvering of the endoscope, cessation of anticoagulant medication preoperatively, and if encountered, cauterization of bleeding sites as soon as they are identified. Parenthetically, some of the flexible biopsy forceps also have the capability of functioning as electrocautery. Perforation can be avoided largely by careful maneuvering of the endoscope without forcing it through tight spots. Perforations usually occur at the site of one of the three narrow points described earlier or next to the diseased portion. It is important to recognize perforation early because immediate therapy reduces mortality. A high index of suspicion is important. Patients with perforation usually complain of pain and may have tachycardia and/or subcutaneous emphysema. A chest x-ray may demonstrate a pneumothorax or air tracking in the mediastinum. A contrast study such as an upper gastrointestinal series or CT scan may be helpful to identify a perforation before the repair.

Table 12-4. Complications

  • Oversedation
  • Aspiration
  • Bleeding
  • Perforation
  • Systemic

Finally, systemic complications are extremely rare except in critically ill patients. These can be secondary to medications (i.e., hypotension, arrhythmias, and rarely, anaphylaxis). Instrumentation insufflation can lead to a vasovagal reflex, and rarely, translocation of bacteria has been reported to precipitate sepsis, as has the use of instruments not sterilized properly.

Summary and Future Directions

Esophagoscopy is an evolving and important diagnostic and therapeutic operation. Hybrid procedures are emerging that combine the advantages of multiple therapeutic and technologically advanced platforms. Reports of initial experiences with long-distance endoscopy are encouraging and in future could facilitate improved medical care to remote and underserved regions. The experimental field of natural orifice transluminal endoscopic surgery (NOTES) one day may expand the indications for use of this important technology.7 Endoscopes with sewing ports are currently used for plication of the gastroesophageal junction. The longevity and efficacy of these procedures, however, have yet to be proved. In addition, early reports of using natural orifices for organ removal, with intentional internal perforation of the stomach for cholecystectomy and appendectomy, are unproved in terms of safety and long-term benefit. Intriguing emerging technologies that one day may replace diagnostic endoscopy, thus reducing the procedural risks associated with sedation and instrumentation, are also being developed. Examples include the wireless capsule endoscopy and virtual endoscopy with three-dimensional computed tomographic reconstruction. Despite the aforementioned advances, acquiring the skills for conventional endoscopy is paramount to the surgeon interested in foregut practice and will be needed for some time to come.

Editor's Comment

This concise and clearly written chapter describes the indications for and the technique of endoscopy of the esophagus. Taking great care with patient preparation and having appropriate backup monitoring as well as OR capability are key to performing this procedure safely. Although not all esophageal surgeons do their own esophagoscopy, there is a trend for more surgeons to do this prior to resection.

References

1. Guidelines for Endoscopic Surgery. Society of American Gastrointestinal and Endoscopic Surgeons, 2007; available at www.sages.org/sagespublication.php?doc+09.

2. Cass O, Freeman M, Cohen J, et al: ACES Study Group. Acquisition of competency in endoscopic skills (ACES) during training: A multicenter study (abstract). Gastrointest Endosc 43:308, 1993.

3. Cass O, Freeman M, Peine C, et al: Objective evaluation of endoscopic skills during training. Ann Intern Med 118:40–4, 1993. [PubMed: 8416157]

4. Cosgrove J, Cohen J, Wait R, Margolis I: Endoscopy training during general surgery residency. SAGES 393–5, 1995.

5. Galandiuk S: A surgical subspecialist enhances general surgical operative experience. Arch Surg 130:1136–8, 1995. [PubMed: 7575129]

6. American Society of Anesthesiology Physical Status Score, available at www.asahq.org/clinical/physicalstatus.htm.

7. Giday SA, Kantsevoy SV, Kalloo AN: Principle and history of natural orifice translumenal endoscopic surgery (NOTES). Minim Invasive Ther Allied Technol 15:373–7, 2006. [PubMed: 17190662]


Adult Chest Surgery > Chapter 13. Minimally Invasive Esophagectomy >

Minimally Invasive Esophagectomy: Introduction

First described in AD 160 by Galen, the esophagus has proved to be a challenging organ to understand and manipulate. Its complex physiology and treacherous location in the posterior mediastinum precluded surgical manipulation until the twentieth century. The first thoracic esophageal resection was described by Torek in 1915.1 He illustrated a resection of the midesophagus with an extraanatomic reconstruction. Although he described only one survivor, this event heralded the beginning of esophageal surgery. For the remainder of this century and into the next, surgeons have endeavored to improve the technique and outcomes of this thoracic specialty.

Orringer and Sloan popularized a transhiatal approach to esophageal resection and a gastric tube reconstruction.2 Mckeown described a three-field approach requiring a thoracotomy to perform the majority of the esophageal dissection, followed by a laparotomy for the gastric mobilization, and finally, a cervical incision for anastomosis.3 Variations in approaches and reconstructions have provided today's surgeons with a large armament of techniques and fodder for debate over the ideal approach.

Open surgical procedures remain the standard of care for esophageal resections in most medical centers. However, the morbidity and mortality associated with open procedures and the diseases for which they are required still reveal the need for further improvement. A 10-year review of the esophagectomy experience within the Veterans' Affairs hospital system revealed a morbidity of 50% and a mortality of 10%.4 Birkmeyer and associates, in a recent analysis of a national Medicare database, revealed that the mortality rates from esophagectomy in the United States ranged from 8% in high-volume centers to 23% in low-volume centers.5

The advent of laparoscopy and thoracoscopy in the 1980s opened the door to the possibility of a minimally invasive approach to esophageal surgery. Initial experience with laparoscopic Nissen fundoplications formed the basis of the early surgical experience. Collard and colleagues were the first to describe a thoracoscopic technique for esophageal dissection.6 Although multiple reports of laparoscopic-assisted esophagectomies followed, it was not until DePaula and colleagues published their initial experience in 1996 that a totally laparoscopic esophagectomy was documented. Although this report detailed a laparoscopic transhiatal approach,7–9 our center and others have used primarily a combined thoracoscopic and laparoscopic approach.10–13 The thoracoscopic approach affords better visualization of the periesophageal structures, especially near the main airways and subcarinal areas. It is also less affected by patient height and body habitus and, in our experience, improves nodal dissection and overall visualization compared with the totally laparoscopic method. In 2000, Nyugen and colleagues compared the minimally invasive approach with open transthoracic and transhiatal esophagectomy.14 The minimally invasive approach documented shorter operative times, less blood loss, and shorter stays in the intensive care unit with no increase in morbidity compared with the open approach.

Indications

Indications for the minimally invasive approach for esophagectomy include Barrett's esophagus with high-grade dysplasia, end-stage achalasia, esophageal strictures, and esophageal cancer.15–19 While most T4 esophageal cancers generally are not amenable to any surgical approach, all other T stages should be amenable to minimally invasive esophagectomy in experienced hands. Downstaged cancer with neoadjuvant chemoradiation is also potentially resectable by a minimally invasive approach. Previous thoracic and abdominal surgery is not necessarily a contraindication depending on the extent of the previous surgery and the experience of the surgeon.

Technique

Positioning

Esophagogastroscopy is performed in all patients to confirm the location of the tumor and the suitability of the stomach for tubularization to reach the cervical area. Tumors with significant gastric extension, if deemed resectable, generally are approached through an open laparotomy. For midesophageal tumors, a bronchoscopy is also indicated. The patient is intubated with a double-lumen endotracheal tube. Right lung isolation is necessary for adequate visualization and mobilization of the esophagus. The patient is placed in the left lateral decubitus position. Once tube position is confirmed, the right lung should be isolated immediately to provide adequate time for decompression. The position of the right scapula is marked. The operating table is flexed to move the iliac crest away from the costal margin and to expand the intercostal spaces.

Thoracoscopy

Four ports are used to access the right chest (Fig. 13-1). A 10-mm camera port is inserted in the anterior axillary line at the eighth interspace. An additional 10-mm port is placed approximately 2 cm posterior to the posterior axillary line in the eighth or ninth interspace. This is the main dissection port for the ultrasonic coagulation shears (US Surgical, Norwalk, CT). A 10-mm port is placed in the fourth interspace along the anterior axillary line. A fan retractor is placed through this port to provide retraction of the lung. Finally, a 5-mm port is placed below the scapular tip. Additionally, an endostitch is placed in the central tendon of the right diaphragm and brought out percutaneously through the lower chest wall near the costal margin using the Endo-Close device (US Surgical, Norwalk, CT). Downward traction on this stitch pulls the diaphragm inferiorly and allows better visualization of the lower esophagus and hiatus.

Figure 13-1.

Thoracic port placement.

Dissection is begun by taking down the inferior pulmonary ligament (Fig. 13-2). The mediastinal pleura is dissected anteriorly along the plane between the edge of the lung and the esophagus and is resected with the specimen up to the azygos vein. The subcarinal lymph nodes are taken en bloc with the esophagus. Care is exercised to avoid injury to the posterior membrane of the right main stem bronchus, carina, and trachea. Dissection is carried up to the azygos vein, and the vein is divided with an Endo-GIA stapler (US Surgical, Norwalk, CT).

Figure 13-2.

Esophageal mobilization.

The mediastinal pleura is also divided inferiorly near the hiatus (see Fig. 13-2). A Penrose drain is placed around the inferior esophagus. This drain is used to provide retraction away from the posterior esophageal attachments and permit circumferential dissection along the esophagus. Tributaries from the thoracic duct to the esophagus are at risk for subsequent leak. Liberal use of endoclips here will minimize the chances of a postoperative chylous leak. Aortoesophageal attachments are also isolated, clipped, and divided. All surrounding soft tissue is taken with the esophagus, including the lymph node packets. Once the dissection is carried up to the divided azygos vein, the vagus nerve is divided, and the dissection is now performed close to the esophagus. By dissecting the surrounding tissue away from the esophagus, traction on the vagus nerve is minimized, and the risk of recurrent nerve injury is decreased. Care is taken to preserve the mediastinal pleura above the azygos vein. This precaution is an aid to maintaining the gastric tube in the mediastinum and seals the surrounding tissue to minimize leakage of any cervical drainage into the chest. The Penrose drain is moved up to the thoracic inlet to facilitate retrieval of the cervical esophagus during the neck dissection. Intercostal bupivacaine is injected to provide regional anesthesia. The lung is inflated to check for an injury to the posterior membranes of the trachea or bronchus. A 28F straight chest tube is placed through the camera port while the other ports are closed with Vicryl sutures. In general, we strive to keep the thoracoscopy time under 2 hours. Of note, however, adequate periesophageal dissection well into the thoracic inlet and low dissection toward the diaphragmatic crura will decrease the time spent in the neck and abdomen.

Laparoscopy

The patient is placed supine. The double-lumen endotracheal tube is replaced with a single-lumen tube. Five ports are used for the gastric mobilization (Fig. 13-3). A 10-mm port is placed right of midline in the epigastrium, slightly below the midpoint between the xiphoid process and the umbilicus. The port is inserted under direct vision. The patient is placed in a steep reverse Trendelenburg position. A 5-mm port is placed to the left of midline at the same level as the original port. A 5-mm, 30-degree camera is placed through this port. Additional 5-mm ports are placed at the left subcostal margin and the right subcostal margin. A 5-mm port is placed in the right flank to support a liver retractor. A self-retaining retractor is used to elevate the left lobe of the liver and expose the hiatus (Fig. 13-4). The gastrohepatic ligament is divided to expose the right crus. The gastroesophageal junction is freed from the hiatus by dissection up the right crus. The phrenoesophageal ligament is taken down, and the dissection is extended to the left crus. The right gastroepiploic arcade is identified, and the gastrocolic ligament is divided lateral to this arcade. Dissection is carried up along the greater curvature of the stomach, taking down the short gastric arteries. Once dissection is carried up toward the left crus, the posterior attachments of the gastroesophageal junction can be divided. The stomach is retracted superiorly and to the right to expose the celiac vessels. Celiac and gastric nodal tissue is dissected free and left with the specimen. The left gastric artery then is isolated and divided at the base using an Endo-GIA vascular stapler (US Surgical, Norwalk, CT). The stomach itself must be handled with care at all times to minimize any traumatic injuries to the tissue.

Figure 13-3.

Abdominal port placement.

Figure 13-4.

Gastric mobilization.

After the stomach is mobilized, a pyloroplasty is performed in Heinecke-Mikulicz fashion. An endostitch is placed superiorly and inferiorly on the pylorus to provide retraction (Fig. 13-5A ). Ultrasonic shears are used to incise the pylorus, and the opening is closed transversely using 2–0 interrupted endosutures (Fig. 13-5B ). A Kocher maneuver is performed, and the retrogastric and duodenal attachments are carefully dissected to achieve adequate mobilization of the gastric tube. Adequate mobilization should permit the pylorus to reach the right crus with ease. This should be reassessed at several time points during the mobilization to inform the surgeon of the degree of dissection required. If there is any difficulty with this maneuver, further pyloroantral mobilization generally is required.

Figure 13-5.

Laparoscopic pyloroplasty.

The gastric tube construction is now initiated by firing the Endo-GIA stapler across the lesser-curve vessels and fat at an angle toward the incisura. For the first firing, we generally use a vascular load (white) with a staple height of 2.5 mm to minimize small-vessel oozing along the lesser curve (Fig. 13-6A ). The right gastric vessels are preserved. The angle of the first few staple firings will determine the gastric tube diameter, and the staples should be placed accordingly. We prefer to create a relatively narrow gastric tube that is approximately 4–5 cm wide. In addition, we apply slight caudal and simultaneous cephalad traction during application of the stapler to keep the gastric tube on slight stretch (Fig. 13-6B ). This will afford better length of the final tube. Subsequent firings of the stapler should be maintained in a line parallel to the greater-curvature arcade to create a consistent tube width and avoid spiraling of the tubularized gastric conduit. The staple load used along the thick gastric antrum may require the green stapling cartridge (4.8-mm height). As the stapling continues toward the fundus, we generally use the blue loads (3.5-mm height). The staple line is inspected for hemostasis. Two endosutures are used to attach the resected specimen to the gastric tube (Fig. 13-7). These sutures should be placed from the tip of the fundic portion of the tube to the lesser-curve portion of the resected specimen. This technique tends to minimize the bulk as the specimen and gastric tube are passed through the hiatus and out through the neck incision (Fig. 13-8).

Figure 13-6.

Creation of gastric conduit.

Figure 13-7.

Attachment of specimen to gastric conduit.

Figure 13-8.

Gastric pull-up.

Feeding Jejunostomy

An additional 10-mm port is placed in the right lower quadrant to facilitate jejunostomy tube placement. The transverse colon is retracted cephalad using a grasper applied to the adjacent fatty epiploicae, and the ligament of Treitz is identified. Approximately 40 cm from the ligament of Treitz, a loop of jejunum is attached to the anterior abdominal wall in the left lower quadrant using an endostitch. A 5F needle catheter feeding jejunostomy tube is inserted into the jejunum percutaneously using the Seldinger technique (Compat Biosystems, Minneapolis, MN). The guidewire is threaded into the small bowel, followed by the catheter, to a distance of approximately 20 cm. The jejunum is further tacked to the anterior abdominal wall using three additional endosutures as well as a single suture approximately 3 cm distal to the entrance site to prevent torsion. The feeding catheter is secured on the skin, and 10 mL of air is injected rapidly into the small bowel to test for patency and confirm intraluminal placement. If any doubts exist as to true luminal placement, an on-the-table Gastrografin study of the jejunostomy tube should be performed.

Cervical Anastomosis

A horizontal incision is made along a cervical crease above the sternal notch and extending to the left. Dissection is carried down, and platysmal flaps are developed. Dissection is continued along the anterior border of the sternocleidomastoid muscle. The omohyoid muscle is divided, and gentle dissection is continued down to the prevertebral fascia. The cervical esophagus is gently retracted medially with a peanut dissector, and careful dissection performed inferiorly should open into the thoracic inlet. The Penrose drain left in the thoracic inlet at the end of the thoracoscopic part of the surgery should be readily encountered in the neck and retracted out through the cervical wound. Once the cervical esophagus is bluntly dissected free, delivery of the specimen out the neck incision along with the attached gastric conduit is possible. An assistant observes the orientation of the gastric tube with the laparoscope as it is guided up through the hiatus. Care must be taken to preserve proper orientation and prevent spiraling or tension at the hiatus. Once the gastric tube is delivered into the neck, the two endosutures are divided. The proximal gastric tube is assessed for viability. The proximal cervical esophagus is mobilized. An auto-purse-string device (US Surgical, Norwalk, CT) is applied 2–3 cm distal to the cricopharyngeus, and the esophagus is divided. A 25-mm end-to-end anastomosis (EEA) stapler is used to perform the anastomosis. The anvil is placed in the cervical esophagus, and the purse-string is tied. The proximal gastric tube tip is opened, and the EEA stapler is inserted and directed posteriorly between the staple line and the line of the short gastric arteries. Generally, there is enough length of the gastric tube to permit the anvil to exit the gastric tube 6–8 cm distal. Once the anastomosis is complete, a nasogastric tube is guided under direct vision. The gastrotomy opening is closed by stapling off the distal 5–6 cm of the proximal gastric tube with an Endo-GIA stapler.

Attention is directed back into the abdomen. Graspers are applied to the antral area, and gentle downward traction is applied until the cervical anastomosis dips into the neck incision. This maneuver ensures the absence of redundant gastric tube above the hiatus that may have been pulled up during creation of the neck anastomosis. The gastric tube is tacked to the hiatus to prevent future herniation (Fig. 13-9). Care must be taken to avoid injuring the vascular supply. We generally apply three sutures, one from the greater-curve side to the left crus, one from the lesser-curve side to the right crus, and one on the anterior gastric tube to the central edge of the diaphragmatic hiatus. The cervical anastomosis is irrigated, and the skin is only loosely approximated with one or two staples. In our experience, multilayer suture closure of the cervical incision may lead to downward tracking of an anastomotic leak, should one occur.

Figure 13-9.

Completed reconstruction.

Results

The largest reported experience with minimally invasive esophagectomy to date highlights some of the potential advantages and pitfalls of this approach.12 In our series of 222 patients, which has increased in size to greater than 700, the operative mortality was 1.4%. Median stay in the ICU was 1 day, and total hospital length of stay was 7 days. Mean operative time was 5.1 hours. Initially, we focused on smaller tumors, but as we gained experience, T2 and T3N1 tumors were included. Fifty-one percent of all patients received neoadjuvant chemotherapy, radiation therapy, or both before minimally invasive esophagectomy. With a mean follow-up of 19 months, stage-for-stage, the survival curve was comparable with that of open esophagectomy.

Nguyen and colleagues, in a smaller series of 46 patients undergoing minimally invasive esophagectomy, reported a mean operative time of 350 minutes, blood loss of 270 mL, and an overall mortality of 4.3%.20 The minimally invasive approach yielded comparable, if not better, outcomes than open approaches, as reported in the literature, in terms of length of stay (16.6 days), operating room time (336 minutes), and mortality (5.5%).21 In another analysis of minimally invasive esophagectomy in elderly patients over the age of 75 years, there were no operative deaths in 41 patients, and overall survival in 36 patients with esophageal cancer was 81% at 20 months.22 These findings suggest that minimally invasive esophagectomy can be performed in high-risk patients who otherwise might not be considered for surgery.

Complications

Morbidity associated with open esophagectomy can be significant, ranging from 35% to 50% in reported studies. An analysis of our own experience and that of other minimally invasive series reveals that the absolute rate of complications is similar, but the degree of the insult to the patient appears to be less in terms of impact on mortality and length of hospital stay. A review of some of the largest series of minimally invasive esophagectomies, transhiatal esophagectomies, and transthoracic esophagectomies compared with a 10-year review of all esophagectomies performed at the Veterans' Affairs hospital system illustrates a favorable outcome in mortality, length of stay, and several major complication criteria (Table 13-1).

Table 13-1. Complications

 | Luketich et al.12 (n = 222) MIE | Orringer et al.32 (n = 1085) THE | Swanson et al.33 (n = 250) TTE | Bailey et al.4 (n = 1777) Mixed
Anastomotic leak (overall) | 11.7% | 13% | 8% | N/A
Narrow gastric tube | 25.9% |  |  |
Normal gastric tube | 6.1% |  |  |
Vocal cord palsy | 3.6% | 7% | 14% | N/A
Chylothorax | 3.2% | 1.7% | 9% | N/A
Tracheal tear | 0.9% | 0.4% | 1% | N/A
Gastric tip necrosis | 3.2% | 0.8% | 0.8% | N/A
Myocardial infarction | 1.8% | N/A | N/A | 1.2%
Pneumonia | 7.7% | 2% | 5% | 21.4%
Deep vein thrombosis | 1.4% | N/A | N/A | 0.9%
Pulmonary embolism | 1.4% | N/A | 1% | 0.7%
Wound dehiscence | 0.0% | 3% | N/A | 3.7%
Mortality | 1.4% | 4.1% | 3.6% | 9.8%
Length of stay | 7 days | 7 days | 13 days | N/A

MIE = minimally invasive esophagectomy; THE = transhiatal esophagectomy; TTE = transthoracic esophagectomy; N/A = result not available.

Operative Complications

Thorax

Bleeding and transfusion requirements were less with the minimally invasive approach,23 but it is important to note that even small amounts of bleeding can obscure the operative field and may require conversion to an open procedure. Hence the aortoesophageal branches must be identified and clipped. Bleeding from the azygos vein and peribronchial arteries also must be avoided. Injury to the posterior membranes of the bronchus and trachea must be carefully avoided, especially during lymph node dissection. Cautery and harmonic scalpel use in close proximity to the posterior membranous trachea or main stem bronchus can lead to tissue damage resulting in an air leak, local ischemia, herniation of the gastric conduit, and subsequent development of a tracheogastric conduit fistula.

The thoracic duct is at risk for subtle injuries leading to the development of chylothorax. Early in our initial series of 77 patients undergoing minimally invasive esophagectomy, we noted 3 patients with delayed chylothorax. This complication led us to be more cautious in this area and to use metal clips on all branches from the thoracic duct. Vocal cord paralysis resulting from injury to the recurrent laryngeal nerve is minimized by dividing the vagus nerve just above the azygos vein and dissecting it away from the esophagus. We generally do not dissect lymph nodes above this level because of the risk of injury to the recurrent laryngeal nerves and the lack of definitive evidence that lymph node clearance is essential in this location for gastroesophageal junction tumors.

Abdomen

Disruption of the epiploic arcade can be devastating to the viability of the gastric tube. Likewise, one must make sure that there is adequate room at the hiatus for the conduit to lie without strangulation. In our series, the incidence of gastric tip necrosis was 3.2%. Although this is slightly higher than the rate reported by Orringer or Swanson, it was mostly associated with use of a narrow 3-cm gastric tube, which has since been abandoned for a more generous 4- to 5-cm tube. Furthermore, the overall mortality in this cohort of 222 patients was 1.4%, which is significantly lower than most open series.

Delayed hiatal herniation of abdominal viscera also can occur if the gastric conduit is not properly tacked to the hiatus. We have observed four delayed hiatal hernias in our series. All were repaired successfully. Orringer's series identified a 3% rate of splenectomy in 1085 open transhiatal esophagectomies.24 As yet, no splenectomies have been reported in the minimally invasive esophagectomy series.

Orringer's open series also reported a 3% incidence of wound infection and dehiscence.24 The national Veterans' Affairs study revealed a 10.9% rate of wound infection with a 3.7% rate of wound dehiscence.4 When open transhiatal and transthoracic procedures were evaluated prospectively, the transhiatal approach was associated with a 5% incidence of wound dehiscence, and the transthoracic approach was associated with only 2% wound dehiscence.25 Delayed incisional hernias are seldom reported but are estimated to occur in 5–10% of long-term survivors. In our minimally invasive series, only a 0.9% incidence of minor wound infection was seen with one early port hernia, and no wound dehiscences were observed.12

Postoperative Complications

The postoperative complications observed after minimally invasive esophagectomy generally are comparable with those of an open procedure. Our overall cervical anastomotic leak rate was 11%. Of note, the anastomotic leak rate increased to 26% in a subset of 56 patients in whom a very narrow diameter (3-cm) gastric tube was constructed. However, in the other 166 patients, we constructed a 5-cm gastric conduit and observed a leak rate of only 6%.26 The reported leak rate for open procedures is approximately 9.1%.21

The most common cardiopulmonary complications encountered in our series included atrial fibrillation (11.7%), pleural effusion (6.3%), and pneumonia (7.7%). Delayed gastric emptying was seen in only 1.8% of patients, and only 4% of patients complained of recalcitrant long-term postoperative reflux symptoms.12 Moderate strictures at the gastroesophageal cervical anastomosis are common and generally can be managed with one or two outpatient dilations.

Alternative Approaches

Minimally invasive esophagectomy encompasses an array of thoracoscopic and laparoscopic techniques that all seek to reduce the morbidity of an open procedure. Clearly, our institution favors the thoracoscopic/laparoscopic approach with a cervical anastomosis. Several other groups have reported variations in technique that may provide insight in this emerging field. Bonavina and colleagues described the use of a laparoscopic transhiatal approach with a video mediastinoscope from the cervical incision to assist their mediastinal dissection. They reported 10 of 12 successful operations with a mean operative time of 270 minutes.27 Mean hospital stay was 10 days with no ICU stays. Jobe and colleagues used a nasogastric tube to invert the esophagus to assist the laparoscopic transhiatal dissection.28 Nguyen and colleagues29 and Costi and colleagues30 describe approaches with an intrathoracic anastomosis. Finally, Horgan and colleagues31 described the use of robotics to assist in transhiatal esophagectomy. Horgan's group published a single case report on one patient who underwent a robotic dissection of the esophagus with a laparoscopic gastric mobilization and an open cervical anastomosis.

Conclusion

Minimally invasive esophagectomy is a technically challenging operation. Recent reports clearly demonstrate comparable, if not improved, mortality and morbidity following minimally invasive esophagectomy in centers with significant experience in open and minimally invasive techniques. Currently, an intergroup trial (ECOG 2202) is under way to assess the outcomes of minimally invasive esophagectomy in a multicenter trial setting.

Editor's Comment

This chapter, written by the leaders in this field, not only in the US but also worldwide, is a key resource for any new esophageal surgeon. Great detail is given related to setup and execution of this difficult procedure. I have found that a firm background in laparoscopic staging and laparoscopic antireflux surgery is good preparation for becoming adept at this procedure. Unlike the authors, I do not think it is appropriate for all patients, especially those who undergo neoadjuvant chemotherapy or radiation therapy. The risks of adhesions leading to airway injury or bleeding are excessive. Likewise, I believe that unless a reasonable OR time can be achieved, it is not worth pursuing this technique for the occasional laparoscopic surgeon.

–MJK

References

1. Torek F: The operative treatment of carcinoma of the esophagus. Ann Surg 61:385, 1915. [PubMed: 17863342]

2. Orringer MB, Sloan H: Esophagectomy without thoracotomy. J Thorac Cardiovasc Surg 76:643–54, 1978. [PubMed: 703369]

3. McKeown KC. Total three-stage oesophagectomy for cancer of the oesophagus. Br J Surg 63:259–62, 1976. [PubMed: 1276657]

4. Bailey SH, Bull DA, Harpole DH, et al: Outcomes after esophagectomy: A ten-year prospective cohort. Ann Thorac Surg 75:217–22; discussion 22, 2003.

5. Birkmeyer JD, Stukel TA, Siewers AE, et al: Surgeon volume and operative mortality in the United States. N Engl J Med 349:2117–27, 2003. [PubMed: 14645640]

6. Collard JM, Lengele B, Otte JB, Kestens PJ: En bloc and standard esophagectomies by thoracoscopy. Ann Thorac Surg 56:675–9, 1993. [PubMed: 8379769]

7. Swanstrom LL: Minimally invasive surgical approaches to esophageal cancer. J Gastrointest Surg 6:522–6, 2002. [PubMed: 12127116]

8. Law S, Wong J: Use of minimally invasive oesophagectomy for cancer of the oesophagus. Lancet Oncol 3:215–22, 2002. [PubMed: 12067683]

9. Luketich JD, Nguyen NT, Schauer PR: Laparoscopic transhiatal esophagectomy for Barrett's esophagus with high grade dysplasia. JSLS 2:75–7, 1998. [PubMed: 9876716]

10. Fernando HC, Christie NA, Luketich JD: Thoracoscopic and laparoscopic esophagectomy. Semin Thorac Cardiovasc Surg 12:195–200, 2000. [PubMed: 11052186]

11. Litle VR, Buenaventura PO, Luketich JD: Minimally invasive resection for esophageal cancer. Surg Clin North Am 82:711–28, 2002. [PubMed: 12472126]

12. Luketich JD, Alvelo-Rivera M, Buenaventura PO, et al: Minimally invasive esophagectomy: Outcomes in 222 patients. Ann Surg 238:486–94; discussion 94–5, 2003.

13. Nguyen NT, Schauer PR, Luketich JD: Combined laparoscopic and thoracoscopic approach to esophagectomy. J Am Coll Surg 188:328–32, 1999. [PubMed: 10065824]

14. Nguyen NT, Follette DM, Wolfe BM, et al: Comparison of minimally invasive esophagectomy with transthoracic and transhiatal esophagectomy. Arch Surg 135:920–5, 2000. [PubMed: 10922253]

15. Pierre AF, Luketich JD: Technique and role of minimally invasive esophagectomy for premalignant and malignant diseases of the esophagus. Surg Oncol Clin North Am 11:337–50, 2002. [PubMed: 12424854]

16. Nguyen NT, Schauer P, Luketich JD: Minimally invasive esophagectomy for Barrett's esophagus with high-grade dysplasia. Surgery 127:284–90, 2000. [PubMed: 10715983]

17. Luketich JD, Nguyen NT, Weigel T, et al: Minimally invasive approach to esophagectomy. JSLS 2:243–7, 1998. [PubMed: 9876747]

18. Luketich JD, Schauer PR, Christie NA, et al: Minimally invasive esophagectomy. Ann Thorac Surg 70:906–11; discussion 11–2, 2000.

19. Fernando HC, Luketich JD, Buenaventura PO, et al: Outcomes of minimally invasive esophagectomy (MIE) for high-grade dysplasia of the esophagus. Eur J Cardiothorac Surg 22:1–6, 2002. [PubMed: 12103364]

20. Nguyen NT, Roberts P, Follette DM, et al: Thoracoscopic and laparoscopic esophagectomy for benign and malignant disease: Lessons learned from 46 consecutive procedures. J Am Coll Surg 197:902–13, 2003. [PubMed: 14644277]

21. Traverso LW, Shinchi H, Low DE: Useful benchmarks to evaluate outcomes after esophagectomy and pancreaticoduodenectomy. Am J Surg 187:604–8, 2004. [PubMed: 15135674]

22. Perry Y, Fernando HC, Buenaventura PO, et al: Minimally invasive esophagectomy in the elderly. JSLS 6:299–304, 2002. [PubMed: 12500826]

23. Makay O, van den Broek WT, Yuan JZ, et al: Anesthesiological hazards during laparoscopic transhiatal esophageal resection: A case control study of the laparoscopic-assisted vs the conventional approach. Surg Endosc 18:1263–7, 2004. [PubMed: 15164280]

24. Orringer MB, Marshall B, Iannettoni MD: Transhiatal esophagectomy: Clinical experience and refinements. Ann Surg 230:392–400; discussion 400–3, 1999.

25. Rentz J, Bull D, Harpole D, et al: Transthoracic versus transhiatal esophagectomy: A prospective study of 945 patients. J Thorac Cardiovasc Surg 125:1114–20, 2003. [PubMed: 12771885]

26. Schuchert MJ, Luketich JD, Fernando HC: Complications of minimally invasive esophagectomy. Semin Thorac Cardiovasc Surg 16:133–41, 2004. [PubMed: 15197688]

27. Bonavina L, Incarbone R, Bona D, Peracchia A: Esophagectomy via laparoscopy and transmediastinal endodissection. J Laparoendosc Adv Surg Tech A 14:13–6, 2004. [PubMed: 15035838]

28. Jobe BA, Reavis KM, Davis JJ, Hunter JG: Laparoscopic inversion esophagectomy: Simplifying a daunting operation. Dis Esophagus 17:95–7, 2004. [PubMed: 15209750]

29. Nguyen NT, Follette DM, Lemoine PH, et al: Minimally invasive Ivor Lewis esophagectomy. Ann Thorac Surg 72:593–6, 2001. [PubMed: 11515902]

30. Costi R, Himpens J, Bruyns J, Cadiere GB: Totally laparoscopic transhiatal esophagogastrectomy without thoracic or cervical access: The least invasive surgery for adenocarcinoma of the cardia? Surg Endosc 18:629–32, 2004. [PubMed: 15026898]

31. Horgan S, Berger RA, Elli EF, Espat NJ: Robotic-assisted minimally invasive transhiatal esophagectomy. Am Surg 69:624–6, 2003. [PubMed: 12889629]

32. Orringer MB, Marshall B, Iannettoni MD: Transhiatal esophagectomy for treatment of benign and malignant esophageal disease. World J Surg 25:196–203, 2001. [PubMed: 11338022]

33. Swanson SJ, Batirel HF, Bueno R, et al: Transthoracic esophagectomy with radical mediastinal and abdominal lymph node dissection and cervical esophagogastrostomy for esophageal carcinoma. Ann Thorac Surg 72:1918–24; discussion 24–5, 2001.


Adult Chest Surgery > Chapter 14. Transhiatal Esophagectomy >

Transhiatal Esophagectomy: Introduction

Transhiatal esophagectomy was popularized by Orringer in the late 1970s as a less invasive approach to esophagectomy.1,2 Although this approach carries potential benefits, including fewer pulmonary complications, possibly owing to the avoidance of a thoracotomy, it has been endorsed primarily by nonthoracic general surgeons who perform esophagectomy. The main limitations are the inability to perform an extensive lymph node dissection and the potential risk of injury to the great vessels and main airways with tumors of grade T3 or greater.3,4 We describe herein our current technique for transhiatal esophagectomy, which includes minor modifications to the original Orringer technique.

Technical Principles

Transhiatal esophagectomy is performed via an upper midline laparotomy incision and a left neck incision. Unlike the left transthoracic approach, the transhiatal approach offers excellent exposure of the abdominal cavity.5–7 A generous Kocher maneuver can be performed, allowing the pylorus to extend almost to the hiatus. This helps to provide the length needed to pull the stomach into the neck. A pyloromyotomy or pyloroplasty can be performed easily, helping to decrease symptomatic gastric stasis postoperatively. There is ample exposure to allow a feeding jejunostomy to be created, aiding in postoperative nutrition.

The lack of a thoracotomy incision in transhiatal esophagectomy has potential advantages. The incisional pain associated with thoracotomy is avoided. The need for one-lung anesthesia is obviated. A chest tube is usually not required. These factors may be of particular importance in patients with severe chronic obstructive pulmonary disease, poor pulmonary function, or both. On the other hand, the lack of exposure of the mediastinum limits the surgeon's ability to fully assess that portion of the surgical field and to perform radical resection.4 Moreover, the surgeon's hand dissects bluntly behind the heart for a significant length of time during the procedure, making this approach more risky intraoperatively in patients with compromised cardiac function.

The left neck incision used in transhiatal esophagectomy affords excellent exposure of the cervical esophagus. The esophageal resection can be extended fairly high in the neck, encompassing even high esophageal lesions adequately. The length of gastric conduit required to reach the neck results in higher leak and stricture rates compared with intrathoracic anastomoses. In the event of a cervical esophagogastric anastomotic leak, however, satisfactory drainage is easily obtained by reopening the neck wound, making the clinical consequences less severe than those of an intrathoracic anastomotic leak. Although methods have been described for performing a stapled cervical esophagogastric anastomosis, the lack of an ideally suited stapling device makes these techniques somewhat awkward. The anastomosis is usually hand sewn and may take more time to complete than a stapled anastomosis.

The left recurrent laryngeal nerve is at risk in transhiatal esophagectomy, and left vocal cord palsy is a well-recognized complication. In addition to increasing the risk of aspiration owing to incoordination of swallowing, vocal cord palsy may reduce the effectiveness of coughing and compromise tracheobronchial toilet. Peristalsis in the proximal esophageal remnant may help to decrease clinically significant gastroesophageal reflux postoperatively. The relatively short length of remaining cervical esophagus after transhiatal esophagectomy may represent less of a barrier to inevitable postoperative gastroesophageal reflux than the longer esophageal remnant found with intrathoracic anastomoses.

Oncologic Principles

The upper midline abdominal incision used in transhiatal esophagectomy affords excellent exposure of the entire abdomen. Unlike the left transthoracic approach, this exposure permits the surgeon to search thoroughly for abdominal metastatic disease before undertaking any resection. Metastases typically may be found in the omentum, mesentery, or liver and may be biopsied readily. In the absence of distant metastatic disease, the exposure afforded by the upper midline incision used in transhiatal esophagectomy allows for complete resection of the left gastric and celiac axis lymph nodes en bloc with the esophagogastrectomy specimen.

The lack of a thoracotomy incision results in virtually no exposure of thoracic or mediastinal structures. To a large extent, dissection of the esophagus is performed blindly and bluntly. Segmental arteries are avulsed close to the esophageal wall. There is no satisfactory way to remove lymph node–bearing periesophageal fat en bloc with the specimen. Furthermore, with the transhiatal approach, there is no effective way to examine the lung for metastases. These factors underscore the need to ascertain early-stage disease preoperatively before committing to the transhiatal approach.

Ideal Patient Characteristics and Preoperative Assessment

The patient's ability to withstand the procedure and its possible complications should be carefully evaluated preoperatively. Pulmonary and cardiac function should be assessed. Significant carotid artery stenosis and coronary artery disease should be ruled out. As a result of the high incidence of deep vein thrombosis in patients with esophageal cancer, preoperative lower extremity venous duplex scanning should be considered.

Transhiatal esophagectomy affords little or no exposure of the upper and middle thirds of the thoracic esophagus for the surgeon. To avoid intraoperative airway injury or vascular injury, any possibility of adherence or direct invasion of the tumor into adjacent structures such as the trachea, aorta, or azygos vein should be excluded before undertaking this approach. For tumors arising above the distal third of the thoracic esophagus in particular, a good-quality CT scan with intravenous and oral contrast material is important. More detailed evaluation for tumor invasion into surrounding structures can be achieved with endoscopic ultrasound (EUS).

Unlike approaches that involve a thoracotomy incision, the technique of transhiatal esophagectomy does not permit en bloc mediastinal lymphadenectomy. The transhiatal approach does not afford exposure of any but the most inferiorly located mediastinal nodes. Every effort should be made to exclude metastatic tumor involving lymph nodes above the esophageal hiatus, which would result in an unrecognized incomplete resection. The use of CT and PET scans may be helpful. In our institution, preresection thoracoscopic and laparoscopic staging is used routinely.

Technique

Patient Preparation

An epidural catheter may be placed before induction of anesthesia to facilitate postoperative pain management. Pneumatic intermittent calf compression boots are applied. With the patient in the supine position under general single-lumen tube endotracheal anesthesia, a Foley catheter and a radial arterial line are placed. Central venous access may be obtained via the right side of the neck.

To confirm the location of the tumor and/or extent of Barrett's epithelium, as well as to rule out gastric/duodenal pathology, upper endoscopy may be performed using minimal air insufflation. After removing the endoscope, an 18F Salem sump nasogastric tube is placed, and the stomach is decompressed. A transverse roll is placed beneath the shoulders, and the head is placed on a gel donut and turned to the left. The entire abdomen and left neck are prepared and draped in continuity (Fig. 14-1). An intravenous antibiotic is administered before making the skin incision, and additional doses are given periodically as appropriate throughout the procedure for wound prophylaxis.

Figure 14-1.

Patient setup for transhiatal esophagectomy.

Preparation of the Stomach

An upper midline laparotomy incision is made. The peritoneal cavity and abdominal viscera are examined for evidence of metastatic disease or other pathology. The xiphoid process is excised with electrocautery. A Buchwalter retractor is placed. A bladder blade is used to retract the lower sternum cephalad, and Richardson blades are used to retract the rectus muscles laterally (Fig. 14-2). The left triangular hepatic ligament is divided with electrocautery (Fig. 14-3). The mobilized left hepatic lobe is retracted rightward with a wide Deaver blade (Fig. 14-4).

Figure 14-2.

Buchwalter retractor in place.

Figure 14-3.

Division of left triangular hepatic ligament.

Figure 14-4.

Left hepatic lobe is retracted to the right side.

The nasogastric tube is positioned along the greater curvature of the stomach with its tip near the pylorus and is used as a handhold on the stomach. The abdominal esophagus is dissected from its crural attachments with electrocautery, encircled, and elevated on a Penrose drain. The greater curvature of the stomach is mobilized using a harmonic scalpel, taking great care to avoid injury to the gastroepiploic arcade (Fig. 14-5).

Figure 14-5.

Division of gastrocolic ligament with a harmonic scalpel.

The gastric fundus is mobilized using a harmonic scalpel to divide the short gastric vessels. Divided branches may be reinforced with ligatures. The left gastric vessels are dissected, reflecting the left gastric lymph nodes toward the stomach. The left gastric vessels are divided using a roticulating vascular stapler (Fig. 14-6).

Figure 14-6.

Stapling across the left gastric artery and vein.

A generous Kocher maneuver is performed. The serosa overlying the anterior wall of the pylorus is incised with electrocautery, avoiding the great pyloric vein of Mayo. A complete pyloromyotomy is performed using straight Mayo scissors. Alternatively, a formal Heineke-Mikulicz pyloroplasty may be performed (see Chap. 13).

Mobilization of the Abdominal, Thoracic, and Cervical Esophagus

Attention is turned to the diaphragmatic hiatus, where the peritoneal reflection and phrenoesophageal ligament are taken with electrocautery dissection, completely mobilizing the esophagus in the hiatus. Transhiatal exposure is achieved by manual retraction using the hooked handles of two narrow Deaver retractors (Fig. 14-7).

Figure 14-7.

Exposure of the hiatus.

Mobilization of the intrathoracic esophagus proceeds cephalad while maintaining downward traction on the stomach. Blunt manual dissection is performed along the anterior and posterior aspects of the thoracic esophagus in a relatively avascular plane. Lateral attachments containing segmental vascular branches are divided close to the esophagus using electrocautery under direct vision whenever possible (Fig. 14-8). Divided lymphatics are meticulously ligated with surgical clips.

Figure 14-8.

Blunt (manual) dissection of anterior and posterior aspects of the thoracic esophagus proceeds along a relatively avascular plane; lateral attachments with segmental vascular branches are divided close to the esophagus with electrocautery under direct vision whenever possible.

As mobilization of the esophagus proceeds cephalad, direct visualization becomes impossible. Blunt "blind" manual dissection is undertaken anteriorly and posteriorly using the palpable nasogastric tube within the esophageal lumen as a guide. Care is taken to avoid injury to the membranous wall of the trachea anteriorly and to the aorta and azygos vein posteriorly (Fig. 14-9). Lateral attachments containing segmental vessels are hooked on the surgeon's finger and gently avulsed close to the esophagus using a downward motion.

Figure 14-9.

Blunt (manual) dissection of the esophagus, taking care of the trachea anteriorly and the aorta and azygos vein posteriorly.

While mobilizing the superior thoracic esophagus, the surgeon's entire hand will be passed through the stretched diaphragmatic hiatus, working into a retrocardiac position. The surgeon must closely monitor the arterial line tracing during this portion of the procedure. If hypotension develops, it may be necessary for the surgeon to remove his or her hand from the chest intermittently to permit the blood pressure to recover. The thoracic esophagus is mobilized in this fashion to the level of the thoracic inlet.

After the entire thoracic esophagus has been completely mobilized, attention is turned to the left neck, where an incision is made along the anterior border of the sternocleidomastoid muscle and deepened through the platysma. The omohyoid muscle is divided with electrocautery. The contents of the carotid sheath are reflected posteriorly with the sternocleidomastoid muscle. The middle thyroid vein is divided between surgical ties. Dissection is continued through an areolar plane to the vertebral bodies, reflecting the thyroid, trachea, and esophagus anteromedially. Blunt digital dissection is carried out along the vertebral bodies in a caudal direction until the thoracic inlet is entered. The esophagus is encircled in the thoracic inlet using blunt digital dissection. A Penrose drain is passed around the distal cervical esophagus and is used to elevate it into the incision (Fig. 14-10).

Figure 14-10.

Mobilization of the cervical esophagus.

The esophagus is separated from the membranous wall of the cervical trachea with careful blunt dissection aided by electrocautery. Special care is taken to avoid injury to the recurrent laryngeal nerves.

Resection of the Specimen and Delivery of the Stomach to the Neck

The tip of the nasogastric tube is pulled back to the top of the cervical esophagus, which is divided well above the thoracic inlet using a GIA stapler. The fenestrated end of a large chest tube is sutured to the distal end of the divided cervical esophagus (Fig. 14-11). With downward traction on the mobilized stomach, the mobilized esophagus and the attached chest tube are pulled inferiorly through the posterior mediastinum until the fenestrated end of the chest tube appears through the diaphragmatic hiatus in the abdomen. The greater curvature of the stomach is fashioned into a long tube using sequential firings of the GIA stapler, taking care to obtain an adequate margin around the lesser curvature of the stomach. The detached esophagogastrectomy specimen is delivered from the operative field.

Figure 14-11.

The fenestrated end of a large chest tube is sutured to the distal end of the divided cervical esophagus. Using downward traction on the mobilized stomach, the mobilized esophagus, and the attached chest.

The long gastric staple line is oversewn with imbricating seromuscular suture. The newly fashioned gastric tube is placed in a sterile plastic endoscopic camera sleeve. The endoscopic camera sleeve is sutured to the fenestrated (abdominal) end of the chest tube that was passed through the posterior mediastinum (Fig. 14-12). Sheathed in the sterile plastic camera sleeve, the gastric tube is delivered cephalad via the diaphragmatic hiatus into the posterior mediastinum in the surgeon's hand. Simultaneous traction on the cervical end of the posterior mediastinal chest tube is used to pull the sterile plastic camera sleeve upward, delivering the gastric tube atraumatically through the thoracic inlet into the cervical incision.

Figure 14-12.

Delivery of the gastric conduit to the neck.

Creation of the Anastomosis and Feeding Jejunostomy

A suitable point on the stomach, away from the long gastric staple line, is selected for the anastomosis. A hand-sewn two-layer anastomosis is fashioned. A row of interrupted seromuscular sutures is placed between the stomach and the cervical esophageal remnant, fashioning the outer layer of the posterior wall of the anastomosis (Fig. 14-13). Care is taken to avoid leaving an excessive length of cervical esophagus. Every effort is made to ensure that the anastomosis remains both tension-free and above the level of the thoracic inlet. The esophageal staple line is grasped in a Kocher clamp and excised using a scalpel blade. The stomach is entered with electrocautery and suctioned. The inner layer of the posterior wall of the anastomosis is fashioned with absorbable suture.

Figure 14-13.

A row of interrupted seromuscular sutures is placed between the stomach and the cervical esophageal remnant.

The nasogastric tube is advanced beyond the anastomosis into the stomach and positioned with its tip at the level of the diaphragmatic hiatus. It is then placed on suction and secured to the skin of the nasal septum with a heavy nonabsorbable monofilament suture. The inner layer of the anterior wall of the anastomosis is completed with running absorbable suture. The outer layer of the anterior wall of the anastomosis is completed with a row of interrupted seromuscular sutures.

A feeding jejunostomy is created. The tip of an 18F red rubber catheter is trimmed and passed through two concentric seromuscular purse-string sutures of absorbable material placed in the antimesenteric wall of the jejunum 40 cm beyond the ligament of Treitz. The red rubber catheter is imbricated into the antimesenteric wall of the jejunum proximally using a row of interrupted seromuscular absorbable sutures. The feeding tube is brought out through the abdominal wall lateral to the rectus muscle sheath at the level of the umbilicus. The serosal surface of the jejunum is sutured to the parietal peritoneum at the jejunostomy tube site using absorbable sutures at several points to prevent volvulus. The feeding tube is secured to the skin with a heavy silk suture.

A short 1-inch Penrose drain is secured with a silk suture to the skin at the inferior end of the neck incision and passed behind the esophagogastric anastomosis. Care is taken to avoid passage of the Penrose drain below the thoracic inlet. The neck incision is closed in two layers using a running 3-0 absorbable suture to reconstitute the platysma muscle and a running 4-0 subcuticular suture to reapproximate the skin. The abdomen is closed in two layers using #1 absorbable running suture to reconstitute the linea alba and staples to reapproximate the skin.

Postoperative Care

The patient typically is extubated in the operating room at the end of the procedure. An upright chest radiograph is obtained in the recovery room to verify the position of the nasogastric tube and central line and to rule out pleural effusion or pneumothorax. After discharge from the recovery room, the patient is monitored in an intermediate care telemetry unit. To avoid aspiration, the head end of the bed is elevated (reverse Trendelenburg), maintaining an angle of at least 30 degrees at all times. Fastidious maintenance of patency of the nasogastric tube is critical to ensure that the stomach is kept empty. Aggressive thromboprophylaxis is maintained with pneumatic intermittent calf compression boots and subcutaneous heparin. Daily upright chest radiographs are helpful to rule out distention of the gastric conduit, pleural effusion, pulmonary infiltrates, and ileus. Patient-controlled analgesia, chest physical therapy, and incentive spirometry are used to prevent atelectasis. Early ambulation is encouraged.

The Penrose drain is removed from the neck on the first postoperative day, after bile leak and hemorrhage have been excluded. No oral intake of any kind is permitted initially. Tube feedings may be started via the jejunostomy when appropriate and are increased gradually to the goal rate. A bowel regimen is helpful for avoiding constipation. Plasma electrolyte levels are monitored daily, and potassium and magnesium level determinations are repleted aggressively.

Throat discomfort related to the nasogastric tube may be alleviated with topical anesthetic spray. After 6 days without any oral intake, ice chips are permitted sparingly. Seven days postoperatively, a fluoroscopic swallow study is performed with the nasogastric tube in place. Small amounts of contrast material are frequently aspirated during this examination. Because of its propensity to cause chemical pneumonitis when aspirated, water-soluble contrast medium should be avoided completely and barium used in its stead. There are no known adverse consequences of barium extravasation in the chest. In the absence of a leak, the nasogastric tube is removed, and the patient is allowed to continue taking ice chips orally.

If there are no signs or symptoms of leak or infection, the patient's diet is advanced to clear fluids on the first morning after a normal barium swallow. Full fluids are permitted the next day. When appropriate, a mechanical soft diet is permitted. Carbonated beverages should be avoided. Oral medications may be administered in elixir form, but pills should be avoided for 6 weeks. When tolerating soft solids orally, the patient is discharged from the hospital.

Patients frequently will experience early satiety as a consequence of the diminished capacity of the stomach. Rather than eating three large meals each day, continuous "grazing" is more likely to achieve oral caloric intake goals. Jejunal tube feeds should be used only nocturnally to encourage oral intake during the day. When caloric intake goals are met orally, the jejunostomy tube is removed. To reduce gastroesophageal reflux, patients should be advised not to wear restrictive clothing around the waist. Patients should strictly refrain from oral intake for 2–3 hours before retiring to bed. The head must be elevated at all times either by placing 6-inch blocks under the head of the bed or by sleeping on a 30-degree foam wedge.

Procedure-Specific Complications

Early Complications

During the course of esophageal mobilization in the neck, the recurrent laryngeal nerves (especially on the left side) may be injured, resulting in vocal cord paresis or paralysis. This reduces the effectiveness of coughing and impairs the patient's ability to expectorate tracheobronchial secretions. Furthermore, vocal cord weakness increases the patient's vulnerability to aspiration. The result is an increased risk of postoperative pneumonia. Patients with postoperative vocal cord dysfunction must receive especially close attention to tracheobronchial toilet and nasogastric tube patency. In some cases, medialization of the impaired vocal cord may be warranted.

During the course of blunt dissection of the thoracic esophagus, the mediastinal pleura may be breached on either side. This sometimes can lead to delayed accumulation of unilateral or even bilateral pleural effusion. If a divided lymphatic vessel is not ligated properly, a chylothorax may result. To avoid respiratory embarrassment, postoperative pleural effusions should be drained immediately and completely with a pigtail catheter or chest tube. In the event of a chylous leak, tube feeds should be stopped immediately and parenteral nutrition instituted. Early surgical intervention is warranted for large lymph leaks that persist despite a withdrawal of enteral nutrition.

Respiratory problems are among the most common postoperative complications associated with esophagectomy, even when performed via the transhiatal approach. Aspiration of gastric contents is frequently the cause. Aspiration is often due to occlusion of the nasogastric tube with resulting gastric distention, excessive oral intake, or failure to maintain head elevation at all times. Many patients undergoing esophagectomy have a history of excessive alcohol consumption and are prone to delirium and other symptoms. Careful attention should be paid to a history of excess alcohol consumption, and appropriate prophylaxis with short-acting benzodiazepines should be instituted. Care should be taken to avoid inadvertent removal of the nasogastric tube by delirious patients.

Anastomotic Leak

An early anastomotic leak is attributable to technical error and should be readily appreciated when saliva and/or bile is seen draining from the Penrose drain in the neck on the first or second postoperative day. Leaks are more commonly due to a failure of anastomotic healing and usually occur on the sixth or seventh postoperative day, long after the Penrose drain has been removed. Signs of a delayed cervical anastomotic leak include erythema, fluctuance, and crepitus in the neck, as well as drainage of saliva and/or bile from the cervical incision. Early reopening and drainage of the inferior aspect of the cervical wound are imperative to prevent tracking of infection into the mediastinum. This usually can be accomplished satisfactorily at the bedside. The neck should be explored at the bedside with a gloved finger introduced via the reopened wound to ensure that any collection in the neck has been drained adequately. A large Penrose drain should be reintroduced via the lower end of the neck wound with its tip positioned behind the anastomosis. The drain may be sutured to the skin at the lower end of the neck wound. Its external end should be trimmed to a length of 2–3 cm and secured with a large safety pin to prevent it from becoming lost inside the wound. In the absence of fever and leukocytosis, a barium contrast swallow study is performed. If there is no extravasation of contrast material into the mediastinum, oral fluid intake is permitted, and the patient's diet is gradually advanced to soft solids. The patient should be instructed to push gently on the neck wound dressing when swallowing to decrease the leakage of food and drink. The anastomotic leak typically resolves in 2–3 weeks.

The development of mediastinal emphysema, pleural effusion, fever, hypoxia, hypotension, oliguria, acidosis or a decline in mental status should lead the clinician to suspect mediastinitis. Although anastomotic leaks usually are drained effectively by reopening the neck wound, leaked secretions occasionally may track below the thoracic inlet into the mediastinum and/or pleural cavity. In this event, early and aggressive resuscitation of the patient along with institution of intravenous antibiotics is mandatory. Intubation and mechanical ventilation may be required. When the patient's condition has been stabilized, CT imaging is essential to rule out intrathoracic collections requiring drainage. Early and complete chest tube drainage or CT-guided percutaneous drainage of all collections is essential.

Occasionally, despite early intervention for a cervical anastomotic leak, the patient may remain septic. Under such circumstances, ischemia or gangrene of the proximal aspect of the gastric tip should be suspected. The characteristic odor of gangrenous tissue may be detectable from the cervical wound. Very gentle flexible endoscopy may be performed—using minimal air insufflation—to assess mucosal viability. Full-thickness ischemia of the proximal gastric tip can be identified by more aggressive exploration of the neck incision in the operating room. When necrosis of the gastric tip has resulted in a leak that tracks below the thoracic inlet, the anastomosis should be taken down. The proximal esophageal end should be sutured to the skin in the neck as an end-esophagostomy. The stomach should be brought back down into the abdomen, and the gangrenous portion should be resected. The proximal end of the gastric remnant then can be secured to the parietal peritoneum in the left upper quadrant as an end-gastrostomy. Four to six months later, when the patient is doing well at home on jejunostomy feedings, continuity of the upper gastrointestinal tract can be restored electively. The gastric remnant is often long enough to permit an extraanatomic (typically substernal) gastric pull-up with primary reanastomosis in the neck.

Stricture

Healing of the cervical esophagogastric anastomosis may be complicated by stricture, resulting in dysphagia to solids. The incidence of anastomotic stricture is increased if an anastomotic leak occurs postoperatively. Anastomotic strictures usually respond to repeated dilatation. Dilatation may be instituted as early as 4 weeks postoperatively, even if there is ongoing residual anastomotic drainage from the cervical wound. Initially, Maloney bougies are used in the operating room under brief general anesthesia. Patients are encouraged to resume eating a mechanical soft diet immediately after undergoing dilatation to prevent immediate recurrence of the anastomotic stricture. Dilatations are performed every 2–3 weeks until the dysphagia subsides. In the rare instance that requires numerous dilatations for complete resolution of the stricture, patients may be taught to dilate themselves at home every 4–7 days in an upright seated position using a Maloney bougie.

Summary

At our institution, we perform most esophagectomies with an open thoracotomy approach [i.e., left transthoracic (see Chap. 20), Ivor Lewis (see Chap. 16), or McKeown/three-hole (see Chap. 15) technique]. In certain circumstances we do use the transhiatal technique as described earlier. These include primarily high-risk patients with poor pulmonary function who have early-stage localized tumors as well as patients with long-segment Barrett's dysplasia.

Case History

A 77-year-old white man with long-segment Barrett's esophagus presented with high-grade dysplasia near the gastroesophageal junction. The patient had a history of coronary artery disease and mild chronic obstructive pulmonary disease. He underwent a transhiatal esophagectomy after an extensive workup showed no revascularizable lesions in the coronary arteries and no evidence of carcinoma on multiple biopsies. His postoperative course was unremarkable, and he underwent a barium swallow on postoperative day 7 that was read as normal. One day later, after eating a mint lozenge, he noticed a swelling over his left neck incision. On examination, he had fluctuant swelling over the anastomotic site with minimal redness and no fever or leukocytosis. His incision was opened and explored at the bedside. No obvious leak was noted, and no gangrene was found. The wound was irrigated and packed with wet-to-dry gauze dressings for 2 weeks. He was discharged home on postoperative day 10 in good condition tolerating a soft mechanical diet. He presented 6 weeks later with dysphagia and on esophagogastroduodenoscopy was found to have an anastomotic stricture. He required balloon and later Savary bougie dilations every 1–2 months for almost a year, after which his stricture resolved.

Editor's Comment

I rarely use this approach since I prefer radical resection with lymph node sampling for patients with esophageal cancer. In patients with short segment Barrett's, I actually prefer a limited left transthoracic esophagectomy. On the other hand, Rice has shown the transhiatal approach to be a reasonable option in patients with poor pulmonary function or elderly patients, especially for tumors stage II or less. The main purported benefit of the transhiatal esophagectomy is the avoidance of a thoracotomy. The main disadvantages are, of course, worse swallowing function and increased cervical leaks.

–MJK

References

1. Orringer MB, Sloan H: Esophagectomy without thoracotomy. J Thorac Cardiovasc Surg 76:643–54, 1978. [PubMed: 703369]

2. Orringer MB, Marshall B, Iannettoni MD: Transhiatal esophagectomy for treatment of benign and malignant esophageal disease. World J Surg 25:196–203, 2001. [PubMed: 11338022]

3. Gandhi S, Naunheim K: Complications of transhiatal esophagectomy. Chest Surg Clin North Am 7:601–10, 1997. [PubMed: 9246405]

4. Herbella FA, Del Grande JC, Colleoni R: Efficacy of mediastinal lymphadenectomy in transhiatal esophagectomy with and without diaphragm opening: A cadaveric study. Dis Esophagus 15:160–2, 2002. [PubMed: 12220425]

5. Bolton J, Teng S: Transthoracic or transhiatal esophagectomy for cancer of the esophagus: Does it matter? Surg Oncol Clin North Am 11:365–75, 2002. [PubMed: 12424856]

6. Hulscher JB, Tijssen JG, Obertop H, van Lanschot JJ: Transthoracic versus transhiatal resection for carcinoma of the esophagus: A meta-analysis. Ann Thorac Surg 72:306–13, 2001. [PubMed: 11465217]

7. Hulscher JB, van Sandick JW, de Boer AG, et al: Extended transthoracic resection compared with limited transhiatal resection for adenocarcinoma of the esophagus. N Engl J Med 347:1662–9, 2002. [PubMed: 12444180]


Adult Chest Surgery > Chapter 15. Three-Hole Esophagectomy: The Brigham and Women's Hospital Approach >

Three-Hole Esophagectomy: The Brigham and Women's Hospital Approach: Introduction

Surgery is the mainstay of treatment for esophageal cancer. Numerous surgical approaches to esophageal resection and replacement have evolved since esophageal resection was introduced in the late 1800s. All these operations gain access to the esophagus through the abdomen, with additional exposure through the thorax and/or neck. The selection of approach is based on numerous factors: type and location of the lesion, submucosal extent, invasion of or adherence to surrounding structures, stage of disease, need for lymphadenectomy, history of previous surgeries, type of conduit chosen for esophageal replacement (i.e., stomach, colon, or jejunum), and neoadjuvant treatment (i.e., chemotherapy, radiotherapy, or both). Surgeon preference and experience often dictate the selection of approach. Popular methods of esophageal resection in the United States for lesions that lie below the thoracic inlet are based on methods developed by Ivor Lewis and McKeown, among others.1–3 They differ by the approach, number of incisions, and location of the anastomosis (intrathoracic or cervical) (Table 15-1). With rare exception, we prefer a three-incision transthoracic approach to esophagectomy. The three-hole esophagectomy developed at Brigham and Women's Hospital was designed specifically to limit morbidity by assimilating the best elements of each of the predecessor surgeries in a safe, expeditious procedure.4–7

Table 15-1. Popular Methods of Esophageal Resection and Replacement in the United States

Technique | Incision(s) | Advantages | Disadvantages | Lesions
LTE | Left thoracoabdominal Good exposure for GEJ tumors | Single incision High risk of postoperative reflux | Proximal margin limited by aorta | GEJ
Transhiatala | Upper midline laparotomy Left cervical | No thoracotomy | Precludes lymphadenectomy Blind midthoracic dissection | Benign tumor, high-grade dysplasia, malignant
Ivor Lewisb | Right thoracotomy Laparotomy | Direct-vision thoracic dissection Lymphadenectomy | Thoracotomy Limited proximal margin Intrathoracic anastomosis/leak Increased risk of postoperative bile reflux | Middle and lower thirds
Modified McKeownc | Right thoracotomy Midline laparotomy Right cervical | Good proximal margin Direct-vision thoracic dissection Lymphadenectomy Cervical anastomosis | Thoracotomy Three incisions Exposure to right RLN during dissection Increased incidence of postoperative reflux | Middle third
Brigham THEd | Muscle-sparing right thoracotomy Simultaneous abdominal and left cervical | Unlimited proximal margin Direct-vision esophageal dissection Cervical anastomosis avoids morbidity of an intrathoracic leak and anastomosis located out of potential radiation field Reduced risk of postoperative reflux RLN avoided from left approach Serratus muscle-sparing thoracotomy Expeditious two-stage procedure Complete lymphadenectomy | Thoracotomy Three incisions | Middle third Upper and middle thirds if neoadjuvant therapy is given
MI-THE | Right thoracoscopy Laparoscopy Right cervical | No thoracotomy Reduced postoperative pain More rapid recovery | Longer operation, prolonged anesthesia More expensive than open procedure |

Abbreviations: LTE = left thoracoabdominal esophagectomy; RLN = recurrent laryngeal nerve; GEJ = gastroesophageal junction; THE = three-hole esophagectomy; MI = minimally invasive.

aOrringer MB, Sloan H: Esophagectomy without thoracotomy. J Thorac Cardiovasc Surg 76:643, 1978.

bLewis I: The surgical treatment of carcinoma of the esophagus with special reference to a new operation for growths of the middle third. Br J Surg 34:18, 1946.

cModified McKeown K: Trends in oesophageal resection for carcinoma. McKeown first described the operation with a right thoracotomy and a left paramedian abdominal incision. The Modified McKeown is the right thoracotomy with a midline laparotomy. Ann R Coll Surg Engl 51:213, 1972.

dSwanson SJ, Batirel HF, Bueno R, et al: Transthoracic esophagectomy with radical mediastinal and abdominal lymph node dissection and cervical esophagogastrostomy for esophageal carcinoma. Ann Thorac Surg 72:1918, 2001.

General Principles

Even for experienced centers, esophagectomy is a difficult procedure to perform and is associated with a considerable risk of morbidity and mortality. Careful preoperative assessment, as well as prevention, detection, and early treatment of procedure-specific complications, is essential to outcome. The Brigham three-hole esophagectomy is conducted in two stages. The thoracic dissection is conducted under direct vision by means of a limited right-muscle-sparing posterolateral thoracotomy. The patient then is moved from the left lateral decubitus position to the supine position for the second stage of the procedure, beginning with simultaneous midline abdominal and left cervical incisions. The operation allows direct visualization of the entire esophagus for resection and ample longitudinal margins. The ability to perform a complete lymphadenectomy is advantageous for patients undergoing neoadjuvant regimens. The specimen and surrounding lymph tissues are removed en bloc before the conduit is fashioned and placed. We prefer to use a gastric conduit whenever feasible, but other conduits may be used (e.g., colon, jejunum, and less commonly, tubularized skin graft conduits). The operation is completed with a cervical anastomosis, which is easy to care for in the event of postoperative leak and associated with a lower incidence of recurrent gastric reflux than operations requiring an intrathoracic anastomosis.

The three-hole esophagectomy is ideal for patients with middle to upper-third esophageal lesions, for which the proximal margin would be compromised with an intrathoracic anastomosis performed through a limited Ivor Lewis or transhiatal approach. It is also suitable for patients with bulky tumors or with dense adhesions secondary to radiation therapy or caustic injuries, in whom the dissection is enhanced by the direct vision afforded by thoracotomy. Patients with a history of preoperative neoadjuvant radiation, in whom there is an increased expectation of inflammation and fibrosis of the mediastinal structures, likewise do well with this surgery. The procedure is preferred for malignant disease because it ensures excellent circumferential visualization and dissection.

Perioperative Assessment and Care

Table 15-2. Before the patient is considered for resection, the pathologic distinction between esophageal malignancy (i.e., adenocarcinoma or squamous cell carcinoma) and high-grade dysplasia (i.e., in situ or early) must be made by two independent pathologists. Diagnostic studies include esophagogastroduodenoscopy and endoscopic ultrasound for staging. A CT scan, PET/CT scan, or both are obtained to rule out distant metastases. A head CT scan may be ordered for suspicion of brain metastases. A bone scan is used occasionally if clinically indicated. All patients are screened carefully for cardiopulmonary status. Patients identified as high-risk on the basis of cardiopulmonary screening may undergo additional optimization procedures, such as valve repair/replacement or other cardiopulmonary bypass procedures. For patients who have had previous surgery or procedures that might compromise the vascular supply to potential conduits, we routinely obtain preoperative angiograms to evaluate the vascular anatomy. Additional chemoradiation also may be a part of the preoperative routine if there is advanced local disease that prevents immediate resection. Patients who demonstrate a positive result to treatment are restaged for possible esophagectomy.

Table 15-2. Procedure-Specific Complications

  • Pulmonary
  • Anastomotic leak
  • Conduit necrosis
  • Anastomotic stricture
  • Recurrent gastric acid reflux
  • Tracheoesophageal fistula
  • Injury to recurrent laryngeal nerve

Forty-eight hours before surgery, all patients receive a course of oral antibiotics and mechanical bowel cleanout. Preinduction intravenous antibiotics are administered prophylactically. An epidural catheter is placed for postoperative analgesia to reduce pulmonary complications secondary to pain. A jejunostomy is performed routinely during surgery for postoperative feeding and to provide access for enteral nutrition if problems with oral feeding occur postoperatively. Thoracostomy drainage is used for thoracotomy, and Jackson-Pratt drains are used for the cervical anastomosis. All thoracic, abdominal, and cervical tubes are left in place for drainage of fluid collections or leaks that may arise in the postoperative period. Intraluminal drainage tubes are also left in place to aid in gastrointestinal tract decompression.

Surgical Technique

Right Posterolateral Thoracotomy

Before the operation begins, the patient is induced with general anesthesia, and a single-lumen endotracheal tube is placed in preparation for bronchoscopy to assess the airway and tumor. If the airway is clear, nasogastric and double-lumen endotracheal tubes are placed to enable decompression of the proximal esophagus and single right lung ventilation. (For a detailed description of anesthetic technique, see Chap. 5.)

The patient is turned to the left lateral decubitus position. A limited right posterolateral thoracotomy incision is made at the fifth interspace, sparing the serratus anterior muscle (Fig. 15-1). The ribs are spread using gentle retraction. The fifth interspace is opened, and the sixth rib is removed or "shingled" to permit access to the thoracic cavity (Fig. 15-2). The lungs are retracted anteriorly and medially, after which the inferior pulmonary ligament is located and divided. The posterior mediastinal pleura is opened over the esophagus from the apex of the chest to the diaphragm at the level of the vertebral bodies (Fig. 15-3).

Figure 15-1.

A muscle-sparing right posterolateral thoracotomy incision is made at the fifth interspace.

Figure 15-2.

The fifth interspace is opened, the sixth rib is removed or "shingled," and the ribs are gently retracted.

Figure 15-3.

The posterior mediastinal pleura is opened over the esophagus from the apex of the chest to the diaphragm.

Thoracic Dissection

The esophagus is mobilized in a region of normal tissue above the tumor. Alternative methods of esophageal mobilization using thoracoscopy and laparoscopy may be used. A 1-cm Penrose drain is passed around the esophagus and used for retraction during the thoracic dissection (Fig. 15-4). Retracting the esophagus in this manner permits evaluation of the tumor for resectability from its surrounding structures. The azygos vein is usually divided using a 30-mm endovascular stapler. If the tumor is deemed to be resectable, the surgeon proceeds with the total esophagectomy, carrying the dissection cephalad along the esophagus toward the apex of the chest using electrocautery, constant traction from the Penrose drain, and countertraction provided by the first assistant's sponge stick. Only a minimal amount of periesophageal lymph node tissue is found above the azygos vein. For this reason, the dissection proceeds close to the esophagus to avoid injury to the right laryngeal nerve, which recurs around the subclavian artery. Finger dissection is used to define the plane between the trachea and the esophagus at the level of the thoracic inlet (Fig. 15-5), and the finger dissection is carried up to the level of the clavicle. At this point, the Penrose drain is knotted and pushed up into the left neck just beneath the omohyoid muscle, where it can be retrieved later for the cervical dissection (Fig. 15-6). By placing the drain around the esophagus in the midchest, well below the recurrent nerves, it will be inside the nerves when it is retrieved in the neck, avoiding traction or direct injury.

Figure 15-4.

A 1-cm Penrose drain is passed around the esophagus and used for retraction during the thoracic dissection. The azygos vein is divided using a 30-mm endovascular stapler.

Figure 15-5.

Finger dissection is used to develop the plane between the trachea and esophagus at the level of the thoracic inlet up to the level of the clavicle. The dissection proceeds close to the esophagus to avoid injury to the right laryngeal nerve, which recurs around the subclavian artery.

Figure 15-6.

After the esophagus has been dissected to the level of the clavicle, the end of the Penrose drain is knotted and pushed behind the esophagus up through the thoracic inlet for use later in the cervical dissection.

After packing the apex of the chest with a small sponge to minimize bleeding, the dissection proceeds between the aorta and esophagus, where the arterial branches are divided. Large esophageal branches from the aorta are clipped or tied and smaller ones are cauterized. A second Penrose drain is placed around the esophagus distal to the tumor to provide countertraction for the posterior dissection. Any pericardium that adheres to the tumor is removed as well as adherent pleura along both sides of the mediastinum. A small 2-cm rim of diaphragm is incised circumferentially around the esophageal hiatus. The peritoneal cavity is entered posteriorly, and the posterior wall of the stomach is palpated by the surgeon's finger. The second Penrose drain is knotted and passed into the peritoneal cavity to be retrieved at the time of the laparotomy to facilitate dissection of the gastroesophageal junction (Fig. 15-7). At this point, any nodal tissue that has not been swept up onto the specimen is dissected out separately, such as nodal tissue found in the subcarinal space and in the area of the inferior pulmonary ligament. The thoracic duct is identified near the esophageal hiatus and ligated. A prophylactic 0 silk suture is placed around the thoracic duct at the level of the aortic hiatus to prevent a chyle leak. If the duct cannot be visualized here, a mass ligature is placed around all of the tissue between the spine and the aorta. Hemostasis is achieved, and a straight 28F chest tube is placed in the posterior chest to the apex and brought out through a separate inferior stab incision. The thoracotomy is closed in layers with absorbable running suture in typical fashion after reapproximating the ribs with stout absorbable interrupted suture.

Figure 15-7.

A second Penrose drain is knotted around the lower esophagus and pushed into the peritoneal cavity for use later in the laparotomy and dissection of the gastroesophageal junction.

Abdominal and Left Cervical Dissections

The patient is repositioned from left lateral decubitus to supine position for the abdominal and left cervical dissections. At this juncture, the double-lumen tube is replaced with a single-lumen tube to avoid the complications associated with replacing the tube after the cervical anastomosis has been created. The patient's head is rotated 45 degrees to the right, and a shoulder roll is placed between the scapulas. Both upper midline laparotomy and left cervical incisions can be created from this position, and the procedures are performed simultaneously (Fig. 15-8).

Figure 15-8.

After the thoracic dissection is complete, the patient is placed in the supine position, and different surgical teams working simultaneously make two incisions, a midline abdominal incision and a left cervical incision.

Upper Midline Laparotomy Incision

After the upper midline incision is created, the abdomen is explored for resectability. With the availability of improved CT and PET/CT technology for preoperative surgical staging, it is unlikely at this stage to find any evidence of metastatic disease. In the event that metastatic disease is identified and a palliative resection deemed inadvisable, the patient is closed after removing the packing and Penrose drains. Nothing further is required because the esophagus has a rich longitudinal submucosal blood supply and will continue to survive. Palliative resection would not be indicated, for example, in patients with stage IV esophageal cancer, who typically have a less than 6-month survival rate. A feeding tube should be installed if not already in place before closure.

After dividing the triangular ligament to the left lobe of the liver, the left lobe is folded down and retracted to the right with a moist lap pad and a deep self-retaining retractor. Upper-hand and Balfour retractors are placed to provide exposure after taking down the triangular ligament. The Penrose drain placed during thoracotomy is identified and used for retracting the esophagus at the level of the gastroesophageal junction (Fig. 15-9). Adequate pulse is confirmed in the right gastroepiploic artery, after which the surgeon proceeds to locate the short gastric vessels. If the spleen is located superiorly such that it limits visualization of the gastric vessels, a laparotomy pad can be placed behind the spleen to bring the short gastric vessels into view. Once the short gastric vessels are identified, the surgeon dissects, clips, and divides them with the aid of an automatic clip applier and scissors beginning at the gastroesophageal junction and progressing to the separation between the left and right gastroepiploic arcades (Fig. 15-10). The dissection of the right gastroepiploic arcade is carried 2 cm distal (or lateral) to the right gastroepiploic pedicle to avoid injury. Clamps and 2-0 silk are used to divide the greater omentum. The dissection is continued to the level of the pylorus. The posterior attachments to the pancreas are sharply divided. A generous Kocher maneuver is carried out to mobilize the duodenum to the midline. Optionally, a pyloromyotomy or Heineke-Mikulicz type of pyloroplasty using a single layer of 3-0 silk is created to provide egress from the conduit (Fig. 15-11).

Figure 15-9.

The abdomen is explored for resectability through the midline incision. Upper-hand and Balfour retractors are placed to provide exposure after taking down the triangular hepatic ligament. The second Penrose drain that was placed during thoracotomy is identified.

Figure 15-10.

The short gastric arteries are dissected, clipped, and divided.

Figure 15-11.

The duodenum is mobilized using a Kocher maneuver. A pyloromyotomy or Heineke-Mikulicz type of pyloroplasty using single layer of 3-0 silk is done to create the egress from the conduit.

At this point, all nodal tissue is gathered up onto the specimen. The stomach is reflected superiorly and to the right to expose the left gastric artery and vein. The left gastric pedicle is palpated at its takeoff from the celiac axis and ligated with a single firing of the endovascular 30-mm stapler. Before firing the stapler, it is important to recheck the pulse of the right gastroepiploic pedicle to be sure that the celiac axis itself has not been clamped (Fig. 15-12). The lesser omentum is released from the abdominal viscera with clamps and ties, and the gastric conduit is now ready to be brought up into the neck.

Figure 15-12.

The stomach is reflected superiorly and to the right, exposing the left gastric vein and artery, which are ligated using an endostapler near their origin in the celiac axis.

Left Cervical Incision

The cervical incision is performed simultaneously with the upper midline laparotomy by a separate surgical team. A short left neck incision is created along the anterior border of the sternocleidomastoid muscle (Fig. 15-13). The sternocleidomastoid muscle is mobilized laterally along with the carotid sheath. Dissection is deepened lateral to the thyroid gland. The middle thyroid vein may need to be divided. Care is taken on this side not to impinge on the left recurrent nerve with retractors. The use of self-retaining metal retractors should be avoided to prevent recurrent laryngeal nerve injury and carotid artery lesions, particularly if carotid plaques are suspected. The omohyoid muscle is mobilized or divided with electrocautery. Using gentle blunt finger dissection, the surgeon proceeds posteriorly, anterior to the cervical bodies of the vertebrae, where the Penrose drain is stored, and the drain is brought into the wound site. Traction from the Penrose drain permits mobilization of the esophagus. Because of the left cervical approach, the right recurrent laryngeal nerve is completely avoided during the neck dissection.

Figure 15-13.

While the first team mobilizes the esophagus below the diaphragm, the second team creates a short left cervical incision along the anterior border of the sternocleidomastoid muscle and locates the first Penrose drain.

At this point the surgical team prepares to divide the esophagus. The anesthesia team withdraws the nasogastric tube just proximal to the division of the cervical esophagus. The cervical esophagus is divided with a linear cutter 75-mm stapler (Fig. 15-14). A long, stout silk suture is placed in the distal esophageal staple line. In this manner, the silk tie accompanies the specimen as it is pulled into the abdomen. Later it will be used to guide the gastric conduit up through the mediastinum into the neck. The esophagus is divided, and the specimen is removed through the abdominal incision (Fig. 15-15).

Figure 15-14.

The cervical esophagus is divided with a linear cutter, 75-mm (GIA) stapler.

Figure 15-15.

A long, heavy silk suture is attached to the cervical end, and the specimen is brought down through the abdominal incision and removed.

With the specimen delivered into the abdomen, a linear cutter 75-mm stapler may be used both to divide the stomach in an appropriate location and to fashion a tube-shaped conduit, preserving perfusion through the gastroepiploic arcade. The outline for the conduit begins along the greater curvature of the stomach, high on the fundus, and is drawn toward the lesser curvature just above the crow's foot. The staple line along the gastric conduit is reinforced with separate invaginating stitches (Fig. 15-16).

Figure 15-16.

A linear cutting stapler is used to create the gastric conduit. The conduit is fashioned by creating a semicircular line along the greater curvature of the stomach beginning high on the fundus and ending at a point along the lesser curvature just above the crow's foot.

Maintaining a narrow conduit is important physiologically because it will ensure adequate emptying of the neoesophagus. The hiatus is dilated manually to permit four fingers to be placed through it. An additional suture can be placed just superficial to the aorta in the hiatus if there is any concern about the integrity of the thoracic duct.

A Foley catheter with a 30-mL balloon is attached to the distal end of the silk tie that was placed during the neck incision to mark the posterior mediastinum (Fig. 15-17). The balloon is attached to an arthroscopic camera bag. The bag is unfolded, and the gastric conduit is placed inside. The Foley catheter, camera bag, and gastric conduit are passed through the abdominal incision, through the mediastinum, and out of the left cervical incision.

Figure 15-17.

The silk tie is attached to the port of a 30-mL Foley balloon catheter, and the catheter is pulled up until it is partway through the neck incision.

The end of the bag is placed at the level of the pyloroplasty if a pyloroplasty has been created. Applying suction through the Foley catheter can help to maintain traction through negative pressure between the plastic camera bag and the gastric conduit (Fig. 15-18). The conduit should be gently pushed or fed up the mediastinum rather than "pulled up" to prevent injury to the walls of the conduit or the vascular pedicle. Care is taken to prevent twisting of the conduit. Suction is discontinued through the Foley catheter. The bag is gently cut away. When oriented properly, the gastric staple line lies on the right side of the neck incision from the patient's perspective, and the pylorus sits at the hiatus (Fig. 15-19). The esophagogastric anastomosis can be performed in one of two ways: hand sewn or with automatic sutures (staplers). The proximal esophageal staple line is cut off. A gastrotomy is made 3 cm below the tip of the conduit. When the gastrotomy is performed by hand, a single layer of 3-0 silk sutures is placed first in the back row with the knots inside (Fig. 15-20). The nasogastric tube is passed transanastomotically to the distal gastric tube. The front row of sutures is performed with the knots outside. There are two nasogastric tube placement options with hand-sewn anastomoses. A nasogastric tube can be placed through the remaining cervical esophagus, through the anastomosis, and down into the gastric conduit. Alternatively, a sterile (Levine) nasogastric tube is brought to the sterile field. A gastrostomy is placed 3 cm from the tip of the conduit. A purse-string suture is placed around the gastrostomy tube. This is brought out through the incision and secured to the skin, thus avoiding the morbidity and discomfort of a nasogastric tube.

Figure 15-18.

The other end of the Foley catheter is attached to an arthroscopic camera bag. The neoesophagus is placed into the folded bag, being careful to ensure proper axial orientation (i.e., the neoesophagus is oriented with the staple line on the patient's right side). A Yankauer suction device is attached to collapse the bag around the neoesophagus.

Figure 15-19.

The gastric conduit is pulled through the posterior mediastinum into the cervical wound.

Figure 15-20.

An end-to-side anastomosis is created with a single layer of interrupted 3-0 silk suture. The anastomosis is created on the posterior aspect of the gastric conduit to ensure more favorable drainage.

The anastomosis also can be created with staplers, using a linear cutting and thoracoabdominal-30 (TA-30) stapler to make a functional end-to-end (side-to-side) anastomosis (Fig. 15-21). A Jackson-Pratt 10-mm closed suction drain is passed posteriorly and to the left of the anastomosis at the level of the thoracic inlet and brought out through a small lateral stab incision. This tube prevents seroma and provides an outlet for drainage in the event of a defect in the anastomosis. Usually the tube is left in place for 5 days.

Figure 15-21.

Alternative technique using a stapler to create the cervical anastomosis.

Procedure-Specific Complications

Complications of this procedure can be categorized as technical or as aberrations in cardiopulmonary status (Table 15-3). Prevention, early detection, and rapid treatment of these conditions are essential to outcome.

Table 15-3. Strategies for Prevention of Complications

Preoperative strategies

Preoperative cardiopulmonary screening to identify risk factors

  • Surgical and medical optimization for select patients, e.g., aortic valve replacement, coronary artery bypass graft surgery

Previous surgery

  • Preoperative angiogram to assess condition and availability of conduits

Preoperative measures 48 hours in advance of surgery

  • Mechanical bowel cleanout
  • Oral antibiotics

Preinduction

  • Preinduction intravenous prophylactic antibiotic administration
  • Epidural catheter placement for postoperative pain control to reduce cardiopulmonary

Intraoperative strategies

  • Intraoperative
  • Jejunostomy tube placement for postoperative feeding and access for parenteral nutrition if needed.
  • Thoracostomy drainage for each thoracotomy
  • Jackson-Pratt drain for cervical anastomosis.

Technical Complications

Anastomotic Leak

Chief among the complications of esophagectomy is the anastomotic leak. This is most serious when the leak is intrathoracic, because the mortality rate remains very high. Most leaks manifest within 10 days of surgery. General factors that influence the development of an anastomotic leak include tension on the anastomosis, quality of the arterial and venous blood supplies, location of the anastomosis, manner in which it was performed, and surgeon experience. Ease of maintenance and repair of anastomotic leak in the cervical region, in our view, outweighs the complications of caring for an intrathoracic leak.

Esophageal Stricture

Tension and inadequate blood supply can lead to esophageal stricture months after surgery. Dysphagia is the first sign of esophageal stricture, and patients should be evaluated with a barium swallow, endoscopic ultrasound, and abdominal and chest CT. Benign strictures can be treated with dilation. Stenting is contraindicated for cervical esophageal anastomoses because of the risk of creating a tracheal perforation. Anastomotic stricture is a common problem in the cervical anastomosis. Serial dilatation is usually sufficient and resolves the problem without the need for reoperation.

Hemorrhage

There are many potential sources for hemorrhage after esophagectomy, including unrecognized or poorly controlled injury to the spleen, azygos vein, intercostal vessels, omentum, right gastric artery, and lung parenchyma. Traction injuries of the heart and pericardium can lead to cardiac tamponade. Injury to the phrenic veins during mobilization of the left lateral segment of the liver extending to the vena cava also can give rise to internal bleeding. Patients with unsuspected cirrhosis can have bleeding of the esophageal varices intraoperatively. Prevention of intraoperative bleeding requires close attention to technique and vigilant examination of all potential bleeding sites before closure. Postoperative hemorrhage requires urgent reexploration and occurs with an incidence of 3–5%. Diagnosis of postoperative bleeding is usually delayed by 12–24 hours. Unexpected tachycardia and decreased urine output are early signs of a developing problem. Since esophagectomy patients have sizable fields of dissection, where the blood can "hide," they generally require large-volume blood replacement. After patients are resuscitated with blood products to correct coagulopathies, they are reexplored. This source of bleeding usually can be prevented with meticulous surgical technique.

Chylothorax

The thoracic duct follows a similar course to the esophagus and comes in close proximity to the aorta and vertebral bodies. Hence patients undergoing esophagectomy are at risk for developing a chyle leak, or chylothorax, during the thoracic dissection. It occurs with an incidence of 1–5%. Diagnosis is made on demonstration of a pleural effusion consisting of a milky white fluid with high triglyceride and lymphocyte counts. It is identified on postoperative inspection of chest tube drainage or chest radiographs. Suspicion should be high if the chest tube output remains elevated beyond postoperative day 4 or if a pleural effusion develops in the first postoperative week. The fluid may be clear and have a low triglyceride level if the patient has been NPO for a few days. Although chylothorax can be managed conservatively with hyperalimentation and restriction of oral intake, the course is prolonged. For this reason, if it persists by the seventh postoperative day or if the chest tube output increases with enteral feeds, then, we treat the chylothorax more aggressively, with surgical exploration conducted through the right side of the chest and mass suture ligation of the thoracic duct at the site of leak. Others favor interventional radiology techniques to embolize the thoracic duct in the area of leak. However, the thoracic duct is visible on direct inspection, and with careful surgical technique, thoracic duct leaks can be readily identified and repaired during the esophagectomy procedure, before they develop into a complicated postoperative problem.

Pleural Effusion and Pneumothoraces

Other possible complications of esophagectomy include pleural effusion and pneumothoraces, resulting from injury to the pleura on the contralateral hemithorax, which permits drainage of air or fluid from the field of dissection into the pleura. These conditions can be managed conservatively with percutaneous drainage or thoracostomy after other causes have been eliminated, including hemorrhage, chylothorax, conduit leak, metastatic disease, and airway injury.

Recurrent Laryngeal Nerve Injury

A serious complication of esophagectomy is recurrent laryngeal nerve palsy. This injury affects the vocal cords and the ability to prevent life-threatening aspirations. It occurs with an incidence of 10–20% in patients receiving a cervical anastomosis.6 Treatment consists of temporary medialization with Gelfoam to give the nerve a chance to recover, followed by permanent medialization with a prosthesis if recovery does not ensue.

Airway Injuries

Rarely, a tracheobronchial injury arises intraoperatively that leads to a postoperative neoesophageal-to-bronchial fistula. Airway injuries of the membranous trachea also have been described. We routinely perform bronchoscopy after thoracic dissection to look for tracheal injuries. This is an important safeguard because small injuries that heal without treatment can lead to the development of a neoesophageal fistula postoperatively that requires more extensive treatment with stenting or operative repair for resulting respiratory compromise from recurrent pneumonia or empyema. The risk of injury to the membranous wall of the trachea is minimized when the dissection is carried out under direct vision, as afforded by the THE. If such an injury does occur, it can be repaired primarily and buttressed with pericardium, omentum, and/or muscle patches.

Delayed Gastric Emptying

Up to 10% of patients undergoing esophagectomy experience delayed gastric emptying in the postoperative period. However, patients undergoing three-hole esophagectomy exhibit lesser rates of reflux presumably because of the cervical anastomosis and use of a gastric conduit. In the past, we routinely performed a prophylactic pyloromyotomy or pyloroplasty for all patients undergoing esophagectomy to avoid this disabling complication, but recently this practice has been largely abandoned, and the problem can be managed with balloon dilatation if needed in the postoperative period.

Cardiopulmonary Aberrations

Many esophagectomy patients are elderly, malnourished individuals with a positive history for smoking and alcohol abuse. Often they have comorbid conditions that compromise their cardiovascular and cardiopulmonary status, prolonging recovery and complicating postoperative management. These complications include myocardial infarction, arrhythmias, congestive heart failure, deep venous thrombosis, and pulmonary embolism. Although the incidence of cardiovascular complications is relatively low, occurring in 5–10% of patients in most large series,8 the most common is atrial fibrillation. Pulmonary complications after esophagectomy include pneumonia, aspiration, and respiratory failure requiring prolonged intubation. The incidence of pulmonary complications occurs at a rate of 20–30% at high-volume centers.8

Other Late Sequelae

It is important for the surgeon to educate the patient and family to recognize some of the late complications that can occur because these may not readily be identified by the primary care physician. These include anastomotic stricture, paraesophageal hernia, intestinal motility problems (e.g., dumping syndrome), bile reflux esophagitis, and postthoracotomy pain syndrome.

Summary

The mortality rate for esophagectomy is proportional to experience. Mortality ranges from a high of 10% at low-volume centers to a low of 2–3% at high-volume centers. Attention to all aspects of the procedure includes careful patient selection, meticulous surgical technique, and diligent perioperative care.7,8 A high suspicion for procedure-specific complications yields a safe procedure with acceptable morbidity and mortality when the surgery is performed by an experienced surgical team (Table 15-4). Highlights of the most important technical aspects of this approach include use of a muscle-sparing left posterolateral thoracotomy, direct vision for the thoracic dissection, complete thoracic lymphadenectomy for staging (which yields the best chance for cure and guidance for neoadjuvant regimens), and an unlimited proximal margin. Placing the anastomosis in the left cervical neck provides easy postoperative maintenance, reduces the morbidity of anastomotic leaks in comparison with an intrathoracic anastomosis, and is associated with a lower incidence of postoperative bile reflux. Survival data have not revealed a clear benefit of one surgery over the other in a comparison of the transhiatal and transthoracic techniques. The technical complications are fewer when thoracic esophageal dissection is performed under direct vision rather than with blunt dissection. This is especially the case after caustic injuries and neoajuvant radiation therapy. However, several recent randomized studies have demonstrated a trend toward improved survival with the transthoracic approach.9

Table 15-4. Major Complications of Three-Hole Esophagectomy (N = 250)

Complication | Frequency | n
Recurrent laryngeal nerve injury | 14% | 35
Chylothorax | 9% | 22
Anastomotic leak | 8% | 19
Pneumonia | 5% | 13
Postoperative bleeding | 2% | 5
Tracheoesophageal fistula | 1% | 2
Adult respiratory distress syndrome | 1% | 2
Empyema | 1% | 2
Sepsis | 0.4% | 1
Mediastinitis | 0.4% | 1

Reprinted with permission from reference 4.

Editor's Comment

The authors have done a remarkable job of teaching a very difficult technique to two generations of esophageal surgeons. The carefully articulated technical description can be followed meticulously and leads to excellent results. In my own practice, I use this technique routinely whenever a lesion involves the esophagus proximal to 24 cm from the incisors or when it involves laryngeal nerve in the upper thoracic or cervical regions, especially after chemoradiation. There is a benefit of having a neck anastomosis with less resultant morbidity in the case of a leak, but this is balanced with the need to remove the entire organ routinely. I feel this is not needed, as we see more and more distal adenocarcinomas and fewer proximal squamous cancer lesions!

–MJK

References

1. Lewis I: The surgical treatment of carcinoma of the esophagus with special reference to a new operation for growths of the middle third. Br J Surg 34:18–31, 1946.

2. Orringer MB, Marshall B, Iannettoni MD: Transhiatal esophagectomy: Clinical experience and refinements. Ann Surg 230:392–400; discussion 400–3, 1999.

3. McKeown K: Trends in oesophageal resection for carcinoma. Ann R Coll Surg Engl 51:213–39, 1972. [PubMed: 5083864]

4. Sugarbaker D, DeCamp M, Liptay M: Surgical Procedures to Resect and Replace the Esophagus. Stamford, CT, Appleton & Lange, 1997.

5. Swanson S, Sugarbaker D: The three-hole esophagectomy: The Brigham and Women's Hospital approach. Chest Surg Clin North Am 10:531–52, 2000. [PubMed: 10967755]

6. Swanson SJ, Batirel HF, Bueno R, et al: Transthoracic esophagectomy with radical mediastinal and abdominal lymph node dissection and cervical esophagogastrostomy for esophageal carcinoma. Ann Thorac Surg 72:1918–24; discussion 24–5, 2001.

7. Linden P, Sugarbaker D: Surgical Procedures to Resect and Replace the Esophagus. New York, NY, McGraw-Hill, 2006:885–910.

8. Kuo EY, Chang Y, Wright CD: Impact of hospital volume on clinical and economic outcomes for esophagectomy. Ann Thorac Surg 72:1118–24, 2001. [PubMed: 11603422]

9. Hulscher JB, van Sandick JW, de Boer AG, et al: Extended transthoracic resection compared with limited transhiatal resection for adenocarcinoma of the esophagus. N Engl J Med 347:1662–9, 2002. [PubMed: 12444180]


Adult Chest Surgery > Chapter 16. Ivor Lewis Esophagectomy >

Ivor Lewis Esophagectomy: Introduction

For surgeons familiar with the unique and extraordinary challenges presented by surgery of esophageal tumors, the words of Ivor Lewis appear as valid today as they were when first written over 50 years ago: "There is little doubt that the successful outcome of radical curative surgery for esophageal carcinoma remains one of the great challenges of surgical practice."1 A satisfactory result necessitates optimization of the patient's physical state and tumor staging, a high degree of surgical skill and experience, and teamwork involving close coordination of the surgical, anesthetic, physiotherapeutic, and nursing modalities of treatment.

General Principles and Patient Selection

The procedure first described in 1946 by Ivor Lewis now represents the middle road between "minimal" transhiatal esophagectomy without radical lymph node dissection, as described by Orringer and colleagues,2 and extensive radical resection combined with three-field lymphadenectomy, as described by Akiyama and colleagues.3 The operation combines an extended resection of the esophagus with either standard or extensive thoracic and abdominal lymph node dissection under direct vision through a combined abdominal and thoracic approach. For this reason, the Ivor Lewis esophagectomy is suitable for patients with resectable tumor of the middle to lower third of the esophagus and gastroesophageal junction.

The procedure has several drawbacks that, in our view, confine its use to a select group of patients. The operation may limit the proximal extent of the esophageal resection, which can be a major concern in the case of skip lesions or tumors that spread through the submucosa. By terminating the dissection at the apex of the chest, one may not appreciate the presence of positive lymph nodes in the neck or reap the potential benefits of a third-field lymphadenectomy. Indeed, in a recent published series,4 we observed that 23% of patients with adenocarcinoma (distal third or gastroesophageal junction) and 25% with squamous cell carcinoma presented with positive cervical lymph nodes. Unforeseen changes in the TNM classification because of such lymph node involvement were observed in 12% of patients. Five-year survival in patients with middle-third esophageal squamous cell carcinoma was 27.7%, and 4- and 5-year survival in patients with distal-third adenocarcinoma was 35.7% and 11.9%, respectively. Finally, the intrathoracic anastomosis, as compared with the cervical anastomosis, is thought to be associated with a higher risk of life-threatening sepsis in the event of a leak. For these reasons, we reserve the Ivor Lewis technique for patients with resectable tumors in whom a neck anastomosis is contraindicated. This category includes patients with a past history of cervical malignancy that has been treated by either radical radiotherapy or major surgery and patients with other contraindications to surgery in the cervical region.

Preoperative Assessment

The preoperative evaluation should establish the histologic diagnosis and extent of local and distant disease, as well as the patient's physiologic status, which should be improved preoperatively if necessary. Esophagoscopy should be performed to obtain tissue diagnosis and to document the precise location of the tumor and the presence of associated findings (e.g., Barrett's esophagus). A bronchoscopy is mandatory in all proximal- and middle-third tumors to evaluate airway invasion or a synchronous second primary. Endoscopic ultrasound has been established as key to evaluating the depth of tumor penetration and involvement of regional lymph nodes. Endoscopic ultrasound also offers the possibility of fine-needle aspiration biopsy for suspicious lymph nodes, especially nodes of the celiac trunk.

Barium swallow is used to document the location and extent of the lesion. CT scan of the chest and abdomen is also obtained routinely, although CT is not as effective as endoscopic ultrasound for determining the extent of intra- and transmural penetration or nodal involvement. CT is more valuable for assessing tumor extension into adjacent structures, such as the aorta, and for the detection of visceral and occult metastasis, especially in combination with a PET scan.

The role of thoracoscopy and laparoscopy in the evaluation of tumor resectability, staging of local and distant lymph nodes, identification of peritoneal implants, and detection of liver or lung metastasis is less clear mainly because of the expense, technical difficulty, and time associated with these procedures.

Careful preoperative assessment of pulmonary and cardiovascular function is mandatory. Routine investigations also include a full blood count, urea and electrolytes, liver function tests, and tumor markers. Physiotherapy is instituted to improve the patient's mobility and pulmonary function, as well as to enhance the patient's general condition. Adequate levels of nutrition and hydration also must be ensured. If necessary, the patient should be covered with nutritional supplements or total parenteral nutrition.

Technique

Anesthesia

The anesthetic technique must be of the highest standard. All patients undergoing the Ivor Lewis procedure should have an epidural catheter placed whenever possible to obtain satisfactory levels of analgesia postoperatively, thereby facilitating physiotherapy and respiratory function. A double-lumen endotracheal tube permits single-lung ventilation, which is required to obtain proper visualization and radical resection of the area concerned. Arterial and central venous pressure lines are inserted. Urinary output should be monitored with a Foley catheter. A gastric tube is placed to ensure adequate drainage during the procedure. The patient is positioned with the aid of a vacuum beanbag during thoracotomy. Twenty-four-hour antibiotic prophylaxis is instituted before incision.

Surgical Management

The Ivor Lewis esophagectomy is a two-stage procedure consisting of laparotomy for gastric mobilization and tubularization, followed by a right thoracotomy for esophageal resection and reconstruction. A radical lymphadenectomy is performed in the upper abdomen and chest. During the procedure, careful dissection is mandatory to avoid bleeding, limit the need for transfusion, and minimize manipulation of the heart.

Abdominal Dissection

The patient is positioned in a supine manner for laparotomy, and an upper midline incision is performed. Full abdominal exploration ensues with special attention to evidence of tumor dissemination in the form of unforeseen peritoneal or serosal implants, liver metastasis, or both. An abdominal self-retaining retractor is useful. The left lobe of the liver can be retracted cephalad and to the right after dividing the triangular ligament.

The dissection of the stomach starts by entering the lesser sac at a point well away from the gastroepiploic artery. The greater omentum is divided along the greater curvature by ligating and transecting the branches of the gastroepiploic arteries to the epiploon. During this maneuver, great care is taken to protect the gastroepiploic vessels needed for future vascularization of the stomach. The short gastric vessels are ligated sequentially and divided as close to the spleen as possible to avoid interrupting the epiploic arcade, thus preserving the circulation to the gastric fundus. Injury to the fundus of the stomach is assiduously avoided because this will serve as the site of the future anastomosis. While dissecting the gastrocolic omentum toward the duodenum, the stomach is lifted upward to allow the various adhesions between the stomach and pancreas down to the posterior surface of the first part of the duodenum to be transected. At this point in the operation the right gastroepiploic artery origin or venous communicating branch to the mesocolon is most vulnerable to injury. The duodenum is mobilized generously with a Kocher maneuver, and any loose adhesions between the duodenum and gallbladder fundus are divided.

Attention is turned to the lesser omentum, which is divided close to the undersurface of the left liver lobe up to the esophageal hiatus. The vagal branches to the liver are transected, and if a left liver lobe artery is found, care is taken to preserve this artery if at all possible. The right gastric vessels are identified, dissected, ligated sequentially, and divided approximately 1 inch proximal to the pylorus. The stomach is lifted up by the assistant, bringing into the surgeon's view a bundle of tissue connecting the lesser curvature to the posterior abdominal wall (i.e., the celiac trunk). Palpation confirms pulsation of the left gastric artery within this tissue. Careful dissection permits the artery and vein to be visualized individually and tied off. The surrounding fat and lymph nodes are also removed during this maneuver. The left gastric artery is divided and ligated close to its origin from the celiac axis. The remaining loose adherent tissue, which contains a few small vessels, is divided, bringing the crura of the diaphragm into view. Gentle posterior pressure between the two pillars permits access to the posterior mediastinum, where loose areolar tissue can be broken down with gentle dissection. The phrenoesophageal ligament is transected around the esophagus to complete the mobilization. During this procedure, a cuff of diaphragmatic muscle can be resected if diaphragmatic invasion is suspected. After opening the diaphragmatic hiatus, access is gained to the fibrofatty and lymphatic tissue that separates the esophagus from the pericardium. This fibrofatty and lymphatic tissue is reflected away from the surrounding structures. In this way, much of the dissection of the lower esophagus can be achieved through the abdomen under direct vision. The gastric tubularization is performed using several linear staplers, starting from the gastric fundus down to the place on the small curvature where the right gastric artery has been ligated. The staple line is placed such that it leaves a gastric tube of 4–5 cm in width (Fig. 16-1). The staple line is oversewn in a running fashion, although some surgeons prefer to use interrupted sutures. Thus, by resecting the lesser curvature, all lymphatic tissue in this area is removed. A lymph node dissection along the splenic artery, common hepatic artery, and celiac axis is performed. This also can be done en bloc with the dissection of the left gastric artery. The gastric tube is fixed to this separated lesser curvature by using two stay sutures.

Figure 16-1.

Gastric tube performed with staplers.

At the end of the first stage of the procedure, it should be possible to place the pylorus at the hiatus, ensuring sufficient length for the reconstruction. Pyloroplasty is not carried out, but digitoclasy of the pylorus may be useful. The abdomen is closed.

Thoracic Dissection

A lateral thoracotomy (which can be extended anteriorly or posteriorly depending on the surgeon's preference) is performed through the fifth interspace. The serratus muscle is spared if possible.

The right lung is selectively deflated and retracted anteriorly. First, the azygos vein is dissected, ligated, and transected, as well as the underlying intercostobronchial artery. The mediastinal pleura anterior to the esophagus is opened widely from the azygos vein to the top of the chest. The proximal esophagus is dissected circumferentially and looped with an umbilical tape. The dissection is carried cephalad toward the apex of the chest, separating the esophagus from its tracheal and prevertebral attachments using the tape for traction and countertraction. Great care is taken to avoid injury to the membranous part of the trachea.

Similar dissection of the esophagus is achieved by encircling it with a tape distally from the distal pole of the tumor. During this dissection, it is important to remove the esophagus en bloc along with the surrounding tissues, including the thoracic duct and azygos vein, to achieve radical resection, especially if transmural extension is suspected. Dissection of the esophagus proceeds inferiorly, encompassing all tissue between the aorta and pericardium, including all periesophageal and subcarinal nodes. Both vagal nerves are transected.

A further lymph node dissection is performed along the left and right paratracheal spaces, along the aortopulmonary window, and along the right recurrent nerve at the level of the brachiocephalic trunk. To facilitate exposure of the right recurrent nerve, slight traction is exerted on the right vagus nerve, slightly stretching the recurrent nerve. Avoiding electrocautery is mandatory in this region to avoid injury to the nerve. Similarly, the left recurrent nerve is identified, and careful lymph node clearance is performed.

At this point, the gastric tube can be pulled up into the chest cavity, being careful to avoid axial rotation of the tube during this process (Fig. 16-2). A suitable point at least 5 cm above the tumor is chosen for transecting the esophagus. After transection, a frozen section must be obtained of the proximal resection margin to confirm the absence of tumor extension in the suture line.

Figure 16-2.

Hand-sewn anastomosis at the level of the azygos vein.

Anastomosis

A number of techniques have been described for esophagogastrostomy, including use of a circular stapler or hand-sewn anastomosis.

Stapled Anastomosis

For a mechanical anastomosis, the esophagus is transected, and a purse-string suture with, for example, Prolene 4-0 running suture, is placed through the mucosa and muscular layer. The anvil head of the circular stapler (size at least 25) is placed into the esophagus, and the purse-string suture is tied snugly around the shaft of the anvil head. An incision is made at the top of the gastric tube to insert the gun of the circular stapler. The site where the gun will perforate the gastric wall is chosen carefully on the posterior aspect of the gastric tube, away from previous staple lines and the greater curvature vessels. One also must verify that once the anastomosis is performed, it will not be under tension because this can lead to postoperative complications. After penetrating the gastric wall, the pointed shaft of the gun is detached, and the gun is connected to the anvil head. The gun then is fired in the customary manner, and the doughnuts are inspected to ensure the integrity and completeness of the anastomosis. Several nonabsorbable stitches can be placed between the muscular layer of the esophagus and the seromuscular lining of the stomach to strengthen and protect the anastomosis. The nasogastric tube then is advanced through the anastomosis into the gastric tube. The redundant part of the gastric tube including the opening used to insert the gun is then transected with a linear stapler, and the staple line is inverted with a running suture.

Hand-Sewn Anastomosis

For a hand-crafted anastomosis (Fig. 16-3), the posterior seromuscular aspect of the anastomosis is performed using separated nonabsorbable suture, for example, Ticron 3-0 stitches. The esophagus and gastric tubes then are incised along this suture line using electrocautery. The posterior layer comprising the full thickness of both the esophagus and gastric wall then is performed with separated absorbable suture, for example, Maxon 3-0 stitches. The gastric tube is advanced across the anastomosis. The anterior part of the esophageal wall is transected. The anastomosis is finalized using separated absorbable suture, for example, Maxon 3-0 for the anterior layer, and separated nonabsorbable suture, for example, Ticron 3-0 for the outer seromuscular layer. Some authors use a running suture, whereas others prefer a single-layer anastomosis.

Figure 16-3.

Technique of double-layer anastomosis with running sutures. A. Posterior seromuscular layer. B. Posterior full thickness layer. C. Anterior full thickness layer. D. Eventually coverage of the anastomosis using a pleural flap.

In most cases we use a pleural flap to cover the anastomosis to protect the chest cavity from anastomotic leakage. The thoracic cavity is usually drained using a 36F chest drain placed in the paraspinous position. The chest wall is closed in layers.

Postoperative Management

To optimize the results of surgery, this procedure should be performed at an appropriately equipped high-volume center with meticulous management of the postoperative course by an experienced staff. A chest radiograph is obtained in the OR to confirm complete lung expansion and appropriate placement of chest drains. Most patients can be extubated immediately or a few hours after surgery. Good epidural analgesia enables the patient to sit upright in bed, breathe deeply, and cooperate fully with physiotherapy. If necessary, bronchoscopy or eventually a minitracheostomy either at the time of surgery or sometime thereafter to ensure enhanced bronchial cleaning can be performed.

Fluid balance and oxygen saturation should be closely monitored, and oxygen supplementation is mandatory. Fluid restriction is used to avoid cardiac and respiratory complications, especially in patients having neoadjuvant therapy. It is also vital to maintain adequate and balanced nutrition during the early postoperative period because many of these patients have suffered significant weight loss and are malnourished. Total parenteral nutrition is preferred.

Thrombosis prophylaxis is continued by subcutaneous low-molecular-weight heparin injections and prophylactic antibiotics given for 2 days.

Since it is essential to avoid intragastric stasis in the stomach tube, the nasogastric tube is kept in place to prevent respiratory complications secondary to aspiration.

On day 5, a contrast study is performed to evaluate the integrity of the anastomosis. If no leak is visualized, oral feeding is started. On the same day, the epidural catheter is removed, and the patient is encouraged to mobilize fully. Oral pain therapy can be started. The chest drain will be removed when the effluent amounts to less than 200 mL of fluid.

Patients are discharged when they are able to tolerate a soft diet and the pain is sufficiently controlled to permit normal mobilization. The patient is seen in the outpatient clinic 1 month after discharge.

Complications

Atelectasis and Respiratory Complications

Atelectasis and other respiratory problems are very common after transthoracic esophagectomy. Good analgesia, physiotherapy, adequate hydration (i.e., avoiding overhydration of the lungs), and early mobilization are key to minimizing these respiratory complications.

Anastomotic Leak

Anastomotic leaks may occur in the early postoperative period (2–3 days) when owing to a technical failure. Leaks also can occur later (3–7 days) and are thought to be due to ischemic changes in the stomach, usually at the suture line and occasionally as a result of necrosis of the proximal end of the gastric tube. A subclinical leak detected on a contrast study usually heals without specific treatment. Minor leaks need conservative treatment (i.e., nothing by mouth, antibiotics, total parenteral nutrition, proton pump inhibitors, nasogastric tube, and eventually, octreotide). Early endoscopy is useful for determining the viability of the gastric tube and for evaluating a leak. Early dilation, if needed, is mandatory to allow passage of saliva. Larger but still contained leaks are treated the same way but will require adequate drainage of all collections through a pigtail catheter or chest tube, preferably placed under CT guidance for optimal positioning. Reintervention is necessary occasionally to control sepsis, especially in the event of uncontained leaks, in particular in the presence of diffuse intrathoracic collections. In the event of endoscopically documented gastric tube necrosis, immediate reintervention with resection of the necrotic stomach and diverting esophagostomy is the safest option. Placement of a jejunostomy tube for feeding is mandatory. Reconstruction can be made after 3–6 months, usually with a retrosternal colon.

Anastomotic Stricture

In many reports, at least a third of patients develop a stricture at the anastomosis. Dilation of the stricture can be accomplished by several means. The preferred method is endoscopic dilation with Savary dilators. The success rate, eventually, after several dilations, is high (>80%). When dealing with a more resistant stricture, balloon dilation and local steroid injection usually resolve the problem. Reintervention is extremely rare.

Delayed Gastric Emptying

Causes of delayed gastric emptying include lack of a pyloric drainage procedure when the whole stomach or wide gastric tubes are used, obstruction at a severely narrowed passage through the hiatus, and a redundant intrathoracic stomach that results in kinking, axial twisting, or both. This infrequent but sometimes very bothersome complication is best tackled by endoscopic balloon dilation of the pylorus along with prokinetic agents (e.g., metoclopramide or erythromycin). If conservative management fails, reoperation with an adequate drainage procedure or repositioning of the gastric tube may become necessary.

Reflux

Reflux is a common problem after gastric pull-up, especially with an intrathoracic anastomosis. The level of severity seems to vary with the location of the anastomosis, with those above the azygos vein having a lower incidence than those below this level.5 Small, frequent feedings, avoidance of liquids with meals, avoidance of the supine position after meals, and elevation of the patient's head while lying in bed can help these symptoms. Acid reflux is best treated with proton pump inhibitors to avoid the higher risk of anastomotic stricture formation owing to continuous acid damage to the anastomosis. Left untreated, intestinal metaplasia may develop eventually in the remaining proximal esophagus as a result of mixed acid and biliary reflux. Therefore, regular endoscopic surveillance during follow-up is mandatory.

Results

Modern-day results of the Ivor Lewis procedure have shown that the technique can be performed safely with a low morbidity and mortality (Table 16-1). Survival after Ivor Lewis esophagectomy for cancer of the esophagus has been described in several studies.6–10 Visbal and colleagues7 in their series of 220 consecutive patients had an overall 5-year survival of 25.2% (squamous cell and adenocarcinoma). In a series of 264 Ivor Lewis resections for squamous cell carcinoma of the esophagus, Lozac'h and colleagues11 reported an overall survival of 33.3%. Survival was stage-dependent in both series. Stage I was 94.4% and 53.2%, respectively; stage IIa was 36.0% and 38.8%, respectively; stage IIb in the first series was 14.3%, and stage III was 10% and 13.4%, respectively. In these two studies, the comparison between positive and negative lymph nodes after pathologic examination showed a significant improvement in 5-year survival for N0 (56.5% and 44.8%, respectively) versus N+ tumors (9.6% and 15.2%, respectively).

Table 16-1. Recently Published Outcomes after Ivor Lewis Esophagogastrectomy

Source | Time Period (years) | No. of Patients | Postoperative Morbidity | Anastomotic Leaks | Mortality | Median Length of Stay (days)
Lozac'h, 199811 | — | 264 | 16% pulmonary | 7% | 4.5% | —
Gluch et al., 19998 | 10 | 33 | 60.6% | 9.1% | 6.1% | 26 overall 2.9 ICU
Karl et al., 20006 | 10 | 143 | 29% | 3.5% | 2.1% | 13.5 overall 3.3 ICU
Visbal et al., 20017 | 3 | 220 | 37.7% | 0.9% | 1.4% | 11 overall ICU NA
Griffin et al., 20029 | 10 | 228 | 45% overall 10% major | 2% | 4% | 13 overall 1 ICU
Cerfolio et al., 200410 | 4 | 90 | 26.6% overall 17.7% major | 0% | 4.4% | 7 overall 0 ICU

Summary

The Ivor Lewis esophagectomy is a safe surgical approach with low morbidity and mortality in experienced hands. It allows for a radical resection under direct vision of most of the lymph node stations at risk. Because of the possibility of developing an intrathoracic leak at the anastomosis site and the absence of a third-field lymph node dissection, which is especially pertinent in cases of middle-third esophageal cancer, we have lost interest in this approach in our department. Nevertheless, for selected patients with previous neck surgery or cervical malignancy, for whom neck dissection and anastomosis are contraindicated, we still find the Ivor Lewis a suitable and preferred option.

Case History

A 56-year-old man presented with dysphagia for solid food and weight loss of approximately 10 kg during the last month. His past medical history was positive for a hypopharyngeal carcinoma 4 years earlier that was treated with chemoradiation and surgery. The clinical examination was unremarkable except for induration of the neck region owing to fibrosis secondary to radiotherapy and surgery. At endoscopy, a tumor was noted in the middle third of the esophagus that proved on pathologic examination to be a moderately differentiated squamous cell carcinoma. Endoscopic ultrasound revealed invasion of the esophageal muscular layer and possibly localized invasion of the surrounding fat without lymph node involvement (uT3N0). Bronchoscopy appeared to be normal. CT scan of the chest and abdomen confirmed the presence of the lesion in the esophagus without enlarged lymph nodes and without liver or lung metastases. A control CT scan of the neck revealed no evidence of local recurrence of the previous hypopharyngeal carcinoma or enlarged lymph nodes. The PET scan showed enhanced uptake only on the primary tumor, without evidence of metastatic spread of the disease. Electrocardiogram, pulmonary function tests, and blood examination were normal. As a result, this patient was judged to be a good candidate for curative surgery. Furthermore, because of the extensive neck changes from previous radiotherapy and surgery, we opted to perform the Ivor Lewis operation, with anastomosis high in the chest.

The operation was performed as described earlier. No metastatic deposits were found in the liver, lung, or elsewhere. Esophagectomy was combined with a two-field lymph node dissection, resulting in a complete resection. The esophagogastrostomy was created using a mechanical anastomosis, as described earlier.

The pathologic examination of the specimen showed a 3-cm-long tumor of the middle third of the esophagus with invasion of the muscular wall (muscularis propria) of the esophagus but no breakthrough and with negative section planes. All 32 resected lymph nodes were free of tumor (pT2N0M0-R0).

The patient was extubated quickly and discharged to the thoracic surgery ward the day after surgery. On the second postoperative day, he developed atrial fibrillation, treated with IV amiodarone with conversion to normal sinus rhythm. On the fifth postoperative day, a routine contrast barium swallow showed absence of leak and good emptying of the gastric tube (Fig. 16-4). The nasogastric tube was removed, and oral feeding was started. The patient was discharged on day 10. At the first outpatient clinic appointment 1 month after surgery the patient presented with no dysphagia, slight pain at the thoracotomy level, and a slight degree of shortness of breath. The chest x-ray was unremarkable. Four years after surgery, this patient remains disease-free but is experiencing some degree of acid reflux, which has been treated successfully with proton pump inhibitors.

Figure 16-4.

Contrast swallow showing a middle-third esophageal neoplasm (A) and the contrast swallow 5 days after an Ivor Lewis esophagectomy (B).

Editor's Comment

This is the standard esophagectomy for cancer. This procedure can be used for primary resections, as well as for patients who have undergone neoadjuvant chemotherapy or radiation therapy. Likewise, this technique affords one the opportunity to do a radical laryngeal nerve dissection if desired. Careful dissection in the abdomen, by dividing all vessels except the right gastroepiploic and transecting the lesser curvature between the 4h and 5th branch of the gastric artery, helps to prepare a 4-5 cm wide gastric conduit. Although the authors describe a radical dissection with removal of the thoracic duct, this is not routinely necessary. Likewise, I generally perform muscle flap reinforcement using the intercostal bundle after chemoradiation has been given.

–MJK

References

1. Lewis I: The surgical treatment of carcinoma of the esophagus with special reference to a new operation for growths of the middle third. Br J Surg 34:18–31, 1946.

2. Orringer MB, Marshall B, Stirling MC: Transhiatal esophagectomy for benign and malignant disease. J Thorac Cardiovasc Surg 105:265–76; discussion 76–7, 1993.

3. Akiyama H, Tsurumaru M, Udagawa H: Systematic lymph node dissection for esophageal cancer: Effective or not? Dis Esoph 7:2, 1994.

4. Lerut T, Nafteux P, Moons J, et al: Three-field lymphadenectomy for carcinoma of the esophagus and gastroesophageal junction in 174 R0 resections: Impact on staging, disease-free survival, and outcome. A plea for adaptation of TNM classification in upper-half esophageal carcinoma. Ann Surg 240:962-72; discussion 72-4, 2004.

5. De Leyn P, Coosemans W, Lerut T: Early and late functional results in patients with intrathoracic gastric replacement after oesophagectomy for carcinoma. Eur J Cardiothorac Surg 6:79–84; discussion 85, 1992.

6. Karl RC, Schreiber R, Boulware D, et al: Factors affecting morbidity, mortality, and survival in patients undergoing Ivor Lewis esophagogastrectomy. Ann Surg 231:635–43, 2000. [PubMed: 10767784]

7. Visbal AL, Allen MS, Miller DL, et al: Ivor Lewis esophagogastrectomy for esophageal cancer. Ann Thorac Surg 71:1803–8, 2001. [PubMed: 11426751]

8. Gluch L, Smith RC, Bambach CP, Brown AR: Comparison of outcomes following transhiatal or Ivor Lewis esophagectomy for esophageal carcinoma. World J Surg 23:271–5; discussion 5–6, 1999.

9. Griffin SM, Shaw IH, Dresner SM: Early complications after Ivor Lewis subtotal esophagectomy with two-field lymphadenectomy: Risk factors and management. J Am Coll Surg 194:285–97, 2002. [PubMed: 11893132]

10. Cerfolio RJ, Bryant AS, Bass CS, et al: Fast tracking after Ivor Lewis esophagogastrectomy. Chest 126:1187–94, 2004. [PubMed: 15486381]

11. Lozac'h P, Topart P, Perramant M: Ivor Lewis procedure for epidermoid carcinoma of the esophagus: A series of 264 patients. Semin Surg Oncol 13:238, 1997.


Adult Chest Surgery > Chapter 17. Radical En Bloc Esophagectomy >

Radical En Bloc Esophagectomy: Introduction

Despite improvements in perioperative care, surgical techniques, and neoadjuvant therapy over the last decade, the prognosis of esophageal cancer remains poor. More than 95% of new cases diagnosed annually in the United States succumb to disease. Among the subset of patients resected with curative intent (R0 resection), the 5-year survival after transthoracic esophagectomy or transhiatal esophagectomy rarely exceeds 30% based on reports from large surgical series.1–4 The principal justification for these poor results is the finding that most patients develop metastatic disease and already may have disseminated disease at the time of diagnosis. A careful analysis of the patterns of failure after surgical resection also implicates inadequate locoregional control. The locoregional failure rates are unacceptably high after conventional surgical resection, ranging from 30–60%.5–8 The addition of preoperative therapy of any kind does not meaningfully reduce the high rate of local failure.6–8 Thus a meaningful improvement in the survival of patients with esophageal cancer is unlikely without adequate locoregional control.

En bloc resection for tumor of the lower esophagus and cardia was first described by Logan in 1963.9 The reported 5-year survival was unparalleled at the time but was achieved at the cost of high operative mortality. In 1979, Skinner revisited the en bloc approach and extended its use to tumors of the middle and proximal esophagus, publishing his first report in 1983.10 A few years earlier, Orringer and Sloan published their first report on the transhiatal approach for esophagectomy without thoracotomy.11 The controversy continues to the present concerning the efficacy of radical en bloc esophagectomy, and most surgeons favor conventional techniques of esophageal resection through either a transthoracic or a transhiatal approach. However, we and others continue to advocate radical en bloc esophageal resection as the optimal procedure for maximizing locoregional control and improving long-term survival in patients with esophageal cancer.12 The basic concept of en bloc esophagectomy is resection of the tumor-bearing esophagus with a wide margin of surrounding tissues. Thus, for tumors of the middle or lower thoracic esophagus, the en bloc specimen includes the tumor-bearing esophagus, the pericardium anteriorly, both pleural surfaces laterally, and the thoracic duct and all other lymphoareolar tissue wedged posteriorly between the esophagus and the spine. The associated lymphadenectomy includes en bloc resection of all nodal groups in the middle and lower mediastinum as well as the upper abdomen.

For a select group of patients, the lymphadenectomy is extended to include the superior mediastinal and cervical lymph nodes (three-field lymph node dissection). The three-field concept was first introduced by Japanese surgeons, prompted by their observation that up to 40% of patients resected by radical two-field esophagectomy developed isolated recurrences in the cervical nodes.13 In 1991, Isono and colleagues reported nationwide results of three-field lymph node dissection and found that occult cervical node metastases occurred in one-third of patients.14 Even for lower-third tumors, up to 20% of patients harbored cervical metastases. Most Western surgeons have been reluctant to adopt the three-field dissection technique for two principal reasons: skepticism that long-term survival can be achieved once nodal disease is present and the reported high morbidity associated with the operation. In particular, injury to one or both recurrent laryngeal nerves has been described in as many as 50% of patients.15,16

Preoperative Assessment

Preoperative assessment is directed toward establishing, as accurately as possible, the clinical stage of the disease, as well as assessing the patient's ability to tolerate the planned operation. Our standard diagnostic and staging workup includes an upper endoscopy with biopsy and CT scan of the chest and upper abdomen in all patients. Most patients also undergo endoscopic ultrasonography as well as (more recently) PET. The former is useful in selecting patients for clinical trials of preoperative induction therapy, whereas the latter is a more sensitive test for detecting distant visceral and skeletal metastases. Generally, patients are considered for primary surgical resection if the preoperative evaluation reveals no evidence of distant visceral metastases or clear evidence of direct neoplastic invasion of the airway or major vascular structures. The presence of extensive nodal disease is not considered a contraindication to resection unless it clearly extends beyond the proposed fields of dissection. Finally, all patients are evaluated for pulmonary and cardiac function to determine their ability to withstand the planned procedure. Patients with a forced expiratory volume in 1 second (FEV1) of less than 1.5 L despite aggressive physiotherapy and bronchodilator therapy usually are considered ineligible for resections. Cardiac disease, if suspected, is carefully assessed using either noninvasive means or angiocardiography, if necessary.

Operative Technique

The basic principle underlying en bloc esophagectomy is resection of the tumor-bearing esophagus within a wide envelope of periesophageal tissue, which includes both pleural surfaces laterally, a patch of pericardium anteriorly, and the thoracic duct posteriorly, along with the mediastinal lymph nodes from the tracheal bifurcation to the hiatus (Fig. 17-1). An upper abdominal lymphadenectomy is also performed, including the celiac, common hepatic, left gastric, parahiatal, lesser curvature, and retroperitoneal lymph nodes. A "third field" nodal dissection can be incorporated by extending the lymphadenectomy to include the superior mediastinal and cervical lymph nodes (Fig. 17-2). The procedure is almost always carried out through three incisions: a right thoracotomy, followed by a laparotomy and collar neck incision.

Figure 17-1.

Radical en bloc esophagectomy entails resection of the tumor-bearing esophagus within a wide envelope of periesophageal tissue from the tracheal bifurcation to the hiatus.

Figure 17-2.

A "third field" nodal dissection is performed by extending the lymphadenectomy to include the superior mediastinal and cervical lymph nodes.

The Thorax

A right fifth interspace thoracotomy is performed regardless of the location of the tumor within the esophagus (Fig. 17-3, inset). The "first field" comprises the middle and lower mediastinum and is bound superiorly by the tracheal bifurcation, inferiorly by the esophageal hiatus, anteriorly by the hilum of the lung and pericardium, and posteriorly by the descending thoracic aorta and the spine. Dissection of the middle and lower mediastinum begins by incising the mediastinal pleura over the anterior aspect of the azygos vein from the level of the azygos arch superiorly to the aortic hiatus inferiorly. The dissection proceeds leftward anterior to the aorta and across the mediastinum to the opposite pleura, which is entered along the entire length of the incision. The thoracic duct thus is mobilized anteriorly toward the specimen and is ligated inferiorly at the aortic hiatus and superiorly as it crosses to the left side of the mediastinum (see Fig. 17-3). All lymphatic channels are clipped or ligated between the thoracic duct and the spine to minimize the probability of a chylothorax. The arch of the azygos vein, but not its main trunk, is resected en bloc with the specimen. The anterior dissection is commenced by dividing the azygos vein at its caval junction and by carrying the dissection along the right main bronchus and the posterior aspect of the hilum of the right lung. The hilar and subcarinal nodes are cleared, and a patch of pericardium is resected en bloc with the tumor-bearing esophagus for all but submucosal tumors (T1) of the middle and lower thirds of the esophagus. Division of both pulmonary ligaments (left and right) completes the esophageal mobilization (Fig. 17-4). For tumors traversing the hiatus, a 1 inch cuff of diaphragm is excised circumferentially en bloc with the specimen using electrocautery. The completed dissection clears all nodal tissue in the middle and lower mediastinum, including the right and left paraesophageal, parahiatal, paraaortic, subcarinal, bilateral hilar, and aortopulmonary lymph nodes.

Figure 17-3.

View from a right thoracotomy at the fifth interspace (inset). Specimen is mobilized anteriorly along the descending thoracic aorta, including the thoracic duct.

Figure 17-4.

The en bloc specimen is completely mobilized, revealing the left lung, the tracheal bifurcation, and the pericardium.

Dissection of the third field begins during the thoracic portion of the procedure and is later completed through a collar neck incision. Dissection of the nodes in the superior mediastinum includes the nodes along the right and left recurrent laryngeal nerves throughout their mediastinal course. The paratracheal retrocaval compartment is not disturbed. The left recurrent nerve is dissected using a "no touch" technique, and nodes along its anterior aspect are carefully excised. Notably, there is a paucity of nodal tissue along the left nerve in nearly all Caucasians. The right recurrent nerve is carefully exposed near its origin at the base of the right subclavian artery (Fig. 17-5). The right vagus nerve serves as a good guide to locate the right recurrent nerve. The right recurrent nodal chain begins at that level and forms a continuous package that extends through the thoracic inlet to the neck. Again, the nerve is dissected using a strict no touch technique. Through the cervical incision, the remainders of the recurrent nodes are dissected, as are the lower deep cervical nodes located posterior and lateral to the carotid sheath. Thus the third field includes a continuous anatomically inseparable chain of nodes that extends from the superior mediastinum to the lower neck. These nodes should be appropriately labeled cervicothoracic nodes rather than cervical nodes.

Figure 17-5.

The right recurrent nerve is carefully exposed near its origin at the base of the right subclavian artery. The right vagus nerve serves as a guide to locate the right recurrent nerve. The right recurrent nodal chain begins at that level and forms a continuous package that extends through the thoracic inlet to the neck.

The Abdomen

The abdomen is entered through a midline incision (Fig. 17-6, inset). The omentum is separated from the colon in the avascular plane, and the lesser sac is entered. After dividing the short gastric vessels, the retroperitoneum is incised along the superior border of the pancreas (see Fig. 17-6). The retroperitoneal lymphatic and areolar tissues are swept superiorly toward the esophageal hiatus and medially along the splenic artery to the celiac trifurcation. The left gastric artery is divided flush with its celiac origin, and the nodes along the common hepatic artery are dissected toward the specimen. This retroperitoneal dissection is bound by the dissected esophageal hiatus superiorly, the hilum of the spleen laterally, and the common hepatic artery and inferior vena cava medially. Finally, the lesser curvature and left gastric nodes are included with the specimen as the gastric tube is prepared. The omentum is resected as a separate specimen at least 1 inch outside the gastroepiploic arcade.

Figure 17-6.

Illustration of abdominal en bloc dissection.

The Neck

A generous low collar incision is performed, and subplatysmal flaps are raised inferiorly and superiorly (Fig. 17-7). The strap muscles and the medial heads of the sternocleidomastoid are divided. The esophagus (previously fully mobilized from the thorax) is retrieved from the prevertebral space. The esophagus is divided distally, and the specimen is retrieved in the abdomen. The previously dissected recurrent nerves are easy to visualize (especially the right recurrent nerve), and any residual nodal tissue is excised. Next, the nodes posterior and lateral to the carotid sheath are removed, along with the supraclavicular nodes, particularly for tumors of the middle and upper esophagus. The dissection is limited superiorly by the inferior belly of the omohyoid. Within the abdomen, the gastric tube is prepared and the specimen is removed (Fig. 17-8). Gastrointestinal continuity is restored by a cervical esophagogastrostomy. A feeding jejunostomy tube is placed for early postoperative enteral feeding.

Figure 17-7.

Low collar incision provides access for dividing the esophagus.

Figure 17-8.

The surgical specimen is removed through the abdomen.

Postoperative Care

Most patients are cared for in an ICU for 24 hours for fluid management. Currently, with improved epidural pain control and pulmonary physiotherapy, patients who undergo a two-field en bloc resection are extubated in the OR. Patients who undergo a three-field en bloc resection often require 24 hours of mechanical ventilation. Intense pulmonary hygiene is required, often with repeated bronchoscopy for the first 48 hours after extubation, because most patients have bronchorrhea, which generally resolves on the third or fourth postoperative day. Patients often demonstrate significant fluid sequestration postoperatively, with spontaneous diuresis by the third postoperative day. Aggressive physical therapy is essential for getting patients out of bed and ambulating. Enteral jejunostomy feeding is started by the fourth or fifth postoperative day. Chest tubes are removed when drainage is less than 250 mL/d. Oral intake is begun once anastomotic integrity is confirmed by a contrast study on the sixth or seventh postoperative day. Patients are discharged by the tenth postoperative day on a regular diet but often require supplemental jejunostomy feeding at night. The jejunostomy tube is usually removed 4 weeks after hospital discharge if the usual postoperative anorexia resolves and oral intake is considered adequate.

Results

In 2001, we reported a series of 111 patients who underwent en bloc resection with either a two- or three-field dissection.17 All patients underwent en bloc esophagectomy for esophageal cancer between 1988 and 1998. The overall hospital mortality was 5.4%. This is similar to the mortality rates of conventional esophagectomy. Fifty-seven patients (51%) had an uncomplicated recovery. Complications occurred in 54 patients and were considered minor in 11 and major in 43 (including 6 postoperative deaths; 38.7%) (Table 17-1). The most common morbidity was pulmonary. Anastomotic leaks occurred in 13% of patients, and all healed with simple drainage. Recurrent nerve injuries occurred in only 4 patients and were unilateral in all. No patients required tracheostomy as a result of recurrent nerve injury.

Table 17-1. Surgical Complications

Leak | 15 (13.5%)
Anastomotic | 10 (9%)
Gastric tip necrosis | 5 (4.5%)
Pulmonary | 30 (27%)
Reintubation | 17
Tracheostomy | 10
Lobar collapse | 9
Pneumonia | 8
Cardiac | 11 (11.7%)
Myocardial Infarction | 1
Supraventricular arrhythmia | 10
Pericarditis | 2
Infectious complications | 11 (10%)
Wound | 2
Abscess | 1
Urinary tract infection | 1
Empyema | 8*
Chylothorax | 2
Recurrent nerve injury (unilateral) | 4
Other | 11 (10%)
Splenectomy | 1
Renal failure | 1
Stroke | 1
Pulmonary embolism | 2
Delirium tremens | 5
Peritonitis | 1

*Including 6 patients with anastomotic leaks.

From reference 17 with permission.

Overall 5-year survival for all patients was 40%, with a median survival of 38 months (Fig. 17-9). Node-negative patients had a significantly improved 5-year survival of 75% compared with 26% in node-positive patients. More impressively, the 5-year survival for stage III patients was 39% compared with 11% after conventional transthoracic esophagectomy, as reported previously.18 This is especially important because most of the patients presenting with esophageal cancer have stage III disease. It is interesting to observe that for stage IV patients, 5-year survival was 27%. Survival also was significantly better for patients with locoregional N1 nodal metastases compared with distant M1a nodal metastases (31% versus 21%, p = 0.03). Nonetheless, even for patients with distant nodal metastases (celiac or recurrent laryngeal nodes), there were long-term survivors. These data suggest that these patients should be classified as a subgroup of stage III rather than stage IV. Overall local recurrence rate was 8%, comparing favorably with the 31–45% incidence of local recurrence reported after conventional esophagectomy.

Figure 17-9.

Five-year survival data.

In 2004, Lerut published the results of a cohort of 174 R0 resections in patients with esophageal cancer using en bloc esophagectomy with three-field lymphadenectomy.12 Hospital mortality was 1.2%, and morbidity was 58%. Overall 3- and 5-year survivals were 51% and 41.9%, respectively, with disease-free survival of 51.4% and 46.3%, respectively. The locoregional lymph node recurrence was impressively low at 5.2%. The 5-year survival for node-negative patients was 80.2% compared with 24.5% for node-positive patients. The prevalence of metastatic disease to the cervical nodes was high: 23% in patients with adenocarcinoma and 25% in patients with squamous cell carcinoma. The 5-year survival in patients with positive cervical nodes in middle-third carcinomas was 27.2%, leading the author to suggest that these nodes should be considered as regional (N1) rather than distant metastasis (M1b) in middle-third carcinomas.

A randomized trial comparing transthoracic en bloc esophagectomy with transhiatal resection was published by Hulscher in 2002.19 Although the difference in survival between the two groups was not statistically significant, there was a trend toward a survival benefit with en bloc resection at 5 years. Overall and 5-year disease-free survival rates in the en bloc group were 39% and 39%, respectively, compared with 29% and 27% in the transhiatal group. Transthoracic en bloc esophagectomy was associated with higher morbidity than transhiatal esophagectomy, consistent with the increased dissection and complexity of the resection.

Summary

Radical en bloc esophagectomy can be performed with lower mortality and similar morbidity to conventional transthoracic or transhiatal esophagectomy. It provides the most thorough staging information. Locoregional recurrence rates are substantially reduced. Extended lymphadenectomy appears to have a favorable impact on survival, especially in patients with nodal metastases.

Case History

Surveillance endoscopy on a 72-year-old man with a long history of Barrett's esophagus showed an ulcerated lesion of the distal esophagus. Biopsy results showed squamous cell carcinoma. CT of the chest and upper abdomen showed no obvious esophageal mass or nodal metastases. Endoscopic ultrasonography demonstrated a T2N0 esophageal carcinoma. Preoperative cardiopulmonary evaluation indicated that the patient was a good candidate for surgical resection, and he underwent en bloc esophagectomy with three-field lymphadenectomy. The patient was extubated on postoperative day 1 and had an episode of atrial fibrillation on postoperative day 3 that was successfully treated pharmacologically. Barium study on postoperative day 6 revealed no evidence of a leak, and oral diet was commenced. The patient was discharged home on postoperative day 8 on supplemental jejunostomy feeding. Final pathology revealed a T1N0 squamous cell carcinoma of the distal esophagus with no regional lymph node metastasis but with a single nodal metastasis in the right recurrent laryngeal nodal chain. Final pathologic stage was T1N0M1b (stage IV). The patient received no adjuvant therapy. After 5 years of follow-up, the patient remains disease-free.

Editor's Comment

Although the authors are truly the US experts in this technique, it is not widely accepted in Western centers. I would agree that the more radical the laryngeal nerve dissection, the better the true pathologic staging. Whether this really results in improved survival or even local control is unclear. If this procedure could be done safely with fewer pulmonary and airway complications, and if it were possible to perform this resection after neoadjuvant therapy, as described by the group in Belgium, then there would be greater acceptance of this technique.

–MJK

References

1. Orringer MB, Marshall B, Iannettoni MD: Transhiatal esophagectomy: Clinical experience and refinements. Ann Surg 230:392, 1999. [PubMed: 10493486]

2. Ellis FH Jr, Heatley GJ, Krasna MJ, et al: Esophagogastrectomy for carcinoma of the esophagus and cardia: A comparison of findings and results after standard resection in three consecutive eight-year intervals with improved staging criteria. J Thorac Cardiovasc Surg 113:836, 1997. [PubMed: 9159617]

3. Lieberman MD, Shriver CD, Bleckner S, et al: Carcinoma of the esophagus: Prognostic significance of histologic type. J Thorac Cardiovasc Surg 109:130, 1995. [PubMed: 7815789]

4. Putnam JB Jr, Suell DM, McMurtrey MJ, et al: Comparison of three techniques of esophagectomy within a residency training program. Ann Thorac Surg 57:319, 1994. [PubMed: 8311591]

5. Altorki NK: The rationale for radical resection. Surg Oncol Clin North Am 8:295, 1999. [PubMed: 10339647]

6. Herskovic A, Martz K, Al-Sarraf M, et al: Combined chemotherapy and radiotherapy compared with radiotherapy alone in patients with cancer of the esophagus. N Engl J Med 326:1593, 1992. [PubMed: 1584260]

7. Kelsen DP, Ginsberg R, Pajak TF, et al: Chemotherapy followed by surgery compared with surgery alone for localized esophageal cancer. N Engl J Med 339:1979, 1998. [PubMed: 9869669]

8. Law S, Fok M, Chow S, et al: Preoperative chemotherapy versus surgical therapy alone for squamous cell carcinoma of the esophagus: A prospective, randomized trial. J Thorac Cardiovasc Surg 114:210, 1997. [PubMed: 9270638]

9. Logan A: The surgical treatment of carcinoma of the esophagus and cardia. J Thorac Cardiovasc Surg 46:150, 1963. [PubMed: 14048997]

10. Skinner DB: En bloc resection for neoplasms of the esophagus and cardia. J Thorac Cardiovasc Surg 85:59, 1983. [PubMed: 6848888]

11. Orringer MB, Sloan H: Esophagectomy without thoracotomy. J Thorac Cardiovasc Surg 76:643, 1978. [PubMed: 703369]

12. Lerut T, Nafteux P, Moons J, et al: Three-field lymphadenectomy for carcinoma of the esophagus and gastroesophageal junction in 174 R0 resections: Impact on staging, disease-free survival, and outcome. A plea for adaptation of TNM classification in upper-half esophageal carcinoma. Ann Surg 240:962, 2004. [PubMed: 15570202]

13. Isono K, Onoda S, Okuyama K, et al: Recurrence of intrathoracic esophageal cancer. Jpn J Clin Oncol 15:49, 1985. [PubMed: 3981814]

14. Isono K, Sato H, Nakayama K: Results of a nationwide study on the three-field lymph node dissection of esophageal cancer. Oncology 48:411, 1991. [PubMed: 1745490]

15. Fujita H, Kakegawa T, Yamana H, et al: Mortality and morbidity rates, postoperative course, quality of life, and prognosis after extended radical lymphadenectomy for esophageal cancer: Comparison of three-field lymphadenectomy with two-field lymphadenectomy. Ann Surg 222:654, 1995. [PubMed: 7487213]

16. Nishihira T, Hirayama K, Mori S: A prospective, randomized trial of extended cervical and superior mediastinal lymphadenectomy for carcinoma of the thoracic esophagus. Am J Surg 175:47, 1998. [PubMed: 9445239]

17. Altorki N, Skinner D: Should en bloc esophagectomy be the standard of care for esophageal carcinoma? Ann Surg 234:581, 2001. [PubMed: 11685019]

18. Altorki NK, Girardi L, Skinner DB: En bloc esophagectomy improves survival for stage III esophageal cancer. J Thorac Cardiovasc Surg 114:948, 1997. [PubMed: 9434690]

19. Hulscher JB, van Sandick JW, de Boer AG, et al: Extended transthoracic resection compared with limited transhiatal resection for adenocarcinoma of the esophagus. N Engl J Med 347:1662, 2002. [PubMed: 12444180]


Adult Chest Surgery > Chapter 18. Three-Field Esophagectomy >

Three-Field Esophagectomy: Introduction

The esophagus traverses the neck, mediastinum, and abdomen. Cancer of the thoracic esophagus can metastasize to lymph nodes and locate in any or all of these compartments.1 The rate of lymph node involvement is very high. Approximately 50% of tumors that invade the submucosa develop lymph node metastases, and the rate increases with increasing depth of invasion. Radical surgery for esophageal cancer therefore requires three-field lymphadenectomy. Our group has been performing three-field lymph node dissections since 1984 for all thoracoesophageal cancers. In this chapter we lay down the principles, describe the procedure, and discuss the outcome of this mode of treatment based on our experience.

The overall 5-year survival rate for squamous cell carcinoma of the esophagus has improved from 20% to 50%. We believe this improvement in survival can be directly related to extensive and meticulous lymphadenectomy.2 This view has been corroborated by multivariate analysis. The key to three-field lymphadenectomy therefore is meticulous dissection of the upper mediastinum and cervical nodes that lie along the course of both recurrent laryngeal nerves. Preserving the right bronchial artery and pulmonary branches of the vagus nerve decreases the rate of pulmonary complications. Using this comprehensive approach, we have achieved a postoperative mortality rate of less than 2%.

Lymph Node Metastases

Esophageal cancer is more aggressive biologically than other gastrointestinal malignancies and has a higher incidence of lymph node metastasis.3 Lymph node metastasis is an important and independent factor for predicting the prognosis of esophageal cancer. The number of metastatic lymph nodes is thought to reflect the aggressiveness of the cancer.4 Accurate documentation of the extent of lymph node involvement therefore is essential to determining the appropriate treatment strategy for esophageal cancer.

Histopathologic assessment remains the gold standard for accurate lymph node staging. Proper assessment also requires that an adequate number of lymph nodes be presented to the pathologist. Since 1984, all tumors determined to have invasion of the submucosa or beyond undergo three-field dissection at our institution. Three-field dissection is defined as an extended en-bloc lymph node dissection throughout the cervical, thoracic, and abdominal fields.5

Cumulative Experience at Juntendo University

A total of 251 patients underwent transthoracic esophagectomy with extended en-bloc cervicothoracoabdominal (three-field) lymphadenectomy between January 1998 and December 2002 at Juntendo University in Japan. A total of 27,774 lymph nodes were dissected, and the average number of dissected lymph nodes per patient was 111. The lymph nodes removed en bloc with the specimen were dissected and classified into respective lymph node groups immediately after the operation by the surgeons who performed the esophagectomy, as outlined in the Japanese Guidelines for Clinical and Pathologic Studies on Classification of Esophageal Cancer6 (Fig. 18-1). This provides a more detailed lymph node classification than the AJCC Cancer Staging Manual.7 The pattern of lymphatic spread was investigated in detail, and the final pathologic diagnosis of lymph node metastasis was compared with the preoperative clinical evaluation to assess the accuracy of preoperative diagnosis for each lymph node station and each field.

Figure 18-1.

Precise classification and station numbers of regional lymph nodes according to the Japanese Classification of Esophageal Cancer. (Illustration adapted from an original sketch provided by author.)

Lymphatic Spread

Rate of Lymph Node Metastasis

Seventy-three patients did not have any lymph node metastases, whereas 178 patients had one or more metastatic lymph nodes, yielding a metastatic rate of 70.9%. The rate of lymph node metastasis increased with the depth of tumor invasion and was 58.6% for pT1b, 73.5% for pT2, and 82.0% for pT3 or pT4 disease (Fig. 18-2). We divide pT1 tumors into two subclasses, pT1a and pT1b. A pT1a tumor invades only mucosa, including muscularis mucosae (mucosal cancer), and pT1b tumor invades the submucosal layer (submucosal cancer).

Figure 18-2.

Rate of lymph node metastasis according to tumor invasion. Comparison between esophageal and gastric cancer.

As shown in Fig. 18-2, the rate of lymph node metastasis in esophageal cancer is three times higher than that of gastric cancer even for submucosal invasion (pT1b). The mean number of dissected lymph nodes was 42 in the neck, 37 in the mediastinum, and 32 in the abdomen. The mean number of metastatic lymph nodes was 1.2 in the neck, 2.0 in the mediastinum, and 1.5 in the abdomen.

The frequency and distribution of lymph node metastases differ according to the location of the tumor. The rate of lymph node metastasis was 54.3% in upper thoracic esophagus (n = 35), 74.3% in middle thoracic esophagus (n = 152), and 73.4% in lower thoracic esophagus (n = 64) (Fig. 18-3). Upper esophageal tumors had a greater frequency of metastases to cervical lymph nodes than tumors of middle or lower esophagus. The frequency of metastasis to abdominal nodes was higher with lower esophageal cancer than with tumors of the middle and upper esophagus. However, we did sometimes find abdominal lymph node metastasis in upper esophageal cancer and cervical node metastasis in lower esophageal cancer. Midesophageal tumors frequently metastasized to lymph nodes in the neck and abdomen. Approximately 90% of cervical node metastases were caudal to the superior belly of the omohyoid muscle (Fig. 18-4).

Figure 18-3.

Frequency and distribution of lymphatic spread according to location of esophageal cancer. (Illustration adapted from an original sketch provided by author.)

Figure 18-4.

Lymph node metastasis in the neck. Among 140 patients with cervical metastatic nodes, 122 patients (87.1%) had positive nodes caudal to the omohyoid muscle. (Illustration adapted from an original sketch provided by author.)

Which Are the Frequently Involved Lymph Node Groups?

Analysis of lymphatic spread revealed that the sites with a metastatic rate of more than 20% (main metastatic sites) were located along the right recurrent laryngeal nerve in the upper mediastinum (106-recR: 22.2%) and along the lesser curvature of the proximal stomach (3: 23.6%) (Fig. 18-5). The sites with a metastatic rate ranging from 10% to 20% (common metastatic sites) were the right supraclavicular area (104R: 10.0%), right cervical paraesophageal area along the recurrent laryngeal nerve (101R: 11.6%), along the left recurrent laryngeal nerve in the upper mediastinum (106-recL: 19.6%), the subcarinal area (107: 12.8%), the middle thoracic paraesophageal area (108: 16.0%), the lower thoracic paraesophageal area (110: 13.8%), the posterior mediastinal area (112: 10.8%), along the thoracic duct (TD: 13.8%), the right (1: 14.3%) and left (2: 15.2%) pericardial area, and along the left gastric artery (7: 19.7%). The nodes involved less often by metastases (metastatic rate < 5%) were the middle deep cervical nodes (102R: 2.8%, 102L: 4.0%), the diaphragmatic nodes (111: 0.8%), the nodes along the common hepatic artery (8: 3.8%), and the nodes along the splenic artery (11: 4.5%).

Figure 18-5.

Main and common metastatic regional lymph node stations. (Illustration adapted from an original sketch provided by author.)

As noted earlier, this detailed analysis of the lymphatic spread of esophageal cancer based on pathologic findings revealed two main metastatic sites: one along the recurrent laryngeal nerve in the upper mediastinum, which Haagensen called the recurrent nerve chain,8 and the other along the lesser curvature of the proximal stomach. Unlike other gastrointestinal malignancies, frequent metastases to distant nodes are a distinctive feature of esophageal cancer.

Preoperative Assessment

The preoperative diagnostic workup for lymph node metastasis consists of endoscopic ultrasonography, conventional ultrasonography of the neck and abdomen, and CT scan from the neck to the lower abdomen. A PET scan is done as indicated.

Criteria for Preoperative Diagnosis

Mediastinal and abdominal lymph nodes were considered to be metastatic when the largest diameter was greater than 10 mm, the node was almost round, the internal CT density or ultrasound echogenicity was low, and the margin of the node was clear. For cervical lymph nodes, the same criteria were applied, except that the diameter was set at greater than 5 mm. Figure 18-6 shows a metastatic lymph node along the right recurrent nerve in the superior mediastinum at the root of the right subclavian artery.

Figure 18-6.

The arrow shows a metastatic node along the right recurrent laryngeal nerve (106-recR).

Accuracy of Preoperative Diagnosis

Figure 18-7 depicts the accuracy of preoperative diagnosis of lymph node metastases compared with the subsequent pathologic examination. For each lymph node station, the true-positive rate was 85–94% in the neck, 79–86% in the thorax, and 78–86% in the abdomen. The false-negative and false-positive rates for metastatic lymph nodes are also shown in the figure.

Figure 18-7.

True-positive, false-negative, and false-positive clinical diagnostic rates for lymph nodes metastases at each regional lymph node station. A. Cervical field. B. Thoracic field. C. Abdominal field. (Illustration adapted from an original sketch provided by author.)

Stringent assessment recognizes diagnostic failure at any lymph node station as a misdiagnosis for the patient. According to this criterion, the true-positive rate for lymphatic spread was 71.3% in the neck, 42.0% in the mediastinum, and 57.9% in the abdomen. The true-positive rate for all lymph node stations throughout the three fields was reduced to 23.2%. Likewise, the false-negative rate for lymph nodes metastases was 13.9% in the cervical field, 35.6% in the thoracic field, and 33.5% in the abdominal field. The overall false-negative rate for lymph node metastases increases to 53.7% across all three fields.

Practice of Three-Field Lymph Node Dissection

Radical esophagectomy should encompass all lymph node stations having a greater than 10% incidence of metastases. Nevertheless, lymphatic metastasis cannot be diagnosed precisely either by ultrasonography or CT imaging before surgery. Therefore, radical surgery for cancer of the thoracic esophagus requires complete three-field lymph node dissection.

The first step of the operation is an anterolateral thoracotomy through the fourth intercostal space. The thoracic duct, azygos vein, pleura, and periesophageal tissues including lymph nodes and lymphatic channels in the mediastinum are dissected en bloc. The right and left recurrent laryngeal nerves are identified, and the upper mediastinal lymph nodes (including the node group of the recurrent laryngeal nerve chain) are cleared (Fig. 18-8). After this procedure, paratracheal lymph nodes on both sides (Fig. 18-9), subcarinal, right and left hilar lymph nodes, posterior mediastinal lymph nodes adjacent to the descending aorta and left pleura, and diaphragmatic lymph nodes are dissected en bloc (see Fig. 18-1). The lymph nodes inside the aortic arch (left tracheobronchial) are dissected separately (Fig. 18-10). To avoid ventilatory impairment, the right or left bronchial artery and the pulmonary branches of the vagus nerve should be preserved (Fig. 18-11).

Figure 18-8.

Lymph node dissection is started with identification of the right recurrent laryngeal nerve in the utmost upper mediastinum. (Illustration adapted from an original sketch provided by author.)

Figure 18-9.

Upper mediastinal dissection. The right and left recurrent nerves are separated, and tissues are cleared around the nerves. (Illustration adapted from an original sketch provided by author.)

Figure 18-10.

Completion of dissection inside the aortic arch. (Illustration adapted from an original sketch provided by author.)

Figure 18-11.

Preservation of the right bronchial artery and pulmonary branches of the vagus nerve. (Illustration adapted from an original sketch provided by author.)

For the abdominal procedure, after an upper midline laparotomy, en-bloc dissection of lymph nodes is carried out along the cardia, lesser curvature, left gastric artery, celiac axis, common hepatic artery, and splenic artery (Fig. 18-12). The left gastric artery is cut at its origin. Along with all these dissected lymph nodes, the proximal stomach is cut between the junction of the right and left gastric arteries to the highest point in the fundus using a linear stapler (Fig. 18-13). The gastric remnant, based on the right gastroepiploic artery and right gastric artery, is used for esophageal reconstruction. We do not perform pyloroplasty. The extent of abdominal lymph node dissection is very similar to that of D2 lymph node dissection for gastric cancer surgery.

Figure 18-12.

Dissection areas in the abdomen. (Illustration adapted from an original sketch provided by author.)

Figure 18-13.

The cut line of the stomach. The proximal stomach is cut between the junction of the right and left gastric arteries to the farthest point on the fundus. (Illustration adapted from an original sketch provided by author.)

In the neck, a collar incision is made as in thyroidectomy. The middle deep cervical and supraclavicular lymph nodes (102 and 104 in Fig. 18-1), which are located lateral to the common carotid artery, superior to the anterior scalene muscle and phrenic nerve, and inferior to the superior belly of the omohyoid muscle, are removed. Then the lymph nodes along the cervical recurrent laryngeal nerve are excised (Fig. 18-14). These lymph nodes are between the common carotid artery and trachea (101 in Fig. 18-1), and they should be removed meticulously and carefully so as not to traumatize the recurrent laryngeal nerve.

Figure 18-14.

Dissection along the cervical recurrent laryngeal nerve on the left side. (Illustration adapted from an original sketch provided by author.)

Postoperative Morbidity and Mortality

Postoperative Morbidity

The patient is usually extubated in the operating theater when the PaO2 level (torrs) exceeds three times the FIO2 (%). The patient is transferred to the surgical ICU and is monitored there for a period of approximately 1 week.

The surgeon should be aware of four main complications in the postoperative course of esophagectomy with three-field lymph node dissection (Fig. 18-15). They consist of pulmonary complications, cardiac complications, anastomotic leakage, and recurrent nerve paralysis. Among these, pulmonary complications are by far the most common and of grave concern. Pulmonary compromise may be caused by the wide dissection around the trachea and bronchi, which leads to various degrees of ischemia of the respiratory tract and a decreased cough reflex.

Figure 18-15.

Postoperative complications after three-field dissection. Anastomotic leakage includes radiologic minor leakage (2.8%) and clinical fistula formation (3.2%).

Pulmonary Complications

(See Fig. 18-16.) Hypoxemia requires inhalation of a high concentration of oxygen and was seen in 25.4% of the study group. It is caused mainly by pneumonia, atelectasis, and pulmonary edema. Pulmonary edema or potential pulmonary edema sometimes develops in radical esophagectomy patients after removal of the thoracic duct, which causes lymphatic retention in the retroperitoneum, hypoproteinemia, and depletion of intravascular volume. The rate of fluid infusion during the procedure is maintained at approximately 7–8 mL/kg/h, taking into account the blood loss and urine output (Fig. 18-17). Consequently, potential pulmonary edema can occur in the resorption period approximately 48 hours postoperatively. It can be controlled successfully by administration of dopamine, albumin, and diuretics (e.g., furosemide). It should be borne in mind that intraoperative restriction of fluid transfusion to keep the lungs "dry" can result in tachycardia with serious hypotension postoperatively.

Figure 18-16.

Pulmonary complications after three-field dissection.

Figure 18-17.

Perioperative management of three-field dissection.

Pulmonary embolism is a less common complication, but one should maintain a high degree of suspicion in patients with no obvious cause of hypoxemia. Its prevention is very important. It is advisable to use pneumatic pressure garments on both legs and to administer heparin (200–250 U/kg/d) throughout the perioperative period until patients are mobile.

Cardiac Complications

Cardiac complications occurred in 22.9% of patients. They mainly consist of tachycardia, arrhythmia, atrial fibrillation, premature ventricular contractions, and so forth. These complications are usually seen in the resumption period as a consequence of cardiac overload because of resorption of fluid from the third space. Cardiac overload can be controlled by administration of diuretics. Tachycardia also may occur because of intravascular hypovolemia. Differentiating overhydration from underperfusion is important to implement proper corrective measures. Low-dose dopamine (2 [image] g/kg/min) should be administered continuously for approximately 1 week postoperatively to ensure better circulation and maintain diuresis.

Anastomotic Leak

We use a hand-sewn two-layer anastomosis. The inner-layer suture is continuous and consists of a 5-0 monofilament absorbable material. The outer layer is completed with interrupted fine silk sutures. Clinical leakage involving fistula formation occurred in 3.2%. All patients underwent a barium swallow on the ninth postoperative day, and 6.0% of the patients were diagnosed as having anastomotic leakage. Minor leakage usually healed within 1–2 weeks of conservative management with total parenteral nutrition.

Recurrent Laryngeal Nerve Palsy

Recurrent laryngeal nerve palsy is one of the causes of pulmonary complications. In our series, 10.1% of patients with three-field lymph node dissection suffered from recurrent laryngeal nerve palsy, and 95% of them had impairment of the left recurrent nerve. This may cause silent aspiration of saliva, which contains bacteria from the oral cavity. Inadequate glottic closure also impairs the cough reflex and expulsion of retained secretions by preventing buildup of adequate intratracheal pressure. Hoarseness owing to unilateral nerve palsy recovers within 3 months, but bilateral nerve palsy occasionally may require tracheostomy to bypass the closed glottic aperture caused by the unopposed action of the cricothyroid muscle.

Postoperative Mortality

Mortality within 30 days of surgery is called direct operative death. Mortality of patients who succumbed for any reason during hospitalization even after the 30-day period is called postoperative hospital death, and this includes direct operative death. In our series from January 1998 to October 2005, 436 patients underwent esophagectomy with three-field lymph node dissection and reconstruction. We had 5 direct operative deaths and 13 postoperative hospital deaths, including the 5 direct operative deaths. The direct operative death rate was 1.07%, and the postoperative hospital death rate was 2.98%. These rates compare favorably with the mortality rates reported in other large series.

Long-Term Prognosis

The long-term survival rate was calculated according to the Kaplan-Meier method, and the statistical difference was considered to be significant at a p value of less than 0.05.

Statistical Analysis

The survival curve of the three-field dissection group was compared with the survival curve of the historical group (limited two-field dissection) before 1984. The overall 5-year survival rate for the three-field group was 50.8%, whereas in the limited two-field group it was 37.1% (p < 0.001) (Fig. 18-18). The effect of extensive lymph node dissection on long-term survival also was examined using multivariate analysis (Cox regression model). Ten factors such as age, gender, tumor location, number of metastatic nodes, extent of lymph node dissection (three versus two fields), cellular differentiation, curativity, pT category, pN category, and clinical M category were entered into the model as covariates. Consequently, the extent of lymph node dissection was selected as one of the independent prognostic factors with a risk ratio of 0.5501 (Table 18-1). This means that systematic lymph node dissection contributes to improved long-term survival for squamous cell carcinoma of the thoracic esophagus.

Figure 18-18.

Comparison of survival curves between two- and three-field dissection (Kaplan-Meier method).

Table 18-1. Independent Prognostic Factors Examined by Cox Regression Model

Covariates | Significance | Risk ratio
Age | <0.0001 | 1.0308
No. of positive node | <0.0001 | 1.0539
Cell differentiation | 0.0056 |
MQ:PQ | 0.0051 | 1.4999
MQ:WQ | 0.1615 | 0.7935
Gender(f: m) | <0.0001 | 2.3296
Residual tumor | 0.0466 |
R0:R1 | 0.9444 | 0.9795
R0:R2 | 0.0175 | 0.7265
2-F/3-F | <0.0001 | 0.5501
TNM pM | 0.0008 |
pMO:pM1(HEP) | 0.0089 | 14.7106
pMO:pMl(LYM) | 0.0042 | 1.5600
TNM pT | <0.0001 |
pTl:pT2 | 0.0004 | 1.9575
pTl:pT3 | <0.0001 | 2.3917
pTl:pT4 | <0.0001 | 3.1654
pTl:pTis | 0.7062 | 0.7969

Relationship between the Pattern of Lymph Node Metastasis and Prognosis

Survival rate decreased as the number of metastatic lymph nodes increased irrespective of the site of metastasis. The prognosis of 386 patients who underwent three-field lymph node dissection without preoperative neoadjuvant chemo- or radiotherapy was analyzed to correlate lymph node metastasis pattern with prognosis.

The number of positive nodes has a close relationship with prognosis (Fig. 18-19). The 5-year survival rate for patients without lymph node metastasis and those with less than five metastatic nodes was 78.3% and 48.6%, respectively. When there were more than five metastatic nodes, the 5-year survival rate decreased to less than 20%. Therefore, the number of lymph node metastases is an independent predictor of prognosis. The number of fields that harbor metastatic nodes is also a factor in predicting prognosis (Fig. 18-20). Patients without metastasis showed the best survival rate of 78.3%, followed by one-field metastases and then two-field metastases. Patients with metastases in all the three fields had the worst prognosis, with a 5-year survival rate of only 14.3%.

Figure 18-19.

Survival curves according to the number of positive nodes.

Figure 18-20.

Survival curves according to metastatic fields. c,C = cervical node, t,T = thoracic node, a,A = abdominal node. Capital letter means positive node, and small letter means negative node.

Summary

In Japan, three-field lymph node dissection is used routinely for the surgical treatment of squamous cell carcinoma of the thoracic esophagus. However, this procedure has not been universally accepted. Doubts continue to persist regarding the need for such extensive dissection and the subsequent benefits conferred.9 We analyzed the extent and frequency of lymph node metastasis of squamous cell carcinoma of the esophagus and its impact on long-term survival. We found that the lymph node stations involved depend on the site of the primary tumor. Positive nodes were found with equal frequency in all three fields. It was thought previously that metastases to neck nodes were distant metastases, and they were considered to indicate incurability. In our experience, however, some patients with metastatic neck nodes can have prolonged survival with radical three-field dissection. Extended lymph node dissection of the neck, mediastinum, and abdomen should be considered mandatory for complete eradication of carcinoma of the thoracic esophagus.

Editor's Comment

Dr. Akiyama's group has had extensive experience with the three-field technique and has shown superior survival over two-field resections.

–MJK

References

1. Akiyama H: Squamous cell carcinoma of the thoracic esophagus. In Akiyama H (ed): Surgery for Cancer of the Esophagus. Baltimore, Williams & Wilkins, 1990.

2. Udagawa H, Tsutsumi K, Kinoshita Y: Surgical treatment of squamous cell cancer of the esophagus. In Pinotti HW (ed): Recent Advances in Diseases of the Esophagus. Bologna, Monduzzi Editore, 2001:585–588.

3. Kuwano H, Nakajima M, Miyazaki T, Kato H: Distinctive clinicopathological characteristics in esophageal squamous cell carcinoma. Ann Thorac Cardiovasc Surg 9:6–13, 2003. [PubMed: 12667124]

4. Hosch SB, Stoecklein NH, Pichlmeier U, et al: Esophageal cancer: The mode of lymphatic tumor cell spread and its prognostic significance. J Clin Oncol 19:1970–5, 2001. [PubMed: 11283129]

5. Akiyama H, Tsurumaru M, Udagawa H, Kajiyama Y: Radical lymph node dissection for cancer of the thoracic esophagus. Ann Surg 220:364–72; discussion 72–3, 1994.

6. Japanese Society for Esophageal Diseases: Japanese Classification of Esophageal Cancer. Tokyo, Kanehara, 2008.

7. Fleming I, Cooper J, Henson D: AJCC Cancer Staging Manual. Philadelphia, Lippincott, 1997.

8. Haagensen C, Feind C, Herter F, et al: The Lymphatics in Cancer. Philadelphia, Saunders, 1972:78–9.

9. Watanabe H, Kato H, Tachimori Y: Significance of extended systemic lymph node dissection for thoracic esophageal carcinoma in Japan. Recent Results Cancer Res 155:123–33, 2000. [PubMed: 10693246]


Adult Chest Surgery > Chapter 19. Left Thoracoabdominal Approach >

Left Thoracoabdominal Approach: Introduction

The thoracoabdominal approach to resection of the esophagus is most useful with tumors of the distal esophagus that lie inferior to the aortic arch as well as lesions of the gastric cardia. Eggers first reported the use of a left thoracoabdominal incision for a partial resection of the esophagus in 1931.1 Eventual resection of the distal esophagus and replacement with mobilized stomach was described by Adams and Phemister in 1938.2 Finally, Sweet described the technique of anastomosis based on the principles of meticulous technique and attention to detail.3 The thoracoabdominal incision provides excellent access to the abdomen. With extension of the incision through the costal arch, left rectus muscle, and diaphragm, the esophagus can be mobilized and replaced with stomach, colon, or jejunum depending on the situation. In addition, with an upward paravertebral extension of the incision and Sweet's double-rib resection, one can reach almost any lesion of the intrathoracic esophagus.3

Preoperative Assessment

Because of the magnitude of a thoracoabdominal esophagectomy or any esophagectomy, it is important to engage in a rigorous selection and staging workup before proceeding with surgical intervention. While patients with widely disseminated disease and extreme comorbid illnesses are easily eliminated from surgical consideration, most patients undergo a systematic evaluation of resectability and a review of risk factors.

The initial evaluation of patients with esophageal carcinoma should include a contrast esophagogram and upper gastrointestinal endoscopy. Esophagoscopy with biopsy of the lesion is essential to obtain a tissue diagnosis, to confirm that there is not a second synchronous esophageal carcinoma, and to obtain a more accurate assessment of the extent of the tumor both grossly and microscopically by mucosal biopsy. Endoscopy also permits detection of Barrett's esophagus and evaluation of potential gastric involvement.

Further evaluation by CT imaging of the thorax and abdomen provides information regarding invasion of adjacent structures (e.g., pericardium and diaphragm), tracheobronchial invasion, and mediastinal lymph node involvement. However, recent reports have noted the accuracy of CT imaging for the presence of locoregional disease to be as low as 50%.4,5 CT imaging of the abdomen with contrast material also assists in the detection of hepatic metastasis.

Endoscopic ultrasound (EUS) is used commonly in the staging of esophageal cancer. It provides valuable data regarding the depth of tumor invasion, potential nodal involvement, and the opportunity for fine-needle aspiration of local lymph nodes. Accuracy in predicting T status with EUS in esophageal cancer is greater than 80%, and accuracy in predicting N status ranges around 70%.6 EUS is clearly superior to CT in T staging, and CT appears more accurate in predicting T4 disease.7

PET imaging is becoming a more valuable tool in the evaluation of distant metastatic disease. PET scans have almost no role in the determination of T status, but with N disease, the results are encouraging, with reports of greater than 90% accuracy.8 (PET imaging may have a further application in monitoring for disease recurrence.)

An evaluation of preoperative risk factors includes an assessment of pulmonary and cardiovascular function. Pulmonary function testing should be obtained if there are any questions as to the patient's respiratory status. Smoking should be stopped well in advance of surgery. A cardiovascular assessment also should be performed with a history and physical examination, as well as an ECG and, if deemed necessary, a stress test or cardiac catheterization.

Technique

All esophagectomy procedures, including thoracoabdominal esophagectomy, begin with endoscopy in the OR. Repeat endoscopy provides confirmation of the location of the tumor and evaluation of the esophagus for a second lesion or extension into the stomach. With tumors of the middle and upper thirds of the esophagus, bronchoscopy also should be performed. A double-lumen endotracheal tube is placed, permitting deflation of the left lung during the thoracic dissection, and broad-spectrum antibiotics are given before surgical incision and may need redosing during the procedure.

The patient is positioned in the right lateral decubitus position, which permits access to both the left side of the chest and the upper abdomen. The initial step is an exploration of the abdomen through the medial portion of the incision. This permits inspection of the liver, palpation of the celiac nodes, and further evaluation of the stomach. With no metastatic disease identified, the incision is carried into the chest over the seventh or eighth rib (Fig. 19-1). The higher the interspace, the easier it is to perform the anastomosis. As the diaphragm is divided, it should be clearly marked with stitches to allow reapproximation at the conclusion of the case.

Figure 19-1.

The incision is carried into the chest over the seventh rib. The higher the interspace, the easier it is to perform the anastomosis. As the diaphragm is divided, it should be clearly marked with stitches to allow reapproximation at the close of the procedure.

Thoracic Dissection

Thoracic exploration begins with an inspection of the left lung, diaphragm, pericardium, and pleural space. Opening of the mediastinal pleura permits further inspection of the extent of the tumor, evaluation of possible invasion of the aorta or lung, and determination of metastases to the paraesophageal and paraaortic lymph nodes.

Dissection begins in the chest, freeing the esophagus and draining the nodes in continuity. The descending aorta is completely bared by division of the aortoesophageal branches. Aortic involvement precludes resection. The esophagus is encircled after the dissection is carried medially along the posterior aspect of the mediastinum up to the level of the left main stem bronchus, away from the proximal tumor margin. Gentle traction on the esophagus facilitates dissection of the paraesophageal nodes and fat. The thoracic duct is rarely seen with the left thoracoabdominal approach and is not routinely ligated.

It may be necessary to mobilize the esophagus superior to the level of the aortic arch. Division of aortic intercostal vessels is necessary to gain adequate mobilization of the arch. With mobilization of the arch, the left recurrent nerve must be carefully preserved. In addition, it is at this point that the thoracic duct is most vulnerable to injury, and the left main stem bronchus also must be examined for injury to the membranous wall.

Abdominal Dissection

Mobilization of the stomach begins with the division of the greater omentum. This is performed outside the gastroepiploic arcade formed by the left gastroepiploic artery arising from the splenic artery and the right gastroepiploic artery arising from the gastroduodenal artery at the pylorus. Use of the stomach to replace the esophagus hinges on the patency of the right gastroepiploic artery and the right gastric artery. The transverse colon is placed on stretch, and the lesser sac is entered at the thinnest portion of the omentum. The dissection is carried toward the pylorus, dividing the small omental branches of the epiploic artery. Cautery coagulation is avoided for fear of damaging the gastroepiploic arcade. Dissection then is carried toward the spleen, where the left gastroepiploic artery is ligated at the upper end of the arcade as it arises from the splenic artery. Management of the short gastric arteries deserves special attention, and it must be ensured that the ties on the stomach are secure because they can slip with distention of the stomach within the thorax. Alternative methods for controlling the short gastric vessels include use of the Harmonic Scalpel (Ethicon-Endosurgery, Inc.) or the LDS (US Surgical, Norwalk, CT) stapling device.

At the level of the esophagogastric junction, the reflection of the peritoneum is divided, and the esophagus is encircled. Passage of a Penrose drain allows for upward traction on the abdominal esophagus and dissection of the lesser curve. The thin avascular gastrohepatic ligament is divided, and placement of a second thin Penrose drain around the stomach at the level of the incisura can further assist with dissection of the lesser curve. The gastrohepatic ligament should be inspected for an accessory branch of the left hepatic artery. If one is identified, it should be occluded temporarily with a bulldog clamp and the liver assessed for viability. If concern exists about the vascular supply of the liver, the accessory branch must be preserved. This can be done by skeletonizing the accessory branch to its origin from the left gastric artery and preserving these vessels.

Management of the left gastric artery is best accomplished by exposing it with the greater curve rotated to the right, often with the assistance of the Penrose drains. The filmy retrogastric adhesions can be taken down sharply to the level of the pylorus, and the celiac axis can be identified by palpation. With further dissection, the left gastric artery is exposed, doubly tied, and suture ligated at its origin with 2-0 silk suture. The left gastric vein is also suture ligated and divided. At this point in the operation, the stomach is free except for the pylorus/duodenum and right gastroepiploic artery arising from the gastroduodenal artery.

Transection of the Stomach

For a distal esophagectomy performed for cancer, the celiac axis nodes and the nodes along the left gastric artery should have been swept up with the specimen. The stomach should be transected from a point on the greater curvature opposite the emergence of the left gastroepiploic artery to a point on the lesser curvature below the lowest branch of the left gastric artery. The fundus should be preserved to maximize the length of the gastric tube, and it is important not to assume adequate gastric length and amputate the conduit prematurely (Fig. 19-2). After the stapler is fired and the stomach is divided, the staple line is turned in with 4-0 silk Lembert stitches (Fig. 19-3).

Figure 19-2.

The fundus should be preserved (A, solid line) to maximize gastric length, which permits extension of the gastric tube to the neck (a, solid line) if necessary. For a distal lesion where only a portion of the esophagus needs to be resected (b, dashed line), more of the gastric fundus may be taken in creating the gastric conduit (B, dashed line). It is important not to assume adequate gastric length and amputate the conduit prematurely. The circles marked A' and B' indicate the proposed esophagogastric site.

Figure 19-3.

The staple line of the gastric conduit is turned in with interrupted Lembert sutures prior to completing the anastomosis.

If required, further mobilization of the stomach is performed via a Kocher maneuver starting at the pylorus and extending around the C curve of the duodenum. Care must be taken to avoid the right gastric artery and the common bile duct during the dissection. The duodenum and pancreas then are swept off the inferior vena cava by blunt dissection. The Kocher maneuver can mobilize the stomach sufficiently to reach to the thoracic inlet, which is rarely needed for the thoracoabdominal approach.

Drainage of the stomach remains controversial. In our opinion, a gastric drainage procedure makes sense from a physiologic perspective; that is, after vagotomy, there is clinical experience to suggest that obstructive symptoms are encountered without a drainage procedure. A pyloromyotomy is preferred because it does not distract from the length of the stomach. The pyloric muscle may retain some of its barrier capacity against bile reflux into the esophagus (Fig. 19-4). Initially, traction sutures are placed on either side of the pyloric vein to facilitate exposure. Once the submucosal plane is reached, the incision is carried onto the first portion of the duodenum and distal stomach. The myotomy is usually limited to 2 cm. If the mucosa is inadvertently violated, the safest course of action is to convert the procedure to a Heineke-Mikulicz pyloroplasty with coverage of the pyloroplasty with omentum.

Figure 19-4.

A. A 2-cm incision across the pylorus provides exposure of the muscle for division down to the mucosal layer. B. The principal risk of entry is where the duodenal mucosa covers the undersurface of the pyloric muscle.

Anastomosis

The gastroesophageal anastomosis has been performed at the Massachusetts General Hospital in a two-layer fashion with interrupted 4-0 silk sutures for more than 50 years (Fig. 19-5). Basic principles of performing the anastomosis are (1) to avoid placing crushing clamps on tissue to be included in the anastomosis and (2) to transect the esophagus with a fresh knife blade rather than cautery. There must be no tension on the anastomosis. The interrupted fashion of the anastomosis does not allow for purse-stringing and permits blood vessels to reach the anastomotic edge. If the anastomosis is sufficiently secure after these basic principles are followed, there should be no concern about placing the anastomosis in the mediastinum.

Figure 19-5.

A. The first step in the Sweet anastomosis developed at the Massachusetts General Hospital. An end-to-side anastomosis is initiated with excision of a button of gastric wall. This button must not be placed too close to the gastric turn-in. The button actually can be placed quite close to the greater curvature, often between the last two branches of the gastroepiploic arcade. The outer posterior row of the anastomosis is performed with interrupted mattress sutures of fine silk placed across the longitudinal muscle fibers of the esophagus. All these sutures are placed before tying. B. The gastric button has been excised. With the specimen still attached and excluded with the right-angle clamp, the mucosae of the esophagus and stomach are approximated with interrupted fine silk sutures. C. The corner of the anastomosis is turned to begin the anterior row of sutures. These are placed, again in interrupted fashion, with the knots tied on the inside. D. Omentum is brought into the chest and used to wrap the anastomosis.

The anastomosis is performed end (esophagus) to side (gastric tube). A point approximately 2 cm from the gastric suture line is selected, and a small circle of the size of a nickel is scored in the serosa with a knife blade. The small submucosal vessels exposed by this maneuver then are ligated with fine silk. The specimen remains attached to the proximal esophagus and is reflected proximally to expose the planned line of transection. A long right-angled clamp is placed just distal to the planned line of transection. The two-layer anastomosis is performed in the following fashion: The first row of 4-0 silk sutures is placed in a horizontal mattress fashion between the muscularis of the esophagus and the serosa–muscular layer of the stomach. A total of four to six sutures are placed posteriorly and tied while the stomach is brought up to the esophagus (because the esophagus is a fixed structure). This outer posterior layer should cover only one-third of the circumference, which provides exposure for placement of an inner layer.

The esophagus then is opened sharply 4–5 mm distal to the initial row of sutures, and the incision is extended to each corner. The mucosal button of the stomach then is opened, and the inner back row of oiled 4-0 silk sutures is placed. Each stitch is placed approximately 5 mm back from the cut edge. The sutures should include the full thickness of the stomach and submucosa and mucosa of the esophagus. Attempts should be made not to manipulate the mucosa. Elevating the previous stitch guides placement of the next. Once the posterior row is complete, the esophagus can be transected. The nasogastric tube is advanced through the anastomosis to the level of the gastric antrum. The anterior inner row is completed in a similar fashion such that the knots are always within the lumen with complete inversion of the mucosa. The outer layer of horizontal mattress sutures is completed over the remaining two-thirds of the circumference. The stomach is suspended by a series of nonabsorbable sutures to the fascia overlying the thoracic spine. Omentum is brought into the chest and used to wrap the anastomosis.

A jejunostomy tube is placed at the conclusion of the case for feeding purposes to speed recovery to improve nutrition, and to promote healing. Patients are usually discharged on tube feeding and limited oral intake. The jejunostomy tube is usually removed at the first postoperative visit.

Postoperative Management

Patients spend the first night in an ICU. With a significant amount of dissection and mobilization of stomach and esophagus, it is important to maintain an adequate volume status and not engage in the use of pressors for the management of blood pressure. This avoids spasm of the right gastroepiploic artery and compromise of the anastomosis.

The nasogastric tube remains in place for several days, and a barium swallow evaluation is performed approximately 1 week after surgery. During the course of the first week, patients are often started on enteral feeds via the jejunostomy tube, and these feedings are increased over the course of several days.

The left chest tube is left in place until drainage slows, which often takes several days. It is not necessary to leave the chest tube in place until the barium swallow is performed, and it is often discontinued between postoperative days 4 and 6.

Procedure-Specific Complications

Many potential complications exist after a thoracoabdominal esophagectomy, the most dreaded being an anastomotic leak. Smaller anastomotic leaks that appear to drain back into the esophagus can be followed in a conservative manner and should heal. A leak developing after 2–4 weeks may only give rise to a localized empyema, which may be managed initially with percutaneous drains but may need a more definitive procedure. A large intrathoracic leak during the early postoperative period can cause an acute pyopneumothorax, fever, dyspnea, and shock. These patients need to be emergently explored and potentially diverted.

Other potential complications include gastric conduit necrosis, aortoanastomotic fistula, delayed gastric emptying, and anastomotic stricture. Approximately 5–10% of patients develop an anastomotic stricture, and most respond to a single dilation.

Reflux is also a common complaint after esophagectomy and gastric pull-up. It has been demonstrated that the severity of the reflux depends on the height of the anastomosis, with lower anastomoses leading to more reflux. Often conservative measures are sufficient to control reflux, including smaller, more frequent meals, elevation of the head of the bed, and acid suppression.

Summary

Thoracoabdominal esophagectomy is one of several surgical approaches to carcinoma of the esophagus. In a series from the Massachusetts General Hospital, we reported a 2.9% mortality with no anastomotic leaks in 101 patients, thus demonstrating excellent results with a low mortality and morbidity.9 Before proceeding to surgery, a standard and logical staging evaluation should be completed and clearance obtained from a cardiac and pulmonary perspective. Postoperative care is similar to that for other techniques of esophageal resection, with careful attention paid to pulmonary physiotherapy and early mobilization. Potential complications include anastomotic stricture, anastomotic leak, and reflux.

Case History

A 76-year-old man presented with worsening dysphagia and moderate weight loss. His past medical history was significant for coronary artery disease status post coronary artery bypass grafting and diabetes mellitus. Physical examination was unremarkable. An initial barium swallow demonstrated a mass lesion in the distal esophagus. Endoscopy revealed a tumor at 37 cm from the incisors with thickening of the gastroesophageal junction on retroflexed view. Biopsies were read as adenocarcinoma. Further workup included EUS, which staged the tumor as uT2N0, as well as CT scans of the chest and abdomen that were without enlarged lymph nodes and without liver or lung metastases. PET imaging revealed no evidence of metastatic spread. Other preoperative testing included an ECG, a stress test, pulmonary function tests, and a full laboratory evaluation, which were within normal limits. With the tumor located in the distal third of the esophagus, we proceeded with a thoracoabdominal esophagectomy. No metastatic disease was found at the time of surgery, and the patient underwent a complete lymph node dissection. A hand-sewn esophagogastric anastomosis was performed. Pathology returned a T2 tumor with no evidence of metastatic disease in 28 lymph nodes sampled.

The patient was extubated in the OR and transferred to the surgical ICU after the procedure. He was transferred to the general thoracic surgical floor on postoperative day 1. Physical therapy began immediately to mobilize the patient. With the return of bowel function, tube feeds were started and advanced slowly. A nasogastric tube remained in place. On postoperative day 7, a barium swallow demonstrated no anastomotic leak and adequate gastric emptying. The patient started oral feeding and was discharged on postoperative day 9. At clinic follow-up, he complained of mild reflux symptoms that were controlled adequately with proton pump inhibitors. Follow-up imaging has been negative for recurrence, and the patient has not required subsequent dilations.

Editor's Comment

This approach used by the MGH group successfully for several decades is similar to the Ellis left transthoracic in terms of the exposure of the GE junction. It does afford better access to the abdomen and therefore the possibility of doing a pyloroplasty. On the other hand, the transcostal incision is the most painful one in thoracic surgery and should be avoided if at all possible. This is also commonly used in Asia, with thin patients with early tumors even allowing anastomosis above the aortic arch.

–MJK

References

1. Eggers C: Resection of the thoracic portion of the esophagus for carcinoma. Surg Gynecol Obstet 52:739, 1931.

2. Adams W, Phemister D: Carcinoma of the lower thoracic esophagus: Report of a successful resection and esophagogastrectomy. J Thorac Surg 7:621, 1938.

3. Sweet R: Surgical management of carcinoma of the mid-thoracic esophagus: Preliminary report. N Engl J Med 223:1, 1945.

4. Wu LF, Wang BZ, Feng JL, et al: Preoperative TN staging of esophageal cancer: comparison of miniprobe ultrasonography, spiral CT and MRI. World J Gastroenterol 9:219–24, 2003. [PubMed: 12532435]

5. Chandawarkar RY, Kakegawa T, Fujita H, et al: Comparative analysis of imaging modalities in the preoperative assessment of nodal metastasis in esophageal cancer. J Surg Oncol 61:214–7, 1996. [PubMed: 8637210]

6. Lightdate C: Staging of esophageal cancer: Endoscopic ultrasonography. Semin Oncol 21:438, 1994.

7. Riedel M, Stein HJ, Mounyam L, et al: Predictors of tracheobronchial invasion of suprabifurcal oesophageal cancer. Respiration 67:630–7, 2000. [PubMed: 11124645]

8. Himeno S, Yasuda S, Shimada H, et al: Evaluation of esophageal cancer by positron emission tomography. Jpn J Clin Oncol 32:340–6, 2002. [PubMed: 12417599]

9. Mathisen DJ, Grillo HC, Wilkins EW Jr, et al: Transthoracic esophagectomy: A safe approach to carcinoma of the esophagus. Ann Thorac Surg 45:137–43, 1988. [PubMed: 3277551]


Adult Chest Surgery > Chapter 20. Left Transthoracic Esophagectomy (Ellis) >

Left Transthoracic Esophagectomy (Ellis): Introduction

Over 14,000 new cases of esophageal cancer were diagnosed in 2004. Despite advances in chemotherapeutic agents and radiation therapy, surgery remains the core component of treatment of this disease.1

The incidence of esophageal adenocarcinoma has been increasing steadily in the United States.2 Adenocarcinoma of the esophagus develops predominantly in a segment of intestinal metaplasia, and thus the increased incidence of esophageal adenocarcinoma translates into an increasingly prevalent disease in the distal third of the esophagus.3 Given the anatomic configuration of the esophagus within the thoracic cavity, no one surgical incision provides uniform access to the entire esophagus. The surgical approach therefore must be tailored to the individual patient, permitting adequate exposure to the diseased region of the esophagus with the least amount of invasiveness. Although resection of the distal esophagus via a left transthoracic incision was first described in the 1930s, the increasing prevalence of distal esophageal cancer has renewed interest in this surgical approach.4

Technical Principles

The advantage of left transthoracic esophagectomy is readily apparent in that it affords a surgical resection with a single incision. In addition to the obvious advantage of decreasing the patient's discomfort, the left transthoracic esophagectomy also can be performed in much less time than the Ivor Lewis or McKeown esophagectomy, with operative time averaging 2–3 hours.5 The left transthoracic approach does have a number of disadvantages that should be noted. First, although the division of the diaphragm provides excellent visualization of the left upper quadrant of the abdomen via the left chest, the remainder of the abdomen cannot be accessed using this approach. As a result of the limited abdominal exposure, adequate dissection of the pylorus cannot be achieved to perform pyloromyotomy. Many surgeons profess that gastric drainage is an essential component of esophageal reconstruction with gastric conduit placement after esophagectomy and identify the inability to perform a drainage procedure as a significant limitation of the left transthoracic approach. Evidence for the vital role of gastric drainage, however, is lacking. A recently published meta-analysis of randomized controlled trials revealed that although pyloric drainage decreased the incidence of early gastric drainage dysfunction, the incidence of gastric drainage dysfunction in patients not receiving pyloric drainage was only 10%.6 Results from this study that suggest a trend toward increased bile reflux in patients treated with pyloric drainage have led some surgeons to question, in general, the value of pyloric drainage in esophageal reconstruction.

A further limitation of the left transthoracic approach is the lack of adequate exposure to perform a feeding jejunostomy. Early enteral nutrition has been demonstrated in some studies to be associated with improved outcome after esophagectomy in comparison with parenteral nutrition.7 Although jejunostomy is not possible from the left chest approach, enteral nutrition still may be accomplished using a nasojejunal feeding tube. To prevent inadvertent anastomotic injury from a blind tube insertion, the nasojejunal tube may be placed at the time of surgery using direct visualization to guide the tube through the anastomosis and endoscopic guidance to position the tube within the jejunum. The position of the nasal feeding tube within the jejunum may be secured using an endoscopic clip to fix the tube to the bowel wall. Alternatively, enteral access may be achieved laparoscopically using a jejunostomy tube or a percutaneous jejunal feeding tube placed under radiologic guidance.

A more subtle limitation of the left transthoracic approach is the technical challenge of performing the esophageal anastomosis within the left chest. Considering the relationship of the distal esophagus to the heart and great vessels within the left thorax, right-handed surgeons may experience some increased technical difficulty when performing the hand-sewn anastomosis from this exposure. The initial technical challenge of performing an esophagogastric anastomosis within the left chest arises from the unfamiliar angle of approach to the operative field for most right-hand-dominant surgeons. This can be overcome with experience in this approach. Finally, if a resection requires more extensive dissection, and a left neck anastomosis is thought to be the best approach, the mobilization can be completed and the conduit prepared for a separate new approach by repositioning the patient.

Preoperative Assessment

The limited exposure of the abdomen and thorax resulting from the left thoracotomy approach increases the importance of thorough preoperative staging to rule out metastatic disease. CT scanning, PET scanning, and endoscopic ultrasound (EUS) are essential components of preoperative staging. Any evidence of metastatic disease identified by CT, PET, or EUS is further investigated using endoscopic ultrasound–guided fine-needle aspiration if accessible. At our institution, we pursue an aggressive approach to surgical staging of all patients with esophageal cancer using laparoscopic and thoracoscopic staging for any patient evidencing a suggestion of advanced disease on CT, PET, or EUS. In patients requiring laparoscopic staging because of suspicion of advanced disease, a jejunal feeding tube may be placed laparoscopically at the time of staging to facilitate perioperative alimentation.

In addition to oncologic staging and standard preoperative testing, preoperative cardiac stress testing and pulmonary function testing should be obtained to confirm the patient's ability to tolerate single-lung ventilation. The patient is placed on a full liquid diet 48 hours before surgery, advancing to a clear liquid diet 24 hours before surgery, and usually receives an antibiotic bowel preparation with oral neomycin and erythromycin base the day before surgery.

Technique

After placing a dual-lumen endotracheal tube in the correct position, as confirmed by bronchoscopy, an 18F nasogastric tube is placed. The patient is placed in the right lateral decubitus position with the arm positioned such that it is flexed 45–90 degrees at the shoulder and elbow. The bed is then flexed at the patient's hips to widen the intercostal spaces. The surgeon stands to the patient's left side with the assistant to the patient's right side (Fig. 20-1).

Figure 20-1.

The patient is positioned for a left transthoracic esophagectomy. Skin incision provides exposure of the diaphragm and thoracic esophagus. The surgeon stands on the left side of the patient, and the first assistant stands on the right side of the patient.

The patient's skin is prepared and draped widely to the right of the midline in the event that a laparotomy or thoracoabdominal incision is required. The eighth rib is identified by counting the ribs from caudad to cephalad by palpation. The skin is incised over the seventh intercostal space from 4 cm lateral to the costal margin to the posterior axillary line. The latissimus dorsi muscle is divided, but care is taken to preserve the serratus anterior muscle by freeing the inferior attachment of the muscle and thus allowing the muscle to be retracted superiorly. The ribs are again counted to confirm the position of the eighth rib. The seventh intercostal space is entered along the superior edge of the eighth rib. For patients who receive preoperative chemotherapy and radiation, the seventh intercostal muscle bundle is harvested during entry into the thorax to buttress the esophageal anastomosis.

The rib is cut posteriorly just at the junction of the paraspinous muscles, and a small portion of the rib is resected. A rib spreader is used to permit exposure of the left chest. A systematic exploration of the left hemithorax is performed, and mediastinal lymph nodes are sampled for staging. The inferior pulmonary ligament is divided to permit cephalad retraction of the left lung, and the inferior pulmonary ligament lymph nodes (level 9) are removed for pathologic staging.

The mediastinal pleura overlying the esophagus is incised anteromedially in a plane along the pericardiopleural reflection and posterolaterally along the medial aspect of the aorta (Fig. 20-2A). Dissection is continued for several centimeters superiorly and inferiorly to permit sufficient mobilization of the esophagus to identify and palpate the tumor. The nasogastric tube is used as a guide to identify the plane of dissection, and the esophagus is mobilized circumferentially using blunt finger dissection and then encircled with a Penrose drain (Fig. 20-2B). Esophageal mobilization is continued proximally to a point 5 cm above the superior edge of the tumor and distally until the surgeon's fingers can pass easily into the abdomen.

Figure 20-2.

A. Exposure of the distal esophagus and planned diaphragm incision. B. Intraoperative photograph of the same exposure.

After the esophagus is fully mobilized, the diaphragm is incised in a semilunar fashion approximately 2–4 cm from the costal margin. Given the direction of travel of the phrenic nerve fibers, radial incisions should be avoided on the diaphragm to prevent postoperative diaphragmatic paresis. As the diaphragm is being divided, marking sutures are placed on both sides of the divided diaphragm approximately every 5 cm along the incision line to assist with proper orientation of the diaphragm during closure. Care must be taken not to injure the underlying spleen or left colon.

After dividing the diaphragm, the surgeon next explores the abdomen, paying particular attention to the celiac axis and liver. The peritoneum overlying the gastroesophageal junction is incised, and the gastroesophageal junction is freed by blunt finger dissection. The gastroesophageal junction then is encircled with a second Penrose drain (Fig. 20-3). A Harrington retractor is used to retract the left lateral lobe of the liver medially to provide exposure of the hiatus. Gentle retraction with a laparotomy pad or "sponge stick" over the spleen completes the exposure.

Figure 20-3.

Exposure of the left upper quadrant after diaphragm incision. Marking sutures are placed approximately every 5 cm as the diaphragm is incised.

The peritoneal reflection is incised to the left of the hiatus close to the gastric serosa. The peritoneum overlying the short gastric vessels is divided, and the vessels themselves are divided using a Harmonic Scalpel (Ethicon-Endosurgery, Inc.), taking care to divide the short gastric vessels well away from the gastroepiploic artery to maximally preserve the right gastroepiploic artery. If involved with tumor, the spleen may easily be included with the specimen. The stomach is further mobilized by dividing the posterior attachments. Care should be taken to identify, ligate, and divide the "unnamed" posterior gastric vessels, which arise as direct branches of the splenic artery and vein. These vessels are commonly encountered in the lesser sac, and inadvertent injury may result in significant hemorrhage.

The mobilized stomach is grasped and retracted superiorly and to the right by the first assistant, standing to the right side of the patient. With the stomach retracted in this manner, the surgeon achieves excellent exposure of the lesser sac, and the left gastric artery and vein can be identified (Fig. 20-4). Palpation with the surgeon's right hand will permit identification of the celiac trunk branching from the aorta. Any celiac lymph nodes encountered are dissected free and are included with the specimen. Next, the left gastric artery and vein are sharply dissected, separately ligated over a clamp with 2-0 silk suture ligature, and divided. Alternatively, we now use an endoscopic linear vascular stapler with a white (vascular) load.

Figure 20-4.

After division of the gastrocolic omentum, the stomach is retracted cranially to expose the left gastric artery and vein.

With the stomach now fully mobilized, attention is directed to fashioning the gastric conduit. The nasogastric tube is pushed toward the lesser curvature in preparation for dividing the stomach. The gastric conduit is created using multiple firings of an endoscopic linear stapler with a large green load along a line parallel to the greater curvature of the stomach to create a gastric tube approximately 3–4 cm wide. The length of the conduit is determined by the location of the tumor and the proximal extent of the planned esophagectomy because a minimum of 5 cm of stomach distal to the tumor should be included with the conduit (Fig. 20-5). The staple line is reinforced using 3-0 silk interrupted Lembert sutures.

Figure 20-5.

Multiple firings of the endoscopic linear stapler with a green (vascular) load are done parallel to the greater curvature to fashion the conduit, which must include a minimum of 5 cm of stomach distal to the tumor.

The esophagus and proximal stomach specimens then are delivered into the chest through the diaphragm. Next, the gastric conduit is passed through the hiatus into the chest and is positioned without twisting or tension along the aorta in preparation for anastomosis.

The esophagogastrostomy is performed as a two-layered anastomosis. The posterior wall anastomosis is performed before the esophagus is divided and the specimen is removed, because by retracting the intact specimen superiorly, the posterior esophagus is exposed to facilitate suturing (Fig. 20-6). The posterior wall outer-layer anastomosis is performed using interrupted 3-0 silk horizontal mattress sutures (Fig. 20-7A). After the posterior row of sutures is placed, the posterior esophagus is opened using an angled knife blade. The anterior half of the esophagus is not yet divided, again to permit traction on the specimen to expose the anastomotic site. Any large arterial vessels that are bleeding are point cauterized, but care is taken to minimize electrocautery along the anastomotic line.

Figure 20-6.

The gastric tube (with staple line oversewn) is brought up into the left posterior mediastinum through the hiatus.

Figure 20-7.

A hand-sewn two-layer anastomosis is completed using interrupted sutures. (A) Posterior wall, outer layer sutures are placed. (B) Inner layer of anastomosis is completed, after posterior and anterior halves of the esophagus are opened. (C) Remainder of the esophagus is transected along a bevel to yield slightly longer esophageal length anteriorly. (D) Nasogastric tube is advanced and anterior full thickness anastomosis is completed. (E) Outer layer of suture is placed to complete the anastomosis. Stomach may be used to reinforce the anastomosis.

The gastrotomy is performed next, also using sharp incision through the gastric serosa and then mucosa. The inner layer of the anastomosis is performed using 4-0 interrupted absorbable sutures taking full-thickness bites of the esophagus and large seromuscular and small mucosal bites on the stomach (Fig. 20-7B). When the posterior half of the inner row of sutures is completed, the sutures are placed on clamps and retracted laterally, and the remainder of the esophagus is transected along a bevel to create a slightly longer esophageal length anteriorly than posteriorly (Fig. 20-7C). Before completing the anastomosis, the nasogastric tube is advanced under direct vision through the anastomosis and into the stomach (Fig. 20-7D). The anterior inner full-thickness anastomosis is then completed such that the knots are within the lumen at the completion of the inner layer. Finally, the anterior outer layer of interrupted 3-0 silk horizontal mattress suture is placed to complete the anastomosis.

At this point, the anastomosis may be further buttressed by using an intercostal muscle bundle harvested during initial thoracotomy. The intercostal bundle is secured over the anastomosis with interrupted 3-0 absorbable sutures. Alternatively, the stomach may be used to reinforce the anastomosis (Fig. 20-7E). By taking a second row of Lembert sutures over the anterior suture line, the stomach serves to bury the entire anterior suture line, creating a so-called "ink well."

After ensuring adequate hemostasis, attention is directed to closing the diaphragmatic defect. The previously placed sutures within the diaphragm are used as markers for orientation, and the diaphragm is reapproximated using interrupted figure-of-eight absorbable monofilament sutures. To prevent herniation into the abdomen and subsequent traction on the anastomosis, the gastric tube may be secured to the mediastinal pleura and/or diaphragm with a number of interrupted 3-0 silk sutures. The chest is drained with a single 36F chest tube placed inferiorly and posteriorly to provide dependent drainage. After thorough reexpansion of the lung, the chest is closed using number 1 absorbable PDS suture for the paracostal sutures, as well as number 1 absorbable running suture to reapproximate the muscle layers. The subcutaneous tissues are closed using a 2-0 absorbable suture in a running fashion, and the skin is reapproximated with a running 3-0 subcuticular suture.

Before the patient emerges from anesthesia, the nasogastric tube is secured in position using a bridle technique by passing an umbilical tape around the choana. The patient is extubated in the OR after gaining consciousness.

Postoperative Care

Postoperative care is similar to that for any other patient after esophagectomy. The chest tubes are connected to –20 cm H2O of suction. A thin barium esophagram is performed on postoperative day 7. For patients who have received preoperative chemotherapy and radiation, the esophagram is conducted on postoperative day 10 to allow greater time for anastomotic healing. After confirming a well-healed anastomosis, free of leak, the nasogastric tube is removed, and an oral liquid diet is initiated. As a secondary method of checking for anastomotic leak, the initial liquid diet offered may consist of brightly colored liquids (e.g., grape or cranberry juice); thus any leakage of these liquids may be easily identified by the drainage from the chest tube. If the patient tolerates a liquid diet with no evidence fever or leukocytosis, the chest tube is removed, and the patient's diet is advanced to a soft diet of six small meals a day.

Summary

The left transthoracic approach provides adequate exposure of the distal esophagus and left upper quadrant to permit effective esophageal resection and reconstruction for distal esophageal tumors. Uniquely, the left transthoracic approach enables esophagectomy by means of a single incision, thereby improving postoperative recovery and decreasing operative time. With the increasing incidence of esophageal adenocarcinoma and the resulting increase in distal esophageal tumors, the left transthoracic esophagectomy is an important adjunct to the surgical armamentarium of thoracic surgeons practicing in the current era.

Case History

A 55-year-old white male malpractice attorney had a history of reflux. After treating his symptoms with Rolaids for years and recently resorting to over-the-counter H2-blockers, he presented for esophagogoscopy. At the time of his endoscopy, he was found to have Barrett's mucosa. Four quadrant biopsies were done 2 cm above and below the gastroesophageal junction. Pathology demonstrated a T1a noninvasive adenocarcinoma at the gastroesophageal junction. Although Barrett's mucosa was found 2 cm above and below the lesion, there was no dysplasia. Workup showed that the patient had excellent pulmonary function, good cardiac performance, and no other specific medical illnesses. After discussion with the patient and his family, the thoracic surgeon decided that a left transthoracic esophagectomy would allow the best swallowing in the postoperative period, although the patient still may experience some symptoms of reflux. The patient concurred, and a left transthoracic esophagectomy with anastomosis at the level of the inferior pulmonary vein was done using a two-layer hand-sewn anastomosis. The patient had a normal swallow study on postoperative day 7 and was discharged from the hospital on postoperative day 10 able to eat six small meals per day. He presented back to the thoracic clinic on postoperative day 30 for routine follow-up. At that time, he complained of dysphagia to solid foods, which had gotten progressively worse. A repeat EGD demonstrated an anastomotic stricture, which was dilated up to a 40F bougie without difficulty. The patient again was able to resume eating six small meals a day, and at follow-up EGD 1 month later he had no evidence of residual stricture, although there was some visible esophagitis present. pH testing of the gastric juices showed a normal pH, and biopsy showed mild esophagitis. The patient resumed his H2-blocker once daily, and subsequent EGD 6 months later showed complete resolution and no evidence of Barrett's mucosa.

Editor's Comment

I generally use this technique in patients with short segment Barrett's esophagus and in patients with T1 tumors of the GE junction. This approach allows one to save the majority of the esophagus with resultant good swallowing function and is relatively quick (under 2.5 hours!). The main drawbacks are increased reflux and, if a narrow tube is not used, compression of the left lower lobe. Jejunostomy and pyloroplasty are not generally done when using this technique.

–MJK

References

1. American Cancer Society: Cancer Facts and Figures 2007; available at www.cancer.org/docroot/stt/stt_0.asp.

2. Theisen J: Preferred location for the development of esophageal adenocarcinoma within a segment of intestinal metaplasia. Surg Endosc 20:235–358, 2006.[PubMed: 16391958]

3. Bollschweiler E, Wolfgarten E, Gutschow C, Holscher AH: Demographic variations in the rising incidence of esophageal adenocarcinoma in white males. Cancer 92:549–55, 2001.[PubMed: 11505399]

4. Adams W, Phemister D: Carcinoma of the lower thoracic esophagus: Report of a successful resection and esophagogastrostomy. J Thorac Surg 7:62, 1938.

5. Krasna M: Left transthoracic esophagectomy. Chest Surg Clin North Am 5:543–54, 1995.[PubMed: 7583038]

6. Urschel JD, Blewett CJ, Young JE, et al: Pyloric drainage (pyloroplasty) or no drainage in gastric reconstruction after esophagectomy: A meta-analysis of randomized, controlled trials. Dig Surg 19:160–4, 2002.[PubMed: 12119515]

7. Gabor S, Renner H, Matz V, et al: Early enteral feeding compared with parenteral nutrition after oesophageal or oesophagogastric resection and reconstruction. Br J Nutr 93:509–13, 2005.[PubMed: 15946413]


Adult Chest Surgery > Chapter 21. Options for Esophageal Replacement >

Options for Esophageal Replacement: Introduction

Reconstructing a functional esophageal replacement after surgical resection for esophageal malignancy is among the most difficult surgical challenges. Morbidity and mortality rates are high, and the quality of remaining life is profoundly affected by the quality of the functional result obtained. To quote the late Dr. Robert Ginsberg, "Probably no area of reconstructive surgery demands more versatility of approach and technique."1

The preceding chapters in Part 2 concerning esophageal and proximal stomach malignancy are authored by surgeons selected for their experience and expertise with the most frequently used operations. Each chapter provides detailed and comprehensive information on a specific approach, including indications, perioperative management, operative technique, and complications. This chapter provides information pertinent to the choice of available options. Selection is influenced by the highly variable circumstances associated with the individual patient. The merits and demerits of available options are highlighted and include observations relating to both the organ used and the route employed. Hiebert and Bredenberg have provided an excellent synopsis of this information that warrants review.2 Specific clinical circumstances that influence or direct selection are noted.

Organ Selection

There are two primary objectives of the organ-selection process. The first is to restore the elements of normal esophageal function, that is, to maintain the ability to swallow a normal diet comfortably, to retain the ability to burp or vomit when necessary, and to minimize the potential for reflux, regurgitation, and aspiration. The second objective is to select a conduit for replacement that provides minimal morbidity and operative mortality. Needless to say, these obviously desirable objectives are rarely, if ever, totally achieved.

Stomach

Stomach is by far the most popular selection for esophageal replacement after resection of malignant disease (Fig. 21-1). Some form of gastric transposition is usually the simplest and safest option. When mobilized adequately, the stomach almost always can be elevated to the level of the cervical esophagus or pharynx. Maintenance of an adequate blood supply requires preservation of the familiar gastroepiploic vascular arcade. A single anastomosis restores the gastrointestinal continuity.

Figure 21-1.

Stomach is the preferred graft for malignant esophageal replacement. Several configurations have been devised. Depicted here is a conduit in which the whole stomach is used.

Whole Stomach

The term whole stomach indicates that the entire stomach is transposed for the replacement (see Fig. 21-1), in contrast to using the gastric tube, in which the main body of the stomach is retained in its abdominal location. In whole-stomach transposition, the left gastric and short gastric vessels are divided, the pylorus and duodenum are liberated using a Kocher maneuver, and variable lengths of the proximal lesser curvature and lesser omentum are resected along with the esophagus. The greater the length and width of the lesser curvature removed, the more tubular and hence longer is the gastric explant. When transposed, it is important to avoid compression of the explant at the level of the diaphragmatic hiatus and at the thoracic inlet in the neck. A pyloroplasty or pyloromyotomy commonly is added, although the indications for this relatively minor addition remain controversial. Long-term functional results are usually satisfactory.3

Failure of the gastric conduit most commonly is due to inadequacy of the blood supply at the upper end of the transposed stomach, which may result in anastomotic leak, dehiscence, and rarely, a potentially devastating necrosis of the upper end of the stomach.

Reflux from the interposed stomach into the residual esophagus or pharynx is a potentially serious problem. In general, the higher the anastomosis (upper thorax or neck), the lower is the incidence of significant reflux.

Gastric Tubes

Long tubular segments of stomach may be fashioned from the greater-curvature side of the stomach (Fig. 21-2A ). The blood supply again is derived from the gastroepiploic arcade. The detailed techniques for preparation of both "reversed" and "nonreversed" gastric tubes have been clearly described by Fell and Ximenes-Netto.4 A gastric tube, fashioned with the diameter of the normal esophagus, is the least bulky of the esophageal replacements and passes with minimal compression through the diaphragmatic hiatus, the substernal space or posterior mediastinum, and the thoracic inlet into the neck. The length of tube created varies with the extent of greater curvature selected (between the gastric antrum and the splenic hilum). Provided that the gastroepiploic circulation is preserved, it is always possible to create a tube sufficiently long that it can be elevated to any level in the neck.

Figure 21-2.

For most procedures involving esophageal replacement with a stomach graft, the tube is created along the length of the greater curvature (between the gastric antrum and the splenic hilum), and the remainder of the stomach is discarded (A). B, C. Techniques for reversed and nonreversed gastric tubes, respectively.

The reversed gastric tube (Fig. 21-2B ) requires preservation of the left gastroepiploic vessels at the splenic hilum. The marginal arcade is preserved, and the more robust right gastroepiploic vessels are divided at the antral end of the stomach. The nonreversed gastric tube is carried on the right gastroepiploic artery, with division of the gastric end of the tube at or close to the splenic hilum (Fig. 21-2C ).

The communication between right and left gastroepiploic vessels appears variable and is sometimes flimsy or missing from the marginal arcade (usually toward the splenic end). It would appear, however, that there is almost always a satisfactory circulation, maintained through collateral vessels, in the gastrocolic and gastrosplenic omenta, provided that the left gastric circulation remains intact. Technically, the simplest of these reconstructions is a reversed gastric tube without dissection or interruption of vessels in the splenic hilum. Fell and Ximenes-Netto have reported a large and favorable experience with this procedure.4

These tubes are largely selected as esophageal replacements for benign conditions, but from time to time they may provide a solution in complex problems of management for malignancy. Bypass for malignant tracheoesophageal fistula is such an example (see Chap. 23).

Jejunum

The jejunum presents a more difficult substitute than stomach (Fig. 21-3). Preparation of the vascular supply is more difficult owing to the complexity of the mesenteric arcade, especially in obese patients. Long segments of jejunum rarely can be fashioned without significant angulation and redundancy in the distal part of the transplant, which may be managed by a resection and additional anastomosis for the redundant loop. An interposed segment requires three anastomoses.

Figure 21-3.

Jejunal grafts are preferred for malignant esophageal replacement in the three situations depicted here. A. Jejunal segment after distal esophageal resection. B. Jejunal replacement for esophagus and proximal or entire segment (Roux-en-Y). C. A free segment requiring microvascular vessel anastomosis interposed in the cervical region.

Jejunum is preferable as a replacement for resected esophageal malignancy in relatively few instances. The first is replacement with jejunum after a distal esophageal resection (Fig. 21-3A ). A pedicled jejunal segment is interposed between the lower thoracic esophagus and the proximal stomach. The segment may function as an effective barrier to subsequent reflux. A second instance is replacement for the esophagus and the proximal or entire stomach when the malignancy involves a sufficient extent of both organs (Fig. 21-3B ). Some proximal gastric malignancies are managed by total gastrectomy combined with an esophagectomy, which may extend to the upper thorax or neck. A Roux-en-Y jejunal replacement is used commonly in Japan, where most of the population is lean, and identification and mobilization of the omental vascular arcades are much easier than in obese patients. A third instance is a free segment requiring microvascular vessel anastomosis interposed in the cervical region (Fig. 21-3C ). This operation usually requires two surgical teams. Although the interposed cervical jejunum retains peristalsis, such peristalsis may not be coordinated with the swallowing reflex, and a variable degree of dysphagia can occur.

Colon

The colon is a very versatile esophageal replacement. A robust blood supply usually can be identified, mobilized, and preserved for support of the transplanted segment. The marginal artery lies close to the mesenteric border of the colon and permits preparation of a replacement without significant redundancy. The blood supply of the transplant may be supported by preservation of the right, middle, or upper left colic vessels depending on the replacement required and the vascular anatomy encountered at operation in any given patient (Fig. 21-4).

Figure 21-4.

Colon interposition is used by most surgeons when stomach is not available owing to previous gastric resection or esophagogastric cancer requiring an extensive or total gastrectomy. A. Colon transplant fashioned from the left and adjacent transverse components is the most reliable reconstruction for a long esophageal replacement extending from the intraabdominal cavity to the apex of the thorax or neck B. Pedicled transplant of right colon.

A colon transplant fashioned from the left and adjacent transverse components is the most reliable reconstruction for a long esophageal replacement extending from the intraabdominal cavity to the apex of the thorax or neck (Fig. 21-4A ). Furthermore, the smaller luminal diameter of the left colon, as opposed to the right colon, is closer to that of the esophagus.

A long left colon transplant requires preservation of the vascular arcade between the upper left colic and right colic vessels. This needs exposure and ligation of the main middle colic artery with preservation of its right and left divisions. The middle colic artery may be no more than a few centimeters in length, and it may be identified only after dissection in the base of the mesentery of the transverse colon. It should be remembered that the marginal artery at the splenic flexure is inadequate or even missing in approximately 5% of patients.

A pedicled transplant of right colon is a more difficult surgical exercise. The mesentery is often more bulky, the bowel lumen much larger, and the bowel wall thinner (Fig. 21-4B ). Furthermore, a right colon transplant may not reach the cervical level unless the ileocecal valve and a segment of ileum are included in the preparation.

Disadvantages of Colon Transplant

A colon transplant requires three bowel anastomoses. The colonic contents are contaminated with pathogenic bacteria, and some form of preoperative bowel preparation usually is advised. Although the colon remains peristaltic after the pedicled segment has been prepared, the peristalsis is unlikely to be functionally effective because contractions occur only at intervals measured in minutes. The colon transplant should be placed in the isoperistaltic position. Although many transplants have been placed in an antiperistaltic fashion and apparently function very well, the occasional patient will experience pain, obstruction, and even regurgitation during meals. This complication was first described to me by Mr. Ronald Belsey of Bristol (Personal communication, 1959). I have had experience with two such cases since that time, both of which warranted reoperation to obtain satisfactory swallowing.

It is often somewhat difficult to create a long colon interposition without some degree of redundancy and angulation. With the passage of time, the redundant portions may become increasingly angulated and dilated, resulting in impaired emptying and pooling of swallowed contents in the transplant. These changes are most pronounced at thoracic levels, undoubtedly secondary to the chronic effects of negative intrathoracic pressure over long periods of time. Operative correction may be needed. The distressing incidence of this late complication is well described.5

Indications for Colon Transplant

As stated earlier, stomach is currently an almost universal choice for esophageal replacement after resection for malignant disease. In circumstances where stomach is not available (e.g., previous gastric resection or esophagogastric cancer requiring an extensive or total gastrectomy), most surgeons select colon rather than jejunum as the alternative. Colon is also sometimes preferred for infants and children with congenital esophageal malformations whose conduit must last a lifetime (see Chap. 38).

Editor's Comment

This chapter gives an excellent review by a world-leading authority on esophageal surgery. The pros and cons of each esophageal substitute, as well as description of which circumstances might be optimal for one or the other, is a helpful guide to future esophageal surgeons. In general, a narrow 4–5 cm conduit made parallel to the greater curvature is the best gastric tube. Although colon is larger and can reach higher more easily, I have found that jejunum is a very versatile conduit that can reach up to the carina while connected distally, and can be used as a free graft in the proximal esophageal bed.

References

1. Ginsberg R: Selection and Placement of Conduits: Comments and controversies. In Pearson FG, Cooper JD, Deslauriers J, Ginsberg RJ, Hiebert CA, Patterson GA, Urschel HC Jr (eds). Esophageal Surgery, Churchill Livingstone, 2002:800–801.

2. Hiebert C, Bredenberg C: Selection and placement of conduits. In Pearson FG, Cooper JD, Deslauriers J, Ginsberg RJ, Hiebert CA, Patterson GA, Urschel HC Jr (eds), Esophageal Surgery, New York, Churchill Livingstone, 2002:794–801.

3. Orringer MB, Marshall B, Iannettoni MD: Transhiatal esophagectomy: Clinical experience and refinements. Ann Surg 230:392–400; discussion 400–3, 1999.

4. Fell S, Ximenes-Netto M: Gastric Tubes: Reversed and Nonreversed. New York, Churchill Livingstone, 2002:945–51.

5. Netto MX: Esophageal reconstruction for benign disease. GEN 40:173–80, 1986. [PubMed: 3135234]


Adult Chest Surgery > Chapter 22. Palliative Options and Procedures >

Palliative Options and Procedures: Introduction

Esophageal cancer has an annual incidence of approximately 14,000 in the United States. Unfortunately, most patients are not candidates for curative treatment with esophagectomy because symptoms of dysphagia usually do not present until at least 50% of the circumference of the esophagus is involved with tumor. By this time, the disease usually has spread to distant sites. The symptoms of dysphagia and weight loss that are commonly experienced have a significant impact on quality of life for these unfortunate patients. A number of palliative therapies are available to the surgeon that are not as invasive or as high risk as esophagectomy but nevertheless may provide significant symptomatic relief for the patient.

The options for treating dysphagia that is caused by advanced, unresectable esophageal cancer include stenting, photodynamic therapy (PDT), thermal laser ablation, and brachytherapy. Of these options, the most widely used therapies in the United States are esophageal stenting and PDT. These therapies are the focus of this discussion.

Technical Principles

Stents

Endoscopic stent placement plays an important role in the palliation of dysphagia secondary to esophageal cancer. Over the past decade, advances in expandable stent technology have led to smaller, more flexible delivery systems that are easier to manipulate than the original plastic stents. These attributes permit successful deployment without exposing patients to the risks of aggressive mechanical dilation.

Most plastic stents have an internal diameter of 10 mm and include a proximal funnel to collect food and liquids and a flange at the distal end to prevent migration. The two methods of insertion are traction and pulsion. Traction stenting requires a general anesthetic and a laparotomy incision. For traction stenting, a pilot bougie is inserted orally and retrieved through a gastrostomy. The stent is sutured to the bougie and pulled into place at the site of obstruction. Then the tube is trimmed to length and the gastroscopy closed. Pulsion stenting can be performed with sedation; however, general anesthesia is also often used. A guidewire is placed, followed by dilation at the obstruction site.

All plastic stents necessitate aggressive dilation to a diameter of 45F before placement. The need for aggressive dilation imposes a significant risk of perforation. Additional problems include tube displacement, food impaction, and intractable reflux for stents placed across the gastroesophageal junction. In a study of these older methods of stenting, significantly lower mortality was seen in the pulsion group (14%) than in the traction group (23%).1 Length of hospital stay was 8.4 days, compared with 18.6 days in the pulsion and traction groups, respectively. Clearly, these results are not acceptable by current standards of care, particularly when the intent is palliation rather than cure.

A new generation of stents has evolved. Chief among them is the expandable metal stent (EMS). The EMS eliminates the need for aggressive dilation before insertion and can be placed with sedation alone. Because the stent itself is embedded in the tumor, the chance for migration is low. Morbidity, mortality, and length of hospital stay have been equally reduced in comparison with the plastic predecessors.

The EMS is constructed of various metals, including cobalt alloys (Wallstent, Schneider, Minneapolis, MN), stainless steel (Gianturco, Cook, Bloomington, IN), and a nickel-titanium alloy referred to as nitinol (Esophacoil, Medtronic, Minneapolis, MN; Ultraflex, Microvasive, Natick, MA). These materials are resistant to corrosion and biologically inert. The wire stents can be woven (Wallstent), knitted (Ultraflex), or bent into a zigzag (Gianturco) or coil (Esophacoil) configuration. The stent design influences its retraction (i.e., shortening) properties. Retraction percentage is higher with the coil than with the zigzag configuration. The shape-memory characteristics of these metals and metal alloys permit the stent to reexpand to its original tubular shape even after it has been compressed into a delivery system. The available systems include stents that can be deployed from the proximal end, the center, or the distal end. Proximal delivery is better suited for proximal strictures, whereas distal delivery is more suitable for obstructions located close to the gastroesophageal junction.

The EMS also can be partially covered with polyurethane or silicone. Covered designs help to reduce tumor ingrowth but also increase the risk of migration. Of note, covered stents have properties especially suited for the management of tracheoesophageal fistulas.2 The wide range of available diameters and lengths permits use of the EMS for most esophageal lesions.

A recent innovation in stent technology is the self-expanding plastic stent (Polyflex Esophageal Stent, Boston Scientific, Natick, MA). As with the EMS, these stents can be placed without need for aggressive predilation. However, the self-expanding plastic stent also can be removed because there is no tissue ingrowth, and it is therefore preferred for benign strictures. The self-expanding plastic stent also may be considered for patients receiving chemotherapy and radiation, where it may be possible to remove the stent at the end of therapy. The self-expanding plastic stent does, however, suffer from an increased migration rate (up to 25%).3

Photodynamic Therapy

PDT operates on the following basic principle: A photosensitive substance is injected that accumulates in target cells of the host tumor. This photosensitizing substance, when activated by light of a specific spectrum, causes selective tissue destruction (apoptosis). Photosensitizers used in surgical practice include purified hematoporphyrin derivatives [porfimer sodium (Photofrin), Axcan Scandipharm, Birmingham, AL], chlorines [Temoporfin, or m-tetrahydroxyphenyl chlorine (m-THPC)], and 5-aminolaevulinic acid (5-ALA). Optimal wavelengths of light absorption are 630 nm for porfimer sodium and 5-ALA and 652 nm for m-THPC. Currently, Photofrin is the only photosensitizer approved by the Food and Drug Administration for esophageal cancer and high-grade dysplasia of the esophagus.

Photosensitizers accumulate in all cells of the body. However, after 1–4 days, higher concentrations are found within tumor cells and in the interstitium of the tumor mass. Altered lymphatic drainage, neovascularization, and increased cellular proliferation are some of the mechanisms hypothesized to be responsible for this phenomenon. Laser light delivered directly to cancer cells that harbor the photosensitizer triggers a series of events culminating in cell destruction. When cells are bombarded with photons of a wavelength specific to the photosensitizer, the absorbed energy acts as a catalyst to the formation of highly reactive oxygen species (e.g., superoxide anions, peroxide anions, and singlet oxygen). The primary targets of photodamage are cellular membranes, amino acids, and nucleosides. Unlike the more commonly used thermal lasers, PDT uses a nonthermal laser consisting essentially of a wavelength of light that is specific to the photosensitizer (e.g., 630 nm for Photofrin). Since thermal energy is not used with this therapy, the risk of perforation is lower than with traditional thermal laser technique.

Oncologic Principles that Support These Surgical Approaches

Although overall survival in esophageal cancer patients under consideration for palliative therapy is poor, both the EMS and PTD can improve the quality of life dramatically. In a report of 127 stent placements in 100 patients, immediate relief of dysphagia was observed with the EMS in 85% of patients.4

A more recent study of 78 patients treated with the EMS measured the effect of this treatment on quality of life at 1- and 2-month intervals using the QLQ-C30 questionnaire.5 Quality-of-life scores in the EMS group were compared with those of a group of patients treated with thermal laser ablation. At 1 and 2 months, scores were significantly improved in 96% and 75% of the EMS patients compared with 71% and 57% of the thermal laser ablation patients. Similar to other studies, the mean survival time for these inoperable patients was poor at 18 weeks.

Litle and colleagues assessed palliation of dysphagia using PDT in 215 patients with obstructing esophageal cancer.6 Dysphagia was seen to improve in 85% and bleeding in 90% of these patients. As expected, median survival was poor at 4.9 months; however, significant palliation was provided, as demonstrated by the improvement in dysphagia scores, which were measured before and after therapy.

Ideal Patient Characteristics

All esophageal cancer patients with complaints of dysphagia for whom there are no plans for surgical resection should be considered for either stent or PDT therapy (Table 22-1). PDT is also an excellent option for controlling bleeding associated with esophageal cancer.6 PDT is most effective for tumors that involve the mucosa. As such, its use should be reserved for tumors with primarily an endoluminal component. Stents are more effective for tumors that are largely extra- or endoluminal.

Table 22-1. Comparison of PDT versus Stent Therapy for the Esophagus

 | PDT | Stent
Intraluminal tumors | Effective | Effective
Tumors causing extrinsic compression | Not effective | Effective
Palliation of cervical cancers | Preferred | Limited by side effects
Palliation of gastroesophageal junction cancers | Preferred | Limited by reflux
Effective for bleeding control | Yes | No
Onset of relief of dysphagia | Days | Immediate
Photosensitivity | Yes | No
Late stricture/dysphagia | Yes (stricture of normal esophagus) | Yes (stent migration or tumor ingrowth/overgrowth)

Tumor location can be an important consideration in patient selection. For instance, using palliative procedures for cervical cancers can be quite challenging. Stents placed close to the cricopharyngeus may be poorly tolerated because they can impart a persistent foreign-body sensation. Particularly in the case of bulky cervical tumors, stent deployment in the esophagus may lead to compression of the airway, requiring the need for a second stent in the airway. For these reasons, we prefer to use PDT in the cervical region.

Distal esophageal cancers are also better treated with PDT. Stents placed in close proximity to the gastroesophageal junction can cause significant reflux. Some centers recommend valved stents for distal tumors to minimize reflux. In a study comparing the effectiveness of valved stents versus the standard EMS in 50 patients, the incidence of reflux was significantly (p < 0.001) reduced with the valved stents from 96% to 12%.7

PDT and stenting are considered equally effective for midesophageal lesions. An advantage of stenting, however, is that patients do not have to endure a period of sun sensitivity requiring avoidance of direct sunlight. On the other hand, if definitive chemotherapy and radiation are part of the treatment regimen, PDT avoids the complications of stent erosion and esophageal perforation associated with chemotherapy.4

Mention has already been made of the use of covered stents for tracheoesophageal fistulas. Another group of patients difficult to treat are those who present with a perforated esophageal cancer. If resection is not a feasible option, then a covered stent may be effective.8

Contraindications to PDT include porphyria or allergies to porphyrins, the most commonly used photosensitizing agent. PDT is also contraindicated in the presence of an esophagorespiratory fistula.

Preoperative Assessment

Generally, all esophageal cancer patients are first evaluated for surgical resection. At minimum, therefore, all patients have a CT scan of the chest and abdomen. Barium swallow and endoscopy are helpful in determining the location and length of the mass, the degree of obstruction, and the degree of endoluminal and extrinsic obstruction.

For PDT, preoperative patient education is essential to minimize complications related to photosensitivity. Patients will remain photosensitive for a period of approximately 4 weeks after treatment. Direct sunlight exposure must be avoided during this period. After 4 weeks, patients are gradually reexposed to sunlight. When outdoors during the photosensitive period, patients must cover the skin surface by wearing hats, sunglasses, long-sleeve shirts, gloves, and long pants. Even indoors, it is necessary to avoid sitting next to windows and to keep blinds or curtains closed. Education of hospital staff is also important, and the use of labels to identify a photosensitive patient may minimize untoward light exposure during transfer for imaging studies or other procedures.

Technique

Expandable Metal Stent

EMS placement can be performed under conscious sedation or general anesthesia. Esophageal stents are available in a wide range of lengths (60–150 mm), but in contrast to airway stents, most have a similar maximal internal diameter (17–23 mm). Larger diameters are available from some manufacturers. If the opening of the obstruction is too small to accept the endoscope, the lumen may require dilation or laser ablation before length can be assessed accurately. The obstruction is identified endoscopically and measured. Fluoroscopy is used to mark the location of the obstruction. Two radiopaque markers (e.g., small stylets or paper clips) are taped to the skin at points corresponding to the proximal and distal edges of the obstruction. Alternatively, some clinicians prefer to inject the submucosa at the proximal and distal ends of the tumor with a radiopaque liquid (Conray).

Once the tumor length is established, the proper stent is selected. In general, we use an 18- to 23-mm-diameter stent that is 1–2 cm longer than the stricture to avoid crimping and infolding of the proximal and distal ends. A guidewire is passed through the obstruction, and the endoscope is withdrawn. Under fluoroscopic control, the delivery system is inserted over the guidewire through the obstruction and aligned with the skin or mucosal markers. The stent is deployed and expands within the lumen. Proper positioning and deployment are confirmed fluoroscopically and endoscopically. Minor adjustments are possible immediately after deployment by grasping the proximal end of the stent with endoscopic grasping forceps.

If a stent is planned for a bulky cervical esophageal tumor, bronchoscopy also should be performed. Most stents are 8 mm in diameter. Therefore, we recommend placing either an 18-mm balloon dilator or bougie before deploying the stent and assessing the airway with bronchoscopy during this maneuver. This will help to determine the need for a concomitant tracheal stent.

Photodynamic Therapy

The first step in PDT is administration of the photosensitizer. Porfimer sodium (1.5–2.0 mg/kg) and m-THPC (0.15 mg/kg) are injected intravenously, whereas 5-ALA (60 mg/kg) is given orally. Despite an improved side-effect profile and increased tumor specificity, 5-ALA has limited applications in thoracic surgery, because it produces necrosis only to a depth of 1 mm using current dosing regimens. Higher doses of 5-ALA cannot be used secondary to severe side effects, including nausea, vomiting, and transient elevation of liver enzymes. The chemical agent m-THPC is more photoactive than other agents and has a shorter elimination half-life than porfimer sodium, but it is not yet approved for clinical use in the United States.

Injection is usually performed in the outpatient setting, with the patient returning 24–48 hours later for endoscopy and delivery of the light therapy. The normal dose of porfimer sodium is 2 mg/kg injected over 3–5 minutes. Our preference is to use conscious sedation and flexible endoscopy in most patients. A cylindrical diffuser fiber is used to deliver light therapy to the tumor. The fibers are available in three sizes (1 cm, 2.5 cm, and 5 cm). The 5- and 2.5-cm sizes typically are used for treating esophageal cancers (Fig. 22-1). The diffuser fiber is placed endoluminally alongside the tumor. Multiple light illumination cycles may be needed depending on the length of the tumor relative to the length of the probe. We generally administer from 300 to 400 J/cm to the tumor. Care must be taken to minimize light therapy to the more normal areas of the esophagus, such as regions of high-grade dysplasia, because this may result in fibrous scarring and strictures. The propensity for PDT to damage relatively more normal areas of esophagus9 has led to the use of lower light dosimetry in patients with high-grade dysplasia.

Figure 22-1.

Photodynamic therapy cylindrical diffuser fibers.

Repeat endoscopy is performed at 48 hours and sometimes for a third time another 48 hours later. During the repeat endoscopic procedures, necrotic debris is removed using a combination of irrigation and suction forceps. Additionally, we often use a gently dilated balloon within the esophagus, moving this proximally and distally to debride the necrotic tumor and thus expose more underlying viable tumor. Additional light treatments are then delivered. With dysphagia, the palliative effect is usually evident by 5–7 days.

Postoperative Care

All patients undergoing the EMS or PDT should have a portable chest film performed in the post anesthesia care unit to note stent location as well as to rule out pneumomediastinum or pneumothorax. We routinely obtain an early barium esophagogram to assess patency and rule out perforation secondary to stent placement. After PDT, we usually defer the esophagogram for a few days to permit tissue edema to decrease. If there is any concern for the possibility of perforation, the esophagram is performed earlier. As mentioned earlier, all PDT recipients must strictly avoid exposure to sunlight. Medical therapy with proton pump inhibitors is administered to minimize problems with esophagitis after PDT or bleeding or reflux after stent placement.

Procedure-Specific Complications

Palliative procedures are often performed in high-risk patients who cannot tolerate esophagectomy. Despite this increased risk, mortality is low with both PDT and stenting. In Litle's report of 215 PDT patients, mortality was 1.8%.6 Christie's report of 127 stent placements in 100 patients yielded 0% mortality.4 These results are far more acceptable than the mortality associated with the older-generation plastic stents.1 For the most part, the complications observed were relatively minor. The most common complication after PDT in the Litle study was sunburn, which occurred in 6% of patients.6 Other complications included perforation (2%), stricture (2%), Candida esophagitis (2%), and pleural effusion (4%).

In the stent study described earlier, early complications included inadequate deployment (3.1%), pain requiring stent removal (1.6%), and perforation (0.8%).4 During follow-up, the most severe complication was erosion of the stent through the esophagus leading to sepsis. This occurred in three patients. Two of these patients also received chemotherapy. Sepsis led to death in one of these three patients. Reflux was reported in 11%, and stent migration occurred in 8.7%.

A number of patients may require reintervention during follow-up. In the stent series described earlier, tumor ingrowth or overgrowth occurred in 33% of patients.4 This can be treated with PDT or neodymium-yttrium-aluminium-garnet (Nd:YAG) laser. It is worth noting, however, that the Nd:YAG laser should not be used with a covered stent because of the risk of fire. Similarly, reintervention after PDT may include another course of PDT or stent placement depending on the reasons underlying the recurrent dysphagia. In Litle's study of PDT, 35 patients (16.3%) required stent placement, and 40 (18.7%) were treated with a second course of PDT at a mean dysphagia-free interval of 66 days.6

Other Palliative Therapies

The thermal laser can be useful in limited circumstances. The device used most commonly in thoracic surgery practice is the Nd:YAG laser. In general, the thermal laser is more useful for tumors of the airway, which tend to be only a few centimeters in length. We do occasionally use the Nd:YAG laser to treat small endoluminal tumors of the esophagus in patients with tumor overgrowth close to a noncovered stent or at the site of a previous esophagogastric anastomosis. The Nd:YAG laser would not be indicated for treating a friable endoluminal tumor because identifying the lumen of a friable tumor may be difficult, resulting in prolonged treatment times and a higher risk of perforation with the thermal laser. This finding was reported in a randomized study comparing PDT and the Nd:YAG laser. A significantly higher perforation rate (7% versus 1%) was observed after Nd:YAG laser ablation than after PDT.10 For these reasons, we prefer stenting or PDT for the palliative treatment of esophageal cancers.

Brachytherapy can be defined as the placement of interstitial or intracavitary radioactive sources to facilitate the delivery of radiation doses to tumors with relative sparing of surrounding tissues. High-dose-rate brachytherapy involves the placement of radiation seeds via blind-ended afterloading catheters for short periods of time. Although high-dose-rate brachytherapy is used in many centers for airway tumors, this therapy has not gained the same popularity for esophageal cancer. We have found the afterload catheters currently approved by the Food and Drug Administration to be cumbersome and more difficult to place than those approved for the airway. Treatment response time is also slower than that seen with PDT. A recent randomized study from Sweden comparing stent insertion and brachytherapy demonstrated a more rapid relief of dysphagia in stent patients, with improved dysphagia scores at 1 month.11 Median survival was similar for both groups (132 versus 109 days, stent versus brachytherapy).

Summary

Although patients with advanced esophageal cancer have a poor survival, palliative therapies such as PDT or stenting can improve their quality of life significantly. These therapies fulfill the principal goals of palliative treatment of esophageal cancer. They are safe and yield relatively low morbidity and mortality yet are effective in improving dysphagia. The surgeon should be familiar with each of the above-described methods of intervention and should individualize therapy according to tumor characteristics and patient wishes. In many cases these therapies are complementary, and selection of one is not mutually exclusive of the other.

Case History

Presentation

A 42-year-old man with a history of hypertension and heavy alcohol use presented with 3–4 days of hematemesis and dysphagia to both liquids and solids. A nasogastric tube was placed in the emergency room and immediately drained 200 mL of fresh blood. He was started on IV Protonix, transfused, and sent for endoscopy by the staff gastroenterologist. Endoscopy revealed an obstructing, fungating mass in the cervical esophagus. CT scan was performed and demonstrated a bulky esophageal cancer measuring 5.4 x 2.6 cm in its greatest dimension (Fig. 22-2).

Figure 22-2.

CT scan of cervical esophageal cancer.

Management

Review of the CT scan revealed a bulky cervical cancer with some compression of the airway. The patient was not complaining of dyspnea. Cancers in this location are challenging to treat, and results of resection and radiation yield equivalent results.12 Therefore, this patient was referred for definitive radiation and chemotherapy. Since his dysphagia was so severe, endoscopic palliation also was thought to be necessary. Although our preference normally would be to use PDT, before subjecting the patient to unnecessary photosensitivity, we performed our own endoscopy in the operating room. First, an awake bronchoscopy was performed to view the degree of extrinsic compression by the mass. No gross tumor involvement of the airway was noted. An endotracheal tube was passed over the bronchoscope, and the patient was placed under general anesthesia. On esophagoscopy, the tumor appeared just 2–3 cm below the cricopharyngeus muscle, extending 5 cm distally. Biopsy demonstrated poorly differentiated squamous cell carcinoma. Although the gastroenterologist reported a fungating tumor, the mucosal component was actually quite small, and most of the obstruction was created by extrinsic compression. We concluded, therefore, that PDT would not be successful and elected to pursue stenting either of the esophagus alone or of the airway and esophagus combined. A guidewire was passed through the endoscope into the stomach. Savary (Cook Medical Inc., Bloomington, IN) dilators were passed over the guidewire. With a large dilator in the esophagus, bronchoscopy was again performed. There was no significant compression of the airway with the dilator in place. Using fluoroscopic guidance, a covered esophageal stent was placed.

The patient was extubated successfully. Chest x-ray performed postoperatively showed no pneumomediastinum or pneumothorax. A Gastrografin swallow was performed on postoperative day 2 and showed a widely patent esophagus without any extravasation of contrast material (Fig. 22-3). The patient was able to resume a normal diet and was discharged home with plans to start definitive radiation and chemotherapy.

Figure 22-3.

Gastrografin swallow after EMS placement.

Editor's Comment

This excellent review of palliative options stresses two main themes. First, surgical resection is now rarely if ever an appropriate palliative tool. Second, the concept of palliation demands a specific symptom management approach. Therefore, palliative options should be tailored to the patient and to his/her specific complaint at the same time. In general, we go from least to most invasive in our approach to palliation using laser debridement or PDT followed by stenting.

–MJK

References

1. Unhurt HW, Pagliero KM: Pulsion intubation versus traction intubation for obstructing carcinomas of the esophagus. Ann Thorac Surg 40:337, 1985.

2. van den Bongard HJ, Boot H, Baas P, et al: The role of parallel stent insertion in patients with esophagorespiratory fistulas. Gastrointest Endosc 55:110, 2002.

3. Costamagna G, Shah SK, Tringali A, et al: Prospective evaluation of a new self-expanding plastic stent for inoperable esophageal strictures. Surg Endosc 17:891, 2003. [PubMed: 12618935]

4. Christie NA, Buenaventura PO, Fernando HC, et al: Results of expandable metal stents for malignant esophageal obstruction in 100 patients: Short-term and long-term follow-up. Ann Thorac Surg 71:1797, 2001. [PubMed: 11426750]

5. Xinopoulos D, Dimitroulopoulos D, Moschandrea I, et al: Natural course of inoperable esophageal cancer treated with metallic expandable stents: Quality of life and cost-effectiveness analysis. J Gastroenterol Hepatol 19:1397, 2004. [PubMed: 15610314]

6. Litle VR, Luketich JD, Christie NA, et al: Photodynamic therapy as palliation for esophageal cancer: Experience in 215 patients. Ann Thorac Surg 76:1687, 2003. [PubMed: 14602313]

7. Laasch HU, Marriott A, Wilbraham L, et al: Effectiveness of open versus antireflux stents for palliation of distal esophageal carcinoma and prevention of symptomatic gastroesophageal reflux. Radiology 225:359, 2002. [PubMed: 12409567]

8. White RE, Mungatana C, Topazian M: Expandable stents for iatrogenic perforation of esophageal malignancies. J Gastrointest Surg 7:715, 2003. [PubMed: 13129545]

9. Panjehpour M, Overholt BF, Phan MN, et al: Optimization of light dosimetry for photodynamic therapy of Barrett's esophagus: Efficacy vs incidence of stricture after treatment. Gastrointest Endosc 61:13, 2005. [PubMed: 15672050]

10. Lightdale CJ, Heier SK, Marcon NE, et al: Photodynamic therapy with porfimer sodium versus thermal ablation therapy with Nd:YAG laser for palliation of esophageal cancer: A multicenter randomized trial. Gastrointest Endosc 42:507, 1995. [PubMed: 8674919]

11. Bergquist H, Wenger U, Johnsson E, et al: Stent insertion or endoluminal brachytherapy as palliation of patients with advanced cancer of the esophagus and gastroesophageal junction: Results of a randomized, controlled clinical trial. Dis Esophagus 18:131, 2005. [PubMed: 16045572]

12. Mendenhall WM, Sombeck MD, Parsons JT, et al: Management of cervical esophageal carcinoma. Semin Radiat Oncol 4:179, 1994. [PubMed: 10717106]


Adult Chest Surgery > Chapter 23. Management of Malignant Esophageal Fistula >

Management of Malignant Esophageal Fistula: Introduction

Malignant esophageal fistula is a difficult complication of a devastating illness. Its management can be trying for even the most experienced of surgeons. A team approach is necessitated by the demanding and complex nature of the underlying biologic process. The surgeon must have specialized skills for operating on the esophagus, expertise in endoscopy, and cooperation from oncology, pulmonology, gastroenterology, otolaryngology, nutrition, and radiation oncology, among other hospital departments. Locally advanced malignant esophageal fistulas have been described in the upper, middle, and lower esophagus. Fistulas can involve the trachea, bronchi, pleural space, lung, mediastinum, peritoneum, pericardium, and even the great vessels. The organ or space affected by the spread of cancer is integral to devising an effective treatment plan whether the goal is curative resection, rarely an option for these patients, or palliation. While malignant esophageal fistulas can occur anywhere along the course of the esophagus, the form most commonly encountered in thoracic surgical practice is the esophagorespiratory fistula and hence the principal focus of this chapter.

General Principles

Fistulas complicate locally advanced esophageal carcinoma at a rate of approximately 13%.1 In staging patients with esophageal or proximal stomach malignancies, the presence of a malignant fistula is considered T4 disease according to the American Joint Cancer Committee (AJCC) Cancer Staging Manual2 because the process invades contiguous structures. Preoperative T4 disease is minimally categorized as stage III disease and usually is deemed unresectable. Without nodal or metastatic involvement (T4N0M0), maximum 5-year survival is 15%,3 but lower survival rates are usually reported. Survival diminishes for the subgroup of patients with esophagorespiratory fistula, and nodal spread compounds the condition, further reducing survival.

Controlling the primary disease process is an important principle of surgical treatment. Long-term survival is a rare possibility for patients with esophageal cancer and is confined to primary tumors that have not transgressed the esophagus. In patients who remain free of nodal or metastatic involvement (N0M0), aggressive chemoradiation may be undertaken, and if the patient has a complete pathologic response, long-term survival is possible. Surgical resection for cure thus is recommended for esophagorespiratory fistulas in patients with N0M0 disease who have a complete pathologic response to neoadjuvant therapy. When the esophagorespiratory fistula is located distally in the respiratory tree, en-bloc pulmonary resection may be considered, and the patient is fully staged at T4N0M0.4 Even this approach is considered controversial because in the setting of microscopic nodal disease, which is probable if the primary disease has led to development of an esophagorespiratory fistula, extensive resection would not be recommended. This is underscored by the fact that in patients in whom preoperative T4N0M0 disease has been fully resected, the cause of mortality is usually distant disease, not local recurrence.

The basic tenet of surgical treatment of esophagorespiratory fistula is soilage control. Even a locally confined cancer can result in high mortality from respiratory embarrassment caused by spillage into the airway. Sepsis from spillage into body cavities truncates survival. There are multiple methods of achieving surgical control: bypass, resection, diversion, covered stent, and chemoradiation.

Supportive therapy to control symptoms, supplement nutrition, and preserve performance status is likewise essential. Dysphagia relief and symptom control improve the patient's performance status and quality of life. It is important for the surgeon to recognize that most patients will not survive this cancer, but their remaining time can be improved with palliative maneuvers.

After spoilage control, attention turns to management of nutrition and opportunistic infections. Infection and nutrition work hand in hand. Poor nutrition leads to immune suppression, poor healing, and rapid decline. Although minimizing spillage will help to control infection, further steps may be needed, including drainage of contained infection, stenting, or even resection and washout. Finally, although relief of dysphagia is often more important to patients than nutrition,5 alimentary access via jejunostomy tube placement may be necessary for survival.

Options for Treatment

Many patients with esophagorespiratory fistulas are deemed unresectable based on clinical staging, and palliation becomes the immediate surgical goal. Nodal status in the absence of distant metastases will determine whether a reasonable goal of survival should be pursued. While patients with minimal soilage can be considered for neoadjuvant chemoradiation, the most immediate issue is respiratory compromise. Patients with respiratory embarrassment or sepsis caused by a fistulous process should be managed quickly and aggressively. Preliminary assessment of the patient's performance status and disease stage will define the appropriateness of stenting, diversion, chemoradiation, or resection. Patients in immediate danger from respiratory soilage should undergo endoscopy for a quick assessment of the nature of the fistula concomitant with immediate treatment. In this circumstance, protective stenting can be performed with expediency as the first option.

Stenting with self-expanding metallic stents is probably the most common treatment for esophagorespiratory fistula. Ease of use, expediency of delivery, and efficacy are all attractive features of this modality. Several trials have documented closure rates in the range of 75–100% with resumption of a nearly full oral diet.6 Stenting can be performed under conscious sedation with a mortality rate significantly lower than that of enteric bypass, returning the patient to his or her life as soon as possible.7

The site of the fistula/tumor also influences therapy. If the process is located in the cervical esophagus, stenting may be less desirable. Cervical stents can add to the patient's discomfort and exacerbate dysphagia. Patients often report an uncomfortable sensation "of a foreign body." Nonetheless, stenting still can be a viable and reasonable option. Cervical esophageal cancer is also predominantly squamous cell carcinoma in origin and responds well to chemoradiotherapy, which can be initiated independently or in combination with stenting.

Proximal lesions without distant disease and nodal spread may be suitable for pharyngolaryngoesophagectomy. Much of the management of cervical esophageal cancer with contiguous organ involvement is discussed in the otolaryngology literature.8 These data support the use of neoadjuvant chemoradiation because it theoretically reduces the prevalence of micrometastases.9

Stenting is also difficult at the gastroesophageal junction, where stent migration and reflux esophagitis can cause difficult problems. Some stents, such as the Esophageal Z-Stent with Dua Anti-Reflux Valve (Cook Medical, Inc., Bloomington, IN), are designed with one-way valves and clever windsock conformations devised to combat reflux.

Palliative chemoradiotherapy has been shown to be both safe and effective for malignant esophageal fistulas, whether alone or in conjunction with other modalities.10 However, it takes time for the treatment to take effect, and the treatment is also associated with certain risks. Chemoradiotherapy is effective for closing off small fistulas, but large fistulas may require additional intervention. Delayed spillage also may occur when small fistulas occlude secondary to acute edema only to recanalize when the swelling recedes. Despite these associated risks, palliative chemoradiation is increasing in popularity,11 whereas stent use, which often requires repeat instrumentation, appears to be declining.12

Bypass and diversion may be a useful option in patients with esophagorespiratory fistulas who have reasonable performance status and are without metastatic and/or bulky nodal disease. These patients may survive long enough to benefit from this operative approach. Although temporarily debilitating, bypass and diversion can relieve the patient of dysphagia and aspiration, which cause considerable debilitation and discomfort.

Neoadjuvant chemoradiation followed by resection is a less common approach that applies only to patients with excellent performance status, who have been fully staged as T4N0M0, and have a fistula that involves a resectable structure. All the aforementioned conditions make this cohort of patients exceedingly small. Even then, these procedures are best performed in select centers with adequate experience.13

Middle and lower thoracoesophageal fistulas frequently involve the distal airway but rarely involve lung parenchyma or cause free pleural perforation. A complete preoperative workup including CT scan, esophagoscopy, and bronchoscopy is essential. In considering the potential fistula endpoints, one must account for all the various structures that abut the esophagus. Pericardium, peritoneum, and aorta are potential endpoints, however rare. Pericardial fistula is a devastating but exceedingly rare complication. It is a profoundly symptomatic event, with patients often displaying signs of heart failure, arrhythmia, pericarditis, sepsis, and pneumopericardium.14 Although potentially diagnosed with chest radiograph and physical examination (e.g., Hamman's crunch or the pulsatile sound of pneumomediastinum), CT scan is recommended, followed by urgent/emergent operative intervention. Pericardial window, washout, and drainage are essential. Further intervention is determined based on fistula height and the condition of the patient. If the patient presents in critical condition, an esophagectomy should be avoided. The operative mortality for emergency esophagectomy owing to perforated fistulous cancer has been reported to be as high as 50%. Stenting in conjunction with a pericardial window is an attractive option. Cases are highly individual, and the treatment must be tailored appropriately to the situation.

Abdominal esophageal cancers can "fistulize" to the peritoneum. Patients with this entity often present with an acute abdomen. This diagnosis carries a dismal prognosis. If resection of perforated gastroesophageal junction cancer is pursued, the intraoperative mortality alone approaches 50%.

A malignant fistula may "evolve" during treatment and occasionally perforate. Causes include tumor necrosis, primary invasion into contiguous structures, and iatrogenic injury related to instrumentation or radiation. Perforation is always associated with a poor prognosis. Emergent resection carries tremendous risk but may be the only choice. Efficient and minimal interventions are essential. In this setting, the goals are controlling spillage and returning the patient to the ICU because an extensive R0 resection would be associated with high morbidity and poor survival.

Fistulization to the aorta is usually lethal. This process can present as a "sentinel" or "herald" bleed and provides a limited window of opportunity during which intervention can be attempted. Treatment options include endoluminal aortic stenting, axillofemoral bypass with ligation of the fistulous area, or even replacement of the fistulous segment with homograft followed by intervening flap. All these options depend on the capabilities of the institution and the condition of the patient. Time is not a luxury in these cases, and often nothing can be done to prevent exsanguination.

Performance status is important when selecting treatment. Many patients with malignant esophageal fistulas cannot tolerate major operative procedures. For these patients, quick and efficient palliation should be the goal.

Preoperative Assessment

In the rare patient who is being seriously considered for a "curative" or major operative approach, the preoperative assessment begins with esophagoscopy followed by CT scan of the chest and abdomen to assess for intrathoracic and intraabdominal extent of disease. Endoscopic esophageal ultrasound to evaluate T and N stages, combined with fine-needle aspiration for accurate tissue diagnosis, also should be performed. The preoperative assessment is more limited in patients who are clearly unresectable. For instance, a large esophagorespiratory fistula of the main trachea involving multiple rings presenting in a patient coughing up gastrointestinal contents would not call for esophageal ultrasound. Bulky fistulizing tumors of this type often can be diagnosed primarily with endoscopy and biopsy, followed by palliative stenting of the esophagus and/or airway to control soilage. PET scan, esophageal ultrasound, and barium swallow are unnecessary studies in the setting of acute airway soilage from esophagorespiratory fistula. These tests are reserved for patients who have an unclear extent of disease. For instance, a patient who presents with a cough secondary to a tumor of the esophagus that impinges on but does not clearly involve the trachea requires further investigation. This is an ideal patient for esophageal ultrasound, which can evaluate with high specificity the extent of local invasion of the primary tumor.

Techniques

Stenting

Techniques for esophageal and tracheal stenting are presented in Chaps. 22 and 47, respectively. One must be prepared to perform either or both when evaluating a patient with a malignant esophageal fistula. The specific techniques are not covered here; rather, special circumstances and important caveats are reviewed. Once the stent has been positioned, closure of the malignant esophageal fistula can be confirmed with a series of barium swallows of progressive thickness. After stent placement, bulky foods should be avoided for at least 1 week because self-expanding metallic stents will continue to expand and incorporate into the esophageal wall over this interval.6 Overall experience in stent deployment is an important skill set for surgeons caring for these patients.

High Fistula

Esophagorespiratory fistula of the cervical esophagus presents a unique problem. Stenting, while still an option, can be less successful for palliation because of foreign-body sensation or luminal airway compromise, and attention may be turned to resection. Patients with poor performance status who require quick intervention may benefit most from stenting.

In selected patients, pharyngolaryngoesophagectomy is considered a viable option for palliation and rarely may provide cure. This is a technically difficult and extensive surgery. Broad preoperative and intraoperative antibiotic coverage is basic to extensive head and neck resection with alimentary reconstitution. Surgical resection may require the combination of standard esophagectomy with laryngectomy, mediastinal tracheostomy, hemithyroidectomy, and challenging restoration of alimentary continuity. Preoperative bowel preparation is essential in the most basic of esophageal operations. Three-hole esophagectomy is useful here with the addition of manubriectomy. The resection of the manubrium, clavicular heads, and chondral heads of the first and second ribs can provide the amount of skin needed to meet the edges of a mediastinal tracheostomy. Pectoralis flaps can be advanced over the bare edges of bone to decrease sharp pressure against and provide separation between the airway, the alimentary tract, and vascular structures. The laryngectomy and hemithyroidectomy are performed leaving the bare end of the trachea. This resection should be performed in conjunction with an experienced laryngeal surgeon. The trachea should be dissected out and pulled anteriorly and laterally to the right side of the innominate artery. This adds length to the tracheal stump and reduces pressure between the artery and airway, helping to prevent tracheoinnominate fistula. An in-depth description of mediastinal tracheostomy is provided in Chapter 57.

Restoration of oral-intestinal continuity is challenging and controversial. While it is reasonable to perform a direct gastric tube–pharyngeal anastomosis, there is a high rate of anastomotic leak. The stomach, if it reaches, is at maximum length and will produce some tension on the anastomosis. Because the anastomosis is in the neck, a leak is easily dealt with via drainage and usually will resolve promptly. Using a free jejunal graft is another option. Microvascular anastomosis of a free jejunal graft to the external carotid artery and branches of the jugular vein is the most common approach to this problem. Transillumination of the mesentery of the jejunum should be performed to isolate an appropriate and convenient vascular arcade. The identified jejunal segment should be divided and the proximal limb marked. Next, the recipient vessels should be prepared for anastomosis. The arcade vessels then are divided. The vein-to-vein anastomosis should be performed followed by the arterial anastomosis. Standard techniques for microvascular anastomoses are followed, including the tension-free technique. If needed, saphenous vein extension may be used to relieve tension. Finally, isoperistaltic jejunal anastomosis is performed proximally with the oropharynx and distally with the gastric tube. The proximal anastomosis should be performed in a single layer of interrupted sutures. Often there is a size mismatch between the oropharynx and jejunum. This is overcome by spatulating the jejunum along its antimesenteric border proximally until the two lumens are identical (Fig. 23-1). The distal anastomosis may be stapled or hand sewn.

Figure 23-1.

Restoration of oral-intestinal continuity using a jejunal free flap in a patient with high (cervical) esophageal respiratory fistula. To account for the difference in diameter between the oropharynx and jejunum, the jejunum is spatulated along the antimesenteric border until the lumen of the oropharynx and jejunum are of identical diameter and can be anastomosed.

The colonic conduit is supported by many surgeons for cervical interposition for multiple reasons. The procedure is simpler to perform than a free flap. The colon more easily matches with the oropharyngeal size and usually can reach without tension, therefore decreasing the leak rate. The complaint of positional gastric secretion reflux is not an issue after colonic interposition. For these reasons, colonic interposition is considered by some surgeons as the conduit of choice after pharyngolaryngoesophagectomy. Other techniques, such as the forearm free flap or thigh free flap formed into an epithelial-lined tube, are well described. An antebrachial free flap is a reliable source for epithelialized vascular pedicle and can be harvested by a separate surgical team simultaneously. Consult or assistance from plastic surgical colleagues with specific experience in free flaps, as well as split-thickness skin grafts, is useful for this stage of the operation. Before going to surgery, a standard Allen test should be performed to confirm the integrity of the palmar arch. A tourniquet and circumferential preparation should be applied to the nondominant arm. A rectangular area on the volar surface is marked off, approximately 5 cm transversely and 10 cm longitudinally (adjusted for need). Space allotted between the wrist crease and the graft area makes the split-thickness skin graft more reliable and yields a better cosmetic result. Dissection is accomplished down to the muscular capsule of the mobile wad and volar compartments on either side longitudinally (Fig. 23-2). The distal radial vessels are ligated and dissected, along with the graft, from a distal to proximal approach, with care to preserve the radial nerve branches. Before detaching, the flap is rolled to form a tube longitudinally and sewn along its edge in a double layer. The internal epithelial surface is run with 3-0 or 4-0 PDS and the outer layer with 3-0 Vicryl. Similar to the jejunal free flap, the proximal radial artery and cephalic vein are not divided until the recipient vessels are prepared. As with jejunum, this conduit may provide continuity between the pharynx and either colonic or gastric replacement.

Figure 23-2.

An antebrachial free flap is a reliable source of epithelialized vascular pedicle. Like jejunum, this conduit may provide continuity between the pharynx and either colonic or gastric replacement. Dissection is made down to the muscular capsule of the mobile wad and volar compartments on either side longitudinally. The distal radial vessels are ligated and dissected, along with the graft, from distal to proximal, with care exercised to preserve the radial nerve branches. Before detaching, the flap is rolled to form a tube longitudinally and sewn along its edge in a double layer.

Esophagorespiratory Fistula of the Thorax

Stenting is a valuable option. Self-expanding covered stents are perhaps the most frequently used method of palliation for esophagorespiratory fistula of the thorax. Bulky cancer that fistulizes to the trachea often will respond to stenting of the esophagus alone. This usually will stop the soilage and relieve the dysphagia. A covered stent is mandatory. Occasionally, both airway and esophageal stents must be employed to quell external compression of the trachea by the stented bulky esophageal tumor. Many kinds of esophageal stents are used today, including simple plastic tubes (with distal flange and proximal funnel), covered self-expanding metal stents, the Alimaxx-E (Alveolus, Inc., Charlotte, NC), the Wallstent (Boston Scientific Corporation, Natick, MA), the Z-Stent (Cook Medical, Inc., Bloomington, IN), the Ultraflex or Polyflex (Boston Scientific, Natick, MA), and many more.

Tracheobronchial stents are discussed in detail in Chapter 47. As stated previously, these stents may be needed if the external bulk of the tumor compromises the airway lumen. Esophageal stents are often all that one needs, but the surgeon needs to be prepared for double stenting of both airway and esophagus.

Another option is exclusion and bypass of the fistulous portion of the esophagus. This would seem to be an ideal solution to this problem because alimentary continuity and control of soilage are achieved simultaneously. However, this is only viable if patient performance status is very high. A patent fistula may be left in place while retrosternal bypass restores continuity. This approach necessitates placing the patient in the supine position. Neck and upper abdominal incisions are used to exclude the esophagus and tunnel the conduit substernally. The fistula can be left in position without risk of abscess because the contents of the wide-open fistula simply drain into the trachea, and because it has been excluded, the mucus produced by the esophageal remnant is clinically insignificant. Mucocele and abscess could be potential late complications but are obviated by short patient survival. Continuity is achieved with a tubularized gastric pull-up through the anterior mediastinum (Fig. 23-3). Blunt dissection is performed from the sternal notch and subxiphoid space in the anterior mediastinum. Digital and "sponge stick" dissections are useful. Once a generous tunnel is complete, the pull-through can proceed. In most cases it is best as a prophylactic measure to resect the head of one or both clavicles, part of the manubrium, and potentially the proximal anterior first ribs to prevent mechanical obstruction of the conduit owing to a small thoracic inlet. If there is any question of a small aperture, it is better to be conservative. Unilateral clavicular head resection may be sufficient.

Figure 23-3.

Malignant esophagorespiratory fistula of the thorax treated surgically by exclusion of the fistulous portion of the esophagus and retrosternal bypass. The esophagus is excluded through neck and abdominal incisions. The fistulous portion of the esophagus is left in place because its contents drain into the trachea. Retrosternal bypass with a tubularized gastric pull-up through the anterior mediastinum restores continuity of the alimentary canal.

Occasionally, this situation may arise in a patient with a frozen anterior mediastinum consequent to a previous operation, such as coronary artery bypass grafting. In this situation, antesternal or subcutaneous bypass is a viable option. Antesternal bypass is performed in the same fashion as retrosternal bypass with the exception that a subcutaneous tunnel is used. Although the distance one needs to traverse is several centimeters more, the traditional gastric conduit should suffice (Fig. 23-4). Both retrosternal and antesternal bypass can be successful palliative procedures for malignant esophagorespiratory fistula.

Figure 23-4.

Exclusion of malignant esophagorespiratory fistula of the thorax and sub- or antesternal bypass. Antesternal bypass is performed in the same fashion as retrosternal bypass except that a subcutaneous tunnel is used.

In rare circumstances, esophagorespiratory fistula can terminate distally in the pulmonary parenchyma, posing a difficult problem. Chronic pneumonia will not clear as easily as in the case of an excluded fistula to a more proximal airway. Esophageal stenting in conjunction with aggressive antibiotic therapy can be attempted. Chemoradiotherapy may cause small fistulas to close and allow for simple esophageal resection for palliation.4 Pulmonary wedge resection in conjunction with esophagectomy for bypass may be used in patients who have excellent performance status. It has been reported that a T4N0M0 esophageal cancer that has fistulized to the pulmonary parenchyma may be approached safely with an esophagectomy combined with anatomic pulmonary resection. However, survival improvements in these limited studies are not powered by significant numbers and most certainly include selection bias.13

Esophagopleural Fistula

Esophagopleural fistula is the term used for a perforated thoracic esophageal cancer. The management of this entity depends on the condition of the patient and the containment of soilage. Patients with free pleural perforations may present with full-blown sepsis. These patients require antibiotics, damage control, and resuscitation. Mortality in perforated cancer is exceedingly high. Therefore, minimal resection, vigorous lavage, and adequate drainage are primary points. Restoration of alimentary continuity can be performed if the soilage is minimal and the patient stable, but bypass probably should be reserved for a separate time. If the perforation is contained (i.e., not freely mobile within the pleura), tube drainage combined with esophageal stenting is more desirable than open intervention. Perforation into a loculated space often can be drained percutaneously with CT guidance.

Esophagoperitoneal Fistula

Esophagoperitoneal fistula is synonymous with malignant intraabdominal perforation. Once again, this is a catastrophic event associated with an already difficult process. In most cases, resection will be too physiologically demanding for the patient who presents in septic shock, and therefore, diversion, washout, and drainage are used to temporize the patient. The fistula can be diverted by performing cervical esophagostomy (Fig. 23-5). This procedure is similar to the cervical phase of a transhiatal esophagectomy. The esophagostomy should be brought out through a subcutaneous tunnel below the level of the clavicle, if possible. In this position, the ostomy bag will affix to the patient with a better seal, is easier to manage, and yields a better cosmetic result. The abdominal fistula can be washed out and simply drained, if necessary. If the patient's performance status and disease state are amenable, a second-stage resection of the fistula and perforation with combined substernal bypass is an option. However, most patients will not be able to tolerate the physiologic insult associated with this extensive procedure.

Figure 23-5.

The term esophagoperitoneal fistula is synonymous with a malignant intraabdominal perforation. Most patients are unable to tolerate a curative resection, and therefore, diversion, washout, and drainage can be used to temporize the patient. A. The procedure for performing the cervical esophagostomy. B. The esophagostomy should be brought out through a subcutaneous tunnel below the level of the clavicle, if possible.

Special Circumstances

Esophagopericardial Fistula

Esophagopericardial fistula is one of the rarest of fistulas. Antibiotics, drainage of the pericardium, washout, and stenting can be combined in the acute phase to deal with this catastrophic event. If the patient has excellent performance status and is without obvious metastases or bulky nodal disease, resection including the pericardium for palliation may be considered, but again, a large operation should be avoided in the acutely ill and septic patient.

Esophagoarterial Fistula

Survival with fistula of the esophagus to the aorta depends on early recognition in a patient presenting with a "herald" bleed. Such patients should be prepared for operation immediately. If possible, the patient should be prepped in the operating room for endovascular stenting of the aorta. This is potentially the quickest and least invasive method of controlling the hemorrhage. Unfortunately, this maneuver effectively creates an infected graft. Individual reports in the literature have shown that antibiotic therapy can be given continuously in conjunction with endovascular grafting as singular therapy.

Other options include bilateral axillofemoral bypass combined with proximal and distal ligation. The difficulty here is catastrophic hemorrhage while performing axillofemoral bypass in preparation for aortic ligation. One can use a transbrachial aortic occlusion balloon without insufflation in anticipation of hemorrhage, just as one would use an aortic cross-clamp. If so, the balloon should be placed in the operating room under fluoroscopy as the first priority and may slow a major aortoenteric hemorrhage sufficient for direct open intervention. In these situations, the surgeon should possess advanced endovascular skills or work in conjunction with an appropriate interventionalist.

Postoperative Care

Postoperative management of the malignant esophageal fistula patient is based on the patient's disease stage, site of the fistula, and subsequent procedure. Immediate postoperative care for most patients undergoing major resection and bypass requires ICU admission and parenteral nutrition while awaiting return of bowel function. A barium swallow study on postoperative days 5–7 is an acceptable precursor to feeding a gastric or colonic conduit at our institution.

Patients undergoing free-flap procedures are treated with steroids for approximately 72 hours postoperatively to decrease autograft edema and ischemia-reperfusion injuries in the immediate postoperative interval. Aspirin should be given per rectum to prevent vascular thrombosis. Swallow studies should be performed 8–14 days postoperatively before instituting feeding. A more conservative approach to testing free grafts is taken because minor leaks are far less well tolerated in these grafts.

Heparin subcutaneously three times per day should be given to all these patients. Perioperative antibiotics should be given according to each hospital's formulary and continued for 2 days postoperatively. Our institution typically will use cefazolin every 8 hours for six doses unless obvious allergy or renal issues force a change.

Every surgeon, general or thoracic, has a slightly different view on when and how to begin feeding after surgery. We usually begin feeding down the jejunostomy tube on postoperative day 3, with trophic supplementation to stimulate mucosal proliferation, which is low in jejunostomy patients, if the patient does not have a free jejunal flap taken from distal bowel. Tube feeding is ramped up with return of bowel function or in accordance with surgeon preference. In the case of free perforation into the pleural, peritoneal, or pericardial space, broad-spectrum antibiotics must be given, and strong consideration should be given to antifungal agents. Broad-spectrum antibiotics in the face of critical illness, often combined with total parenteral nutrition, is reason enough for many critical care clinicians to begin antifungal therapy empirically. In the case of endovascular stenting of an esophagoarterial fistula, lifelong antibiotic therapy may be a reasonable approach.

Complications

Because stenting is the most common method of treating esophagorespiratory fistulas, poststent complications are a primary concern. Determining the clinical significance of the potential complication is key. A small radiologic leak of contrast material into the airway that persists after an esophageal stent is placed is not necessarily significant if the patient is asymptomatic. If the patient has a resulting cough that is intolerable, however, the problem is significant. In this case, overlapping esophageal stents may suffice, or it may be necessary to stent the airway side to provide relief.

High stents can cause the sensation of a foreign body, a side effect that some patients find quite tolerable. Others are debilitated by the feeling and report that it interferes with their ability to rest. The decision to remove the stent must be weighed against the morbidity of a fistula bypass procedure or pharyngolaryngoesophagectomy. For some patients, stenting may be the only option.

If a bulky cancer is found to encroach on the airway after the esophageal stent has been placed, it must be removed immediately. After airway patency is ensured, alternative stenting of the airway side may be undertaken. In the case of double stenting, the tracheobronchial stent should be placed first.

As with all forms of esophageal cancer surgery, pneumonia is a primary concern. Pneumonia can be an unavoidable or even preexisting complication of malignant esophagorespiratory fistula. Aggressive postoperative pulmonary toilet is essential. Early extubation and adequate pain control are the basic tenets of care for patients with esophagorespiratory fistulas. However, one must be certain before extubating the patient with esophageal bypass that he or she can breathe spontaneously and clear secretions because accidental replacement of an endotracheal tube into the esophagus can dehisce the cervical anastomosis.

Anastomotic leaks in the context of free flaps can have dire outcomes. Prevention is key, and measures to avoid this complication center on maintaining graft viability. Free-flap vascular thrombosis can be caused by infection or hematoma. Perigraft drains should be left postoperatively and monitored vigilantly. Steroids are administered to reduce swelling and reperfusion injury in the flap itself. Aspirin given by rectal suppository is also an important adjunct when working to prevent thrombosis. Subcutaneous heparin, 5000 U three times daily, can help to decrease thrombosis rates. The head and neck literature reports use of indwelling Doppler catheters placed adjacent to the vascular pedicle, which can be monitored and simply pulled after 48 hours. These may be particularly helpful in head and neck procedures, where the graft may be difficult to visualize.

Esophagostomy is associated with a unique set of complications. As with any neck dissection, hematoma and recurrent laryngeal nerve injury are concerns. With esophagostomy, the distal end of the cervical esophagus can develop some element of stenosis. Installing a tube, which is passed nasally through the esophagus out of the ostomy, for the first few days after surgery combats this issue. Additionally, if a second-stage alimentary continuity operation is undertaken, the distal esophagostomy should be debrided to decrease the likelihood of anastomotic leak or ischemic stricture.

Summary

Development of a malignant esophageal fistula is a catastrophic event with devastating consequences for the patient. Immediate efforts should focus on palliation, and the remoteness of curative resection should make staging a very short and efficient effort. Procedures that combine staging with palliative treatments, such as endoscopy and stenting to maximize quality of life, should be planned whenever feasible. Most patients with malignant esophageal fistulas will undergo some form of stenting, but few undergo resection because of the prohibitive risks. For the rare patient who is considered suitable for elective resection or bypass, the surgeon must be prepared to undertake creative and infrequently performed surgeries that are tailored to the individual patient. The occasional presentation of a perforated malignant fistula will lead the surgeon to the operative theater for urgent management to quell the hemorrhage, minimize soilage, resuscitate, and drain.

Case History

A 52-year-old woman with progressive dysphagia presented to her primary care physician. Laboratory samples were drawn but found to be grossly normal, and the patient was referred to the gastroenterology service at our hospital. A CT scan revealed a bulky mass of the high thoracic esophagus and shotty lymphadenopathy along the esophagus and stomach. Esophagoscopy and biopsy were performed and revealed a large tracheoesophageal fistula through which the esophagoscope easily passed. The pathology report was positive for squamous cell carcinoma of the esophagus. The patient was referred to the thoracic surgery service for potential resection or bypass. After evaluation in the office, the patient was admitted and taken to the OR for esophageal stenting. Esophagoscopy, bronchoscopy, and dual stenting were performed to provide airway stability and relieve dysphagia. The patient was extubated and monitored postoperatively in the ICU. After the patient was stabilized for 2 days, she was returned to the OR for elective jejunostomy. The patient recovered well enough to be discharged home under hospice care.

Editor's Comment

A serious complication of esophageal cancer, malignant fistula is extremely hard to manage. The best options include palliation with stenting or, when absolutely necessary, local muscle flap rotation. Resection and replacement is a hazardous procedure in these patients with poor nutrition and limited survival and should be approached, I believe with some trepidation.

–MJK

References

1. Rizk NP, Venkatraman E, Bains MS, et al: American Joint Committee on Cancer staging system does not accurately predict survival in patients receiving multimodality therapy for esophageal adenocarcinoma. J Clin Oncol 25:507–12, 2007.[PubMed: 17290058]

2. American Joint Committee on Cancer: AJCC Cancer Staging Manual. Philadelphia, Lippincott-Raven, 2002:91–8.

3. Enzinger PC, Mayer RJ: Esophageal cancer. N Engl J Med 349:2241–52, 2003.[PubMed: 14657432]

4. Alexander EP, Trachiotis GD, Lipman TO, Wadleigh RG: Evolving management and outcome of esophageal cancer with airway involvement. Ann Thorac Surg 71:1640–4, 2001.[PubMed: 11383814]

5. Bergquist H, Wenger U, Johnsson E, et al: Stent insertion or endoluminal brachytherapy as palliation of patients with advanced cancer of the esophagus and gastroesophageal junction: Results of a randomized, controlled clinical trial. Dis Esophagus 18:131–9, 2005.[PubMed: 16045572]

6. Wallace M, Van Dam J: Endoscopic management for malignant tracheoesophageal fistulas. J Crit Illness 12:759–68, 1998.

7. Spivak H, Katariya K, Lo AY, Harvey JC: Malignant tracheo-esophageal fistula: Use of esophageal endoprosthesis. J Surg Oncol 63:65–70, 1996.[PubMed: 8841471]

8. Triboulet JP, Mariette C, Chevalier D, Amrouni H: Surgical management of carcinoma of the hypopharynx and cervical esophagus: Analysis of 209 cases. Arch Surg 136:1164–70, 2001.[PubMed: 11585510]

9. van Lanschot JJ, Aleman BM, Richel DJ: Esophageal carcinoma: Surgery, radiotherapy, and chemotherapy. Curr Opin Gastroenterol 18:490–5, 2002.

10. Muto M, Ohtsu A, Miyamoto S, et al: Concurrent chemoradiotherapy for esophageal carcinoma patients with malignant fistulae. Cancer 86:1406–13, 1999.[PubMed: 10526266]

11. Siersema PD: Pathogenesis, diagnosis and therapeutic possibilities of esophageal cancer. Curr Opin Gastroenterol 23:456–61, 2007.[PubMed: 17545786]

12. Ross WA, Alkassab F, Lynch PM, et al: Evolving role of self-expanding metal stents in the treatment of malignant dysphagia and fistulas. Gastrointest Endosc 65:70–6, 2007.[PubMed: 17185082]

13. Davydov M, Stilidi I, Bokhyan V, Arzykulov G: Surgical treatment of esophageal carcinoma complicated by fistulas. Eur J Cardiothorac Surg 20:405–8, 2001.[PubMed: 11463565]

14. Muller A, Betz M, Kromeier J: Acute pneumopericardium due to intestinopericardial fistula. Circulation 114:e7–9, 2006.


Adult Chest Surgery > Chapter 24. Overview >

Overview: Introduction

The primary esophageal motility disorders are characterized by abnormalities that interfere with swallowing and the transit of food through the esophagus, producing symptoms of dysphagia and chest pain. The disorder is considered primary when the cause of the patient's symptoms and altered motility cannot be attributed to other systemic diseases (e.g., diabetes mellitus, scleroderma, amyloidosis, or neuromuscular disorders that affect striated muscle). One classic disorder is achalasia, which is characterized by failure of the lower esophageal sphincter to relax. There are several other nonspecific esophageal motility disorders, including diffuse esophageal spasm (DES), nutcracker esophagus, hypercontracting esophagus, and other abnormalities of the lower esophageal sphincter. Whether these represent true disorders, a continuum of disease, or merely abnormal motility patterns that are associated with but are not the physiologic causes of symptoms remains a controversy (Table 24-1).

Table 24-1. Classification of Primary Esophageal Motility Abnormalities

Diagnosis | Motility Findings
Achalasia | Decreased and simultaneous contractions in distal esophagus
 | Incomplete LES relaxation (residual pressure >8 mm Hg)
 | Elevated resting LES pressure (>45 mm Hg)
 | Increased baseline esophageal pressure
Abnormal motility patterns (nonspecific esophageal dysmotility) |
Diffuse esophageal spasm | Simultaneous contractions (>20% wet swallows)
 | Intermittent peristalsis
 | Repetitive contractions (>3 peaks)
 | Prolonged duration contractions (6 s)
Hypercontracting esophagus | Increased distal peristaltic amplitude (mean value >180 mm Hg)
Hypertensive peristalsis (nutcracker esophagus) | Increased distal peristaltic duration (mean value >6 s)
Hypertensive LES | Resting LES pressure >45 mm Hg
 | Associated with incomplete relaxation (residual pressure >8 mm Hg)
Hypocontracting esophagus | Increased nontransmitted peristalsis (mean value [image] 30%)
Ineffective motility | Low distal peristaltic amplitude (<30 mm Hg)
Hypotensive LES | Resting LES pressure < 10 mm Hg
Miscellaneous | Retrograde contractions
 | Triple peaked contractions
 | Isolated incomplete LES relaxation (8 mm Hg)

LES = lower esophageal sphincter.

Lack of a meaningful classification system adds to this confusion. Current systems classify the disorder based on aberrant esophageal motility patterns documented on manometric studies in the context of dysphagia and pain that cannot be explained by other thoracic or cardiac disease. These systems fall short because the causes of most motility abnormalities are unknown. Patients can have abnormal manometric tracings and be perfectly healthy. Conversely, therapies may correct the abnormal tracing, but symptoms do not improve. Strategies for managing esophageal dysmotility disorders include conservative management, treatment with drugs and other agents, and surgery. In the sections that follow, we review current knowledge about the pathophysiology of the primary esophageal motility disorders and recent advances in diagnosis and treatment.

Pathophysiology

Normal Esophagus

The normal human esophagus has two sphincters that control the passage of food and prevent gastric acid reflux from the stomach. These are the upper esophageal sphincter (UES) and the lower esophageal sphincter (LES). The LES is adversely affected in many of the primary esophageal motility disorders. The normal LES is located in the distal esophagus just above the gastroesophageal (GE) junction. It has a resting pressure of 15–25 mm Hg, which is sufficient to prevent gastroesophageal reflux. The interior lumen of the esophagus is composed of layers of motor, mixed, and smooth muscle that are innervated and become active during peristalsis. A normal swallow induces a peristaltic wave that moves the food through the entire esophagus, terminating at the GEJ. Just before peristalsis occurs, the LES undergoes a brief period of relaxation that permits the food bolus to progress into the stomach. Immediately after the bolus passes, the sphincter resumes its contracted state, forming a barrier between the highly caustic stomach contents and the esophageal lumen.

Neuromuscular Physiology

Neuronal control of normal peristalsis of the human esophagus involves both central (CNS) and enteric (ENS) components of the nervous system. The proximal esophagus, composed of striated muscle, depends on direct motor neuron sequencing by the CNS. In contrast, the distal esophagus is composed of smooth muscle. Propulsive motility in this region is controlled by a combination of central and myenteric neural circuitry. Peristalsis in the smooth muscle segment of the healthy esophagus can be described as a progressive aboral wave of contraction, preceded by inhibition of distal segments, including the LES. The occurrence, amplitude, and duration of the contraction and the velocity of propagation depend critically on the coordination of excitatory and inhibitory neuronal influences.1 The excitatory innervation is mediated predominantly by acetylcholine, which acts at the muscarinic receptors, whereas inhibition involves nitric oxide (NO) synthesis.2

The inhibitory role of NO is ubiquitous in the gastrointestinal tract.3 Its synthesis from L-arginine results from the activation of neuronal nitric oxide synthase (nNOS). NO mediates smooth muscle relaxation via an enzymatic cascade involving activation of soluble guanylate cyclase, production of guanosine 3',5'-monophosphate (cGMP), and stimulation of cGMP-dependent protein kinase. Nerves and fibers immunoreactive for nNOS in the esophagus are localized to circular muscle in the distal segment.2 The normal peristaltic contraction likely depends on a balance between a cholinergic excitatory tone and an inhibition that is progressively more profound in distal segments.2 NO also plays a critical role in relaxation of the LES,4 although inhibitory neuropeptides, particularly vasoactive intestinal peptide, also have been implicated in LES relaxation.5

Neuropathic Primary Motor Disorders

It has been proposed that nutcracker esophagus, DES, and achalasia may represent a continuum of disease resulting from a progressive neuropathy primarily involving inhibitory innervation in the distal esophagus and LES.6 The nature of the pathology underlying the loss of inhibitory innervation is not clear, although an autoimmune interpretation is supported by the finding that sera obtained from a subset of achalasia patients bind to myenteric neuronal elements, including apparently nNOS-containing neurons.7

This model offers an appealingly cogent interpretation of these esophageal disorders. At early stages, such a pathologic process would be expected to alter the balance in favor of excitation, leading to the high-amplitude but still peristaltic contractions characteristic of nutcracker esophagus. Further compromise of inhibitory influence would lead to loss of coordinated propagation, as observed in diffuse spasm, and finally, aperistalsis, loss of LES relaxation, and the sequelae of obstruction that is characteristic of achalasia (Fig. 24-1).

Figure 24-1.

Normal: After swallow, food bolus is transmitted through the esophagus by waves of peristaltic contractions; the LES undergoes a brief period of relaxation just after the swallow to allow the bolus to pass into stomach before returning to normal resting pressure (15–25 mm Hg). Nutcracker esophagus: Increased distal peristaltic amplitude (mean value >180 mm Hg), increased distal peristaltic duration (mean value >6 s), normal LES. Diffuse esophageal spasm: Simultaneous contractions, repetitive contractions (>3 peaks), prolonged duration of contractions (6 s), intermittent peristalsis, and prolonged LES relaxation. Achalasia: Loss of peristaltic activity in the distal esophagus with decreased simultaneous contractions, incomplete LES relaxation (residual pressure >8 mm Hg), elevated resting LES pressure (>45 mm Hg), increased baseline esophageal pressure.

This interpretation is supported by case reports of apparent clinical transition from nutcracker esophagus to diffuse spasm8,9 and from diffuse spasm to achalasia.6,10 It is also in agreement with a variety of clinical and pathologic experimental evidence. In patients with diffuse spasm, achalasia, or intermediate disease, the degree of swallow-induced receptive inhibition measured manometrically correlates inversely with peristaltic velocity.11 IV glyceryl trinitrate, an NO donor, produces dose-dependent increases in latency and propagation velocity, decreases the duration of swallow-induced contractions, and alleviates the symptoms in patients with DES.12 In achalasia patients, distal relaxation in response to esophageal distention is impaired, but proximal contractile responses are preserved.13 In vitro circular smooth muscle strips from the LES of normal control individuals exhibit spontaneous tone and relaxation during electrical field stimulation, whereas similar strips from patients with achalasia exhibit a contraction mediated by muscarinic receptors.14

Histologic quantitation of NADPH-diaphorase-positive (nNOS containing) neurons in LES and gastric fundus muscle of achalasia patients indicates a significant reduction of such neurons relative to cancer control individuals.15 Similarly, immunohistochemical staining demonstrates an absence of nNOS in the LES.16 Normal esophageal smooth muscle is innervated by fibers immunoreactive for vasoactive intestinal peptide and neuropeptide Y, whereas few such fibers are evident in smooth muscle obtained from patients with achalasia.17

Knowledge of this pathophysiology has suggested several strategies for medical treatment. Sildenafil blocks enzymatic degradation of cGMP and thus enhances relaxation of smooth muscle. In normal volunteers, sildenafil reduces contraction amplitude in the esophageal body and LES tone, and this drug shows apparent benefit for a subset of patients with nutcracker esophagus, although side effects are of concern.18 Botulinum toxin acts by inhibiting autonomic acetylcholine release. Its use for the treatment of achalasia is reviewed by Brisinda and colleagues.19 Generally, botulinum toxin reduces LES pressure and associated symptoms in these patients. It is less effective than dilation but also less risky.

Achalasia

Etiology

The term achalasia originates from Greek, meaning "does not relax." The etiology of achalasia is unknown. It is a rather uncommon disorder with an annual incidence of 1 per 100,000.20 In achalasia, the LES relaxes incompletely after a swallow, and there is loss of peristalsis in the body of the esophagus, predominantly in the smooth muscle segment, or lower two-thirds of the esophagus.

Clinical Spectrum

The disease affects men and women equally. The diagnosis usually is made between the ages of 25 and 60 years, with peak diagnosis at ages 30–40 years. The disease can present in children (see Chap. 38), however, as well as in patients older than age 65. The hallmark features at presentation include dysphagia for liquids and solids. Patients typically have had symptoms for 2–3 years preceding the diagnosis. Dysphagia for solids occurs in approximately 90% of patients, and dysphagia for liquids occurs in approximately 85%.

Other common features include difficulty belching, regurgitation (often undigested food is noted on one's pillow on awakening from a recumbent position), chest pain, heartburn, and weight loss (average 5–10 kg). These symptoms occur either singly or in various combinations in approximately 50% of patients.20 Patients very often have a sensation of retrosternal fullness radiating to the throat that is relieved by vomiting before bedtime. There may be chest pain, especially in younger patients, but attempts to differentiate these symptoms by manometric characteristics have not been forthcoming.21 Heartburn, ironically, is associated more often with decreased LES pressures. One must be ever vigilant regarding the etiology of heartburn in patients with achalasia because inflammatory changes in the esophageal mucosa at times may be secondary to Candida esophagitis. Furthermore, heartburn may be the result of direct irritation of the esophageal mucosa from pills, various ingested foods, and exposure to lactate from the bacterial formation of carbohydrates.

Additional symptoms reported by patients include hiccups, possibly secondary to obstruction of the distal esophagus, and a globus sensation from esophageal distention caused by retained food. Children with achalasia may present with deficient tear production or alacrima and adrenal glucocorticoid deficiency (Allgrove's syndrome). In one published report from the adult literature, 4 of 20 patients (20%) with achalasia had alacrima. Finally, patients with achalasia have a significant risk of developing squamous cell esophageal cancer.

A Scandinavian study calculated the risk of developing esophageal cancer over several years to be 16 times higher in patients with achalasia than in control individuals. In one study of over 200 patients in the United States, a similar risk was noted. However, the cost-effectiveness of routine endoscopic screening has not been established.

Diagnosis

The diagnosis of achalasia is based initially on clinical symptoms and confirmed by radiographic, endoscopic, and manometric evaluation and criteria. Many patients are treated initially for gastroesophageal reflux disease or misdiagnosed as a result of the very often slow progression of clinical symptoms. In one study, the average duration of symptoms before diagnosis was 4–5 years.22 Occasionally, a diagnosis of achalasia is made on the basis of plain chest films that demonstrate a widened mediastinum secondary to a dilated esophagus. Additionally, a gastric air bubble is often absent because of incomplete relaxation of the LES.

Barium enema is the initial examination for the patient with suspected achalasia. The classic finding is a dilated esophagus with a beaklike narrowing at the GEJ. This finding is over 90% accurate for the diagnosis of achalasia23 (Fig. 24-2). The beaklike narrowing is caused by the persistent state of contraction of the LES, which fails to relax completely. With primary achalasia, the narrowing at the GEJ is symmetric. One must suspect a secondary cause of achalasia (e.g., invasion of the GEJ by tumor) if the narrowing is asymmetric. On fluoroscopy, loss of peristalsis is noted in the smooth muscle, or lower two-thirds segment of the esophagus. Occasionally, high-amplitude nonperistaltic contractions termed vigorous achalasia are noted.

Figure 24-2.

Classic findings in achalasia revealed on barium swallow. Dilatation of the esophagus and "bird's beak" at the GEJ. (Courtesy of John M. Braver, M.D.)

Esophageal Motility Study (Manometry)

Esophageal manometry performed currently with nonperfused catheter systems can confirm the initial presumptive diagnosis of achalasia made from clinical symptoms and radiographic findings.24 The classic picture of achalasia on esophageal manometry includes the following features: (1) aperistalsis in the smooth muscle segment of the esophagus, usually accompanied by low-amplitude contractions secondary to a dilated esophagus, (2) elevation of the LES resting pressure, (3) incomplete relaxation of the sphincter after a wet swallow, and finally, (4) a resting pressure in the body of the esophagus that may be higher than the gastric pressure (Fig. 24-3). (Normally, after a wet swallow, the LES will relax to or very close to the gastric pressure. However, because of loss of inhibitory neurons, the LES pressure is usually elevated and does not relax to the gastric pressure baseline.) The term vigorous achalasia is applied when the amplitude of the simultaneous contractions in the body of the esophagus are in the normal to increased range. This entity may represent an earlier presentation of achalasia, wherein some of the intramural ganglion cells are still present. However, there is little evidence that the course and response to treatment of classic versus vigorous achalasia are significantly different.

Figure 24-3.

Classic features of achalasia revealed on esophageal manometry (LES = lower esophageal sphincter; S = swallow).

Endoscopy

Endoscopy should be included in the evaluation of patients with a presumptive diagnosis of achalasia. It is important to include evaluation of the esophageal mucosa, GEJ, and cardia and fundus of the stomach. Inspection of the esophagus will demonstrate a dilated esophagus, and evaluation of the esophageal mucosa may reveal esophageal erythema and/or ulcerations secondary to stasis of food, as well as secondary involvement from candidiasis. The GEJ usually resists passage of the endoscope into the stomach. Inspection of the GEJ may reveal a tumor invading either from esophageal or gastric mucosa, resulting in a secondary or pseudoachalasia presentation. The most common neoplasm is gastric adenocarcinoma. Endoscopy permits appropriate biopsy when necessary to rule out either inflammatory or infectious complications or neoplasm.

Differential Diagnosis

The most important consideration in establishing the diagnosis of achalasia is differentiating primary achalasia from pseudoachalasia or secondary achalasia caused by malignancy. The key historical points that raise suspicion for a malignant cause are short duration of symptoms (<6 months), advanced age at presentation (>60 years), and usually weight loss. Significant resistance is usually encountered when attempting to pass the endoscope through the GEJ. Esophageal manometry generally is not useful for distinguishing between primary and secondary achalasia. We recommend that patients undergo CT scan of the chest and abdomen to determine if there is an infiltrating lesion of the mediastinum or gastric cardia or fundus.

If endoscopic biopsy is unrevealing, endoscopic ultrasound with fine-needle aspiration may be helpful. Common benign conditions that mimic achalasia include (1) stricture of the distal esophagus with esophageal dilatation in scleroderma from collagen infiltration of the submucosal layers and (2) stricture of the distal esophagus from chronic gastroesophageal reflux disease resulting in dilatation of the esophagus. Fortunately, these disease entities can be differentiated from achalasia by manometry and endoscopic evaluation.

The one disorder that presents similarly to idiopathic achalasia in terms of manometric and endoscopic findings is Chagas' disease. This disease is endemic in regions of Central and South America and is caused by the parasite Trypanosoma cruzi. Evidence to raise suspicion for this diagnosis can be elicited from the history.

Treatment

The pathogenesis of achalasia involves the degeneration of ganglion cells in the myenteric plexus of the esophagus with a predilection for the abnormality to be present in the region of the LES. Treatment is targeted toward decreasing LES pressure to ease the passage of food into the stomach. There is no treatment that can restore peristalsis in the body of the esophagus. Therapy for achalasia includes medical treatment, pneumatic dilation, botulinum toxin injection, and surgery25 (see Table 24-1; see also Chaps. 26, 27, 28, and 29).

Medical Therapy

The goal of medical therapy is to effect relaxation of the LES through the use of appropriate pharmacologic agents. Unfortunately, none of the medications currently available provide sustained relief of symptoms. Calcium channel blockers and nitrates can relax the smooth muscles of the LES. The best results have been achieved with sublingual isosorbide dinitrate, which relaxes the LES rapidly and has sustained effects for at least 1 hour. Patients use sublingual isosorbide dinitrate just before a meal at a usual dose of 5 or 10 mg. Studies demonstrate a significant decrease in dysphagia for most patients taking this drug; however, often they cannot tolerate the headaches precipitated by the treatment. Decreasing effectiveness of the drug over time is also frequently noted.

A number of calcium channel blockers have been studied in patients with achalasia, including diltiazem, nifedipine, and verapamil. Nifedipine is the most extensively studied. A dose of 10 or 20 mg sublingually 30 minutes before eating demonstrates a decrease in both the LES pressure and symptoms of dysphagia. Oral diltiazem and verapamil have been shown to decrease LES pressure, but the symptomatic benefit is more variable. Oral verapamil can achieve adequate blood levels in achalasia despite the decrease in esophageal transit time and emptying. Unfortunately, studies have not demonstrated a consistent clinical benefit with calcium channel blockers, and their use is also limited by tachyphylaxis and other side effects, most notably headaches and hypotension.26 In light of the limited benefits, medical therapy is reserved for patients who cannot or will not consider more aggressive therapy.

Dilation of the LES

Rubber Bougie

Mercury-filled rubber bougies have been used to dilate the LES as a first-line treatment in patients with achalasia. A 50–60F bougie is used for the initial dilatation. Despite some data purporting a several-month benefit in reducing dysphagia with bougienage, however, it is apparent that this method has limited value. Many patients report that although the dysphagia is decreased, the effect is very short-lived.

Pneumatic Dilation

Pneumatic dilation of the LES is the nonsurgical treatment of choice for achalasia. Balloons of various sizes have been used, with the primary purpose of weakening the LES by tearing the muscle fibers. Older dilators were made of cloth (e.g., Brown-McHardy dilators), but these are no longer manufactured. The Rigiflex dilator is the current model. The dilator is passed over a guidewire with fluoroscopic guidance, and a Witzel balloon is passed through the endoscope and inflated under direct visualization.27 Many methods have been developed for balloon dilation, with variables including balloon size (diameter range 2.5–5.0 cm), number of inflations, and amount of time the balloon remains deployed. Regardless of technique, the results are similar. A good to excellent result lies in the range of 60–85% dilation depending on the study cited. Approximately two-thirds of patients have good to excellent results after one or more dilations for a median follow-up of 11 years. Most prospective studies suggest that approximately 50% of patients will require a second dilation within 5 years.28

One of the dilemmas of attempting to compare the few small prospective studies with the more numerous large retrospective studies is that no author has used an appropriate method to determine the factors that might predict long-term response. Among the variables that have been evaluated (albeit not systematically) are age, size of balloon, postdilation effect, and LES pressure. The negative predictors include young age, postdilation LES pressure more than 20 mm Hg, and possibly, the use of smaller balloons. More recently, the use of emptying time of barium from the esophagus after dilation seems to be the best indicator that the patient will experience a sustained benefit from pneumatic dilation.29

If barium emptying time is prompt on examination 3 months after pneumatic dilation, most patients will experience a sustained benefit over the next several years. If pneumatic dilation is repeated for a second time and prompt emptying of barium from the esophagus is not observed, surgical correction with myotomy is the recommended procedure (described in Chaps. 26 and 27).

Although it is the current noninvasive procedure of choice, pneumatic dilation is not performed without risk. The rate of perforation associated with this procedure ranges from 2% to 6%. Most of the perforations occur on the left side. Therefore, a modified barium swallow with Gastrografin is recommended routinely after dilation to rule out perforation. Fortunately, mortality associated with perforation is rare ( [image] 0.2%). When an obvious perforation is diagnosed, immediate surgical repair is undertaken. If Gastrografin swallow or CT scan fails to reveal an obvious perforation but the patient continues to have chest pain and fever, the patient should be kept at nothing by mouth and given a course of antibiotics, with repeat barium swallow (with or without a CT scan) to confirm resolution.

Botulinum (Botox) Injection

Botulinum toxin inhibits release of acetylcholine from neurons. It has been theorized that endoscopic injection of botulinum toxin in the anatomic area of the LES will inhibit the release of acetylcholine in neurons that play a role in LES smooth muscle tone, thereby decreasing LES pressure. Several small studies have demonstrated the benefit of endoscopic botulinum toxin injection. Unfortunately, although these initial studies demonstrated up to 90% immediate symptomatic relief, the benefit was relatively short-lived. Subsequent studies have demonstrated the median duration of benefit to be only approximately 6 months. Approximately two-thirds of patients remained in remission at 6 months, and of this group, two-thirds remained in remission at 1 year. Therefore, only 45% of patients were asymptomatic at 1 year. It also has been noted that botulinum toxin injection is significantly more effective in patients over age 50 (80% versus 40%).30 Therefore, for young patients, we recommend pneumatic dilatation, but for patients over age 60, in whom surgery may present a significant risk, botulinum toxin injection is definitely worth attempting. Even if a sustained result is not achieved, no data have demonstrated that toxin injection results in increased morbidity or worse outcomes if pneumatic dilation or surgery should follow. The drawback to using toxin injection is the high cost (approximately $300 for a vial of botulinum toxin). The advantage is its excellent safety profile. Fewer than 25% of patients receiving botulinum toxin injection experience transient mild chest pain, and fewer than 5% experience reflux symptoms.

Various treatments are available for achalasia. Medical therapy with nitrate and calcium channel blockers has a short-term, limited role. The effect of botulinum toxin injection, although safe, is relatively short-lived and may be most useful for older patients (age 50 and older), in whom the risk of pneumatic dilation or surgery is escalated. Pneumatic dilation for most patients is the first-line nonsurgical therapy, capable of yielding a sustainable benefit in 70% of patients. When dilation fails, surgical myotomy is the treatment of choice.

Nonspecific Esophageal Motility Disorders

Diffuse Esophageal Spasm

DES was first described by William Osler in 1892 in a hypochondriacal patient with chest pain. Today, DES is considered part of the spectrum of esophageal motility disorders, and it is diagnosed by esophageal manometry in patients who present with symptoms of dysphagia, chest pain, or both.

Historically, there are three requirements to make the diagnosis of DES: (1) dysphagia and/or chest pain, (2) radiographic study demonstrating tertiary or spontaneous contractions resulting in the classic radiographic finding of the "corkscrew esophagus" or "rosary bead esophagus" (Fig. 24-4), and (3) esophageal manometry study demonstrating spontaneous, repetitive, and prolonged-duration contractions (Fig. 24-5).

Figure 24-4.

On barium swallow, spontaneous and tertiary contractions yield a "corkscrew esophagus" appearance in diffuse esophageal spasm. (Courtesy of John M. Braver, M.D.)

Figure 24-5.

Esophageal manometric study demonstrating spontaneous, repetitive, and prolonged-duration contractions in diffuse esophageal spasm (LES = lower esophageal sphincter; S = swallow).

However, more recent esophageal manometry studies in patients with DES have identified additional distinguishing criteria.31 Patients who present with dysphagia as the predominant symptom have lower-amplitude contractions than those who present with chest pain, but those with chest pain rarely have sustained pressures greater than 180 mm Hg. More important, the term diffuse esophageal spasm is really a misnomer because very rarely does one see simultaneous contractions in the striated portion of the esophagus. Furthermore, the threshold for diagnosis requires simultaneous contractions of more than 30 mm Hg for 20% or more of the contractions. Additionally, approximately 30–40% of patients have abnormalities of the LES that consist of either high resting pressure or incomplete relaxation after a wet swallow.

Radiographic studies also may be entirely normal in patients who have dysphagia as their predominant symptom. This observation is demonstrated quite nicely using electrical impedance as an integral part of the manometry catheter, which may demonstrate abnormal bolus transit even though the radiographic examination is normal. Patients with chest pain and higher-amplitude spontaneous contractions usually have normal bolus transit time. The pathophysiology of this disorder is still not fully elucidated, but there is evidence for a defect in the synthesis of NO (see above).

Nutcracker Esophagus

Nutcracker esophagus is the term ascribed to a state of high-amplitude (>180 mm Hg) peristaltic contractions in the distal half of the esophagus associated with dysphagia and often chest pain (Fig. 24-6). However, not all patients with nutcracker esophagus have chest pain. It is seen most commonly in women and is more common than DES. It is often part of the spectrum of irritable bowel syndrome and is associated with increased visceral sensitivity. Patterns of DES or nutcracker esophagus have been observed during periods of chest pain in patients undergoing prolonged esophageal manometric monitoring. A radiographic study is frequently normal, and because contractions are peristaltic, impedance studies also demonstrate normal bolus transit.

Figure 24-6.

Nutcracker esophagus yields a state of high-amplitude (>180 mm Hg) peristaltic contractions in the distal half of the esophagus (LES = lower esophageal sphincter; S = swallow).

Nutcracker esophagus also may be associated with a hypertensive or poorly relaxing LES. The pathophysiology is still not well-clarified, but changes in NO synthesis and degradation may be involved (see above).

Hypertensive LES

Hypertensive LES, defined as a basal LES pressure of greater than 45 mm Hg, is found often in patients who present with dysphagia. Approximately 50% of the time this motility abnormality is associated with high-amplitude peristaltic contractions in the distal esophagus in patients who present with chest pain (Fig. 24-7).

Figure 24-7.

Hypertensive LES, defined as a basal LES pressure of more than 45 mm Hg, is found often in patients who present with dysphagia.

Hypertensive LES also may be associated with incomplete relaxation of the LES after a wet swallow, which may be present in DES as well as in high-amplitude contraction abnormalities. As one can surmise from this discussion, there is an entire spectrum of abnormal motility patterns with various combinations that may include one, a few, or all the abnormalities described earlier in patients presenting with chest pain and or dysphagia (Table 24-2).

Table 24-2. Management of Achalasia

Medical Management of Nonspecific Esophageal Dysmotility Disorders

Since the pathophysiology of the nonspecific disorders described earlier is poorly understood, there is significant treatment overlap for DES, nutcracker esophagus, and hypertensive sphincter disorders (Table 24-3). Numerous medications have been used to decrease smooth muscle contractility or modify visceral hypersensitivity, but most of the medications have not been subjected to large prospective, randomized, double-blind, controlled trials. Calcium channel blocking agents such as diltiazem have been shown to relieve chest pain compared with placebo in nutcracker esophagus. Effective doses lie in the range of 60–90 mg four times daily, but more recently, long-acting Cardizem given in doses of 240 mg once daily is often recommended. If the individual has chest pain or dysphagia during or after eating, a 10-mg dose of a sublingual nitrate (e.g., Isordil dinitrate or nifedipine) has been used with relief of dysphagia and, in some cases, chest pain. However, there are no controlled trials for this drug.

Table 24-3. Possible Therapies for Diffuse Esophageal Spasm and Hypercontracting Motility Abnormalities

Limited clinical trials

Calcium channel blockers (e.g., ditiazem)

Antidepressants (e.g., trazodone, imipramine)

Case studies and clinical observations

Nitrates (e.g., nitroglycerine, isosorbide dinitrate)

Anticholinergic drugs (e.g., dicyclomine)

Bougie dilation (17- to 20-mm diameter)

Botulinum toxin injection

Hot water, peppermint oil

Minimal clinical support and greater potential for adverse effects

Pneumatic dilatation

Esophagomyotomy

For patients who have continued chest pain despite the use of calcium channel blocking agents or nitrates, some have benefited from tricyclic antidepressants (e.g., trazodone in a dose range of 75–150 mg/day and imipramine at 50 mg/day), which modify visceral hypersensitivity rather than altering esophageal dysmotility. More recently, several uncontrolled trials have demonstrated a good effect with botulinum toxin injections (100 units injected circumferentially at the GEJ) in terms of reducing chest pain in patients with nonspecific esophageal motility disorders.32,33 Improvement was observed in 70% of patients, with approximately 50% of patients having complete relief of chest pain with a sustained benefit of up to 7 months.

Other treatments of reported benefit in single studies include hot water taken with meals, which improved esophageal clearance and decreased the amplitude and duration of contractions, with symptom improvement in almost 60% of patients.34 In another small series, a solution of peppermint oil improved manometric abnormalities in DES, but only two patients had improvement in chest pain with this known smooth muscle relaxant. Sildenafil (50 mg/day) provided symptomatic relief in a small group of patients with DES and nutcracker esophagus. Although pneumatic dilation has been performed for patients with these disorders, there are no controlled trials, and the risk of perforation (up to 5%) often may outweigh the benefit. The use of extended myotomy for chest pain for these nonspecific disorders is not indicated and may result in untoward complications and symptoms, such as postoperative dysphagia and reflux.

No one medical therapy can be identified that is substantially beneficial for the majority of patients with these motility disorders. One must individualize the specific medication or combination of medications that works best in resolving chest pain and/or dysphagia.

Hypocontracting Esophagus: Ineffective Motility

A final intriguing group of patients that presents with dysphagia without chest pain may have ineffective motility. On esophageal manometry, more than 30% of swallows are associated with nontransmitted peristalsis and low-amplitude peristaltic contractions (<30 mm Hg) in the distal esophagus (Fig. 24-8). This esophageal disorder may be a result of gastroesophageal reflux disease, but there are patients with no reflux disease who present with dysphagia and have this manometric abnormality. Radiographic studies are usually normal, but impedance determinations during esophageal manometry reveal incomplete bolus transit. Unfortunately, there are no studies that have determined adequate response to medical therapy, such as metoclopramide as a prokinetic agent.

Figure 24-8.

Impedance determinations during esophageal manometry reveal incomplete bolus transit in patients with hypocontracting esophagus.

Summary

The pathophysiology of the primary esophageal motility disorders produces a mixed and confusing scenario. Options for treatment include conservative management, medical treatment with drugs and other agents, and surgery (see Chaps. 25, 26, 27, 28, and 29). It is quite apparent from the preceding discussion that until we develop a more profound understanding of the pathogenesis of these disorders, specific medical therapies will be expectant.

Editor's Comment

One major take home lesson about esophageal motility disorders is the importance of distinguishing between surgical and non-surgical diseases. Achalasia is best managed surgically in the era of laparoscopic Heller myotomy (Chap. 26). This minimally invasive approach is the most effective modality for treating achalasia and is quite safe in the hands of expert practitioners, even in the older population.

–RB

References

1. Richards W, Grondin S, Sugarbaker D: Physiology of Esophageal Peristalsis. Philadelphia, Harcourt Health Sciences, 2002:40–57.

2. Richards WG, Sugarbaker DJ: Neuronal control of esophageal function. Chest Surg Clin North Am 5:157–71, 1995. [PubMed: 7743145]

3. Takahashi T: Pathophysiological significance of neuronal nitric oxide synthase in the gastrointestinal tract. J Gastroenterol 38:421–30, 2003. [PubMed: 12768383]

4. Tottrup A, Svane D, Forman A: Nitric oxide mediating NANC inhibition in opossum lower esophageal sphincter. Am J Physiol 260:G385–9, 1991.

5. Ny L, Alm P, Larsson B, et al: Nitric oxide pathway in cat esophagus: Localization of nitric oxide synthase and functional effects. Am J Physiol 268:G59–70, 1995.

6. Vantrappen G, Janssens J, Hellemans J, Coremans G: Achalasia, diffuse esophageal spasm, and related motility disorders. Gastroenterology 76:450–7, 1979. [PubMed: 428703]

7. Verne GN, Sallustio JE, Eaker EY: Anti-myenteric neuronal antibodies in patients with achalasia: A prospective study. Dig Dis Sci 42:307–13, 1997. [PubMed: 9052511]

8. Traube M, Aaronson RM, McCallum RW: Transition from peristaltic esophageal contractions to diffuse esophageal spasm. Arch Intern Med 146:1844–6, 1986. [PubMed: 3753128]

9. Narducci F, Bassotti G, Gaburri M, Morelli A: Transition from nutcracker esophagus to diffuse esophageal spasm. Am J Gastroenterol 80:242–4, 1985. [PubMed: 3984989]

10. Longstreth GF, Foroozan P: Evolution of symptomatic diffuse esophageal spasm to achalasia. South Med J 75:217–20, 1982. [PubMed: 7058364]

11. Sifrim D, Janssens J, Vantrappen G: Failing deglutitive inhibition in primary esophageal motility disorders. Gastroenterology 106:875–82, 1994. [PubMed: 8143993]

12. Konturek JW, Gillessen A, Domschke W: Diffuse esophageal spasm: A malfunction that involves nitric oxide? Scand J Gastroenterol 30:1041–5, 1995. [PubMed: 8578161]

13. Paterson WG: Esophageal and lower esophageal sphincter response to balloon distention in patients with achalasia. Dig Dis Sci 42:106–12, 1997. [PubMed: 9009124]

14. Tlottrup A, Forman A, Funch-Jensen P, et al: Effects of postganglionic nerve stimulation in oesophageal achalasia: An in vitro study. Gut 31:17–20, 1990. [PubMed: 2318427]

15. De Giorgio R, Di Simone MP, Stanghellini V, et al: Esophageal and gastric nitric oxide synthesizing innervation in primary achalasia. Am J Gastroenterol 94:2357–62, 1999.

16. Mearin F, Mourelle M, Guarner F, et al: Patients with achalasia lack nitric oxide synthase in the gastro-oesophageal junction. Eur J Clin Invest 23:724–8, 1993. [PubMed: 7508398]

17. Wattchow DA, Costa M: Distribution of peptide-containing nerve fibers in achalasia of the oesophagus. J Gastroenterol Hepatol 11:478–85, 1996. [PubMed: 8743921]

18. Eherer AJ, Schwetz I, Hammer HF, et al: Effect of sildenafil on oesophageal motor function in healthy subjects and patients with oesophageal motor disorders. Gut 50:758–64, 2002. [PubMed: 12010875]

19. Brisinda G, Bentivoglio AR, Maria G, Albanese A: Treatment with botulinum neurotoxin of gastrointestinal smooth muscles and sphincters spasms. Mov Disord 19:S146–56, 2004.

20. Howard PJ, Maher L, Pryde A, et al: Five year prospective study of the incidence, clinical features, and diagnosis of achalasia in Edinburgh. Gut 33:1011–5, 1992. [PubMed: 1398223]

21. Eckardt VF, Stauf B, Bernhard G: Chest pain in achalasia: Patient characteristics and clinical course. Gastroenterology 116:1300–4, 1999. [PubMed: 10348812]

22. Eckardt VF, Kohne U, Junginger T, Westermeier T: Risk factors for diagnostic delay in achalasia. Dig Dis Sci 42:580–5, 1997. [PubMed: 9073142]

23. Ott DJ, Richter JE, Chen YM, et al: Esophageal radiography and manometry: Correlation in 172 patients with dysphagia. AJR 149:307–11, 1987. [PubMed: 3496755]

24. Hirano I, Tatum RP, Shi G, et al: Manometric heterogeneity in patients with idiopathic achalasia. Gastroenterology 120:789–98, 2001. [PubMed: 11231931]

25. Spiess AE, Kahrilas PJ: Treating achalasia: From whalebone to laparoscope. JAMA 280:638–42, 1998. [PubMed: 9718057]

26. Gelfond M, Rozen P, Gilat T: Isosorbide dinitrate and nifedipine treatment of achalasia: A clinical, manometric and radionuclide evaluation. Gastroenterology 83:963–9, 1982. [PubMed: 6288509]

27. West RL, Hirsch DP, Bartelsman JF, et al: Long term results of pneumatic dilation in achalasia followed for more than 5 years. Am J Gastroenterol 97:1346–51, 2002. [PubMed: 12094848]

28. Ghoshal UC, Kumar S, Saraswat VA, et al: Long-term follow-up after pneumatic dilation for achalasia cardia: Factors associated with treatment failure and recurrence. Am J Gastroenterol 99:2304–10, 2004. [PubMed: 15571574]

29. Farhoomand K, Connor JT, Richter JE, et al: Predictors of outcome of pneumatic dilation in achalasia. Clin Gastroenterol Hepatol 2:389–94, 2004. [PubMed: 15118976]

30. Pasricha PJ, Rai R, Ravich WJ, et al: Botulinum toxin for achalasia: Long-term outcome and predictors of response. Gastroenterology 110:1410–5, 1996. [PubMed: 8613045]

31. Sperandio M, Tutuian R, Gideon RM, et al: Diffuse esophageal spasm: Not diffuse but distal esophageal spasm (DES). Dig Dis Sci 48:1380–4, 2003. [PubMed: 12870800]

32. Storr M, Allescher HD, Rosch T, et al: Treatment of symptomatic diffuse esophageal spasm by endoscopic injection of botulinum toxin: A prospective study with long term follow-up. Gastrointest Endosc 54:18A, 2001.

33. Miller LS, Pullela SV, Parkman HP, et al: Treatment of chest pain in patients with noncardiac, nonreflux, nonachalasia spastic esophageal motor disorders using botulinum toxin injection into the gastroesophageal junction. Am J Gastroenterol 97:1640–6, 2002. [PubMed: 12135012]

34. Triadafilopoulos G, Tsang HP, Segall GM: Hot water swallows improve symptoms and accelerate esophageal clearance in esophageal motility disorders. J Clin Gastroenterol 26:239–44, 1998. [PubMed: 9649001]


Adult Chest Surgery > Chapter 25. Resection of Esophageal Diverticula >

Resection of Esophageal Diverticula: Introduction

Esophageal diverticula are unusual but interesting abnormalities that can develop in any part of the esophagus. Most commonly they are found in the cervical esophagus, and in this location they are known as Zenker's diverticula. Esophageal diverticula also may be found in the midesophageal area near the pulmonary hilum and in the epiphrenic region in the distal esophagus.

There are two types of esophageal diverticula–pulsion and traction. Each has a distinct etiology. The pulsion type is the most common form in the United States. A pulsion diverticulum develops as a consequence of a motility abnormality in the esophagus distal to the site of the diverticulum.1 The most common pulsion diverticulum is the Zenker's variety, and it occurs secondary to repetitive pharyngeal pressure on boluses of food that are delayed by a dysfunctional cricopharyngeus muscle.2 Over time, this pressure causes a herniation of the esophageal mucosa through a weak point, called Killian's dehiscence. This point is located superior to the cricopharyngeus muscle at its junction with the inferior constrictor muscle. Pulsion diverticula are not composed of the entire wall of the esophagus and therefore are considered false diverticula (Fig. 25-1). Radiographically, they tend to have a wide neck and rounded contour, and typically they retain contrast material on a barium swallow (Fig. 25-2).

Figure 25-1.

A. The epiphrenic esophageal diverticulum depicted in the intraoperative photograph is of the pulsion variety. Pulsion diverticula (B) are not covered by the muscle layers of the esophageal wall and thus are considered false diverticula.

Figure 25-2.

Barium swallow of a patient with a large epiphrenic diverticulum.

Traction diverticula, on the other hand, are caused by granulomatous inflammation of mediastinal lymph nodes. The inflamed nodes attach to the esophagus. With subsequent contraction, the nodes pull on the esophagus, creating a conical outpouching. Traction diverticula are considered true diverticula because the entire wall of the esophagus is involved in the defect. In contrast to pulsion diverticula, traction diverticula tend to have a pointed tip that empties well on barium swallow (Fig. 25-3). Traction diverticula are found most commonly in areas where tuberculosis or histoplasmosis is endemic. The prevalence of all types of diverticula increases with age.

Figure 25-3.

A. Barium swallow of a patient with a midesophageal traction diverticulum. Note the calcified nodes in hilum. B. Illustration of a true diverticulum showing involvement of the complete esophageal wall.

Symptoms associated with pulsion diverticula are often initially related to the underlying motility abnormality, but as the size of the diverticulum increases, the symptoms also may become more attributable to the pouch itself.3 Thus, while dysphagia often is the primary symptom initially, when the pouch becomes large, regurgitation may be the more prominent symptom. At first glance, the symptoms appear to mimic gastroesophageal reflux, and many patients are treated empirically for gastroesophageal reflux disease (GERD) (Fig. 25-4). However, careful questioning will elicit the important information that the regurgitated material tastes bland, not bitter, in which case the substance is food and fluid that never made it to the stomach rather than material refluxing from the stomach. Other symptoms attributable to a diverticulum are halitosis, cough, and aspiration of debris retained within the pouch. The larger and more proximal the pouch, the more troublesome these symptoms may be for patients.

Figure 25-4.

Regurgitation symptoms are common in patients with large diverticula. These patients often are assumed to have reflux and are placed on a proton pump inhibitor. A key distinction is that the material regurgitated in a patient with a diverticulum is bland, not bitter or acidic.

Surgery is the only effective therapy for esophageal diverticula.4 Dilation of the cricopharyngeus muscle has been attempted in patients with Zenker's diverticulum with limited success. Even if the dilation is successful, it only addresses the dysphagia component of the patient's symptoms. The surgical plan for patients with a pulsion diverticulum includes myotomy of the dysfunctional esophageal muscle adjacent and distal to the diverticulum and either excision or suspension of the diverticulum based on its size and location.5,6 Failure to divide the dysfunctional muscle leads to a high rate of recurrence and increases the risk of a leak from the suture or staple line if the diverticulum has been excised.3,4 For patients with a symptomatic traction diverticulum, only excision of the diverticulum is necessary, but the fibrotic nodes that caused the diverticulum can make the dissection tedious.

Approaches to both pulsion and traction diverticula include the traditional open techniques and more recent transoral, laparoscopic, and thoracoscopic minimally invasive options. Given the absence of effective nonsurgical therapy and the relative safety of most of these procedures, symptomatic patients with an esophageal diverticulum should be considered for surgical therapy regardless of age.

Preoperative Assessment

The physical examination of patients with an esophageal diverticulum generally is unrevealing, even when a large Zenker's diverticulum is present. However, if a transoral approach for correction of a Zenker's diverticulum is being considered, it is important to assess the ability of the patient to adequately open the mouth and extend the neck.6

The best way to visualize an esophageal diverticulum is with a barium swallow,4 although our preference is a video swallow esophagogram because in addition to showing the size and location of the diverticulum, it provides information about the efficacy of bolus transport by the esophageal body. The barium study also should be used to assess for hiatal hernia or other potential abnormalities associated with the presence of GERD. Upper endoscopy is useful both to measure the size of the diverticulum and to evaluate the esophageal mucosa for any abnormalities, particularly in elderly patients, in whom it is essential to rule out malignancy. Esophageal manometry is important in patients with a mid- or distal esophageal diverticula to evaluate for an underlying motility abnormality, but in patients with a Zenker's diverticulum, the cause is dysfunction of the cricopharyngeus muscle, often from scarring, fibrosis, or neurologic abnormalities such as a stroke. Motility abnormalities are not always present. This suggests that standard motility studies lack sensitivity for the evaluation of cricopharyngeal dysfunction.

In younger patients with a Zenker's diverticulum, the association with GERD is high, and there is often an absence of any other predisposing factors. Thus one has to question the potential association of proximal reflux and dysfunction of the cricopharyngeus muscle in the development of Zenker's diverticulum. Certainly, reflux should be considered and further evaluated if present in an otherwise healthy patient under age 50 who presents with a Zenker's diverticulum. If an esophageal motility study is planned, it is usually necessary to pass the motility catheter using endoscopic guidance because otherwise the catheter may coil in the diverticulum. Motility abnormalities that may be recognized with a Zenker's diverticulum include evidence of outflow obstruction such as increased bolus pressure in the pharyngeal contraction wave and incomplete relaxation of the cricopharyngeus with a swallow.2 The most common motility abnormality in patients with epiphrenic diverticula is achalasia, but others include hypertensive lower esophageal sphincter, nutcracker esophagus, and diffuse esophageal spasm.3

Operative Technique

Transcervical Cricopharyngeal Myotomy and Diverticulectomy or Suspension

The traditional approach for repair of a Zenker's diverticulum is transcervical, with the patient positioned supine and the neck extended. An incision is made in the left neck along the anterior border of the sternocleidomastoid muscle. The sternocleidomastoid muscle and carotid sheath are retracted laterally. The omohyoid, sternothyroid, and sternohyoid muscles are divided to facilitate exposure of the entire cervical esophagus. The Zenker's diverticulum will be located posterior to the cricoid cartilage. The diverticulum is sheathed in multiple layers of fibrous tissue that must be teased apart to permit exposure of the base of the diverticulum.

Once exposed, a longitudinal myotomy on the posterolateral aspect of the cervical esophagus is started just inferior to the base of the diverticulum. It should extend inferiorly to the thoracic inlet, and then it is carried superiorly through the muscular ring of the cricopharyngeus at the base of the diverticulum. Typically, the muscle in the area of the base of the diverticulum is quite thick and fibrotic. Once released, the diverticulum should be clearly visualized. To ensure that all the dysfunctional fibers are divided, we also incise the lower fibers of the inferior pharyngeal constrictor superiorly from the base of the diverticulum for 1–2 cm. In addition, the edges of the divided muscle should be bluntly dissected to widely splay open the mucosa and permit identification and division of any residual circular muscle fibers.

Next, the diverticulum is either suspended or excised. Diverticula that are 2 cm or less in size are easily suspended by tacking the tip of the diverticulum with 3–0 Prolene to the precervical fascia as high up in the neck as necessary to fully upend the pouch. Larger pouches are difficult to fully upend and are best excised using a TA stapler with a 52F bougie in the esophagus to prevent narrowing of the esophageal lumen. The staple line and/or myotomy can be checked for leaks by passing a nasogastric tube into the area and insufflating air to distend the mucosa while the neck incision is filled with saline. This also provides an opportunity to ensure sufficient mucosal distention with no residual bands throughout the area of the myotomy. Before neck closure, it is critical to ensure perfect hemostasis because a hematoma requiring reexploration can develop from even small vessels secondary to coughing or straining as the patient awakens from anesthesia. We leave a small closed suction drain in place and approximate the platysma and skin to complete the operation.

Transoral Endoscopic Stapled Diverticulotomy

A transoral endoscopic approach is another option for treating Zenker's diverticulum. This approach is attractive largely because it eliminates the neck incision but limited because the pouch must be at least 3 cm in length and the patient must be able to extend the neck and open the mouth widely. Inability to extend the neck and open the mouth adequately makes placement of the Storz rigid diverticuloscope difficult to impossible. If the diverticulum is less than 3 cm in length, it will not permit adequate division of the dysfunctional cricopharyngeus muscle, leading to persistent or recurrent symptoms. Patients with evidence of malignancy inside the pouch are also not candidates for transoral stapling technique and instead require excision of the pouch.7 Although the procedure is quick and well tolerated, and in suitable patients produces excellent relief of dysphagia and regurgitation symptoms, patients must be warned of the possibility of chipped teeth secondary to the rigid scope insertion. In addition, most patients have significant tongue swelling for a day or two after the procedure.

Before the procedure commences, a 30-mm GIA laparoscopic stapler is modified by cutting off the tip of the stapler with an orthopedic circular saw such that the knife blade and the staple line reach the end of the modified tip. The tip should be smoothed with a rasp or file. The patient is placed under general anesthesia and positioned supine with the neck extended, and the Storz diverticuloscope is inserted carefully under direct visualization and advanced into the esophagus. It is helpful to have a pediatric flexible esophagoscope to facilitate placement of the rigid scope. The goal is to advance the longer anterior blade into the true lumen of the esophagus while the shorter posterior blade is advanced into the diverticulum. Once positioned, the blades of the scope are separated to permit clear visualization of the cricopharyngeus muscle band (Fig. 25-5). Using a laparoscopic needle holder, 3–0 Prolene traction sutures are placed on each side of the cricopharyngeus muscle (Fig. 25-6). With gentle traction on these stitches, the bar is held in position as the modified GIA stapler is inserted and fired (Fig. 25-7). Several applications of the stapler typically are necessary to divide the muscle bridge all the way to the tip of the diverticulum (Fig. 25-8). In this fashion, the cricopharyngeus muscle is divided, and the pouch is incorporated into the esophagus to create a single common cavity. If the diverticulum is less than 3 cm in length, the cricopharyngeus muscle will not be divided adequately, leading to a high rate of symptomatic failure and a significant risk for the development of a recurrent diverticulum. It is important to modify the stapler to minimize the amount of residual pouch with the transoral approach because even a 1-cm remnant can lead to persistent symptoms of regurgitation. While it is nearly impossible to completely eliminate the pouch, in our experience, patients with less than 4–5 mm of residual pouch remain asymptomatic.

Figure 25-5.

Diverticuloscope positioned with the longer upper blade in the true lumen of the esophagus and the shorter blade in the diverticulum (lower left of picture). The cricopharyngeus muscle band is clearly seen between the blades.

Figure 25-6.

Traction sutures in place in preparation for the stapling.

Figure 25-7.

A. Modified 30-mm GIA stapler inserted and ready. B. Partial transection of the cricopharyngeus after use of a single 30-mm GIA staple. Note the residual pouch.

Figure 25-8.

Complete transection of the cricopharyngeus achieved with multiple loads of a 30-mm GIA stapler. A common chamber now has been created between the true esophageal lumen and the diverticulum, and the dysfunctional cricopharyngeus muscle has been completely divided.

Laparoscopic, Transabdominal, or Transthoracic Esophageal Myotomy; Diverticulectomy; and Partial Fundoplication (Triple Treat)

Epiphrenic diverticula can be treated via a transabdominal or transthoracic approach and either as an open or minimally invasive procedure depending on the size and location of the diverticulum. If the diverticulum is located near the hiatus, a laparoscopic diverticulectomy with esophageal myotomy and partial fundoplication is readily accomplished, but it is important to recognize that many diverticula are more proximal than they appear radiographically, and only those very close to the gastroesophageal junction (GEJ) are amenable to a transabdominal or laparoscopic approach (Fig. 25-9). Most epiphrenic diverticula are located 5–10 cm proximal to the GEJ, and for these patients, a transthoracic approach is optimal. The approach is made via left thoracotomy in the seventh intercostal space. After incision of the mediastinal pleura and identification of the esophagus, the diverticulum can be dissected out and excised. Regardless of approach, once the diverticulum is identified, we prefer to excise it while a 52F bougie is in the esophagus to avoid narrowing the lumen. Subsequently, we close the muscle over the staple line with interrupted 3–0 silk sutures (Fig. 25-10) and perform the myotomy on the opposite side of the esophagus. Care is taken to avoid injuring the vagus nerves as the myotomy is carried down for 2–3 cm onto the anterior wall of the stomach along the greater curve side if possible (Fig. 25-11). Typically, a Dor partial fundoplication is performed (Fig. 25-12), but if there is a hiatal hernia, then crural closure with a Belsey or Toupet partial fundoplication is our standard procedure. Diverticula underneath the aortic arch are difficult to excise from the left chest and are better visualized from the right. In this setting, we prefer a two-stage approach. First, we perform a laparoscopic myotomy and partial fundoplication. In 6 weeks we bring the patient back to the OR for a thoracoscopic diverticulectomy and long esophageal myotomy from the right side.

Figure 25-9.

Epiphrenic diverticulum dissected by a laparoscopic approach.

Figure 25-10.

Muscle approximated in interrupted fashion over the staple line after diverticulectomy over a 52F bougie. The myotomy is visible below the reapproximated muscle layers.

Figure 25-11.

Laparoscopic myotomy along the anterolateral aspect of the esophagus exposing the mucosa across the GEJ.

Figure 25-12.

Completed Dor partial fundoplication.

The objectives of the procedure are identical regardless of the approach and include division of the dysfunctional esophageal muscle distal and adjacent to the diverticulum, excision of the diverticulum, and partial fundoplication to protect the esophagus from gastroesophageal reflux.1,8 A myotomy that ends at the GEJ is associated with a higher incidence of persistent or recurrent dysphagia than a myotomy that extends 2–3 cm onto the gastric side of the junction.1,8,9 In our opinion, the best location for the myotomy is along the left lateral aspect of the esophagus with continuation down across the angle of His at the greater curvature side of the stomach. Further, it is clear that the addition of a partial fundoplication reduces esophageal acid exposure after myotomy,10 and therefore, a partial fundoplication is added to the myotomy in all patients. If the etiology of the diverticulum is traction secondary to mediastinal adenopathy, a myotomy is not needed, and the treatment consists of separation of the esophagus from the culprit nodes (often difficult secondary to intense inflammation, fibrosis, and/or calcification) and excision of the diverticulum. This is best accomplished in most patients via the right chest either as an open or thoracoscopic procedure, and it may be helpful to place pleura or intercostal muscle between the esophageal repair and any residual mediastinal nodes to prevent leakage or recurrence.

Postoperative Care

Patients are kept at nothing by mouth after the procedure until the following day or 24–48 hours longer if the diverticulum has been excised. We typically obtain a Gastrografin esophagogram before starting oral feeds both to document the integrity of the myotomy with or without a staple line and to verify that the patient is able to swallow without aspiration, particularly in a patient who has undergone surgery for a Zenker's diverticulum.

Complications and Results

Major morbidity is uncommon, but potential complications include a leak from the myotomy or suture line if the diverticulum has been excised, mediastinitis, fistula formation, hoarseness from vocal cord paralysis, incomplete myotomy, luminal stenosis, and wound infection. Long-term complications include recurrence and development of GERD. The likelihood of a recurrent diverticulum is reduced when a myotomy is performed compared with diverticulectomy alone.3,4 A good or excellent outcome is reported by most patients.

Summary

Esophageal diverticula are uncommon but interesting esophageal abnormalities. In most circumstances, they develop as a consequence of an underlying esophageal motility disorder, although in some patients they occur secondary to mediastinal lymphadenopathy as a consequence of traction rather than pulsion. All symptomatic patients should be considered surgical candidates because there is no effective medical therapy. Surgical treatment for a pulsion diverticulum involves alleviating the outflow obstruction by esophageal myotomy coupled with diverticulectomy or diverticulopexy. An antireflux procedure is added to the myotomy for patients with an epiphrenic diverticulum. In addition to the traditional open approaches, new minimally invasive approaches are applicable in some patients and may reduce procedure-related morbidity and hasten recovery. Careful patient evaluation and technical precision during the procedure will ensure excellent results.

Case History

An 85-year-old woman was referred for evaluation of a 5-year history of dysphagia, primarily for solid food and pills and occasionally for liquids when she drank too quickly. She also noticed a frequent gurgling sensation in the neck and experienced regurgitation of undigested food particles, particularly at night when lying down. She endured severe heartburn symptoms for 20 years that were self-treated with over-the-counter medications but recently was placed on Prilosec with excellent relief of symptoms.

On physical examination, her neck was supple with good extension, and she was able to open her mouth widely. She had a barium swallow study that revealed a several-centimeter Zenker's diverticulum and a sliding hiatal hernia. She underwent an upper endoscopy, which demonstrated an approximately 3-cm Zenker's pouch, a sliding hiatal hernia, and a columnar-lined distal esophagus with intestinal metaplasia on biopsy. She was offered surgical therapy for her Zenker's diverticulum. The option of open versus transoral endoscopic approach was discussed, and it was thought that she would be a good candidate for the transoral technique.

Under general anesthesia, she was positioned with the neck extended. A Storz diverticuloscope was introduced transorally and advanced carefully into the esophagus. The pouch was exposed but was determined to be of insufficient size to permit complete division of the cricopharyngeus muscle. Therefore, the diverticuloscope was withdrawn, and the patient was repositioned for an open transcervical approach. Open cricopharyngeal myotomy and suspension of the diverticulum were carried out successfully. The patient had an uncomplicated postoperative hospital course and on discharge noted a significant improvement in swallowing. Her A swallow study done 6 weeks postoperatively revealed a transitory filling of the neck of the suspended diverticulum with no delay in the passage of contrast medium through the cricopharyngeal region.

Editor's Comment

When suspending a Zenker's diverticulum, one must be cautious not to directly suture it to the prevertebral fascia, as this can result in osteomyelitis. Occasionally, a relatively small epiphrenic diverticulum can be treated by laparoscopic Heller myotomy and Dor fundoplication without diverticulectomy.

–RB

References

1. Nehra D, Lord RV, DeMeester TR, et al: Physiologic basis for the treatment of epiphrenic diverticulum. Ann Surg 235:346–54, 2002.[PubMed: 11882756]

2. Bremner CG, DeMeester TR: Endoscopic treatment of Zenker's diverticulum. Gastrointest Endosc 49:126–8, 1999.[PubMed: 9869740]

3. Aly A, Devitt PG, Jamieson GG: Evolution of surgical treatment for pharyngeal pouch. Br J Surg 91:657–64, 2004.[PubMed: 15164432]

4. Salerno C, Mitchell J, Whyte R: Congenital and Acquired Esophageal Diverticula. St Louis, Mosby, 2004:432–5.

5. Hashiba K, de Paula AL, da Silva JG, et al: Endoscopic treatment of Zenker's diverticulum. Gastrointest Endosc 49:93–7, 1999.[PubMed: 9869730]

6. Balaji NS, Peters JH: Minimally invasive surgery for esophageal motility disorders. Surg Clin North Am 82:763–82, 2002.[PubMed: 12472129]

7. Sen P, Bhattacharyya AK: Endoscopic stapling of pharyngeal pouch. J Laryngol Otol 118:601–6, 2004.[PubMed: 15453934]

8. Rosati R, Fumagalli U, Bona S, et al: Diverticulectomy, myotomy, and fundoplication through laparoscopy: A new option to treat epiphrenic esophageal diverticula? Ann Surg 227:174–8, 1998.[PubMed: 9488513]

9. Del Genio A, Rossetti G, Maffetton V, et al: Laparoscopic approach in the treatment of epiphrenic diverticula: Long-term results. Surg Endosc 18:741–5, 2004.

10. Richards WO, Torquati A, Holzman MD, et al: Heller myotomy versus Heller myotomy with Dor fundoplication for achalasia: A prospective, randomized, double-blind clinical trial. Ann Surg 240:405–12; discussion 12–5, 2004.


Adult Chest Surgery > Chapter 26. Esophagocardiomyotomy for Achalasia (Heller) >

Esophagocardiomyotomy for Achalasia (Heller): Introduction

In 1914, Ernest Heller first described the double-cardiomyotomy technique, one anterior and one posterior along the gastroesophageal junction (GEJ), for the surgical treatment of achalasia.1 This operation was modified subsequently such that only an anterior myotomy is currently performed. This operation has yielded excellent results, with 90–95% of patients receiving durable relief of dysphagia.2–6 At the University of Washington, we converted from a thoracoscopic approach to a laparoscopic Heller myotomy in 1994. Along with several major centers, we now consider laparoscopic esophageal myotomy to be an excellent first-choice therapy because of the low morbidity of minimally invasive techniques and the high levels of success after myotomy.3,6–8 Moreover, surgery provides the most dependable long-term relief of dysphagia, permitting accurate division of the muscle fibers of the lower esophageal sphincter (LES) rather than blind disruption, as with dilation.2

Natural History

Achalasia is an esophageal motility disorder characterized by aperistalsis of the esophageal body combined with lack of LES relaxation. The most common primary esophageal motility disorder, achalasia, is still relatively uncommon, with a reported incidence of 0.5–1 per 100,000 people in North America. First described as cardiospasm over 300 years ago, the name achalasia was coined by Lendrum in 1937, literally meaning "failure to relax."9,10

The disease manifests with progressive dysphagia, first to solids and then to liquids, in individuals between the ages of 20 and 50 years (but often both earlier and later in life). No gender predilection exists. Ineffective relaxation of the LES and loss of esophageal peristalsis lead to impaired emptying and gradual esophageal dilatation, resulting in severe dysphagia. Patients also may complain of regurgitation (commonly of undigested food), cough, aspiration, wheezing, and choking, often made worse by assuming the supine position for sleep, when esophageal contents flow back into the airway. Stress or cold liquids may exacerbate symptoms. Chest pain is reported commonly, although it is of unclear etiology because most patients have no peristalsis. Distention and uncoordinated peristalsis are often postulated as a cause. A subset of patients has simultaneous contractions of normal or near-normal amplitude on manometry, a variation often called vigorous achalasia. These simultaneous contractions are postulated as one cause of chest pain, similar to other hypercontractile esophageal motility disorders. Overdistention of the esophagus may also contribute to pain. Heartburn may occur but is usually the result of fermentation of unevacuated food in the esophagus and not gastroesophageal reflux.6 Delay in treatment, however, is usually a result of misdiagnosis, where achalasia is mistaken for gastroesophageal reflux disease (GERD). Recurrent aspiration pneumonia is another presenting symptom of achalasia that can sidetrack clinicians and requires exclusion of airway lesions or malignancy.

Mild weight loss is a late manifestation of the disease. Rapid or significant drop in weight of more than 10 lb (4 kg) should alert clinicians to the possibility of an esophageal malignancy that has caused obstruction. This entity is often referred to as pseudoachalasia. If any diagnostic doubt exists, CT should be considered. Alternatively, if available, esophagogastroscopy combined with endoscopic ultrasound is a highly specific and sensitive method of confirming or excluding tumors and can be used to simultaneously biopsy suspicious masses or lymph nodes. Advanced age and short duration of symptoms with rapid onset are additional clinical features that should alert practitioners to investigate malignancy.

Patients often report gulping large amounts of liquids to relieve a relatively obstructed esophagus or to avoid chest pain and regurgitation. Patients may use various maneuvers to attempt to clear the esophagus, including standing after swallowing, walking around during meals, raising hands over head, and extending or flexing the neck. For some, flushing the esophagus with carbonated beverages also works when water fails.

Preoperative Assessment

Manometry

The standard of achalasia diagnosis is esophageal manometry. Classically described findings are aperistalsis of the mid- and lower esophageal body and incomplete relaxation of the LES (Figs. 26-1 and 26-2). The body of the esophagus typically demonstrates nonpropagated or undulating isobaric simultaneous waves owing to the transmission of pharyngeal and upper esophageal contractions down the fluid-filled esophagus. Vigorous achalasia has simultaneous normal or high-amplitude waves without normal progression. Although the LES usually fails to relax completely, occasionally we see patients with all other characteristics of achalasia and a relaxing LES. Such disorders are likely variants of achalasia, but aperistalsis is necessary to make the diagnosis.

Figure 26-1.

Manometry tracing showing aperistalsis of the esophageal body (white arrow) and incomplete LES relaxation (red arrow). Top four impedance tracings showing no drop in impedance and lack of bolus transit (black arrow).

Figure 26-2.

Normal esophageal manometry with progression of peristaltic wave and LES relaxation. Top four tracings show normal progressive drop in impedance followed by recovery after bolus transit.

Upper Gastrointestinal Series

Findings on upper gastrointestinal studies usually include esophageal dilatation and tapering of the GEJ (Fig. 26-3). As the esophagus dilates, it may become sigmoid-shaped. An air-fluid level in the esophagus is seen commonly, arising from slow clearance of the contrast material bolus. Particulate food matter may be seen in the contrast material, even though patients fast for several hours before study. Irregularity, nodularity, or a hint of mass lesions requires esophagogastroscopy and endoscopic ultrasound for confirmation. CT scan is also recommended.

Figure 26-3.

Upper gastrointestinal esophagram showing a dilated esophagus and incomplete relaxation of the LES, allowing minimal fluid passage.

Esophagogastroscopy

Endoscopic findings include normal mucosa, usually without stigmata of reflux or esophagitis. Patients with long-standing achalasia may have thicker, abnormal mucosa. Retained food or fluid is often found. Passage of the endoscope through the LES has been described as a "pop" or "sudden release." The esophagogastroscopy is often completely normal but is required to rule out pseudoachalasia.11

Surgical Endoscopic Treatments

Before laparoscopic techniques were developed, and despite the superior long-term results from surgical myotomy via a left thoracic approach, many patients were treated, at least initially, with less invasive therapies such as dilation. In fact, the concept of dilating the LES to provide relief for patients with achalasia is centuries old. Today, endoscopic techniques such as pneumatic dilation and endoscopic administration of botulinum toxin are used commonly as first-line treatments before surgery.

Endoscopic Dilation

Only with the advent of pneumatic balloons did dilation of the LES become a relatively effective and predictable treatment of achalasia. In fact, today, pneumatic balloon dilation is the most common first-line treatment for achalasia. After screening endoscopy to rule out peptic stricture, Schatzki ring, malignancy, or other obstructive source, balloon dilation can be performed. The fasting patient is sedated and placed in the left lateral position with monitoring of vital signs and oxygenation. A guidewire is positioned in the stomach, and a balloon, such as the Microvasive Rigiflex® Balloon Dilator (Microvasive Inc., Watertown, MA), is passed over the guidewire. Accurate balloon placement at the GEJ is confirmed with a pediatric endoscope. Under fluoroscopy, the balloon is distended 10 psi for 60 seconds. A range of sizes is available (3.0, 3.5, and 4.0 cm). A water-soluble contrast agent swallow is followed by barium 4 hours after the procedure to exclude perforation.

Results

Pneumatic dilation has been shown to reduce LES pressure by 39–68%. Initial relief with modern balloons varies greatly, with some studies showing 75–95% symptom relief, usually after two to three dilations. Most long-term studies demonstrate persistent relief of dysphagia in 60–65% of patients. Recently, however, reports with follow-up approaching 15 years show 5-year remission rates closer to 40% with single dilation and 10-year success rates of only 36%. Predictors of success include age over 40 years and postdilation LES pressure of less than 10 mm Hg. Younger patients and those with high LES pressures are less likely to respond to dilation and therefore should be considered for surgical therapy early.

Complications

Rates of esophageal perforation with pneumatic dilation range from 2% to 6.4% in most large studies, and the risk increases progressively with larger balloons. Depending on the characteristics of the perforation, emergent surgery may be required, whereas some patients can be managed with fasting, antibiotics, and hospital admission. Reports of perforation with even the smallest balloons exist. Increased risk has been reported in patients with smaller-diameter esophagi (3 cm), large sigmoid-shaped esophagi, or a history of previous dilations. Submucosal hematoma may occur occasionally and can cause delayed fibrotic strictures. Some surgeons report that dilation may make subsequent esophageal myotomy more difficult as a result of fibrosis of muscle and loss of the mucosal/muscle planes, although this is not universally observed or accepted.

Cost-Effectiveness

When comparing single treatments, dilation is reportedly more cost-effective than surgery ($3245 versus $10,800 in 1998). However, in light of the 5- to 10-year remission rate of only 40% with surgery, the costs of dilation greatly increase per patient-year, rendering surgery a comparatively more attractive and potentially cost-effective therapy.

Endoscopic Botulinum Toxin

Endoscopic injection of botulinum toxin (Botox) into the LES gained rapid popularity in the mid-1990s. Initial reports showed excellent immediate symptom relief and sustained effects for several months. Enthusiasm for this therapy was greatly tempered, however, by long-term failure in most patients.

Most patients receive initial relief for 1–6 months, although success rates at 1 year range from 13% to 65%. The majority of patients require repeated injections within the year to sustain relief. Randomized controlled trials comparing botulinum toxin injection with surgical myotomy have shown greater long-term symptom resolution with surgery (90% versus 34%). Pneumatic dilation also has been demonstrated to be superior to botulinum toxin injection, with 70% versus 32% of patients symptom-free at 1 year. Esophageal motility and barium studies fail to show any measurable change in LES relaxation or esophageal dilatation after botulinum toxin injections. Furthermore, several studies have shown an increase in the difficulty of performing surgery after botulinum injection. Fibrosis between the submucosa and circular muscle layer of the esophagus results in a higher likelihood of mucosal perforation, further underscoring some of the potential downsides to this treatment.

Complications

Esophageal wall hematoma has been reported and can cause fibrotic rings that exacerbate dysphagia and potentially complicate further management. Antibodies to botulinum toxin, which many people form, have been associated with diminished response.

Cost-Effectiveness

With the high relapse of symptoms and repeated injections required to achieve symptom relief, botulinum injection is not cost-effective, especially in young patients. Most clinicians currently reserve botulinum toxin for poor surgical candidates, those unable to undergo pneumatic dilation or surgery, and those who prefer such treatment despite the evidence.

Surgical Treatment with Laparoscopic (Heller) Myotomy

Traditionally, surgical myotomy was accomplished via open transthoracic or transabdominal approach, both of which are associated with the morbidity of a major open procedure and hospital stays of 7–10 days. The application of minimally invasive laparoscopic technique has expanded the use of the Heller myotomy and improved the overall risk-benefit ratio.

The laparoscopic approach has been demonstrated to be superior to both open and thoracoscopic procedures with respect to complications, morbidity, mortality, relief of dysphagia, prevention of postoperative reflux, and operative times.12,13 Additional advantages of the laparoscopic approach include improved visualization of the esophageal muscle layers, better access to perform a longer myotomy owing to improved esophageal and gastric access, and substantial reduction in postoperative pain.

Our preference for the laparoscopic approach to Heller myotomy grew from experience and is based on two distinct reasons. First, we recognized that the limited gastric myotomy (0.5–1.0 cm) afforded by the thoracoscopic approach did not protect the patient from gastroesophageal reflux. In fact, when pH monitoring was performed, 80% of patients had pathologic reflux.14 Second, many patients (17% in our experience) returned with recurrent dysphagia, half of them requiring an extension of the myotomy (on the gastric side) by laparoscopy. The laparoscopic approach permitted a long esophageal myotomy that could be extended onto the stomach (1.5–2.0 cm).

Between 1994 and 1998, 52 patients were operated on using this approach, with the majority having excellent improvement in their dysphagia (over 90%). Still occasional patients had inadequate relief or recurrence of dysphagia, and some of them saw improvement when the myotomy was extended still further on the stomach. Therefore, in 1998, we began extending the myotomy a full 3 cm on the gastric side. We also began performing a Toupet rather than a Dor fundoplication. We reasoned that an anterior fundoplication would be more difficult with a 3-cm cardiomyotomy and suspected that the posterior Toupet would provide better control of reflux.

A comparison of the two approaches confirmed our suspicions. The extended myotomy with Toupet fundoplication more effectively obliterated the LES than the shorter myotomy with Dor fundoplication, as evidenced by the residual LES pressure (9.5 versus 15.8 mm Hg, respectively). Dysphagia was both less frequent (once a month versus once a week on average) and less severe (3.2 versus 5.3 on a 10-point visual analog scale) in the extended myotomy with Toupet fundoplication group. Most important, to date, no patient has required surgical intervention for recurrent dysphagia, and endoscopic treatment is rare (only 2 in more than 100). Moreover, completely obliterating the LES did not result in more reflux because the mean distal esophageal acid exposure was equivalent between the two groups (extended myotomy with Toupet fundoplication 6.0% versus shorter myotomy with Dor fundoplication 5.9%).7

The other major controversy concerns which antireflux fundoplication should be performed. Relief of dysphagia is the ultimate goal of treatment, and no technique exists that always relieves dysphagia without some resulting reflux. Recurrent dysphagia seen in up to 14% of patients is avoided and increased reflux is minimized when a 3-cm cardiomyotomy and partial fundoplication are performed.

Operative Technique

The patient is placed in a modified lithotomy position with a beanbag allowing steep reverse Trendelenburg position. Five standard ports are placed (Fig. 26-4). We position the camera port 10–12 cm medial and caudal to the left upper quadrant port, usually 3 cm left and 3 cm rostral to the umbilicus. Sequentially, the surgeon places his or her left hand in the right upper quadrant near the costal margin, the assistant's right hand is in the left lateral lower quadrant, and a fan liver retractor is located in the right lateral quadrant.

Figure 26-4.

Positioning and port placement allow access to the hiatus, with care to avoid pressure points and to maintain joint neutrality.

Starting at the left anterior diaphragm near the esophageal hiatus, we divide the left phrenogastric ligament, thereby exposing the posterior left crus. This facilitates division of the superior-most short gastric vessels and releases the spleen. We mobilize the gastric fundus, dividing the proximal short gastric vessels and posterior attachments of the proximal stomach to minimize tension on the subsequent fundoplication. We approach the gastrohepatic ligament and anterior phrenoesophageal ligament, advancing over the esophagus. Here it is important to avoid deep dissection and the vagus nerve. We then complete the posterior esophageal window by dissecting the base of the right crus and proceed under the esophagus to the previously exposed left crus (Fig. 26-5).

Figure 26-5.

Dissection and mobilization of the esophagus.

A Penrose drain may be placed behind the esophagus and used to provide caudal and lateral retraction during the mediastinal dissection, but this is usually not necessary. An extensive hiatal and mediastinal esophageal dissection is performed anteriorly to maximize the length of the myotomy and provide a proper tension-free Toupet fundoplication. The left (anterior) vagus is identified, protected, and separated from the esophagus to clear a path for the myotomy from the stomach to the esophagus. This is facilitated by dissecting the GEJ fat pad off the stomach from an inferior to superior approach, essentially lifting the vagus nerve.

A lighted 50F bougie is passed into the body of the stomach, serving both to illuminate the esophagus and the muscle layers and to provide a stable platform on which to perform the myotomy. After the fat pad overlying the cardioesophageal junction is excised, a Babcock clamp is placed open over the bougie, just distal to the GEJ, providing exposure to the myotomy site and gently stretching the muscle fibers to aid in identification and division. The myotomy is performed with an L-shaped hook electrocautery device (Fig. 26-6). Very little cautery is actually required because the individual muscle fibers divide easily under gentle traction. Limiting the exposure to electrocautery also prevents delayed perforations from unrecognized thermal mucosal injury. The longitudinal muscle fibers are divided first, exposing the inner circular muscle, which is divided next, leaving the submucosa intact (Fig. 26-7). Controlling submucosal or muscle bleeding with gentle pressure and time prevents mucosal injury, and further intervention is rarely required. The distal dissection is most difficult owing to poor differentiation of the muscular layers and a thinner mucosa, especially at the GEJ. Care should be taken to extend the myotomy sufficiently onto the gastric cardia and divide all tangential sling fibers to avoid recurrent dysphagia. Mucosal perforations should be repaired with fine (4–0 or 5–0) absorbable suture and rarely require other intervention.

Figure 26-6.

The myotomy is carried as far proximally as possible (usually 6–8 cm) and at least 3 cm onto the stomach.

Figure 26-7.

The muscle fibers are divided to the plane between the circular muscularis and the submucosa.

After the myotomy is complete, we perform a standard Toupet fundoplication, securing both edges of the fundus to each side of the myotomy and to the diaphragm (Fig. 26-8). The hiatus is not closed except in the rare case of encountering a very large hiatal hernia. Should mucosal lacerations occur, a prudent choice is to perform a Dor anterior fundoplication to buttress the repaired mucosa to avoid esophageal leak or fistula.

Figure 26-8.

A standard Toupet fundoplication is performed after the myotomy, by securing both edges of the fundus to each side of the myotomy and to the diaphragm.

Postoperative Management

Patients generally start liquids the night of their procedure, and nausea is treated aggressively with antiemetics. Average hospital stay is 1–2 days, and resumption of normal diet and activities occurs within 2–3 weeks. A trained nutritionist evaluates each patient postoperatively and provides dietary guidance. The patient is followed up at 1–3 weeks, and thereafter, follow-up is tailored to patient needs, including continued nutritionist input. We perform manometry and 24-hour pH studies on our patients 6 months after surgery to evaluate acid exposure, correlate symptoms with pH results, and assess outcomes.

Contraindications

The inability to undergo surgery or general endotracheal anesthesia is an absolute contraindication. Previous hiatal or esophageal surgery may be a relative barrier to laparoscopic or open surgery. Prior esophageal perforations or thoracic operations may make mediastinal dissection and myotomy technically difficult. Knowledge of laparoscopic and open abdominal and thoracic approaches provides alternatives for those with prior operations or perforation.

Some believe that megaesophagus or grade IV dilatation (>8 cm) is a contraindication to a myotomy because of poor dysphagia relief and technical difficulty. By using minimally invasive techniques, however, little is lost or risked in attempting a myotomy while reserving esophagectomy for failures. Most patients with severe or even sigmoid-shaped esophagi are relieved of dysphagia and subsequently avoid esophagectomy and its higher associated morbidity and mortality (2–8%).4

Complications

Early Complications

Perforations occur in 1–5% of patients in most series, and most are recognized and repaired, adding little morbidity to or deleterious effect on successful relief of dysphagia. Pneumothorax, bleeding, intraabdominal abscess, and wound infection occur in approximately 3% of patients.15 Pneumothorax rarely requires treatment because the carbon dioxide used for insufflation is readily absorbed. Other complications, such as vagal injuries, unrecognized mucosal perforations, or splenic injuries, are reported but rare.

Bloating and the inability to belch occasionally bother patients after Nissen fundoplication. Patients rarely complain of similar symptoms after esophagomyotomy and fundoplication. Residual dysphagia usually disappears by 4–6 weeks. In most patients, bloating and abdominal discomfort resolve in this time period as well. If symptoms remain after 3 months, investigation with an upper gastrointestinal study and esophagogastroscopy should be performed to assess fundoplication orientation, position, and potential scarring of the myotomy.

Late Complications

Postoperative complications related to recurrent dysphagia and reflux account for most clinically relevant problems with esophagomyotomy and fundoplication. Occasionally, diarrhea occurs, possibly owing to increased bowel osmotic load or changes in gastric emptying. In many patients, recurrent dysphagia is caused by insufficient myotomy length. Lengthening the myotomy can be approached laparoscopically and usually alleviates the dysphagia in these patients.

Controversies

Whether to perform an antireflux procedure is no longer controversial. It is uniformly accepted as good practice. The last large American surgical group that advocated against performing fundoplication recently published a randomized study and concluded that a partial fundoplication provided better control of reflux without adversely affecting the relief of dysphagia.16

Dor or Toupet Fundoplication

Which antireflux procedure to perform, however, does remain a matter of debate. Reported results of postoperative reflux after lower esophageal myotomy with Dor fundoplication range from 4% to 25%, with larger studies ranging between 5% and 18%.16,17 Several studies support use of the Toupet fundoplication, reporting similarly successful results.18,19 We find that the Toupet fundoplication provides an effective barrier to reflux while avoiding recurrent dysphagia.

Most surgeons find that performing an antireflux procedure in conjunction with laparoscopic myotomy does not add significant time or morbidity to the operation and is not associated with increased postoperative dysphagia. Certainly, a partial fundoplication (e.g., Dor or Toupet) is the best option. A total fundoplication (e.g., Nissen) may cause a functional obstruction for a nonpropulsive esophagus, resulting in a high incidence of dysphagia.

Both anterior and posterior fundoplications have their merits, and at this point the choice should be at the discretion of the surgeon.

Summary

In this modern era of minimally invasive surgery, for most patients, the initial and only treatment of achalasia should be a laparoscopic Heller myotomy with partial fundoplication. When the LES is completely obliterated by extending the myotomy at least 3 cm below the GEJ, excellent long-term success can be achieved in most patients.

Editor's Comment

While I agree that a 3-cm myotomy into the gastric area is important, my preference is to use the Dor fundoplication for two reasons. First, it provides a solution for potential microperforation that may occur during the dissection. Second, it obviates the necessity of dissecting the posterior window, thereby providing additional protection to the vagus nerve.

Another rather common presentation is the patient with dysphagia and achalasia after myotomy (open or minimally invasive). This disorder often is caused by incomplete myotomy of the stomach portion and can be dealt with laparoscopically, regardless of the previous approach. I generally try to create the new myotomy along the greater curve of the stomach and the left lateral wall of the esophagus, which are generally virgin territories.

An important technical pearl concerns the best way to manage bleeding from the esophageal muscle. Here, compression and patience are key, as too much cautery is likely to result in mucosal injury. Finally, I recently discovered that the myotomy can be rapidly and efficiently accomplished by using the LigaSure device (ValleyLab, Boulder, CO).

–RB

References

1. Heller E: Extramukose kardioplastik beim chronischen kardiospasmus it dilatation des oesophagus. Mitt Grenzgeb Med Chir 27:141–9, 1914.

2. Pellegrini CA: Impact and evolution of minimally invasive techniques in the treatment of achalasia. Surg Endosc 11:1–2, 1997.[PubMed: 8994977]

3. Oelschlager B, Pellegrini CA: Surgical management of achalasia. Med Gen Med 5:31, 2003.[PubMed: 14745378]

4. Patti MG, Fisichella PM, Perretta S, et al: Impact of minimally invasive surgery on the treatment of esophageal achalasia: A decade of change. J Am Coll Surg 196:698–703; discussion 703–5, 2003.

5. Chapman JR, Joehl RJ, Murayama KM, et al: Achalasia treatment: Improved outcome of laparoscopic myotomy with operative manometry. Arch Surg 139:508–13; discussion 513, 2004.

6. Woltman TA, Oelschlager BK, Pellegrini CA: Surgical management of esophageal motility disorders. J Surg Res 117:34–43, 2004.[PubMed: 15013712]

7. Oelschlager B, Chang L, Pellegrini C: Improved outcome after extended gastric myotomy for achalasia. Arch Surg 138:490–5; discussion 495–7, 2003.

8. Zaninotto G, Annese V, Costantini M, et al: Randomized, controlled trial of botulinum toxin versus laparoscopic Heller myotomy for esophageal achalasia. Ann Surg 239:364–70, 2004.[PubMed: 15075653]

9. Lendrum F: Anatomic features of the cardiac orifice of the stomach with special reference to cardiospasm. Arch Intern Med 59:474–511, 1937.

10. Spiess AE, Kahrilas PJ: Treating achalasia: From whalebone to laparoscope. JAMA 280:638–42, 1998.[PubMed: 9718057]

11. Moonka R, Patti MG, Feo CV, et al: Clinical presentation and evaluation of malignant pseudoachalasia. J Gastrointest Surg 3:456–61, 1999.[PubMed: 10482700]

12. Ramacciato G, Mercantini P, Amodio PM, et al: The laparoscopic approach with antireflux surgery is superior to the thoracoscopic approach for the treatment of esophageal achalasia: Experience of a single surgical unit. Surg Endosc 16:1431–7, 2002.[PubMed: 12072992]

13. Luketich JD, Fernando HC, Christie NA, et al: Outcomes after minimally invasive esophagomyotomy. Ann Thorac Surg 72:1909–12; discussion 1912–3, 2001.

14. Patti MG, Pellegrini CA, Horgan S, et al: Minimally invasive surgery for achalasia: An 8-year experience with 168 patients. Ann Surg 230:587–93; discussion 593–4, 1999.

15. Martins P, Morais BB, Cunha-Melo JR: Postoperative complications in the treatment of chagasic megaesophagus. Int Surg 78:99–102, 1993.[PubMed: 8354622]

16. Richards WO, Torquati A, Holzman MD, et al: Heller myotomy versus Heller myotomy with Dor fundoplication for achalasia: A prospective, randomized, double-blind clinical trial. Ann Surg 240:405-12; discussion 412–5, 2004.

17. Donahue PE, Horgan S, Liu KJ, Madura JA: Floppy Dor fundoplication after esophagocardiomyotomy for achalasia. Surgery 132:716–22; discussion 722–3, 2002.

18. Hunter JG, Trus TL, Branum GD, Waring JP: Laparoscopic Heller myotomy and fundoplication for achalasia. Ann Surg 225:655–64; discussion 664–5, 1997.

19. Parrilla Paricio P, Martinez de Haro L, Ortiz A, Aguayo J: Achalasia of the cardia: Long-term results of oesophagomyotomy and posterior partial fundoplication. Br J Surg 77:1371–4, 1990.


Adult Chest Surgery > Chapter 27. Long Esophageal Myotomy >

Long Esophageal Myotomy: Introduction

Diffuse esophageal spasm (DES) is one of several nonspecific smooth muscle esophageal motility disorders associated with intermittent debilitating dysphagia and chest pain. The efficacy of long esophageal myotomy for the surgical treatment of DES has not been as favorable as myotomy has been for achalasia (see Chap. 26). Surgical treatment in this patient group therefore remains controversial. Long esophageal myotomy was first described for the treatment of DES in 1950 by Professor Lortat-Jacob of Paris, France.1 Although the surgical principles remain the same, a few modifications have been made in the approach to diagnosis and treatment.

General Principles and Patient Selection

The pathophysiology of DES is still poorly understood. It is thought to be a neuropathy involving the smooth muscle layer of the esophageal wall that causes an inhibitory effect in the distal esophagus and hypotension of the lower esophageal sphincter (LES), giving rise to incomplete LES relaxation after a wet swallow. Gastroesophageal reflux disease (GERD) also has been implicated in the etiology of DES.2 Dysphagia to solids and liquids, sometimes exacerbated by very cold or very hot foods, and intermittent chest pain are the predominant symptoms. The dysmotility, which is characterized by the presence of incoordinated nonperistaltic esophageal contractions of high, medium, or low amplitude, may progress or, in rare cases, has been observed to normalize. Progression of DES to achalasia is uncommon but has been reported in a prospective cohort study. No manometric or demographic predictors of progression have been identified.3

The condition continues to represent a therapeutic challenge. For some patients, medical therapy with smooth muscle relaxants (e.g., long-acting nitrates), calcium channel antagonists, and/or psychotropic drugs has proved beneficial.4,5 Anticholinergics, pneumatic dilation, and botulinum toxin (Botox) injections produce brief and partial symptomatic relief.

Surgery is offered when symptoms are refractory to medical treatment or when complications arise. In general, surgical therapy can control symptoms in approximately 80% of patients. Patients with spastic disorder in addition to a pulsion diverticulum will benefit more from surgery than patients with spastic disorder only.6 Long myotomy is often combined with an antireflux operation.

A successful outcome for surgical treatment of DES requires the elimination or reduction of episodes of dysphagia and/or chest pain and prevention of postoperative GERD. Some consider long esophageal myotomy for DES to be a palliative procedure because swallowing is never perfectly restored.

Preoperative Assessment

Since esophageal motility dysfunction is thought to represent a continuum of disease, establishing the correct diagnosis is important to selecting the most appropriate treatment, reducing the incidence of postoperative complications, and achieving the best therapeutic outcome. The standard diagnostic workup for DES includes barium swallow, esophageal manometry, esophagogastroduodenoscopy (EGD), and endoscopic ultrasound (EUS). pH studies can confirm the presence or absence of gastroesophageal reflux and may guide therapeutic maneuvers.

Radiologic examination with barium swallow reveals the characteristic corkscrew appearance of the esophagus first described by Moersch and Camp7 (Fig. 27-1). The contractions are relatively constant in their location and usually confined to the lower half of the intrathoracic esophagus. On esophageal manometry, DES is characterized by the presence of intermittent simultaneous contractions (range 30–100 mm Hg) intermixed with normal peristalsis (Fig. 27-2). The disorder is variously defined by the presence of simultaneous contractions after 10–30% or more of wet swallows.8,9 The greater the percentage, the more certain is the diagnosis. The mean simultaneous contraction amplitude in DES should exceed 30 mm Hg. Other manometric findings may include spontaneous contractions and repetitive contractions (multiple-peaked contractions).8,10

Figure 27-1.

Barium swallow from a patient with DES showing poorly sequenced peristaltic waves that produce the classic corkscrew appearance of the esophagus below the infraaortic arch. (Reproduced with permission from Maruyama K, Motoyama S, Okuyama M, et al: Successful surgical treatment for diffuse esophageal spasm. Jpn J Thorac Cardiovasc Surg 53:169–72, 2005.)

Figure 27-2.

Esophageal manometry showing intermittent simultaneous contractions (range 30–100 mm Hg) and the presence of these contractions after 50% of wet swallows. (Reproduced with permission from Maruyama K, Motoyama S, Okuyama M, et al: Successful surgical treatment for diffuse esophageal spasm. Jpn J Thorac Cardiovasc Surg 53:169–72, 2005.)

EGD is indicated to exclude organic pathology such as an obstructing lesion, benign stricture, or cancer. Endoscopic observation of DES also has revealed that the tighter muscular rings tend to be fixed in location and that the less constricting spastic muscle causes the mucosa to have a corrugated appearance11,12 (Fig. 27-3).

Figure 27-3.

Esophagoscopy revealing tight muscular rings and corrugated appearance of the esophageal mucosa. (Reproduced with permission from Maruyama K, Motoyama S, Okuyama M, et al: Successful surgical treatment for diffuse esophageal spasm. Jpn J Thorac Cardiovasc Surg 53:169–72, 2005.)

EUS can be quite useful for assessing the extent of the spastic segment when used in combination with barium esophagram and manometric analysis. The spastic segment is revealed by a thickened muscle layer in the esophageal wall13 (Fig. 27-4). The esophageal wall muscle is thicker at rest (baseline) in patients with DES than in normal subjects, and there is a significant correlation between baseline muscle thickening and peak pressure.11,14

Figure 27-4.

Endoscopic ultrasonography showing the thickness of the muscle layer at rest in the spastic region of the esophagus located 23 cm from the incisors. (Reproduced with permission from Maruyama K, Motoyama S, Okuyama M, et al: Successful surgical treatment for diffuse esophageal spasm. Jpn J Thorac Cardiovasc Surg 53:169–72, 2005.)

Surgical Technique

Anesthesia and Positioning

Long esophageal myotomy can be performed via thoracotomy or minimally invasive thoracoscopy. Whenever a thoracotomy is planned, an epidural catheter should be placed. With the minimally invasive approach, depending on the surgeon's experience and confidence that the procedure can be completed without conversion to an open technique, the epidural may not be necessary.15 A double-lumen endotracheal tube permitting lung isolation is necessary, regardless of approach. A nasogastric tube is inserted, and the patient is placed in right lateral decubitus position. The position of the endotracheal tube is reconfirmed before draping.

Open Thoracotomy Approach

A left posterolateral thoracotomy is preferred because it is easier to perform an antireflux procedure, if needed, through the left chest. The left lung is isolated. The sixth or preferably seventh intercostal space is entered (Fig. 27-5). The inferior pulmonary ligament is mobilized up to the inferior pulmonary vein. The lung is retracted medially and cephalad, and the mediastinal pleura is incised over the esophagus. A Penrose drain is placed around the esophagus to assist with mobilization. Care should be taken to identify and preserve both vagal nerve trunks. A complete longitudinal extramucosal myotomy in the spastic segment of the esophagus is made using scissors, knife, diathermy, LigaSure (Valleylab, Boulder, CO), or Harmonic Scalpel (Ethicon Endosurgery, Inc.). The segment of spastic smooth muscle usually is located in the middle and lower esophageal wall in patients with DES. The myotomy thus is usually performed inferior to the level of the aortic arch.

Figure 27-5.

Incision for left open thoracotomy approach.

The surgical technique described by Henderson and colleagues involved a total thoracic myotomy that extended to the thoracic inlet.16 Ellis and others22 found later that a total intrathoracic myotomy was rarely indicated. In most patients with DES, the LES is normal, and therefore, a myotomy extending superiorly to the aortic arch level is sufficient (Fig. 27-6). If the preoperative workup reveals an abnormal LES, the myotomy should be extended inferiorly onto the gastric cardia. This, however, increases the risk of postoperative gastroesophageal reflux, and a fundoplication or fundic patch procedure ranging from 2 to 3 cm in length may be required.17

Figure 27-6.

Long myotomy with the spastic segment commencing above the LES, with myotomy carried superiorly to the level of the aortic arch. Dashed lines indicate extension onto the gastric cardia when there is LES involvement.

The reasons for performing a fundic patch procedure are to preserve the separation of each myotomized edge, to reinforce the wall of the surface of the myotomized mucosa, and to avoid postoperative leak complications. Some surgeons claim that the patch procedure also prevents adhesion and contraction of the myotomy wound and the possible development of postoperative segmental diverticulous dilatation at the myotomy site. The number of patients who have been reported to undergo this technique, however, is limited, and there is no long-term follow-up.13

Thoracoscopic Approach

Thoracoscopic esophageal myotomy has been performed in several centers with early satisfactory results.18–20 Although in the open approach the esophagus is exposed through the left chest, in a minimally invasive approach, a right-sided approach is sometimes easier because it avoids the aorta. The patient is placed in the left lateral decubitus position. A double-lumen endotracheal tube is required for the thoracoscopic approach. A 10-mm port is placed in the anterior axillary line at approximately the sixth or seventh intercostal space. Additional 5-mm ports are placed in the posterior axillary space at the eighth intercostal space and posterior and inferior to the scapular tip. An additional 10-mm port may be placed in the fourth intercostal space anteriorly near the axilla. The ports for trocar placement are placed as illustrated in Fig. 27-7.

Figure 27-7.

Port placement for minimally invasive long myotomy.

A stitch is often placed on the dome of the diaphragm and pulled inferiorly to expose the hiatus and lower esophagus. The inferior pulmonary ligament is mobilized first, followed by mobilization of the distal esophagus. The pleura is divided to the level of the azygos vein, but this can be extended to the thoracic inlet if needed. The vagus nerves should be identified and preserved. The circumferential esophagus is mobilized by 90–120 degrees. The myotomy is begun 6–7 cm superior to the gastroesophageal junction (GEJ) (Fig. 27-8). The plane between the muscularis mucosa and the circular muscle layer is entered using hook electrocautery, LigaSure, or Harmonic Scalpel. The extent of the extramucosal esophageal myotomy is guided by the manometric tracing acquired during the preoperative workup because it precisely defines the anatomic and functional boundaries of the spastic portion. Reliance on the manometric data is often more important when performing redo surgery after an incomplete myotomy has failed.

Figure 27-8.

Exposure and extent of myotomy in right laparoscopic approach.

The mucosa should be inspected closely to identify mucosal perforations irrespective of the approach to surgery. Filling the pleural space with saline and gently insufflating air into the esophagus is a useful technique in this regard, but it is far from 100% accurate. Before closure, the pleural space is drained with a single 28F chest tube.

Postoperative Care

Postoperative care after long myotomy for DES follows the same principles of care for any noncardiac surgery of the chest. Unique to surgery of the esophagus, however, is a high index of suspicion for unidentified esophageal leak, for this can be a catastrophic complication. Patients are extubated preferably in the OR or postanesthesia recovery room. At our institution, patients are admitted to a step-down thoracic ICU. Attention to pulmonary toilet is essential, and chest physiotherapy, performed at our institution by a thoracic intensive care nurse, is instituted to avoid the complication of atelectasis or sputum retention. The nasogastric tube is placed on low intermittent suction, and the chest tube is set at –20 cm H2O of water-seal suction until the next morning. A barium swallow study is performed on the first postoperative day, and if there is no evidence of leak, the nasogastric tube is removed, and the patient is started on sips of clear liquids. If liquids are well-tolerated, the patient is advanced to a clear liquid diet. There should be no expectation of air leak unless there is a known surgical complication. If the fluid output from the chest tube is low and there is no air leak, the chest tube can be removed on the first postoperative day after the barium swallow. The patient is encouraged to ambulate aggressively on the first postoperative day. Once oral intake is tolerated, oral analgesics are introduced. The epidural is later removed after a small period of overlap with oral analgesics. The length of stay for a thoracoscopic procedure is 3–5 days. Longer stays are required after thoracotomy. The patient is seen again in follow-up 2–3 months after surgery (Fig. 27-9).

Figure 27-9.

Barium swallow of the esophagus 2 months after surgery showing the absence of spasms and slight dilatation of the middle and lower esophagus. Note the absence of signs of reflux. (Reproduced with permission from Maruyama K, Motoyama S, Okuyama M, et al: Successful surgical treatment for diffuse esophageal spasm. Jpn J Thorac Cardiovasc Surg 53:169–72, 2005.)

Procedure-Specific Complications

Perforation and Leak

An unidentified mucosal injury will give rise to an esophageal leak in the postoperative interval. Management depends on the extent of the injury and whether or not it is drained completely.

Reflux

Gastroesophageal reflux is reported to occur in up to 50% of patients when an antireflux procedure is not performed concomitant with myotomy,21 especially if the myotomy extends onto the cardia.

Dysphagia and Failure

Surgical failures generally are attributed to either incomplete myotomy or incomplete or erroneous diagnosis.16 Fibrous adhesions or contraction at the site of the myotomy also may result in failure.

Summary

Whether a long esophageal myotomy is performed via posterolateral thoracotomy or minimally invasive thoracoscopy, one should ensure that the correct diagnosis has been made and that all the preoperative investigations are reviewed thoroughly. Extending the myotomy superiorly to the level of the aortic arch will ensure that the spastic segment is completely excluded. The vagus trunks should be identified and preserved, and all the extramucosal layers should be divided. A debate still exists as to whether an antireflux procedure should be included in the operative plan. In our practice, we base this decision on the following factors: Whenever the spastic segment extends onto the gastric cardia or if the patient has preexisting symptoms of reflux that have been confirmed with pH studies, we always include an antireflux operation. In this case, we generally perform a Dor or Belsey wrap. The procedure can be performed through the left chest or abdomen. If there is minimal or limited distal involvement of the cardia with no reflux symptoms, we opt for a sphincter-sparing myotomy with good long-term outcome.

Editor's Comment

It may be technically advantageous to place a gastroscope into the stomach instead of a nasogastric tube. The gastroscope distends the esophagus, but not too much, and facilitates the performance of the myotomy. It also allows the surgeon to immediately verify, endoscopically, the sufficient extent of the myotomy and absence of leak.

–RB

References

1. Lortat-Jacob JL: La myomatosa nodulaire diffuse de l'oesophage. Les Acquisitions Medicales Recentes. Ed Med Flammarion 195:103-11, 1950.

2. Robson K, Rosenberg S, Lembo T: GERD progressing to diffuse esophageal spasm and then to achalasia. Dig Dis Sci 45:110–3, 2000.[PubMed: 10695622]

3. Khatami SS, Khandwala F, Shay SS, Vaezi MF: Does diffuse esophageal spasm progress to achalasia? A prospective cohort study. Dig Dis Sci 50:1605–10, 2005.[PubMed: 16133957]

4. Swamy N: Esophageal spasm: Clinical and manometric response to nitroglycerine and long acting nitrites. Gastroenterology 72:23–7, 1977.[PubMed: 401445]

5. Richter JE, Dalton CB, Buice RG, Castell DO: Nifedipine: A potent inhibitor of contractions in the body of the human esophagus: Studies in healthy volunteers and patients with the nutcracker esophagus. Gastroenterology 89:549–54, 1985.[PubMed: 4018501]

6. Nastos D, Chen LQ, Ferraro P, et al: Long myotomy with antireflux repair for esophageal spastic disorders. J Gastrointest Surg 6:713–22, 2002.[PubMed: 12399061]

7. Moersch H, Camp J: Diffuse spasm of the lower part of the esophagus. Ann Otol Rhinol Laryngol 43:1165–73, 1934.

8. Richter JE: Oesophageal motility disorders. Lancet 358:823–8, 2001.[PubMed: 11564508]

9. Clouse R, Hallett J: What degree of impaired peristalsis is important for the diagnosis of diffuse esophageal spasm. Am J Gastroenterol 87:1246A, 1992.

10. Spechler SJ, Castell DO: Classification of oesophageal motility abnormalities. Gut 49:145–51, 2001.[PubMed: 11413123]

11. Maruyama K, Motoyama S, Okuyama M, et al: Successful surgical treatment for diffuse esophageal spasm. Jpn J Thorac Cardiovasc Surg 53:169–72, 2005.[PubMed: 15828301]

12. Skinner D, Belsey R: Management of Esophageal Disease. Philadelphia, Saunders, 431–40, 1988.

13. Kuwano H, Miyazaki T, Masuda N, et al: Long myotomy of the esophagus and gastric cardia with a complete fundic patch procedure for diffuse esophageal spasm. Hepatogastroenterology 51:1729–31, 2004.[PubMed: 15532814]

14. Pehlivanov N, Liu J, Kassab GS, et al: Relationship between esophageal muscle thickness and intraluminal pressure in patients with esophageal spasm. Am J Physiol Gastrointest Liver Physiol 282:G1016–23, 2002.

15. Patti MG, Pellegrini CA, Arcerito M, et al: Comparison of medical and minimally invasive surgical therapy for primary esophageal motility disorders. Arch Surg 130:609–15; discussion 15–6, 1995.

16. Henderson RD, Ryder D, Marryatt G: Extended esophageal myotomy and short total fundoplication hernia repair in diffuse esophageal spasm: Five-year review in 34 patients. Ann Thorac Surg 43:25–31, 1987.[PubMed: 3541814]

17. Eypasch EP, DeMeester TR, Klingman RR, Stein HJ: Physiologic assessment and surgical management of diffuse esophageal spasm. J Thorac Cardiovasc Surg 104:859–68; discussion 68–9, 1992.

18. Filipi CJ, Hinder RA: Thoracoscopic esophageal myotomy: A surgical technique for achalasia diffuse esophageal spasm and "nutcracker esophagus." Surg Endosc 8:921–5; discussion 925–6, 1994.

19. Pellegrini C, Wetter LA, Patti M, et al: Thoracoscopic esophagomyotomy: Initial experience with a new approach for the treatment of achalasia. Ann Surg 216:291–6; discussion 296–9, 1992.

20. Shimi SM, Nathanson LK, Cuschieri A: Thoracoscopic long oesophageal myotomy for nutcracker oesophagus: Initial experience of a new surgical approach. Br J Surg 79:533–6, 1992.[PubMed: 1611445]

21. Pellegrini CA: Impact and evolution of minimally invasive techniques in the treatment of achalasia. Surg Endosc 11:1–2, 1997.[PubMed: 8994977]

22. Ellis FH, Jr. Long esophagomyotomy for diffuse esophageal spasm and related disorders: an historical review. Dis Esophagus 11:210–4, 1998.[PubMed: 10071800]


Adult Chest Surgery > Chapter 28. Esophagectomy >

Esophagectomy: Introduction

The need for esophageal replacement in patients with benign esophageal dysmotility is relatively uncommon. Esophagectomy carries a significant morbidity and mortality risk and should be considered very carefully before it is used in patients with "benign" disease. Nor do any of the methods of reconstruction restore the patient's esophagus to normal physiology and function. Even the best of outcomes usually are associated with some abnormality in swallowing, a potential for regurgitation and aspiration, and some sequelae secondary to division of both vagal nerves. There are no hard-and-fast criteria defining the indications for esophagectomy in these patients. The disabling symptoms that prompt a decision for resection and replacement are most commonly those associated with obstruction (e.g., dysphagia, regurgitation, and aspiration), unmanageable pain (e.g., odynophagia owing to esophageal spasm), and/or disabling gastroesophageal reflux. Furthermore, almost all these patients have undergone one or more previous operations to manage their original motor abnormality. Ultimately, the surgeon must conclude that there is little or no prospect of a satisfactory outcome with medical or surgical management other than resection and reconstruction. The assessment of operative risk and likely outcome is frequently complex and difficult and is commonly best made after a frank and realistic review with the patient.

Indications for Resection and Replacement

Indications for esophagectomy are subdivided by pathology into primary and secondary motor disorders. The primary motor disorders include achalasia, diffuse esophageal spasm, and rare, ill-defined derangements of esophageal dysmotility. Achalasia is by far the most common indication for resection and reconstruction in the primary group. Secondary motor disorders that sometimes require resection and replacement include esophageal scleroderma and rare instances of severe and disabling loss of effective peristalsis as a consequence of gastroesophageal reflux disease (GERD). Chagas' disease, a parasitic infection that is endemic in South America, resembles achalasia in many ways but results in significantly different alterations of the esophageal wall.

Primary Motor Disorders

Achalasia

Achalasia is inevitably a progressive and incurable disease. All therapy is at best palliative, and the results of surgical treatment continue to deteriorate with the passage of time. This observation is supported in a number of publications reporting long-term follow-up in series of patients managed by a short esophagomyotomy with or without the addition of an antireflux reconstruction.1–5

Long-Term Results of Esophagomyotomy

Ellis and colleagues reported long-term results in a large number of patients managed by a transthoracic short esophagomyotomy without antireflux reconstruction.6 At the end of 1 year, 91% of patients registered good to excellent results. However, when 57 of these patients were evaluated over the long term (median 13.6 years), only 67% still registered good to excellent outcomes. Ten percent were classified as poor. These failures largely presented with disabling dysphagia, which Ellis and colleagues attributed to the natural progression of achalasia over time.

Malthaner and colleagues reported on 22 patients with newly diagnosed achalasia managed at Toronto General Hospital by a transthoracic esophagomyotomy combined with a Belsey Mark IV antireflux reconstruction.7 All 22 patients were followed for longer than 10 years (10–23 years). At the end of 1 year, all 22 patients were improved, and 21 of the 22 (96%) registered good to excellent categories. The good to excellent results diminished to 69% at the end of 10 years and to 67% after 20 years. The deterioration in results almost exclusively was a result of the development and progression of GERD with gross endoscopic esophagitis and stricture. Three of the twenty-two patients ultimately were managed by esophagectomy and gastric replacement (cervical anastomosis) was performed 7, 19, and 23 years after the initial esophagomyotomy. A fourth patient was palliated successfully with antrectomy, vagotomy, and Roux-en-Y diversion at 23 years.

Ruffato and colleagues, from Bologna, reported the long-term results of extended esophagomyotomy reinforced with a Dor fundoplication.8 Of the 173 patients, 68 were followed for more than 15 years. The authors reported subsequent esophageal cancer in four patients performed 27, 46, 96, and 144 months after initial myotomy. Poor results were managed by additional surgery in 22 of these patients, and in 15 of these 22, failed outcome was due to the development of disabling GERD. Management included esophagectomy in two, antrectomy and Roux-en-Y diversion in two, and a second antireflux reconstruction in two. The remaining 7 of these 22 failures were patients with a grossly dilated sigmoid esophagus. Six of these seven patients underwent esophagectomy. It was noted that 26 patients had a grossly dilated sigmoid esophagus at initial presentation. The authors proposed that primary surgical treatment with esophagectomy may be a reasonable consideration when patients present with advanced degrees of esophageal dilatation and tortuosity.

Gaissert and colleagues, from the Massachusetts General Hospital, reviewed 64 consecutive patients with achalasia managed by esophagomyotomy (with and without fundoplication).9 Thirty-one of these patients were followed for more than 10 years. The authors recorded good to excellent short-term results in 91% of patients, but this category deteriorated to 63% at and beyond 10 years. Dysphagia persisting after operation was a harbinger of late failure. Four of the thirty-one long-term patients developed a peptic stricture, and two of these thirty-one ultimately were managed by esophagectomy.

Glatz and colleagues, in Louisville, Kentucky, reported their experience with eight patients managed by Ivor Lewis esophagectomy after prior unsuccessful esophagomyotomy.10 Five of these eight patients had advanced esophageal dilatation with a sigmoid configuration. The mean time from esophagomyotomy to esophagectomy was 12.5 years (range 2–18 years, median 14 years). At final pathology, two of the patients were found to have an occult squamous carcinoma (invasive in one and in situ in the other, both located in the middle third of the esophagus).

Indications for Esophagectomy in Achalasia

It is difficult to identify precise indications or categories of failure that would prompt the decision for esophagectomy and reconstruction in patients with achalasia. The earliest reports in the medical literature are found in the early 1980s.11,12 Since that time, there has been an increasing number of reports documenting experience from several well-known surgical centers with a significant interest in the management of benign motor disorders of the esophagus.1,2,13–17

Most patients for whom esophagectomy is indicated have undergone one or more operations, beginning with esophagomyotomy performed with or without an antireflux reconstruction. The reasons for subsequent failure leading to esophagectomy are disabling obstruction with dysphagia and regurgitation, disabling GERD exacerbated by the concomitant achalasia, or recognition of malignancy in the squamous epithelium of the esophagus.

Dysphagia

Dysphagia is the most common indication prompting a decision for esophagectomy. The origin of dysphagia may prove difficult to determine even after extensive evaluation with contrast examinations, endoscopy, manometry, pH studies, or observations made at surgical exploration.

The disabling symptoms frequently are attributed to the late complications of GERD. These include intractable peptic ulceration, peptic stricture, and Barrett's columnar replacement with Barrett ulcer.2–6,10–14 Malthaner and colleagues found that the incidence of severe GERD increased with the passage of time after esophagomyotomy.7 Severe manifestations of GERD were identified in 15% of patients followed beyond 15 years. Esophagectomy in these patients is done most frequently 10 or more years after the original surgery.3–5

Disabling dysphagia may persist or progress in patients, with the most advanced changes occurring in a grossly dilated, redundant "sigmoid" megaesophagus. In such patients, the distended distal esophagus may lie in the posterior mediastinum at a level well below the diaphragmatic hiatus. This large distal reservoir is rarely, if ever, empty of food and fluid. Although such redundancy may be diminished with the operation of open transthoracic myotomy (some of the redundant distal esophagus can be positioned below the hiatus), such correction is difficult, if not impossible, with the laparoscopic myotomy that prevails today. Orringer and colleagues were the first to suggest that when such advanced cases are seen in patients at suitable risk, esophagectomy may be the preferred primary operation.12 A similar recommendation was made by Ruffato and colleagues in 2006.8

Ellis and colleagues in 198613 and again in 199218 attributed poor results to the natural progression of this incurable disease with the passage of time. The 1992 paper by Ellis and colleagues18 reported 10- and 20-year follow-up results in a significant number of patients. Follow-up, however, did not include a critical evaluation of the role of GERD.

Intractable Reflux

In addition to obstruction, GERD may create intractable symptoms of painful retrosternal distress, acid regurgitation, and aspiration. Esophagectomy may be advised if some form of local antireflux operation is considered likely to fail. A safer alternative to resection in such patients may be an antrectomy, vagotomy, and diverting Roux-en-Y jejunal gastroenterostomy. Favorable results with this operation have been reported by Fekete and colleagues,11 Ellis and colleagues,13 Gayet and Fekete,2 and Miller and colleagues.15

Carcinoma of the Esophagus

Squamous cell carcinoma is a known complication of long-standing achalasia. The cancer usually develops in the middle third of the esophagus and frequently is reported as an asymptomatic and unsuspected incidental finding at pathology. When such malignancies do become symptomatic, they are almost always advanced and incurable. Obstruction resulting in dysphagia owing to malignancy develops late in the grossly dilated esophagus of achalasia. Furthermore, the mucosal changes of early malignancy are difficult or impossible to identify at endoscopy. Early abnormalities are obscured by retained food and secretions, the presence of leukoplakia, and inflammatory changes of retention esophagitis, all of which are seen in long-standing achalasia. Skinner and Belsey provide a concise but comprehensive review of malignancy secondary to achalasia. In Belsey's personal series, the incidence of squamous cell cancer was 8% (12 of 158 consecutive cases followed for more than 6 years). All 12 cases were at middle third level, and only one patient survived beyond 5 years.

Type of Esophagectomy Used for Achalasia

A detailed review of the options for esophagectomy and reconstruction can be found in Chap. 21. Part 2 also contains individual chapters that describe the many different approaches to esophagectomy that have evolved over the years.

When the dominant reason for esophagectomy is dysphagia with obstruction and regurgitation, a total thoracic esophagectomy is advised, with the esophagogastric anastomosis in the neck or high in the posterior mediastinum (high Ivor Lewis procedure). All the various techniques of total thoracic esophagectomy have been used and include the transhiatal esophagectomy popularized by Orringer and Stirling.1 A low intrathoracic anastomosis is highly susceptible to damage by reflux, which is aggravated by the remaining aperistaltic thoracic esophagus.

If operation is indicated for squamous cell cancer, which almost invariably develops in the middle third of the thoracic esophagus, a total thoracic esophagectomy is the obvious choice.19 In patients suffering primarily from the disabling symptoms of GERD, an attractive and less morbid alternative to total thoracic esophagectomy is antrectomy, vagotomy, and bile diversion with Roux-en-Y gastrojejunostomy. This operation has been popularized and is increasingly promoted by both Fekete and colleagues in Paris11,20 and Ellis and colleagues in Boston.13,18

Diffuse Esophageal Spasm

Diffuse esophageal spasm is a relatively rare condition of obscure etiology that is difficult to treat medically or surgically with predictably good outcomes. The generally accepted surgical operation consists of a long esophagomyotomy extending from the esophagogastric junction below to the lower border of the aortic arch (or higher) above. The condition is very well reviewed in a report by Ellis published in 1998.21

Odynophagia is the most disabling symptom and is the main indication for esophagectomy. When pain becomes intractable (unbearable to the patient), despite the best available medication and failure of long esophagomyotomy, esophagectomy may be the "court of last resort." Orringer and Orringer reported on 22 patients with esophageal neuromotor dysfunction who were managed by esophagectomy.12 Eight of these twenty-two patients had primary esophageal spasm. Young and colleagues reported the Mayo Clinic experience with esophagectomy for benign disease between the years 1956 and 1997.16 In a total of 255 patients, they had 10 who were resected for diffuse esophageal spasm. Here again, the resection should remove all malfunctioning thoracic esophagus, which will require a high intrathoracic or cervical anastomosis.

Secondary Motor Disorders

Scleroderma

Scleroderma is a collagen-vascular disease that frequently results in loss of contractile function of smooth muscle in the gastrointestinal tract. The esophagus is a common site of gastrointestinal involvement, and the loss of smooth muscle contractility results in progressive, even complete loss of esophageal peristalsis. The stomach is often afflicted, and the resulting delayed gastric emptying further promotes reflux. Additionally, the lower esophageal sphincter pressure is progressively ablated.

Understandably, this pathology predisposes to free gastroesophageal reflux with severe complications, including peptic stricture and aspiration. Antireflux surgery may decrease the magnitude of GERD, but there is a reported high incidence of subsequent failure owing to continued disabling reflux and dysphagia.22–25 The high incidence of postoperative reflux and dysphagia reported in these four publications is summarized in detail in a recent paper by Kent and colleagues.26

Esophagectomy has been reported in patients with failed outcomes after antireflux repairs.12,16,27,28 If esophagectomy is selected in the management of patients with scleroderma, it seems reasonable to recommend resection of most of the thoracic esophagus and an esophagogastric anastomosis high in the thorax or in the neck. A limited resection and low anastomosis will predispose to an unacceptable incidence of ongoing severe GERD.

An alternative to esophagectomy in these difficult cases is reported by Fekete and colleagues from Paris, namely, total duodenal diversion by antrectomy and Roux-en-Y gastrojejunostomy.29 More recently, Kent and colleagues, in Pittsburgh, have reported favorable results using laparoscopic Roux-en-Y gastric bypass in eight patients.26 Compared with esophagectomy, these alternative operations carry a significantly reduced operative morbidity and mortality.

Chagas' Disease

Chagas' disease is a parasitic infection that is endemic to rural Brazil. More than 8 million persons are infected with the trypanosome, Trypanosoma cruzi, and 5% of this infected population develops motor changes in the esophagus. Esophageal involvement ultimately results in dilatation leading to megaesophagus with symptoms of dysphagia and regurgitation. The clinical presentation and radiologic appearance certainly resemble achalasia. The final pathology, however, is different. In earlier stages of Chagas' disease, the dilatation is associated with smooth muscle hypertrophy, as in achalasia. With progression, however, the dilatation becomes extreme, and the muscular wall of the esophagus becomes thin and atrophied. At this stage, the blood supply to the esophagus is reduced, unlike the expanded circulation encountered in achalasia. This advanced stage of the disease is labeled dolichomegaesophagus. Esophagectomy at this stage is not beset with the same risk of surgical bleeding seen in patients with classic achalasia. Esophagectomy and replacement frequently are done in these advanced-stage patients.

A report by Pinotti and colleagues from Sao Paulo, Brazil, provides a detailed outline of the condition and details of management in 840 patients, 722 with the less advanced stage of megaesophagus and 118 with dolichomegaesophagus. Pinotti's publication includes a pertinent bibliography.14

Editor's Comment

Esphagectomy for progressive benign motor disorders of the esophagus may be more challenging than for cancer, partly because of scarring from previous surgery and abnormalities of the esophagus due to chronic disease. One should anticipate the possibility of large arterial branches from the aorta supplying the mid and lower esophagus.

–RB

References

1. Orringer MB, Stirling MC: Esophageal resection for achalasia: Indications and results. Ann Thorac Surg 47:340–5, 1989.[PubMed: 2649031]

2. Gayet B, Fekete F: Surgical management of failed esophagomyotomy (Heller's operation). Hepatogastroenterology 38:488–92, 1991.[PubMed: 1778575]

3. Ellis H: Failure after esophagomyotomy for esophageal motor disorders: Causes, prevention, and management. Chest Surg Clin North Am 7:476–88, 1997.

4. Bonavina L, Nosadini A, Bardini R, et al: Primary treatment of esophageal achalasia: Long-term results of myotomy and Dor fundoplication. Arch Surg 127:222–6; discussion 227, 1992.

5. Chen L, Chughtai T, Sideris L, et al: Long-term effects of myotomy and partial fundoplication for esophageal achalasia. Dis Esophagus 15:171–9, 2002.[PubMed: 12220428]

6. Ellis FH Jr, Crozier RE, Watkins E Jr: Operation for esophageal achalasia: Results of esophagomyotomy without an antireflux operation. J Thorac Cardiovasc Surg 88:344–51, 1984.[PubMed: 6471885]

7. Malthaner RA, Tood TR, Miller L, Pearson FG: Long-term results in surgically managed esophageal achalasia. Ann Thorac Surg 58:1343–6; discussion 1346–7, 1994.

8. Ruffato A, Mattioli S, Lugaresi ML, et al: Long-term results after Heller-Dor operation for oesophageal achalasia. Eur J Cardiothorac Surg 29:914–9, 2006.[PubMed: 16675239]

9. Gaissert HA, Lin N, Wain JC, et al: Transthoracic Heller myotomy for esophageal achalasia: Analysis of long-term results. Ann Thorac Surg 81:2044–9, 2006.[PubMed: 16731127]

10. Glatz SM, Richardson JD: Esophagectomy for end stage achalasia. J Gastrointest Surg 11:1134–7, 2007.[PubMed: 17623258]

11. Fekete F, Breil P, Tossen JC: Reoperation after Heller's operation for achalasia and other motility disorders of the esophagus: A study of eighty-one reoperations. Int Surg 67:103–10, 1982.[PubMed: 7118464]

12. Orringer MB, Orringer JS: Esophagectomy: Definitive treatment for esophageal neuromotor dysfunction. Ann Thorac Surg 34:237–48, 1982.[PubMed: 7114944]

13. Ellis FH Jr, Crozier RE, Gibb SP: Reoperative achalasia surgery. J Thorac Cardiovasc Surg 92:859–65, 1986.[PubMed: 3773541]

14. Pinotti HW, Cecconello I, da Rocha JM, Zilberstein B: Resection for achalasia of the esophagus. Hepatogastroenterology 38:470–3, 1991.[PubMed: 1778572]

15. Miller DL, Allen MS, Trastek VF, et al: Esophageal resection for recurrent achalasia. Ann Thorac Surg 60:922–5; discussion 925–6, 1995.

16. Young MM, Deschamps C, Trastek VF, et al: Esophageal reconstruction for benign disease: Early morbidity, mortality, and functional results. Ann Thorac Surg 70:1651–5, 2000.[PubMed: 11093504]

17. Devaney EJ, Lannettoni MD, Orringer MB, Marshall B: Esophagectomy for achalasia: Patient selection and clinical experience. Ann Thorac Surg 72:854–8, 2001.[PubMed: 11565670]

18. Ellis FH Jr, Watkins E Jr, Gibb SP, Heatley GJ: Ten- to 20-year clinical results after short esophagomyotomy without an antireflux procedure (modified Heller operation) for esophageal achalasia. Eur J Cardiothorac Surg 6:86–9; discussion 90, 1992.

19. Little AG, Soriano A, Ferguson MK, et al: Surgical treatment of achalasia: Results with esophagomyotomy and Belsey repair. Ann Thorac Surg 45:489–94, 1988.[PubMed: 3365039]

20. Perniceni T, Gayet B, Fekete F: Total duodenal diversion in the treatment of complicated peptic oesophagitis. Br J Surg 75:1108–11, 1988.[PubMed: 3208045]

21. Ellis FH Jr: Long esophagomyotomy for diffuse esophageal spasm and related disorders: An historical overview. Dis Esophagus 11:210–4, 1998.[PubMed: 10071800]

22. Henderson RD, Pearson FG: Surgical management of esophageal scleroderma. J Thorac Cardiovasc Surg 66:686–92, 1973.[PubMed: 4746347]

23. Orringer MB, Orringer JS, Dabich L, Zarafonetis CJ: Combined Collis gastroplasty-fundoplication operations for scleroderma reflux esophagitis. Surgery 90:624–30, 1981.[PubMed: 7281001]

24. Mansour KA, Malone CE: Surgery for scleroderma of the esophagus: A 12-year experience. Ann Thorac Surg 46:513–4, 1988.[PubMed: 3190323]

25. Poirier NC, Taillefer R, Topart P, Duranceau A: Antireflux operations in patients with scleroderma. Ann Thorac Surg 58:66–72; discussion 72–3, 1994.

26. Kent MS, Luketich JD, Irshad K, et al: Comparison of surgical approaches to recalcitrant gastroesophageal reflux disease in the patient with scleroderma. Ann Thorac Surg 84:1710–5; discussion 1715–6, 2007.

27. Fell SC, Chang P, Brenner S: Esophagectomy for scleroderma stricture of esophagus. NY State J Med. 80:942–6, 1980.[PubMed: 6931298]

28. Mansour KA: Surgery for scleroderma of the esophagus: A 12-year experience (1988). Updated in 1995. Ann Thorac Surg 60:227, 1995.[PubMed: 7598607]

29. Fekete F, Kabbej M, Sauvanet A: Total duodenal diversion in the treatment of complex peptic esophagitis. Chirurgie 121:326–8; discussion 328–9, 1996.


Adult Chest Surgery > Chapter 29. Overview >

Epidemiology

Gastroesophageal reflux disease (GERD) is one of the most common disorders seen in the general population. Approximately 10% of all people experience heartburn daily, 15% in any given week, and about half the population in any given year.1 The spectrum of disease ranges from occasional postprandial substernal discomfort to the development of peptic stricture or even carcinoma in the setting of Barrett's esophagus. It is important for physicians to identify and select appropriate treatments for patients at risk of developing complications. This chapter reviews the etiology, diagnosis, complications, and treatment of GERD.

Normal Anatomy and Physiology

The esophagus is lined with a stratified nonkeratinizing squamous epithelium consisting of three layers: superficial, intermediate, and basal. The basal cell layer comprises 15% of the total epithelial thickness and is the only layer that normally contains mitotic figures. The lamina propria, which lies deep to the squamous epithelium, contains glandular structures similar to those found in the gastric cardia. The epithelium is covered by a protective layer of mucin and surface bicarbonates that are produced by salivary glands located in the proximal esophagus and in the region adjacent to the gastroesophageal junction (GEJ). The mucus produced in these glands reaches the intervening sections of the esophagus through peristalsis. Unlike in the stomach, the mucus layer that lines the esophagus is rudimentary and provides little protection against prolonged acid exposure.

The sensations of heartburn or discomfort from reflux are transmitted from the esophagus by the spinal splanchnic afferent nerves. These sensations may be modulated by vagal afferent nerves. A series of high-pressure zones, or sphincters, and zones of complex neural interaction propel the forward movement of food and liquid into the stomach and retard the return or reflux of gastric contents back into the esophagus. The intrinsic lower esophageal sphincter (LES), along with its extrinsic components, is the mechanism chiefly responsible for preventing gastric reflux back into the esophagus (Fig. 29-1). The LES is identified on intraluminal manometry as a 2- to 4-cm-long zone of high pressure at the GEJ. A ringed circular muscle is also present at this junction. The vessel density and amount of connective tissue are greater in LES muscle than in the remainder of the esophagus. This region is also rich in mitochondria and smooth endoplasmic reticulum.

Figure 29-1.

Normal anatomy of the lower esophageal sphincter (LES).

The LES exerts a resting basal pressure in normal individuals. The tonic muscular contraction that is the hallmark of the LES contributes to the resting tone, distinguishing this region from the esophageal body. Inhibition of LES contraction is mediated largely through nitric oxide, whereas excitation is mediated through acetylcholine. Even with ablation of all neural input, the LES maintains its intrinsic basal smooth muscle tone. This muscular tone is distributed unevenly throughout the sphincter. The pressure is greatest in the lowest 2 cm of the LES and on the left side, where the left crus and sling fibers of the stomach exert force on the LES. The basal pressure also varies according to the respiratory cycle. During inspiration, the pressure in the upper half of the LES decreases, whereas the pressure in the lower half increases. This finding may be related to the respiratory contractions of the diaphragmatic crural fibers or relative intrathoracic and intraabdominal pressures. A small shift in the position of the LES can have dramatic effects on these pressure gradients.

Relaxation of the LES occurs naturally during deglutition, about 2 seconds after the initiation of swallowing. At this time, the pressure in the LES decreases to a level approximating the intragastric pressure. This period of decreased pressure may last as long as 8–10 seconds. Distention of the esophagus produces a reflex relaxation of the LES that is distinct from the relaxation elicited during initiation of swallowing, such as that produced from tactile pharyngeal stimulation. A number of hormones and neurotransmitters also can produce LES relaxation. These include gastric inhibitory peptide, glucagon, cholecystokinin, nitric oxide, progesterone, vasoactive intestinal peptide, and prostaglandin E. Conversely, hormones that stimulate contraction include gastrin, bombesin, motilin, serotonin, and somatostatin (Table 29-1).

Table 29-1. Agents Affecting LES Tone

Increased tone

  • Gastrin
  • Bombesin
  • Motilin
  • Serotonin
  • Somatostatin

Decreased tone

  • Gastric inhibitory peptide
  • Glucagon
  • Cholecystokinin
  • Nitric oxide
  • Progesterone
  • Vasoactive intestinal peptide
  • Prostaglandin E

The two components of the extrinsic portion of the LES are the transmitted intraabdominal pressure and the crural fibers. As long as the LES is situated below the diaphragm (the normal anatomic position), increases in intraabdominal pressure are exerted equally on the LES and stomach. The crural fibers serve as a redundant means of maintaining LES pressure. A normal LES should be able to resist most increases in intragastric pressure. For this reason, many individuals with a hiatal hernia have no reflux. The crural fibers exert increased pressure on the LES when the tendency toward reflux is greatest (i.e., during inspiration and with increases in intraabdominal pressure). During inspiration, the intrathoracic pressure decreases, and the intraabdominal pressure increases. Crural fibers contract along with the diaphragm, causing an increase in LES pressure. Pressure from the crural fibers also increases during independent increases in intraabdominal pressure.

The anatomy of the proximal stomach and its angle of attachment to the LES (angle of His) counteract the tendency for reflux to occur. The esophagus joins the stomach not at its apex but farther down along the lesser curvature. It is believed that the lateral fold of the gastric mucosa acts as a flap valve, helping to close the entrance to the LES during episodes of raised intraabdominal and intragastric pressure. The fundus and cardia of the stomach act as a reservoir to minimize the increase in intragastric pressure associated with meals. The anatomic significance of the angle of His and its relationship to the fundic reservoir is apparent in studies showing a larger degree of reflux when individuals lie on the right side as opposed to the left.

Normal esophageal motility and clearance are important to minimizing the effects of gastric refluxate. Reflux into the esophagus is normally followed by waves of secondary peristalsis that move the contents back into the stomach. This secondary wave of peristalsis also brings bicarbonate-rich saliva into the esophagus to neutralize the remaining gastric acid. Although impaired esophageal motility occasionally may result from severe reflux esophagitis, it also may contribute to it, such as occurs in patients with scleroderma.

Pathophysiology of Gastroesophageal Reflux

Factors that affect the degree of gastroesophageal reflux include esophageal motility, the amount and composition of the saliva and other protective esophageal factors, the intrinsic LES, alterations in the transthoracic-transabdominal pressure gradient, the extrinsic LES (including the crural muscles), the integrity of the angle of His, gastric emptying, and the nature of the refluxate.

The LES is the most important component of the antireflux apparatus. Decreased resting LES tone and transiently decreased LES tone both may contribute to reflux. Transient relaxation is induced by gastric distention and pharyngeal stimulation. The former condition allows eructation with relief of gastric pressure, whereas the latter is important in swallowing. Transient relaxation is inhibited in the supine position and during sleep. The consumption of inappropriately large meals not only provides a pressure gradient favoring reflux but also induces transient relaxation of LES tone. Inappropriately low transient LES pressure is believed to be the most common cause of reflux and may account for 60–70% of episodes of heartburn. Pathologic transient decreases in LES tone occur when the LES pressure decreases by more than 5 mm Hg in the absence of a swallow. Reflux in patients with mild to moderate disease and no endoscopic evidence of esophagitis most often occurs as a consequence of transient decreases in LES pressure, whereas patients with severe reflux typically also have deficits in resting LES tone. Normal LES tone is 10–30 mm Hg above gastric pressure. Less than 2.5% of the population has a resting LES pressure of less than 6 mm Hg. Most patients with mild reflux have normal LES tone. Patients with erosive esophagitis usually have a low resting LES tone, and the degree of esophagitis typically correlates with the lack of LES tone. There is evidence in animals that repeated exposure of the LES to acid via transient relaxation may damage the sphincter, leading to a lower resting LES tone.

A hiatal hernia is defined as the separation and cranial displacement of the GEJ from the diaphragmatic hiatus. In normal individuals, the GEJ is anchored to the crus by the phrenoesophageal ligament, which is composed of a reflection of peritoneum fused with fibrous tissue (Fig. 29-2). When there is a hiatal hernia, the crura are often stretched and thin, and the phrenoesophageal ligament is lax. The redundant tissue is termed the hernia sac. In normal individuals, increased intraabdominal pressure does not lead to reflux. In patients with hiatal hernia, however, the contribution of the diaphragmatic crura and effects of increased intraabdominal pressure on the intraabdominal esophagus are lost, leading to increased susceptibility to strain-induced reflux. Whether prolonged reflux leads to fibrosis and shortening of the esophagus with development of a hiatal hernia or if primary laxity in the crura and phrenoesophageal membrane leads to the development of reflux is unknown. As the hiatal hernia enlarges, the resting LES tone diminishes.

Figure 29-2.

Normal anatomy of the esophageal hiatus.

Deficits in esophageal peristalsis are seen commonly in individuals with moderate to severe GERD. An esophageal contraction of 30 mm Hg or greater is usually adequate to clear an acid bolus in the supine patient. Poor contractility, with a decreased number or amplitude of contractions, leads to acid retention in the esophagus. Repeated exposure of the esophagus to acid is believed to injure the intrinsic muscles of the esophagus and may lead to further deficits in esophageal motility and clearance. Twenty-five percent of patients with mild and fifty percent of patients with severe esophagitis have evidence of severe dysfunction.2 Individuals with decreased salivary volume (e.g., patients with Sjögren's syndrome and smokers) have increased acid exposure in the esophagus owing to decreased clearance.

Most individuals with symptomatic GERD have normal gastric emptying. It is evident, however, that a delay in gastric emptying will increase gastric volume and pressure and exacerbate GERD in patients predisposed to the condition. This can be seen after any surgery on the GEJ if the vagus nerves are injured, and it must be considered in any patient who has reflux despite fundoplication. Patients with gastroduodenoesophageal reflux and GERD may be more susceptible to erosive esophagitis than those with GERD alone. Pepsin and bile salts from the duodenum have proteolytic and detergent effects that exacerbate the damaging effects of gastric acid.

Clinical Presentation

Most individuals experience the typical symptoms of heartburn, that is, regurgitation or midline chest discomfort, at some point during their lifetime (Table 29-2). The burning pain or pressure associated with heartburn is caused by reflux of acid into the esophagus. Frequently, symptoms are more prevalent after meals or in the supine position. Certain foods associated with decreased LES tone, such as high-fat meals, caffeine, chocolate, mint, and alcohol, may exacerbate these symptoms. In general, individuals who experience heartburn only after certain foods tend to have higher resting LES pressures than those who experience heartburn with almost all types of foods. Patients with daily symptoms are more likely to have resting LES pressures of less than 10 mm Hg.1 Relief of symptoms immediately after ingestion of water or antacids supports the diagnosis of GERD. Substernal pressure may be related to esophageal spasm caused by esophagitis or exposure to acid. If the pain is related to exertion and stops on cessation of activity, cardiac ischemia should be considered, although a significant number of these patients also may have reflux. The severity and frequency of symptoms do not necessarily reflect the severity of the underlying esophagitis. One-quarter of all patients with severe reflux and Barrett's esophagus have no symptoms at all.3 Likewise, a significant number of patients with frequent and severe complaints are not found to have esophagitis by endoscopy.

Table 29-2. Symptoms of GERD

Typical

Heartburn

Sour-tasting regurgitation

Atypical

Cough

Pneumonia

Asthma

Hoarseness

Noncardiac chest pain (tightness)

Symptoms of complicated GERD

Dysphagia

Odynophagia

Hematemesis/Melena

Respiratory symptoms such as hoarseness, cough, asthma, and recurrent pneumonia are referred to as atypical symptoms (see Table 29-2). Although a significant number of patients with chronic asthma or cough also may have GERD, these symptoms are less specific than typical symptoms, and surgical fundoplication is, in general, less effective for symptom control. A randomized controlled trial by Larrain and colleagues treated 94 intrinsic asthma patients with reflux documented by either barium swallow or pH probe analysis.4 The patients were randomized to placebo, cimetidine, or surgery. The surgery and cimetidine groups had roughly 75% improvement in wheezing and respiratory function versus only 34% in the control group. Long-term follow-up showed that 50% of the surgical group was asthma-free compared with only 5% of the control group. Individuals with respiratory symptoms who may be more likely to respond to GERD treatment are those with nonallergic asthma, nocturnal symptoms, abnormal proximal esophageal acid exposure, and those who had reflux symptoms before developing asthma.

Patients with odynophagia (i.e., pain on swallowing) or dysphagia (i.e., difficulty swallowing) are more likely to have severe esophagitis, abnormal motility, or structural abnormalities of the esophagus. Odynophagia may be associated with severe esophagitis or esophageal spasm. Dysphagia may be related to motor diseases (typically, dysphagia to both solids and liquids) or to a narrowing caused by a peptic stricture, ring, or tumor (dysphagia more with solids than with liquids).

Diagnostic Techniques

Diagnostic techniques focus on three aspects of GERD: objective documentation and quantification of reflux (usually by pH probe), definition of the pathophysiology (usually by manometry), and assessment of mucosal complications of reflux such as stricture, metaplasia, ulcers, or neoplasia (by barium swallow or endoscopy) (Table 29-3).

Table 29-3. Workup of the GERD before Fundoplication

Typical symptoms

  • Step 1: Lifestyle and diet modification: avoidance of caffeine, tobacco, alcohol, or inciting foods; weight loss; smaller meals; low-fat meals; avoidance of eating before 3 hours of recumbence. If continued symptoms, then
  • Step 2: PPI therapy, 8 weeks. If continued symptoms and age <50, then (if age >50, proceed to EGD)
  • Step 3: May consider double-dose PPI therapy for 3 months. If continued symptoms or recurrent symptoms, then
  • Step 4: EGD, 24-hour pH probe, and manometry.
  • Step 5: If pH probe test is positive: 360-degree fundoplication if normal motility, partial wrap if motility impaired.

Atypical symptoms (e.g., chronic cough, recurrent aspiration pneumonia, hoarseness, adult-onset or recumbent asthma)

  • Step 1: 24-hour pH probe study; if positive, then
  • Step 2: PPI therapy or directly to fundoplication after EGD and manometry.

Barium Swallow

Barium swallow is a noninvasive means of obtaining valuable information about the esophagus. The fundamental techniques employed with barium swallow include (1) full-column examination, in which the esophagus is filled with barium and inspected for hiatal hernia, contour deformity, rings, and strictures; (2) analysis of mucosal patterns, in which the empty esophagus is coated with barium and inspected for irregular, thickened folds or varices; (3) fluoroscopic observation and motion recordings employing real-time observation of contractions and reflux; and (4) double-contrast examination, in which the esophagus is coated with barium and then distended with air to reveal fine mucosal abnormalities. The barium swallow is overall a relatively insensitive tool for diagnosing GERD. Mild esophagitis may not be visible on barium swallow, although air-contrast techniques increase the sensitivity. Moreover, reflux of barium from the stomach into the esophagus can be seen in a significant number (20–25%) of patients with no reflux symptoms and infrequently in patients with severe symptoms. Barium swallow is most effective for detecting the following conditions: moderate to severe esophagitis, presence of a hiatal hernia, and any associated stricture or mass lesion. The presence of a hiatal hernia containing gastric mucosal folds and the presence of a stricture above these folds are fairly specific for peptic stricture in the setting of Barrett's esophagus.

Radionuclide Scintigraphy

Radionuclide scintigraphy was proposed initially as a means of documenting reflux and assessing reflux severity. A radioisotope (technetium-99m sulfur colloid) is swallowed and followed for reflux. Manual compression of the abdomen or straining maneuvers can be used to elicit reflux. The sensitivity and specificity of this test have been questioned, and it is not employed commonly in the workup of GERD. Radionuclide scintigraphy is sensitive and specific for detecting delayed gastric emptying and can be employed if this disorder is suspected. It should be part of the routine workup of recurrent or persistent reflux after fundoplication.

Endoscopy

Endoscopy is the first and preferred diagnostic procedure when reflux fails medical treatment, if symptoms recur after a course of medical treatment, or when patients have significant odynophagia or dysphagia. Endoscopy permits direct visualization and biopsy. Metaplasia, ulcers, strictures, and erosions seen during endoscopy can be graded to standardize reflux severity. Patients with reflux and mild esophagitis may have an endoscopically normal-appearing esophagus. Random mucosal biopsy should be taken 5 cm above the LES because even normal individuals may exhibit some metaplastic change in the most distal esophagus. Microscopic changes that are apparent with esophagitis include a basal epithelial layer exceeding 15% of the total epithelial thickness and the presence of lamina propria papillae that extend more than two-thirds deep into the epithelial layer. Neutrophils and eosinophils in the lamina propria are considered to be better indicators of reflux esophagitis, as are erosion, ulceration, stricture, and a columnar-lined mucosa.

pH Probe Analysis

pH probe analysis is the most sensitive and specific means for quantifying acid reflux in the esophagus. In patients with typical symptoms of reflux and esophagitis documented by endoscopy, pH probe analysis adds little to the overall management. This technique is applicable to (1) patients with typical reflux symptoms in the absence of esophagitis, (2) patients with atypical symptoms with or without esophagitis, (3) before consideration of antireflux surgery, or (4) for the evaluation of unsuccessful antireflux treatment. Proton pump inhibitors (PPIs) must be stopped 7 days before study, and H2 antagonists should be stopped 48 hours before study.

The electrode, made of either glass or antimony, is positioned 5 cm above the LES (as defined by manometry). Dual-probe catheters are available that simultaneously measure acid in the upper esophagus and lower pharynx. The catheter is left in place for 24 hours, and the patient is asked to record the duration of meals, time spent in the supine position, and the occurrence of any reflux symptoms. Studies have shown that the variable percentage of time with pH <4 is the most reproducible measurement (85% reproducibility). This measurement is termed the reflux time or acid exposure time and correlates better with esophagitis grade than the variable number of episodes with pH <4. Normal patients typically have acid exposure times of less than 7%. Patients with values in the 7–12% range may have some degree of mild inflammation, whereas acid exposure times of greater than 12% are usually found with more severe forms of esophagitis. For example, patients with columnar-lined esophagitis have an average exposure time of 26%.

DeMeester and Johnson developed a composite score based on six variables of acid exposure: total time with pH <4, upright time with pH <4, supine time with pH <4, total number of episodes with pH <4, number of episodes >5 minutes with pH <4, and duration of longest episode of pH <4. It is not clear that this composite score characterizes the severity of reflux any better than the simple variable number of episodes of pH <4.5

Approximately 10–20% of patients who have endoscopy- and biopsy-proved esophagitis demonstrate negative 24-hour pH studies. A percentage of these patients may have significant reflux of duodenal contents into the esophagus. In theory, patients with bilious reflux should have an esophageal pH greater than 7, but duodenogastroesophageal reflux typically occurs with gastroesophageal reflux, and the esophageal pH is rarely, if ever, greater than 7. Reflux of bile and duodenal enzymes has been proposed as factors contributing to the development of esophagitis and Barrett's esophagus. Bilirubin-sensitive probes are available for measuring bile reflux. These probes rely on detecting significant light absorption near 450 nm, the characteristic absorption peak of bilirubin. A fiberoptic probe is used to calculate the difference in light absorption at 470 nm (bilirubin peak) and 565 nm (reference) at the tip of the probe. There is a reasonably good correlation between these readings and direct aspiration and measurement of bilirubin levels. Manometry, often used to evaluate esophageal function before fundoplication, is discussed in Chapter 24.

Management of GERD

Lifestyle Modifications

The first phase of therapy for symptomatic GERD involves lifestyle modifications aimed at factors that have been shown to increase symptoms and acid exposure in the esophagus (see Table 29-3). Elevating the head by 6 in. in the supine position has been shown to decrease esophageal clearance time and esophageal acid exposure in reflux patients. Certain foods have been shown to increase acid exposure in the esophagus by causing increased acid production, decreased LES tone, decreased gastric emptying, decreased esophageal clearance, or a variety of these factors. Chocolate, mint, alcohol, high-fat meals, and smoking all have been shown to decrease LES pressure. Fatty foods also significantly delay gastric emptying. The effect of caffeine on LES pressure is less clear, but it is believed to increase acid production and acid exposure in the esophagus. There is a correlation between obesity, low LES pressure, and GERD. Alterations in diet and lifestyle with antacid therapy may provide significant relief to individuals with occasional heartburn or mild GERD, but studies in patients with reflux esophagitis show a good or excellent response in only approximately 20% (versus a 75% response rate in surgical patients).6

Motility Agents

Motility agents should, in theory, increase acid clearance, and if gastric emptying and LES pressure are increased, they should decrease acid exposure of the esophagus. Metoclopramide increases LES tone, improves esophageal contraction, and increases gastric emptying. When used for prolonged periods, however, there is a significant incidence of side effects such as restlessness and agitation. Even in combination with H2- receptor antagonists, it does not seem to be as effective as the better-tolerated PPIs. Cisapride, another promotility agent, is similar in efficacy to metoclopramide but is no longer available for use in the US owing to its proarrhythmic effects.

H2-Receptor Antagonists

Although antacids are effective in raising the esophageal pH above 4 (the threshold for esophageal healing), they are short-acting and give only transient relief. H2-receptor antagonists such as cimetidine (300 mg qid), ranitidine (150 mg bid), famotidine (20 mg bid), and nizatidine (150 mg bid) were used initially for 6- to 12-week durations to treat reflux that did not respond to conservative measures. These dosages are effective in 50–70% of patients, with higher doses needed to reliably heal moderate to severe cases of esophagitis.

Proton Pump Inhibitors

PPIs provide more rapid relief of symptoms and promote healing of erosive esophagitis far more effectively. They are used today in preference to H2-receptor antagonists. PPIs omeprazole (40 mg/day), lansoprazole (30 mg/day), pantoprazole (40 mg/day), and rabeprazole (20 mg/day) are approximately 90% effective in healing erosive esophagitis after 8 weeks. Patients who do not heal with once-daily dosing should be put on a twice-daily regimen for better 24-hour control of gastric acid production. Most patients with erosive esophagitis treated with PPIs heal, but they have recurrent symptoms within 6–9 months. An additional 10% have recurrent esophagitis without symptoms. PPIs have few known side effects. However, the complete suppression of acid secretions is known to stimulate goblet cells, resulting in hypergastrinemia, although the development of carcinoid tumors or gastrinomas has not been seen in humans. The appearance of significant numbers of metaplastic cells in the esophageal mucosa with PPI treatment is also theoretically of concern in relation to Barrett's esophagus. Although PPIs stop acid production, limit acid exposure in the esophagus, and decrease the quantity of refluxate, they do not stop the act of reflux. The possibility of bile salts and digestive enzymes contributing to the progression of Barrett's esophagus and the development of dysplasia, cancer, or both also has been raised. Despite these concerns, there is no clear-cut relationship between the use of PPIs and an increased risk of Barrett's metaplasia.

Role of Surgery

For the uncomplicated patient with GERD, surgical therapy cannot be recommended over PPI therapy. There appears to be no difference in response of esophagitis, symptoms, patient satisfaction, or death from cancer between the two modes of treatment. After fundoplication, the need for PPIs decreases, but a significant percentage of patients continue to take these medications (in one study 37%).7 In the patient with complicated GERD (Barrett's and/or stricture), surgery may very well be more effective than PPI therapy (see Chap. 33).

Laparoscopic fundoplication is indicated for patients who do not respond to or cannot tolerate high-dose PPI therapy, as well as for those who require long-term therapy but do not wish to take PPIs long term (see Chaps. 30, 31, and 32). A thorough evaluation before fundoplication includes a 24-hour pH probe analysis, esophageal manometry, and an esophagogastroduodenoscopy (EGD). Patients must meet two criteria before being offered the option of fundoplication. They must have symptoms of acid reflux into the esophagus (i.e., esophagitis or sequelae of esophagitis, pain, or atypical symptoms) and documentation of abnormal acid exposure. Alternatively, patients should manifest complications clearly caused by GERD, such as peptic strictures, Barrett's esophagitis, or ulcers. Patients are stratified as those with typical or atypical symptoms and those without esophagitis, with esophagitis, or with complicated esophagitis. Patients with typical symptoms and evidence of esophagitis are good candidates for fundoplication. (Some surgeons would argue that pH and manometry in these patients adds little to overall management.8 ) Those with typical symptoms but without esophagitis also may be candidates for surgical therapy if PPIs are not effective or not tolerated, provided that the acid reflux has been documented by pH/manometry testing. Patients with atypical symptoms, such as frequent pneumonia, chronic cough, adult-onset asthma, and esophagitis, also should undergo pH/manometry testing. Overall, laparoscopic Nissen fundoplication is more successful in relieving typical symptoms (93% successful) than atypical symptoms9 (56% successful) (see Chap. 31). Patients with atypical symptoms without evidence of esophagitis must be studied carefully before being considered for fundoplication. The absence of mucosal damage does not mean that reflux is absent. These patients still may be suffering from reflux and aspiration but have the ability to quickly clear residual fluid from the esophagus. PPIs stop acid production, decrease the amount of gastric secretions, and decrease the amount of gastric contents refluxed, but the upper airway still may be exposed to damage from bile acids and enzymes. Nonetheless, patients with atypical symptoms without esophagitis who respond to PPIs have a better response to fundoplication than those who do not.10 This is attributable in large part to the diagnostic capability of PPI therapy to select atypical patients with symptoms secondary to reflux.

Patients who have recurrent symptoms after surgical fundoplication should undergo EGD to document the presence of esophagitis and recurrent hernia. Repeat pH and manometry testing provides objective evidence of recurrent reflux or motor disorders. Gastric emptying also must be assessed. If vagal nerves were injured at the time of the original fundoplication, delayed gastric emptying may be contributing to reflux despite the presence of an adequate fundoplication. Treatment for this condition would be a promotility agent, such as metoclopramide, followed by either pyloromyotomy or pyloroplasty if symptoms continue.

Hiatal Hernia

A hiatal hernia is defined as a loosening of the phrenoesophageal membrane resulting in displacement of the LES away from its attachments to the diaphragm. There are four types of hiatal hernias (Fig. 29-3). All four types are associated with symptomatic and asymptomatic GERD. Type I, also termed a sliding hiatal hernia, is a simple herniation of the LES into the chest, often associated with esophageal shortening. The hernia itself is not harmful and requires no surgical correction. Any surgical treatment offered for a type I hernia is dictated by the need to treat the associated GERD. Adequate surgical correction of a significant type I hernia often requires esophageal lengthening (see Chap. 34).

Figure 29-3.

Four types of hiatal hernia.

The LES in type II hiatal hernia, also termed paraesophageal, remains fixed in position at the level of the hiatus, but a portion of the stomach herniates along with the LES into the chest through a small defect in the phrenoesophageal membrane. Type II hiatal hernias are quite rare, but because they involve only a partial defect of the phrenoesophageal membrane, the incidence of incarceration and strangulation is high. Surgical repair is indicated to prevent strangulation or further herniation of the involved portion of the stomach.

Type III hernias have both sliding and paraesophageal components. As a sliding hernia progresses, the mobile greater curvature of the stomach is drawn into the chest and begins to rotate until it eventually resides in the right chest. This condition is termed organoaxial rotation. Several complications can occur from large type III hernias. Vascular insufficiency may arise from arterial obstruction or venous congestion. There also may be ulceration, bleeding, or frank necrosis and perforation. Chronic iron-deficiency anemia is common in patients with type III hernias and is thought to be due to the slow, chronic loss of blood from the stomach. Partial or complete obstruction may occur either from organoaxial rotation or from compression of the conduit.

Type IV hernias are simply type III hernias that involve displacement of additional organs into the chest, such as spleen or colon.

Complications of Gastroesophageal Reflux

Peptic Stricture

Approximately 10% of patients seeking treatment for GERD suffer from peptic stricture. Like other patients suffering from complicated GERD, these patients tend to have a lower resting LES pressure. One study noted that 64% of patients with stricture suffered from motility disorders versus 32% of patients without stricture, suggesting that impaired clearance of acid may be a causative factor in GERD.11

Strictures usually form in the lower esophagus as a result of severe esophagitis. When esophagitis extends to the full thickness of the esophageal wall, healing may result in stricture. Schatzki rings are short, weblike stenoses associated with GERD. They may be the result of mucosal and submucosal inflammation and subsequent fibrosis. The ring does not involve the muscular portion of the esophagus. Peptic strictures typically present at the squamocolumnar junction. (In patients with Barrett's esophagitis, the squamocolumnar junction lies above the GEJ.) These strictures usually measure 1 cm in length or less and are rarely longer than 3 cm. Other factors predisposing to stricture formation include Zollinger-Ellison syndrome, prolonged nasogastric tube placement, and scleroderma.

Dysphagia is the most common presenting symptom of peptic stricture. Many strictures form gradually. Patients tend to adapt their diet to prevent the physical discomfort, and therefore, complaints regarding the severity of dysphagia correlate very loosely with severity of the stricture. Because the stricture is a mechanical obstruction, the dysphagia typically is more pronounced with solid foods than with liquids. Most patients have a prior history of GERD, along with an associated hiatal hernia. Weight loss is uncommon with peptic stricture in contrast to malignant strictures, which typically occur in patients over 50 years of age, develop more suddenly, may not be accompanied by a hiatal hernia, and are almost always associated with weight loss.

Strictures typically are diagnosed by barium swallow. As noted earlier, benign strictures are located at the squamocolumnar junction; associated with a hiatal hernia; and typically have smooth, tapered proximal and distal segments. Associated esophagitis may be present. In contrast, malignant strictures may not be associated with a hiatal hernia and have irregular narrowing with abrupt or "shouldered" proximal or distal edges. EGD should be performed. Associated esophagitis is seen often. Biopsy should be performed proximally throughout the stricture and beyond, if possible. Use of a thinner pediatric endoscope may facilitate passage. Coexisting Barrett's metaplasia may be found. Dilation of the stricture with serial Maloney dilators may permit passage of the endoscope and yield a more detailed examination.

Initial management of peptic stricture involves dilation (see Chap. 36) and PPI therapy. Use of PPIs rather than H2-receptor antagonists results in a lower incidence of stricture recurrence. Three different types of esophageal dilators may be used. The soft, flexible, mercury-filled Maloney dilator is used more commonly for benign strictures. These tapered dilators come in various sizes up to 60F (20 mm). They are designed with flexible tips to follow the course of the esophageal lumen. These dilators are preferred for their ease of use, provided that the stricture is not extremely tight or tortuous. Savary dilators are similar in shape to the Maloney dilators, but they are stiffer, have a central channel, and are designed to be passed over a flexible guidewire. These dilators are used for more tortuous or tight strictures, where there is a greater concern for perforation, or if there may be difficulty engaging the stricture. The wire is passed through the stricture under direct vision and is verified with fluoroscopy to end in the stomach. A series of dilators then may be passed using Seldinger technique. These dilators range in size from 15F to 60F (5–20 mm). Through-the-scope balloon dilators are also available, although they are disposable and more expensive.

The typical peptic stricture may be dilated safely with Maloney dilators without the use of fluoroscopy. The risk of perforation should be <1%. One-third to one-half of patients require long-term repeat dilations. After two or more dilations, additional dilations are required in nearly all patients. Surgery is indicated in patients who cannot be dilated, as well as in patients who have recurrent strictures while on PPI therapy. The preferred treatment in patients who can be dilated is a laparoscopic fundoplication. Any patient who has concomitant esophageal shortening also should undergo an esophageal lengthening procedure. If the patient cannot be dilated, then esophagectomy is usually needed; however, this is extremely rare, and a thorough effort should be made to exclude unusual malignancies. In a patient with an otherwise healthy esophagus, distal esophagectomy is an acceptable procedure. Colon or jejunum interposition typically is used because a high incidence of recurrent reflux and stricture has been described with the gastric pull-up procedure after distal esophagectomy. Distal esophagectomy is also reasonable in patients suffering from perforation after dilation, especially if they have required several dilations. In these patients, repair of the perforation is associated with a very high incidence of recurrent, difficult-to-dilate strictures. Repair of the stricture and perforation using a Thal patch of stomach to widen the esophagus has been described. This technique is prone to leakage and often leaves the patient with wide-open reflux. For this reason, distal esophagectomy usually is preferred.

Barrett's Metaplasia

Barrett's metaplasia is defined as the presence of a "specialized" columnar epithelium in the distal esophagus. The term specialized is used because the epithelium is different from that found in the gastric cardia, with features of gastric, small intestinal, and colonic mucosa, including goblet cells. It is most similar to intestinal epithelial cells. Before Barrett's metaplasia can be diagnosed, it first must be identified by the endoscopist. The GEJ is defined endoscopically as the point where the gastric folds are first apparent in the minimally distended esophagus. The squamocolumnar junction, or Z-line, typically coincides with the GEJ. Barrett's metaplasia exists when the usual pale pink stratified squamous epithelium of the distal esophagus is replaced by a beefy red columnar intestinal mucosa. The exact location of the GEJ may be difficult to discern, especially in patients with a hiatal hernia. Varying distances have been proposed for the length of columnar mucosa that must be identified before the diagnosis of Barrett's esophagus can be made. Patients with less than 3 cm of Barrett's metaplasia have short-segment Barrett's. Those with more than 3 cm of metaplasia have long-segment Barrett's. This distinction is important because patients with short-segment Barrett's may not have the same risk of dysplasia.

Barrett's metaplasia is caused by frequent, repeated, and prolonged exposure of the esophagus to the gastroduodenal contents. Patients with Barrett's metaplasia have been shown to have more severe reflux than patients with esophagitis. Average LES pressure in Barrett's patients is about half that of patients with uncomplicated reflux esophagitis (5 versus 9 mm).12 Most Barrett's patients have a hiatal hernia of significant size (76% versus 50% with uncomplicated esophagitis).13 Exposure to acid and bile is higher in Barrett's patients than in patients with non-Barrett's esophagitis. The origin of the specialized metaplastic cells is unclear. A number of hypotheses have been proposed. For example, these specialized cells may result from migration of gastric cardia cells to the distal esophagus, they may represent metaplasia of esophageal squamous cells, or they may develop from esophageal glandular cells. Experimental and clinical evidence exists for each of these hypotheses without clear consensus.

Approximately 10% of patients with esophagitis eventually will develop Barrett's metaplasia. The disease is twice as prevalent in men as in women. Barrett's patients have a 30- to 125-fold chance of developing esophageal adenocarcinoma compared with the general population. The rate of cancer development is 1 in 200 patient-years for those with metaplasia. Not all Barrett's patients are at equal risk of developing adenocarcinoma. Risk factors for the development of adenocarcinoma in Barrett's patients include male sex, smoking, greater length of Barrett's esophagus, Barrett's ulcer, peptic stricture, white race, and older age. Most Barrett's patients have symptoms that are indistinguishable from those of uncomplicated esophagitis. Barrett's patients tend to have more complications from esophagitis (e.g., bleeding and stricture). Specifically, the development of a stricture at the squamocolumnar junction well above the GEJ in a patient with a hiatal hernia is nearly pathognomonic for Barrett's esophagus.

Barrett's carcinoma is believed to progress in the following sequence: metaplasia < low-grade dysplasia < high-grade dysplasia < adenocarcinoma. Progression from low-to-high-grade dysplasia may take many years, whereas progression from high-grade dysplasia to adenocarcinoma occurs on average in 14 months.14 The annual incidence of the development of cancer in a patient with Barrett's esophagus has been estimated to be from 0.2% to 1.9%.15 Dysplasia indicates the development of neoplastic changes that consist of alterations in the cellular and glandular architecture. Cell nuclei may be hyperchromatic and enlarged, with increased mitotic figures. The nuclei may show loss of polarity and, instead of appearing uniformly at the base of cells, may migrate toward the luminal surface. In high-grade dysplasia, nuclei extend toward the luminal one-third of the cell. The differentiation between low- and high-grade dysplasia is often difficult.

The diagnosis of Barrett's esophagus mandates an endoscopic surveillance program. During endoscopy, biopsy is made in four quadrants at 2-cm intervals beginning 1 cm below the GEJ and extending 1 cm above the squamocolumnar junction. If low-grade dysplasia is found, endoscopy at 6-month intervals is recommended for 1 year and then annually. High-grade dysplasia mandates endoscopy every 3 months if esophagectomy is not performed. Patients free of dysplasia after two endoscopic procedures can be endoscoped at an interval of 2–3 years. There are limitations to surveillance endoscopy. Premalignant lesions typically are not visible on endoscopy, and thus random biopsy generally is performed. There is significant interobserver variation between low- and high-grade dysplasia. Even with frequent and thorough four-quadrant biopsy, adenocarcinoma is missed in approximately 40% of patients with high-grade dysplasia.16

Because of the high incidence of coexisting adenocarcinoma with high-grade dysplasia, the general consensus favors esophagectomy in good surgical candidates. Two independent pathologists should concur on the diagnosis of high-grade dysplasia before considering esophagectomy. The benefits of intensive surveillance are apparent in studies comparing pathologic stage and survival of patients. In a study of 48 Barrett's adenocarcinoma patients, 92% of surveillance patients had early-stage carcinoma compared with patients not involved in a surveillance program, in which 29% had early-stage carcinoma and 31% had advanced carcinoma.17 Moreover, the outcome appears to be more favorable when patients are referred for esophagectomy immediately after diagnosis of high-grade dysplasia compared with those who undergo continued surveillance and are referred for esophagectomy only on endoscopic diagnosis of carcinoma. In one small group of patients, survival was nearly 100% in the former group versus 53% in the latter.18

Treatment of Barrett's metaplasia without dysplasia or with low-grade dysplasia is controversial. While a minority of patients with low-grade dysplasia may regress with PPI treatment or fundoplication, the majority progress to high-grade dysplasia and cancer. The extent of regression of Barrett's esophagus after fundoplication is not clear; however, one study showed that one-third of patients had regression of their disease after surgery. Regression was more common in short- versus long-segment Barrett's. As many patients with long-segment Barrett's progressed as regressed.19 Other studies have shown little or no regression with either PPIs or surgery.

Recently, a long-term study randomizing Barrett's patients to medical versus surgical therapy was published.20 In this study, 101 patients were randomized to either PPI therapy or antireflux surgery, with a median follow-up of 5 years. Patient satisfaction was equally high in both groups (91%). Complete regression of Barrett's was not seen in either group. The incidence of recurrent stricture was 7% in the surgical group versus 21% in the medical group, and esophagitis during follow-up was found in 3% of the surgical group versus 19% of the medical group. Overall, there was no significant difference (possibly owing to insufficient numbers) in progression to dysplasia or adenocarcinoma between the surgical (6%) and medical groups (20%). In patients undergoing successful and effective antireflux surgery (85% of the surgical group), however, the risk of de novo dysplasia was significantly lower than in medically treated patients. No patient developed high-grade dysplasia or adenocarcinoma after successful antireflux surgery in this study. Although not all the medical patients were treated with PPIs, and the follow-up period may be insufficient, this study suggests that effective antireflux surgery may be more protective against the development of carcinoma than medical therapy.

Patients with high-grade dysplasia who are not surgical candidates can be offered a variety of endoscopic treatments. These treatments are designed to destroy the dysplastic mucosa, thereby permitting regeneration of the squamous mucosa. These treatment modalities include photodynamic therapy, thermal ablation, and radiofrequency ablation. PPI therapy is a component of each of these treatments. Photodynamic therapy requires the administration of a photosensitizing agent, porfimer sodium (Photofrin II). This technique relies on the principle that neoplastic tissues retain photosensitizing compounds much longer than normal tissues. On exposure of the mucosa to 630-nm light (delivered by a fiber via endoscope), singlet oxygen is produced, resulting in cell death. Because both the porfimer and the 630-nm light are delivered diffusely, large areas can be treated. A 5-cm length of Barrett's can be treated with the longest fiber. A multicenter study involving 208 patients showed an 80% reduction in high-grade dysplasia versus a 40% reduction in the control group.21 Strictures are seen in about one-third of patients and are more common when longer segments of Barrett's are treated. More information is needed before recommending this treatment outside a clinical trial.

Thermal ablation with electrocautery, argon plasma, or laser (KTP:YAG or Nd:YAG) can all show regression of Barrett's mucosa when combined with PPI therapy. Radiofrequency ablation, using the BARRX device (BÂRRX Medical, Inc., Sunnyvale, CA), is another means of ablation of high grade dysplasia. Circumferential radiofrequency energy can be applied circumferentially via an inflated balloon device. Its effectiveness appears to be at least as great as photodynamic therapy, with a much lower incidence of stricture development. The condition recurs in a significant number (with or without dysplasia). In addition, there have been reports of intramucosal adenocarcinoma occurring under squamous reepithelialization. Whether this represents complete overgrowth of squamous cells over columnar epithelium or simply residual Barrett's in a bed of regenerated squamous epithelium is not clear.

Editor's Comment

GERD is both common and heterogeneous. Careful elucidation of all symptoms, as well as thorough clinical evaluation including endoscopy, pH study, and a manometric evaluation are recommended prior to surgical therapy or any other interventions. This disorder is often treated by multiple specialists including gastroenterologists, general surgeons, thoracic surgeons, otolaryngologists, and pulmonologists. It is important to remember to design individualized best treatments for each patient rather than fit the patient to a specialized treatment strategy.

–RB

References

1. Nebel OT, Fornes MF, Castell DO: Symptomatic gastroesophageal reflux: Incidence and precipitating factors. Am J Dig Dis 21:953–6, 1976. [PubMed: 984016]

2. Kahrilas PJ, Dodds WJ, Hogan WJ: Effect of peristaltic dysfunction on esophageal volume clearance. Gastroenterology 94:73–80, 1988. [PubMed: 3335301]

3. Galmiche J, Bruley S: Symptoms and disease severity in gastroesophageal reflux disease. Scand J Gastroenterol 29:62–8, 1994.

4. Larrain A, Carrasco E, Galleguillos F, et al: Medical and surgical treatment of nonallergic asthma associated with gastroesophageal reflux. Chest 99:1330–5, 1991. [PubMed: 2036812]

5. Schindlbeck NE, Heinrich C, Konig A, et al: Optimal thresholds, sensitivity, and specificity of long-term pH-metry for the detection of gastroesophageal reflux disease. Gastroenterology 93:85–90, 1987. [PubMed: 3582918]

6. Behar J, Sheahan DG, Biancani P, et al: Medical and surgical management of reflux esophagitis: A 38-month report of a prospective clinical trial. N Engl J Med 293:263–8, 1975. [PubMed: 237234]

7. Spechler SJ, Lee E, Ahnen D, et al: Long-term outcome of medical and surgical therapies for gastroesophageal reflux disease: Follow-up of a randomized, controlled trial. JAMA 285:2331–8, 2001. [PubMed: 11343480]

8. Frantzides CT, Carlson MA, Madan AK, et al: Selective use of esophageal manometry and 24-hour pH monitoring before laparoscopic fundoplication. J Am Coll Surg 197:358–63; discussion 63–4, 2003.

9. So JB, Zeitels SM, Rattner DW: Outcomes of atypical symptoms attributed to gastroesophageal reflux treated by laparoscopic fundoplication. Surgery 124:28–32, 1998. [PubMed: 9663248]

10. Hinder RA: Surgical therapy for GERD: Selection of procedures, short- and long-term results. J Clin Gastroenterol 30:S48–50, 2000.

11. Ahtaridis G, Snape WJ Jr, Cohen S: Clinical and manometric findings in benign peptic strictures of the esophagus. Dig Dis Sci 24:858–61, 1979. [PubMed: 520106]

12. Iascone C, DeMeester TR, Little AG, Skinner DB: Barrett's esophagus: Functional assessment, proposed pathogenesis, and surgical therapy. Arch Surg 118:543–9, 1983. [PubMed: 6838359]

13. Cameron AJ: Barrett's esophagus: Prevalence and size of hiatal hernia. Am J Gastroenterol 94:2054–9, 1999. [PubMed: 10445527]

14. Reid BJ, Blount PL, Rubin CE, et al: Flow-cytometric and histological progression to malignancy in Barrett's esophagus: Prospective endoscopic surveillance of a cohort. Gastroenterology 102:1212–9, 1992. [PubMed: 1551528]

15. Drewitz DJ, Sampliner RE, Garewal HS: The incidence of adenocarcinoma in Barrett's esophagus: A prospective study of 170 patients followed 4.8 years. Am J Gastroenterol 92:212–5, 1997. [PubMed: 9040193]

16. Collard J: High-Grade Dysplasia in Barrett's Esophagus. Philadelphia, Saunders, 2002:77–92.

17. Peters JH, Clark GW, Ireland AP, et al: Outcome of adenocarcinoma arising in Barrett's esophagus in endoscopically surveyed and nonsurveyed patients. J Thorac Cardiovasc Surg 108:813-21; discussion 821–2, 1994.

18. Romagnoli R, Collard JM, Gutschow C, et al: Outcomes of dysplasia arising in Barrett's esophagus: A dynamic view. J Am Coll Surg 197:365–71, 2003. [PubMed: 12946790]

19. Gurski RR, Peters JH, Hagen JA, et al: Barrett's esophagus can and does regress after antireflux surgery: A study of prevalence and predictive features. J Am Coll Surg 196:706–12; discussion 712–3, 2003.

20. Ortiz A, Martinez de Haro LF, Parrilla P, et al: Conservative treatment versus antireflux surgery in Barrett's oesophagus: Long-term results of a prospective study. Br J Surg 83:274–8, 1996. [PubMed: 8689188]

21. Pacifico RJ, Wang KK: Role of mucosal ablative therapy in the treatment of the columnar-lined esophagus. Chest Surg Clin North Am 12:185–203, 2002. [PubMed: 11901929]


Adult Chest Surgery > Chapter 30. Belsey–Mark IV Fundoplication/Collis Gastroplasty >

Belsey–Mark IV Fundoplication/Collis Gastroplasty: Introduction

The management of gastroesophageal reflux disease (GERD) and hiatal hernia has been an evolving topic in both general and thoracic surgery over the last century. While the introduction of improved medical management in the form of H2-blockers and proton pump inhibitors (PPIs) has reduced the overall volume of patients presenting for surgical management, there remains a definite role for surgery in the circumstances of medical failure or fixed anatomic abnormality. Beginning in the late 1950s with the work of Belsey, Nissen, Hill, and Collis and continuing to the present day, there has been much debate regarding the optimal surgical approach for the correction of reflux disease and repair of hiatal hernia. Most recently, minimally invasive approaches have gained favor. However, the traditional techniques of open hiatal hernia repair and fundoplication still may be preferred in selected patient groups. This chapter concerns the current application of the transthoracic Collis-Belsey repair of hiatal hernia with an eye toward appropriate patient selection and evaluation.

General Principles

The operation now attributed to Belsey evolved from a series of surgical modifications spanning over a decade of clinical investigation. Belsey's original intent was to create a general approach to the management of reflux disease, and the procedure underwent several iterations before the present Mark IV operation.1 Working in the same era, Collis also sought to answer the question of surgical management of reflux disease. He focused on obtaining an adequate length of intraabdominal esophagus that would permit a tension-free acute angle of esophageal entry into the stomach. Looking for ways to achieve this, he published the first description of tubularization of a section of the lesser curvature of the stomach for use as a distal esophageal equivalent in 1957.2 In 1971, Pearson and colleagues published a series of 24 patients with peptic stricture of the distal esophagus who were treated with a combination Collis gastroplasty and Belsey hiatal hernia repair.3 They reported excellent results, achieving either resolution of stricture or improvement in symptoms of dysphagia in all patients treated in this fashion.

The Collis-Belsey operation, as described by Pearson, gained widespread support as an approach to hiatal hernia repair and a viable antireflux procedure. However, in recent years, minimally invasive approaches to the surgical treatment of GERD have limited application of the Collis-Belsey procedure to a relatively specific subset of patients with foreshortened esophagus. The operation also has a defined role for hiatal hernia repair in the obese patient, when pressure on the abdominal viscera and omentum limits visualization with an intraabdominal approach.

A transthoracic approach to paraesophageal hernia also may be indicated in the reoperative setting in patients who have had a prior abdominal approach. Additionally, patients with impaired esophageal motility benefit from the improved esophageal clearance provided by the partial fundoplication of the Belsey procedure as compared with the "tighter" circumferential wrap described by Nissen. In the setting of incarcerated paraesophageal hernia with gastric volvulus, when an urgent operation is indicated to prevent gastric necrosis or bleeding, it may not be known whether the patient has normal motility or a foreshortened esophagus. A Collis-Belsey operation will address both concerns.

Preoperative Assessment

Thorough assessment of the patient is of paramount importance in determining the appropriate surgical approach. A detailed history of symptoms and prior interventions can give an accurate impression of the severity of the reflux disease process. All patients should undergo esophagogastroduodenoscopy (EGD) to assess both the anatomic relationship of the gastroesophageal junction (GEJ) with the diaphragm and the degree of esophagitis or stricture. EGD also can define the size and degree of organoaxial volvulus of a paraesophageal hernia. A barium swallow is helpful to further assess esophageal length and the anatomy of the paraesophageal hernia. A foreshortened esophagus will produce tension on the hiatal repair or fundoplication, and these patients benefit greatly from an esophageal lengthening procedure. Peptic stricture of the distal esophagus is indicative of a transmural inflammatory process, which as it heals causes a cicatricial scar that binds the mucosa and submucosa to the muscularis. Fibrosis involving the inner circular muscle layer produces the luminal stricture, whereas involvement extending to the outer longitudinal muscle layer leads to esophageal shortening.

An assessment of esophageal motility with a manometric pressure catheter is also essential. This allows for appropriate characterization of intrinsic esophageal function, which, if abnormal, may mandate a partial fundoplication to avoid significant dysphagia postoperatively. A complete evaluation also will include quantification of the extent of reflux with 24-hour pH monitoring and correlation of symptoms with periods of decreased distal esophageal pH.

Occasionally, a hiatal hernia may be detected incidentally on plain chest radiographs (Fig. 30-1). It may manifest as a retrocardiac air-fluid level. If a paraesophageal hernia is causing symptoms of postprandial pain, retching, and/or early satiety, an abdominal CT scan may reveal the abnormally positioned intrathoracic stomach (Fig. 30-2).

Figure 30-1.

Standard plain film shows a soft tissue density at the retrocardiac and the right heart border. This density represents a large paraesophageal hernia.

Figure 30-2.

Abdominal CT scan done for epigastric and substernal pain reveals an incarcerated stomach with organoaxial volvulus.

Once the patient is deemed an appropriate surgical candidate, a careful evaluation of pulmonary function and cardiac health should be undertaken both by the surgeon and by the anesthesiologist. We routinely recommend preoperative anesthesia consultation both to achieve this goal and to discuss airway management, thoracic epidural placement, and other strategies for postoperative pain control.

Technique

We are indebted to Pearson's excellent description of the Collis-Belsey procedure in the chapter on open gastroplasty in his textbook of esophageal surgery.4

Anesthesia

An epidural catheter and arterial line are placed in the preoperative holding area. After induction of general anesthesia, a double-lumen tube is placed for optimal lung isolation. The anesthesiologist also will assist with placement of the esophageal bougie to aid proper sizing of the gastroplasty.

Positioning and Incision

An upper endoscopy may be performed at the outset of the procedure to assess for the presence of stricture or other pathology prior to commencing the fundoplication and gastroplasty. This would not be obligatory in the setting of an elective repair, when all the preoperative data have been obtained, but when gastric volvulus and the threat of gastric necrosis necessitate an urgent trip to the operating room, it is prudent to inspect endoscopically before incision. Upper endoscopy is performed most easily while the patient is still supine.

When the operative procedure begins, the patient should be in the left thoracotomy position with pressure points padded appropriately. After securing the patient properly, the operating bed should be flexed to open the left interspaces for maximal exposure. A generous sixth or seventh interspace posterolateral thoracotomy is created, dividing the latissimus dorsi muscle but sparing the serratus anterior. Occasionally, a rib will need to be "shingled" posteriorly to achieve better exposure, but this is not common if the interspace is opened widely to allow gentle rib spreading.

Dissection of the Esophagus and Stomach

The inferior pulmonary ligament is divided with electrocautery to permit the lung to retract into the upper hemithorax and to expose the esophagus, which lies anterior to the descending aorta and posterior to the pericardium. There may be a large hernia sac above the hiatus. Whether this is present or not, the initial circumferential dissection of the esophagus should be at the level of the inferior pulmonary vein to permit identification of both vagus nerves. Beginning the dissection at this level enables one to mobilize a sufficient length of esophagus to facilitate the gastroplasty and a tension-free return to the abdomen. A Penrose drain is passed around the esophagus and used for gentle retraction.

Attention is turned to the hiatus. The hiatal hernia sac, which consists of parietal pleura, phrenoesophageal membrane, and peritoneum, should be dissected from the hiatus circumferentially. By dividing the hernia sac, the serosa of the stomach is exposed, and the abdomen may be entered (Fig. 30-3). The crura should be dissected free during this stage. To freely deliver the stomach into the chest, the gastrohepatic omentum, which tethers the cardia below the diaphragm, is divided at this point. To more fully mobilize the fundus, the highest two or three short gastric vessels may be ligated and divided (Fig. 30-4). These maneuvers are especially useful in situations of intrathoracic gastric volvulus to ensure that proper orientation of the stomach is maintained once it is returned to the abdomen. Three to five crural closure sutures (0 braided polyester) are placed but left untied.

Figure 30-3.

View of the incarcerated stomach from left thoracotomy after dissection of hiatal hernia sac.

Figure 30-4.

The fundus is shown retracted by a Babcock clamp.

The GEJ is identified with its overlying fat pad. Dissection of the fat pad off the GEJ commences at its posterolateral aspect, just to the left of the posterior (right) vagus. As the fat pad is dissected anteriorly, the left (anterior) vagus should be mobilized with the fat pad. Small vessels coursing between the fat pad and gastric wall may need to be electrocauterized or ligated during this dissection.

Creation of the Gastric Tube (Esophageal Lengthening)

A gastric tube is created from the cardia of the stomach (Fig. 30-5A). The anesthetist passes a 48F–50F bougie into the stomach, guided by the surgeon to avoid inadvertent malpositioning or perforation. The fundus is retracted, and a thick tissue stapler is placed alongside the bougie and fired to add 4–5 cm of extra length to the esophagus (Fig. 30-5B). This permits the neogastroesophageal junction to lie without tension below the diaphragm. However, since this neoesophagus (gastric tube) will not retain normal esophageal motility, segments longer than 4–5 cm are not advised. We oversew the gastroplasty staple line with 3-0 polypropylene suture, taking care not to narrow the gastric tube.

Figure 30-5.

Collis gastroplasty for esophageal lengthening. A. The fundus is retracted with a Babcock clamp. B. A thick tissue stapler is placed at the angle of His alongside a 48F–50F esophageal bougie. A 4- to 5-cm staple line is created (Inset). The staple line is subsequently oversewn with 3-0 polypropylene suture (not shown).

Fundoplication and Return to the Abdomen

The fundoplication is a partial wrap of 270 degrees created with three rows of horizontal mattressed, double-armed 2-0 or 3-0 braided polyester or silk sutures. The sutures should be placed partial thickness (seromuscular) but must be deep enough to permit apposition of the fundus to the esophagus without tearing out. The middle suture of each row should straddle the staple line used to create the gastric tube (Fig. 30-6A). The other two sutures of each row, therefore, are 135 degrees left and right of the middle suture. The sutures are placed in horizontal mattress fashion. The next row then is spaced 1.5 cm from the fold created by tying down the sutures in the previous row (Fig. 30-6B). The last row of sutures is not tied down after placement; rather, the needles are passed into the abdomen via the hiatus and then back up through the diaphragm (Fig. 30-6C). A malleable retractor or sterile spoon can be used to protect the abdominal viscera during this maneuver. The transdiaphragmatic sutures should continue the 270-degree spacing of the fundoplication. The GEJ, with its fundoplication in place, then is returned to the abdomen, and the transdiaphragmatic sutures are tied down to anchor the wrap to the underside of the diaphragm anteriorly (Figs. 30-7 and 30-8). The crural sutures are then tied down, reestablishing an adequate length of the posterior aspect of the hiatus. When tied, the reconstructed hiatus still should be lax enough to admit a finger alongside the esophagus. A completion flexible endoscopy also may be of assistance in ensuring that the fundoplication and crural repair are appropriate.

Figure 30-6.

Fundoplication. A. Initial middle suture is placed in mattress fashion on either side of oversewn gastroplasty staple line to begin fundoplication. Left and right mattress sutures then are placed 135 degrees to either side of this initial middle suture for this row. B. The first-row sutures have been tied down, and the middle row of the next suture is placed next row's middle suture is placed, again straddling the staple line. Note that the sutures are placed 1.5 cm away from the fold created by the first row of sutures. Again, sutures will be placed to the left and right of this middle suture to continue to create the 270-degree fundoplication. C. Finally, the last row is placed in similar fashion but not tied down until the needles are passed through the diaphragm and the gastroesophageal junction and fundoplication are returned to the abdomen.

Figure 30-7.

Appearance of the fundoplication just before placement of the third and final row of sutures. Note the presence of the untied crural sutures.

Figure 30-8.

The GEJ and fundoplication have been returned to the abdomen, and the transdiaphragmatic sutures have been tied. Note also that the crural sutures also have been tied at this stage.

A nasogastric tube is placed with guidance by the surgeon at the field. The chest is irrigated, and a flexible or standard chest drain is placed. The chest is closed in standard fashion after ensuring good lung reexpansion. The patient is extubated in the OR.

Postoperative Management

In the recovery room, the patient is assessed for adequacy of analgesia. A chest radiograph is obtained to check the appearance of the lungs and positions of the chest and nasogastric tubes. The patient should be positioned in the bed with 20–30 degrees of head elevation. Maintenance IV fluid is provided, but fluid overload should be avoided both to prevent pulmonary dysfunction and to minimize bowel edema, which might contribute to ileus or narrowing of the fundoplicated neo-GEJ junction. By postoperative day 1, ambulation and significant time out of bed should be a mandatory goal for all patients.

Perioperative antibiotics are continued for 24 hours. Prophylactic subcutaneous heparin and lower extremity pneumatic compression boots are used.

The chest tube usually is discontinued by postoperative day 1, provided that daily output is less than 200–300 mL. The nasogastric tube is discontinued on postoperative day 1 or 2 with adequate recovery of bowel function. After the nasogastric tube has been removed, a barium swallow may be done both to ensure that edema at the level of the fundoplication does not cause temporary dysphagia, and to check for occult leak from the gastroplasty staple line or at the sites of the esophageal or gastric sutures. If the swallow study is unremarkable, the patient's diet is advanced to sips of liquids and then clear liquids as tolerated. The next day, soft solid food may be introduced, and the patient will be discharged on this diet. Pills may be taken orally when required, but if there is a liquid alternative (e.g., oral liquid narcotic analgesia), it should be used to avoid the potential for pills to become impacted at the level of the fundoplication. At the postoperative follow-up visit, more substantial food may be reintroduced as long as the patient has no significant dysphagia. The hospital length of stay typically is 4–5 days.

Complications

Dysphagia

Dysphagia represents the most common immediate and delayed complication of the procedure. In almost all cases, this is related to stricture of the distal esophagus, usually present at the time of the operation. Treatment should be approached endoscopically with bougie dilation. In many cases, postoperative esophageal edema may be the etiology of dysphagia, although repeated dilations may be necessary in some patients.

Gastric Leak

Suture-line breakdown at the site of the gastroplasty also has been described in the perioperative period.5 Should a leak be suspected, the diagnosis can be made definitively with a contrast fluoroscopic study. The vast majority of these leaks will respond to expectant management strategies if there is no obvious extraluminal collection. If an extraluminal collection is present, it must be drained. The patient is kept nothing by mouth and nourished with total parenteral nutrition or distal enteral feedings (if access is available). The swallow study should be repeated in 2–3 weeks to assess for persistence of a leak. In rare cases, operative exploration and repair may be required. Exploration is best approached through an abdominal incision so as not to disrupt the diaphragmatic repair. By reinforcing the gastroplasty staple line at the time of the initial operation, the rate of leak at this site is reduced.

Bleeding

Some authors have reported erosive esophagitis associated with shallow-based bleeding ulcers following operative repair.5 Interestingly, these ulcers were found proximal to prior sites of stricture. Initial characterization and, if possible, management with upper endoscopy is preferred in this situation. Transfusion of blood products may be needed if the degree of bleeding is significant. In Orringer and Sloan's series,5 acid-suppression therapy led to cessation of bleeding in all patients.

Recurrent Reflux

Persistent or recurrent reflux symptoms are seen in a subset of patients treated with Collis gastroplasty and Belsey fundoplication. These symptoms can result from delayed gastric emptying (i.e., from vagus nerve injury during the esophageal or hiatal dissection) or they may demonstrate a failure of the reconstructed GEJ to act as a physiologic barrier. A gastric emptying study using technetium-labeled food products can determine the contribution of relative gastroparesis to the reflux symptom complex. In fact, this study is part of the routine preoperative evaluation in some centers, especially if the contemplated antireflux procedure is a reoperation. In patients with delayed gastric emptying, addition of a promotility agent (e.g., metoclopramide, erythromycin) often will ameliorate symptoms. Long-term use may not be required. In patients with normal gastric motility, reflux symptoms usually can be well controlled with the addition of PPIs to the postoperative medication regimen.

Results

The efficacy and safety of the Belsey fundoplication have been well documented since Skinner and Belsey published their series of 1030 patients in 1967 showing 85% of patients to be free of reflux symptoms at a minimum follow-up of 5 years.1 When combined with a gastroplasty procedure to yield further esophageal length, good to excellent symptomatic relief has been shown in up to 80% of patients in several studies.3,6–8 Pearson and colleagues reported on 24 patients in their initial description of the combined procedure and found only two patients to have residual acid reflux symptoms, although these were improved in comparison with the preoperative condition.3 They also found residual, although improved, dysphagia in 7 of the 24 patients. In a longitudinal study of this patient cohort, Pearson and colleagues followed 25 patients treated with Collis gastroplasty and Belsey fundoplication over a period of at least 5 years from their operation. Excellent clinical results were achieved in 24 of these patients and were confirmed objectively with upper endoscopy and barium swallow.6

The success of the combined operation stems from the decrease in tension on the fundoplication, particularly at the buttress sutures of the hiatal repair, which constitute a common site of recurrence in patients undergoing Belsey fundoplication alone. Manometric study of the procedure in vivo both intraoperatively and postoperatively demonstrates reconstitution of the distal esophageal high-pressure zone at the level of the gastroplasty tube.7 Postprocedure reflux, as documented by pH monitoring, also has been shown to return to normal levels.8 In a longitudinal study, Pearson and Henderson showed the operation to be effective in the treatment of stricture, with patients remaining free of dysphagia at 5 years.6

Summary

With the development of minimally invasive operations to treat reflux disease and paraesophageal hernia, the Collis-Belsey procedure no longer represents first-line treatment in most patients. However, the operation remains an important option for patients with foreshortened esophagus and distal esophageal stricture or impaired esophageal motility. In this difficult subset, an excellent long-term result may be achieved. A thorough preoperative evaluation is essential in the selection of appropriate candidates, with careful attention paid to the anatomy and physiology of the distal esophagus. Patients undergoing the operation should be made aware that further interventions may be necessary in the course of their postoperative care, and the surgeon should aggressively pursue endoscopic evaluation of patients with persistent symptoms of reflux or dysphagia postoperatively.

Editor's Comment

Thorough understanding of all surgical approaches to the management of the esophagus is critical for practicing thoracic surgeons who have the training to approach the GEJ from the abdomen or the chest based on their patient's need. These days, the Belsey or Pearson-Belsey operation is best suited for cases where a laparoscopic approach is not possible due to scarring or other anatomical constraints. This is a complex procedure best learned from an experienced practitioner. In cases of re-operation after a Nissen fundoplication, the left lateral segment is almost always adhesed to the wrap or stomach. It can be bluntly dissected to avoid the risk of entering the liver rather than the stomach. The bleeding usually stops with packing for a few minutes. Whenever there is a doubt as to the length of the esophagus, it is best in my opinion to perform the Collis extension. Newer laparoscopic staplers may be more convenient for the Collis portion of the procedure.

–RB

References

1. Skinner DB, Belsey RH: Surgical management of esophageal reflux and hiatus hernia: Long-term results with 1030 patients. J Thorac Cardiovasc Surg 53:33–54, 1967.[PubMed: 5333620]

2. Collis JL: An operation for hiatus hernia with short esophagus. J Thorac Surg 34:768–73; discussion 774–8, 1957.

3. Pearson FG, Langer B, Henderson RD: Gastroplasty and Belsey hiatus hernia repair: An operation for the management of peptic stricture with acquired short esophagus. J Thorac Cardiovasc Surg 61:50–63, 1971.[PubMed: 5540462]

4. Pearson FG: Gastroplasty/open gastroplasty. In Pearson FG (ed): Esophageal Surgery, 2d ed. Philadelphia, Churchill-Livingston, 2002:373–98.

5. Orringer MB, Sloan H: Complications and failings of the combined Collis-Belsey operation. J Thorac Cardiovasc Surg 74:726–35, 1977.[PubMed: 916712]

6. Pearson FG, Henderson RD: Long-term follow-up of peptic strictures managed by dilatation, modified Collis gastroplasty, and Belsey hiatus hernia repair. Surgery 80:396–404, 1976.[PubMed: 960006]

7. Cooper JD, Gill SS, Nelems JM, Pearson FG: Intraoperative and postoperative esophageal manometric findings with Collis gastroplasty and Belsey hiatal hernia repair for gastroesophageal reflux. J Thorac Cardiovasc Surg 74:744–51, 1977.[PubMed: 916714]

8. Orringer MB, Sloan H: Collis-Belsey reconstruction of the esophagogastric junction: Indications, physiology, and technical considerations. J Thorac Cardiovasc Surg 71:295–303, 1976.[PubMed: 1246155]


Adult Chest Surgery > Chapter 31. Nissen Fundoplication >

Nissen Fundoplication: Introduction

Gastroesophageal reflux disease (GERD) is caused by the chronic reflux of gastric acid from the stomach to the esophagus. This may be the result of an incompetent lower esophageal sphincter (LES) or poor gastric emptying. GERD is an anatomic and physiologic problem that may lead to surgical consultation for treatment of either the symptoms or sequelae of reflux. It was first recognized as a clinical entity in the 1930s. Today, it is the most prevalent upper gastrointestinal disorder in the Western world.1

GERD gives rise to a spectrum of symptoms that range in intensity from mild to severe. Up to 80% of patients present with so-called typical symptoms of GERD. These include heartburn, regurgitation, sour taste, and intermittent dysphagia but no evidence of esophageal inflammation or injury. Approximately 20% of patients present with atypical symptoms, namely, chest pain, hoarseness, nocturnal choking, chronic cough, asthma, shortness of breath, and pneumonia. For some, GERD causes severe medical disabilities, such as recurrent aspiration, ulceration, end-stage lung disease, or recurrent esophageal stricture. Left untreated, these complications may lead to disability and rarely mortality. For most, however, GERD is not a life-threatening condition, and patients suffering from this disease seek treatment mainly to improve their quality of life.

The treatment options for GERD range from lifestyle change and medical therapy to antireflux surgery based on the severity of the patient's symptoms or presence of complications. Long-term treatment with proton pump inhibitor (PPI) therapy is highly effective in terms of symptoms but may require indefinite duration because 82% of patients have recurrent symptoms within 6 months of discontinuation. When conservative treatment fails, several interventions are possible. Herein we describe both the open Nissen fundoplication and the laparoscopic adaptation, the current surgical standard for the treatment of GERD. These operations were designed to fix the anatomic and physiologic problems that give rise to GERD.

General Principles and Patient Selection

The Nissen fundoplication consists of hiatal closure and a 360-degree wrap of stomach around the distal esophagus to augment and restore the function of the LES. The laparoscopic adaptation is associated with reduced morbidity compared with the open approach; however, a history of previous abdominal operation with dense scar and adhesion still poses a significant challenge. Since its conception,2 the Nissen fundoplication has been a successful operation with excellent long-term outcome. The morbidity associated with the upper midline incision of the open approach, however, limited its application to patients with symptoms refractory to medical therapy and severe complications of GERD.

The laparoscopic adaptation, first reported in 1991,3 revitalized interest in the surgical treatment of GERD. Factors underlying this increased interest include the rising incidence of GERD in Western countries, the decreased morbidity and mortality of the minimally invasive approach, poor compliance or dissatisfaction with long-term medical treatment, recognition of an association between GERD and esophageal cancer, and curative potential of the surgery. Patient demand for a permanent treatment led many surgeons to acquire expertise in the minimally invasive approach. The learning curve for laparoscopic fundoplication is relatively short, reaching a plateau at 20 cases for the individual surgeon4,5 and 50 cases for an institution.6 A two-surgeon collaborative approach can further reduce the learning curve.7 The long-term results of open and laparoscopic fundoplication appear to be equivalent, with larger series showing a sustained benefit in 95% of patients at 5 years and approximately 90% at 10 years.1

General indications for antireflux surgery include esophageal ulceration, severe esophagitis, Barrett's esophagitis, severe pulmonary symptoms, recurrent stricture, dysplasia, and failure or inability to comply with medical therapy. To be considered for this surgery, the patient must have normal esophageal motility and a normal-length esophagus. Patients with foreshortened esophagus likely will require a Collis extension coupled with this procedure.

It is essential to conduct an adequate preoperative evaluation to confirm the diagnosis because the symptoms of GERD overlap substantially with the primary esophageal motility disorders, which require different therapies for treatment (see Part 3, Overview). Experience with the open technique is a prerequisite because rapid conversion to the open procedure may be required if the laparoscopic approach fails or in the event of a serious complication. Depending on specific anatomic considerations, other procedures described in this section also may be necessary (e.g., a Nissen-Collis procedure or partial fundoplication).

Preoperative Assessment

Patients referred for surgical treatment of GERD often have had long-standing symptoms and have pursued at least medical and often lifestyle changes without success or satisfaction. Lifestyle changes include reductions in fatty food, peppermint, and alcohol consumption; cessation of tobacco smoking; and weight loss.

The evaluation for antireflux procedures is best accomplished using four studies that are designed to exclude related disorders of the esophagus8 (Table 31-1). These are the barium or cine esophagram (upper gastrointestinal series), endoscopy (esophagoduodenogastroscopy (EGD)), esophageal manometry, and esophageal pH probe analysis. If the findings are inconclusive, esophageal and gastric-emptying studies and even provocative testing may be useful.

Table 31-1. Standard Studies for the Evaluation of Antireflux

pH studies | Positive for reflux if the composite reflux score is more than 14.7 (see Table 31-2)
Esophagoduodenogastroscopy | To assess esophageal length, webs and strictures, mucosal anomalies, the coexistence of a hiatal hernia or other pathology
Esophagram | Detects structural changes and evaluates surgical anatomy; sensitive in the detection of achalasia and diffuse esophageal spasm, both of which contraindicate Nissen fundoplication
Manometry | To rule out esophageal motility disorders, which would call for a different operative approach

Noninvasive Diagnostic Procedures

Barium Esophagram

The barium swallow or esophagram is the diagnostic modality of choice for the evaluation of dysphagia and chest pain likely to be related to the esophagus. It is a sensitive diagnostic modality for achalasia and diffuse esophageal spasm but not for nutcracker esophagus or scleroderma, the latter representing secondary esophageal motility disorders. Only 40% of patients with classic GERD symptoms have a positive esophagogram. Spontaneous regurgitation or moderate to severe reflux of contrast material to the esophagus confirms GERD.

Cine Esophagram

The cine esophagram is a dynamic video contrast study that records the transfer of contrast material from the oral cavity to the pharynx, showing the coordinated motion of the tongue, palate, epiglottis, laryngeal and pharyngeal walls, inferior constrictors, and upper esophageal sphincter. This study is indicated for patients with atypical chest pain and normal findings on barium esophagram.

Invasive Diagnostic Procedures

Esophagogastroduodenoscopy

Fiberoptic EGD is the most important tool for the diagnosis and management of esophageal disease. It is usually performed with topical anesthesia and IV conscious sedation in an outpatient setting (see Chap. 12). We routinely perform EGD before surgery for GERD to assess esophageal length, define and treat any strictures, exclude other pathology such as cancer, evaluate Barrett's esophagitis, and determine the presence of a hiatal hernia (esophageal or paraesophageal).

Esophageal Manometry

Esophageal manometry provides information about the motor function of the esophagus and its sphincters (upper and lower) at rest and during swallowing. Patients who undergo Nissen fundoplication must have a relatively normally functioning esophagus. Impaired motility increases the risk for obstructive symptoms postoperatively. One exception is the entity known as esophageal stunning, which is caused by prolonged acid exposure and reflected in decreased motility of the distal esophagus. This entity occasionally may be confused with diffuse esophageal spasm. At rest, the normal LES is a 3- to 4-cm high-pressure zone in the distal esophagus. It relaxes with a food bolus, permitting food to pass into the stomach. The LES has three components: resting pressure at midrespiration, overall length, and abdominal length (the lower limits of normal are 6 mm Hg, 2 cm, and 1 cm, respectively). If just one of these values is low, the LES will not function properly. Esophageal manometry is most useful for identifying nonobstructive causes of dysphagia because it is sensitive to pressure changes and does not provide information about the passage of food. It provides a definitive diagnosis of achalasia, diffuse esophageal spasm, nutcracker esophagus, hypertensive LES, and scleroderma, all of which are contraindications to Nissen fundoplication.

Esophageal pH Probe Monitoring

Ambulatory esophageal pH monitoring was introduced in 1985 for the diagnosis of GERD. The patient must cease H2-blocker therapy 48 hours before monitoring and PPI therapy 2 weeks in advance of study. The basic instrument consists of a tube with a number of pH channels. This tube is placed in the esophagus for 24 hours. The tube is positioned such that the first probe is located 5 cm above the LES (determined by manometry). The second is connected to the skin, and both are connected to a portable data recorder. The pH is sampled and recorded every second. In general, the patient is asked to eat a regular diet and carry out normal daily activities. A diary is used to document meals, symptoms, and sleep time. A composite reflux score is calculated, and a value above 14.7 represents pathologic exposure to acid. Ninety-five percent of individuals score under 14.7. The composite reflux score has a sensitivity of 90% and specificity of 85% for GERD. It is especially useful in diagnosing reflux with atypical pulmonary symptoms such as chronic cough, wheezing, asthma, and recurrent pneumonia. It can be used to assess the efficacy of medical therapy or the success of surgical therapy. It should be used to confirm GERD in all patients before antireflux procedures. This test does not detect "alkaline reflux," that is, reflux owing to bile with a pH > 7. It is considered the single most useful objective test for evaluating GERD9 (Table 31-2).

Table 31-2. Composite Reflux (DeMeester) Score9

Components

Percent of total time pH <4

Percent of upright time pH <4

Percent of supine time pH <4

Total number of episodes pH <4

Number of episodes pH <4 lasting >5 minutes

Number of minutes of longest episode pH <4

Score

<14.7 indicates absence of reflux (95% confidence interval)

Newer devices have been developed that cause less discomfort to the patient. The wireless Bravo capsule (Bravo, pH Monitoring System, Medtronic, Inc., Minneapolis, MN), for example, is clipped to the esophageal wall during endoscopy and is capable of transmitting pH data to a small external recorder for up to 48 hours. A new generation of instruments has been developed that measure pH and impedance simultaneously at multiple sites in the esophagus via a single multichannel intraluminal device.

Additional Noninvasive Procedures

On occasion, findings on the aforementioned studies are inconclusive. Nuclear scintigraphy (esophageal and gastric emptying studies) uses food (e.g., cereal, eggs, or juice) labeled with radioactive technetium-99m or indium-111 to record the transit of food over time through the body. Abnormal studies demonstrate rapid or delayed emptying. Normal transit time is 10–17 seconds for the esophagus, and 50% of gastric emptying occurs in 15–90 minutes for liquids and 45–100 minutes for solids.

Provocative testing was developed because many patients, particularly those with atypical symptoms, may be asymptomatic at the time of testing. These studies reproduce the type of pain characteristic of GERD but do not provide insight into the underlying pathology. The Bernstein acid perfusion test, developed in 1958, distinguishes esophageal from other causes of chest pain. A tube is placed in the distal esophagus, and 0.1 N hydrochloric acid is infused continuously at a rate of 5–10 mL/min for 10–30 minutes. The test is positive if the patient experiences pain when acid is introduced, and the pain abates with saline.

Surgical Technique

Laparoscopic Nissen Fundoplication

The critical steps of this operation are (1) placing the ports, (2) dividing the short gastric arteries, (3) hiatal dissection, (4) mobilization of the fat pad and assessment of esophageal length, (4) hiatal closure, and (5) fashioning and securing the wrap. The procedure is performed under general anesthesia. EGD should be performed by the surgeon at the time of the operation to confirm the anatomic findings, in particular, esophageal length. The bladder is decompressed, antibiotics are given, and prophylactic measures to prevent pulmonary embolus are instituted. The procedure can be performed in the supine or lithotomy position, with both arms tucked in at the sides.

OR Setup and Trocar Placement

Our preference is to perform the operation with the patient in the lithotomy position. The surgeon stands between the patient's legs, and the first assistant is positioned to the left of the surgeon (Fig. 31-1).

Figure 31-1.

With the patient in the lithotomy position, the surgeon stands between the patient's legs, and the first assistant is positioned to the left of the surgeon.

Typically, we create an 11-mm incision in the periumbilical region for the camera port using a modified Hassan technique to minimize inadvertent injury to the abdominal viscera. We then create a pneumoperitoneum by insufflating the abdomen with carbon dioxide to maximal pressure of 15–19 mm Hg. At our institution, we use a CO2 insufflator (Lexion Medical, Inc., St. Paul, MN), which humidifies and heats the peritoneum, improves visualization, and decreases hypothermia during surgery. Thereafter, we insert a fully adjustable 10-mm laparoscope with a deflectable tip to permit multiple planes of visualization; others use a 30-degree laparoscope. The table is positioned in a steep reverse Trendelenburg position for the duration of the procedure. Laparoscopy is performed to assess for the presence of adhesions. The remaining ports are placed sequentially under direct visualization in areas devoid of adhesions and are used, if needed, to perform further adhesiolysis until all five standard ports have been placed (see Fig. 31-1). All ports should be placed such that the instruments point naturally in the direction of the dissection (i.e., toward the gastroesophageal junction (GEJ)).

Dividing the Short Gastric Arteries to Mobilize the Fundus and Prevent Splenic Injury

The assistant raises the left lobe of the liver using a self-retaining liver retractor. A grasper is placed high on the greater curvature, retracting the greater curve caudally, anteriorly, and medially, whereas a second grasper elevates the gastrosplenic ligament laterally (Fig. 31-2). An avascular plane is identified along the greater curvature at the midlevel of the short gastric arteries. Using a 5-mm LigaSure™ (Valleylab, Boulder, CO) device, the gastrosplenic ligament is gradually divided all the way to the left crus. The two leaves should be divided separately. All lateral attachments to the upper portion of the greater curve of the stomach are completely divided to mobilize the stomach. It is important to completely mobilize the fundus to later enable a tension-free wrap of the esophagus.

Figure 31-2.

The first grasper is placed high on the greater curvature, retracting the greater curve caudally, anteriorly, and medially, and a second grasper elevates the gastrosplenic ligament laterally.

Hiatal Dissection

After reaching the left crus, the left gastrophrenic ligament is opened, exposing the left crus down to its confluence with the right crus. Care must be taken to avoid injury to the anterior vagus, which courses between 3 and 12 o'clock. If a hiatal hernia is identified, as is extremely common in patients with GERD, its contents are reduced into the abdomen, and the peritoneal sac is amputated. Most often the hernia is of the sliding type (see Chap. 29), and the sac is very small. If the hernia is larger than 4 cm, special attention should be given to ensuring adequate esophageal length.

With the stomach retracted laterally, the lesser curvature is opened in an avascular region near the liver, exposing the caudate lobe, until the right crus of the hiatus is seen. Care is required to avoid the left gastric artery, a possible replaced hepatic artery, and vagal branches. Occasionally, a small branch from the left gastric artery to the left hepatic artery is divided without consequence to improve the exposure. The right crus is identified, and the overlying peritoneum is opened, exposing its edge. Because of the risk of perforation, we do not attempt to directly identify the esophagus before opening the crus. The right crus is dissected from its confluence to the median arcuate ligament, where it joins the left crus (Fig. 31-3). This dissection is done meticulously taking only a thin layer of peritoneum, and the esophagus is revealed by its orientation, longitudinal muscle fibers, and position of the posterior vagus nerve, which courses between 9 and 6 o'clock. Using blunt dissection with traction and countertraction, the peritoneum and phrenoesophageal ligament are divided, proceeding in a plane perpendicular to the esophagus. We divide the esophagophrenic attachments and peritoneum in a semicircular fashion down to the median arcuate ligament, with all due caution to avoid injury to the anteroposterior branches of the vagus. Great care is taken to avoid perforating the esophagus or stomach when mobilizing the GEJ. The esophagus is retracted upward, and a window is bluntly opened and widened to reveal the left side of the abdomen.

Figure 31-3.

The right crus is dissected from its confluence to the median arcuate ligament, where it joins the left crus.

Mobilization of the Fat Pad and Assessment of Esophageal Length

The fat pad is medialized proceeding from the patient's left side to center, thereby exposing the true GEJ. The GEJ is identified by recognizing the confluence of the longitudinal muscles of the esophagus merging with the sling muscles of the stomach. The GEJ is not perpendicular. In approximately 85% of patients, there is adequate length of the abdominal esophagus ( [image] 2 cm), and a lengthening procedure is not required. If a foreshortened esophagus is encountered (i.e., if the esophagus retracts into the mediastinum and there is less than 1 cm of abdominal esophagus), we perform a Collis extension (see Chap. 34) before the hiatus is closed.

Closing the Hiatus

The esophagus is retracted using an endoscopic Kittner retractor (Ethicon Endo-Surgery, Cincinnati, OH). The hiatal confluence then is visualized and closed by sewing the left crus to the right crus beginning at the confluence. Using the Endostitch device (Auto Suture, Norwalk, CT) inserted through the epigastric port, the crura are sewn to each other (1 cm of crus) moving from the patient's left side to the right side using Tevdek 0 suture. A Ti-rite knot (Ti-rite Knot Device, Wilson-Cook Medical, Winston-Salem, NC) then is placed to secure the suture. We prefer tying the sutures extracorporeally using a Ti-rite knot because it provides a more consistent and secure set of knots than manual intracorporeal tying. Additional stitches are placed in the same way at half- to three-quarter-centimeter intervals. The hiatus is usually repaired with three to five such sutures. As the opening narrows, the prospective last suture is placed but not tied. The retraction is relaxed, the nasogastric tube is removed, and a 58 bougie (range 52–60, with size depending on patient factors) is slowly and carefully introduced into the esophagus to a depth of 50 cm (10 cm below the GEJ). The bougie helps the surgeon to properly gauge the hiatal closure (Fig. 31-4). The esophagus then is retracted in an upward direction, tension is placed on the suture, and a visual assessment is made to determine if the prospective suture should be tied or removed. When the caliber of the hiatus with the bougie in the esophagus is deemed snug but not constricted, the bougie is retracted to 25 cm. If the hiatus is still lax, the bougie is withdrawn, and an extra suture is placed.

Figure 31-4.

The bougie is introduced into the esophagus to a depth of 50 cm (10 cm beyond the GEJ).

Creating the Wrap

The GEJ is elevated, and a reticulating grasper is brought under the esophagus to pull the apical tip of the greater curvature to the right of the right side. The inverted stomach is grabbed with an endoscopic grasper. The surgeon aids by pushing the gastric fundus behind the esophagus, enabling the surgeon to assess the configuration of the wrap. After bringing the gastric fundus behind the esophagus, we choose the most apical point along the line of the greater curvature (the line of the short gastric vessels). Choosing the correct region of the stomach to wrap is essential for the success of the fundoplication.

Babcock clamps are applied to both sides of the stomach that now encircles the esophagus, and the 58 bougie is carefully readvanced into the stomach. Using the Babcock clamps, the stomach is "shoeshined" at both ends around the distal esophagus to ensure correct alignment, correct tension, lack of excess redundancy, and correct placement of the wrap (Fig. 31-5). The fat pad is now pulled caudad from the greater curvature in the area of the GEJ to enable better adhesion of the stomach to the esophagus.

Figure 31-5.

The wrap is "shoeshined" at both ends around the distal esophagus to ensure proper placement.

Securing the Nissen Fundoplication

Using the Endostitch device, sutures are passed from the left side of the wrap to the esophagus and then to the right side of the wrap, taking 1 cm of stomach on each side, and the sutures are tied with a Ti-rite knot (Fig. 31-6). Additional stitches are placed in the same way at 5-mm intervals. The length of the fundoplication is 2–2.5 cm and typically consists of four nonabsorbable Tevdek 2-0 stitches. The first three stitches are taken through all three layers: stomach-esophagus-stomach. The last stitch is made from stomach to stomach. It is important to take small bites of serosa and muscularis without mucosa because the latter can lead to necrosis and leak if tied too tightly. After removing the bougie, an 18F nasogastric tube is placed by the anesthesiologist, and its entrance into the stomach and positioning are confirmed visually. The repair then is examined visually to ensure that the wrap is configured correctly. Hemostasis is ensured, and the fasciae underneath the large ports are closed, as is the skin.

Figure 31-6.

A Ti-rite knot then is placed to secure the suture.

Open Nissen Fundoplication

At one time, the open Nissen fundoplication, developed by Rudolph Nissen in the 1950s,2 was the "gold standard" of antireflux surgery. It was simple, easy to learn, yielded excellent outcome with an overall 10-year success rate of better than 90%, and was technically less challenging than other operations for reflux. However, after Dallemagne and colleagues adapted the technique laparoscopically in 1991,3 high patient demand for the minimally invasive procedure quickly followed. As a consequence, the open approach is now indicated only in the diminishing circumstances where a laparoscopic approach is not possible. In experienced hands, these circumstances are rare. Frankly, the laparoscopic approach is easier to perform and safer because of its better visualization and access. In our practice, we try to accomplish the wrap first laparoscopically, even when we plan to open the abdomen subsequently for another reason. We recommend that the equipment required for conversion be readily available and a system set up for rapid conversion. It is important for the staff to periodically discuss and simulate the conversion sequence.

The open procedure is performed with the patient in the supine position with the right arm extended or tucked and the left arm tucked in at the side. The bed is placed in a shallow reverse Trendelenburg position. A nasogastric tube is inserted for drainage and decompression of the stomach.

Incision and Exposure

The abdomen is explored through an upper midline incision (Fig. 31-7). (If needed, the incision can be extended below the umbilicus.) Lysis of adhesions can be carried out in the left upper quadrant as needed. The falciform suspensory ligament is divided, and the triangular ligament (hepatophrenic ligament) is excised. An upper-hand retractor is placed to elevate the costochondral portion of the chest. A moist laparotomy pad is placed behind the spleen, and a liver retractor is positioned to retract the left lobe, exposing the esophageal hiatus.

Figure 31-7.

Midline incision for open technique.

Mobilization of the Distal Esophagus and Proximal Stomach

As with the laparoscopic approach, three or four short gastric arteries are ligated either with clamps or with the LigaSure device (Valleylab, Boulder, CO) to avoid splenic injury. The phrenoesophageal ligament is opened using Metzenbaum scissors to make a semicircular incision. The anterior vagus is identified on the left and the posterior vagus is identified on the right side of the esophagus (Fig. 31-8). The gastrohepatic ligament is opened close to the liver, with vigilance to avoid injury to the left gastric artery, a replaced hepatic artery, or branches of the vagus. A finger is placed behind the esophagus, and then a Penrose drain is passed behind the esophagus to enable caudal retraction.

Figure 31-8.

The anterior vagus is identified on the left and the posterior vagus is identified on the right side of the esophagus.

The right crus is identified and dissected from its confluence to the median arcuate ligament, where it joins the left crus. As with the laparoscopic approach, attention is given to ensuring adequate esophageal length, and hiatal hernia, if present, is reduced into the abdomen and the peritoneal sac amputated. Consideration also should be given to reconstruction and repair of the hiatus with mesh if warranted. The assistant pulls the Penrose drain in a caudal direction as the surgeon pushes the gastric fundus behind the esophagus, enabling assessment of the region where the wrap will lie.

Closure of the Hiatus

The hiatus is repaired using Tevdek 0 sutures. The left crus is sewn to the right, taking 1.5 cm of the crus on each side. After placing the first two sutures, a bougie (58–60 depending on patient size) is introduced into the esophagus, and the hiatus is closed with a few additional sutures to correctly gauge the closure. Note that insertion of the bougie is a critical step. If performed incorrectly, this maneuver can lead to esophageal or gastric perforation. It must be done under direct vision in a controlled manner to minimize potential complications.

Nissen Fundoplication

After the gastric fundus has been brought behind the esophagus, the apical-most point along the line of the greater curvature (the line of the short gastric vessels) is identified. The apex of the stomach is brought behind the esophagus. Babcock clamps are applied to both sides of the stomach, and the bougie is reintroduced. Using the Babcock clamps, the stomach is "shoeshined" at both ends around the distal esophagus to ensure correct alignment, contour, tension, and placement of the wrap. One should see a straight line between both upper edges of the wrap. The fat pad is removed well away from the greater curvature in the area of the GEJ to prevent vagal injury in a medial-to-lateral direction to enable better adhesion of the stomach to the esophagus. We routinely wrap the stomach around a bougie to ensure that the wrap is not too tight. The length of our fundoplication is 2–2.5 cm and typically consists of three or four nonabsorbable Tevdek 2-0 stitches (Fig. 31-9). The first three stitches to close the wrap traverse all three layers: stomach-esophagus-stomach. Full-thickness bites of esophagus that incorporate the underlying mucosal layer are avoided. Avoiding the mucosal layer when stitching is important because the latter, if tied too tightly, can necrose and leak. The last stitch is made from stomach to stomach. To gauge the tightness of the wrap after the bougie is removed, we place an 18F nasogastric tube through the reinforced esophagus. If the fit is proper, the surgeon should be able to pass the fifth digit under the wrap (Fig. 31-10). Proper esophageal length prevents the wrap from slipping into the chest. Proper patient selection (adequate esophageal length), good technique, and correct placement of stomach and esophageal sutures will prevent the wrap from slipping in the caudal direction. If caudal slippage occurs, the stomach will constrict and assume an "hourglass" appearance, producing a partial obstruction (Fig. 31-11). This can be avoided by adhering to the aforementioned principles.

Figure 31-9.

A 2- to 2.5-cm fundoplication is created.

Figure 31-10.

A finger is slipped under the wrap to test it.

Figure 31-11.

Caudal slippage produces an "hourglass" appearance to the stomach and partial obstruction.

Abdominal Closure

After assuring hemostasis, the retractors are removed, and pads and instruments are counted. The abdominal fascia is closed with two 1-0 PDS loop sutures, with attention to the corners of the incision and 1 x 1 cm bites of fascia. The subcutaneous layer is not closed. The skin is closed with a stapler or a running 3-0 Vicryl intracuticular stitch. The patient is aroused, extubated, and taken to the postoperative recovery room.

With adequate knowledge of the operative pitfalls, many technical errors can be avoided. These are summarized in Table 31-3.

Table 31-3. Operative Pitfalls

  • Splenic laceration usually involving traction injuries (uncommon with laparoscopic approach).
  • Injury to the vagus nerve or to vagal branches near the stomach in the gastrohepatic ligament.
  • Vascular injury to the left gastric artery or injury to a replaced hepatic artery.
  • Unidentified perforation of the stomach or the esophagus during retraction or dissection.
  • Improper hiatal closure owing to incomplete hiatal dissection. Loose hiatal closure may lead to postoperative hiatal hernia, whereas tight hiatal closure may lead to esophageal obstruction and consequently achalasia.
  • Inadequate mobilization of gastric fundus and distal esophagus leading to suboptimal position of the fundoplication and, as a result, inadequate function.
  • A fundoplication that is too long or too tight will result in dysphagia, gas bloating, and a functional obstruction.
  • A fundoplication that is too short or too loose will not alleviate GERD.

Postoperative Management

The patient is maintained on IV fluids. Pain medication is administered through patient-controlled analgesia and later with an oral analgesic cocktail. The patient is kept nothing by mouth with a nasogastric tube in place on the first postoperative day, but the tube is removed the following morning to prevent postoperative emesis because this has been linked to early wrap failure. A swallow study to rule out leak can be ordered in selected patients on postoperative day 1 or 2. We advocate early ambulation and begin the patient on a clear liquid diet the morning after surgery. The patient is discharged on this diet on postoperative day 2 or 3 and seen in follow-up at 2 weeks (when the diet is advanced as tolerated), at 6 weeks, and thereafter as needed while avoiding certain foods, such as bread.

Procedure-Specific Complications

The main complications of the Nissen fundoplication are splenic injury, esophageal or gastric perforation, and postoperative dysphagia. Less common complications include wrap failure, pancreatitis, gastric emptying problems, gastric necrosis, and bleeding. Mortality is less than 1%. Generally speaking, the laparoscopic technique is less morbid.

Splenic Injury

Iatrogenic trauma to the spleen is reported in up to 10% of open Nissen procedures but less commonly with the laparoscopic approach. Injury to the spleen can be prevented if the splenic attachments to the stomach are taken early in the operation. Care must be exercised when placing retractors or instruments on the spleen. In the event of splenic injury, an early decision should be made as to appropriate management. If the injury is lateral or peripheral, 10 minutes of direct pressure with Surgicel (Ethicon, Inc., a Johnson and Johnson Company, Somerville, NJ) or other hemostatic aids usually will stop the bleeding. In some cases, a splenic repair with suture is needed. A splenectomy should be performed if the splenic laceration is extensive or located in the area of the hilum. In the event that splenic repair is attempted and the blood loss exceeds 2 units of packed red blood cells, a splenectomy probably should be pursued, and this often can be performed laparoscopically.

Esophageal or Gastric Perforation

In a retrospective review of gastroesophageal leaks from a series of over 1000 antireflux surgeries, Urschel determined the incidence of leak to be 1.2%.10 The most significant predisposing risk factor was previous hiatal operation. Careful identification and avoidance of the esophagus are critical to preventing esophageal perforation. Gastric perforation usually is caused by aggressive traction or as a consequence of pulling the stomach inadvertently into a port. Careful inspection of the stomach and esophagus before closure will reveal most of these injuries, affording the opportunity for immediate and definitive repair.

Dysphagia

Transient mild dysphagia is commonly reported during the first few postoperative weeks. It is usually caused by postoperative edema localized to the area of the wrap. A number of other possible causes have been reported, including tight hiatal closure (avoided by calibration), long fundoplication wrap (avoided by measuring it), slipped wrap (owing to a foreshortened esophagus or trauma), and impaction of food (owing to improper diet). However, if the dysphagia existed preoperatively, the possibility of a misdiagnosed esophageal motility disorder also must be considered.11–15

Summary

The number of patients seeking surgical treatment for early-stage GERD has increased dramatically since the popularization of laparoscopy. Before the era of laparoscopic antireflux procedures, despite a 30-year experience and documented 10-year success rate of approximately 90%,1 only about 13,000 patients had open antireflux surgery annually.16 Because of the morbidity of the open approach, surgery was principally reserved for patients with severe anatomic comorbidities, such as a large hiatal hernia, a paraesophageal hernia, a short esophagus, and severe physiologic symptoms including erosive esophagitis and failure of medical therapy. After its introduction in 1991 by Dallemagne, laparoscopic antireflux surgery evolved rapidly, producing techniques that simulated and improved on the original open procedures. By 2004, an estimated 70,000 individuals were referred for minimally invasive curative surgery for GERD. Today, laparoscopic Nissen fundoplication is the "gold standard" and most commonly performed antireflux procedure for the treatment of GERD. Understanding the indications, pitfalls, surgical technique, and most important, the contraindications [e.g., short esophagus (see Chap. 34), complex hiatal hernia (see Chap. 29), and primary esophageal motility disorders (see Part 3)] is essential, and familiarity with the open technique and other fundoplication procedures [e.g., Belsey–Mark IV (see Chap. 30), Nissen-Collis, and Hill, Toupet, or Dor (see Chap. 32)] is prerequisite to achieving a satisfactory outcome.

Case History

A 45-year-old man in general good health presented with a long-standing history of GERD that was treated with proton pump inhibitors with good symptomatic response but ultimately was limited by poor compliance. He had a previous history of multiple abdominal operations, including appendectomy for perforated appendicitis, negative laparotomy after a motor vehicle accident, and mesh repair for postoperative ventral hernia. Physical examination was remarkable only for multiple laparotomy incisions. He underwent evaluation that included normal findings on esophagoduodenogastroscopy (i.e., normal esophageal length, absence of Barrett's esophagus, and no evidence of peptic disease or other pathology) and a pH study that documented multiple episodes of acid reflux with a DeMeester score of 120. Manometry showed normal esophageal contractions and motility. An upper gastrointestinal study was normal. The patient was referred for a laparoscopic Nissen fundoplication, which was uneventful. The patient had an uneventful postoperative course and is without recurrence of GERD for 2½; years. The patient does not take any medication for GERD.

Editor's Comment (RB)

Careful attention to all the details and precise anatomical delineation during surgery are critical for good outcome. Calibration with a bougie is important and should be balanced, in my opinion, towards looser wraps to avoid debilitating dysphagia. In that scenario, patients who fail repeated dilatation and have an adequate wrap will ultimately improve after conversion to a less than 360 degree wrap.

References

1. DeMeester TR, Bonavina L, Albertucci M: Nissen fundoplication for gastroesophageal reflux disease: Evaluation of primary repair in 100 consecutive patients. Ann Surg 204:9–20, 1986. [PubMed: 3729589]

2. Nissen R: Eine einfache operation zur beeinflussung der reflux oesophagitis. Schweiz Med Wochenschr 86:590–2, 1956. [PubMed: 13337262]

3. Dallemagne B, Weerts JM, Jehaes C, et al: Laparoscopic Nissen fundoplication: Preliminary report. Surg Laparosc Endosc 1:138–43, 1991. [PubMed: 1669393]

4. Voitk A, Joffe J, Alvarez C, Rosenthal G: Factors contributing to laparoscopic failure during the learning curve for laparoscopic Nissen fundoplication in a community hospital. J Laparoendosc Adv Surg Tech A 9:243–8, 1999. [PubMed: 10414540]

5. Endzinas Z, Maleckas A, Mickevicius A, Kiudelis M: [Follow-up results and learning curve in laparoscopic gastrofundoplications.] Zentralbl Chir 127:939–43, 2002. [PubMed: 12476365]

6. Watson DI, Baigrie RJ, Jamieson GG: A learning curve for laparoscopic fundoplication: Definable, avoidable, or a waste of time? Ann Surg 224:198–203, 1996. [PubMed: 8757384]

7. Hwang H, Turner LJ, Blair NP: Examining the learning curve of laparoscopic fundoplications at an urban community hospital. Am J Surg 189:522–6; discussion 526, 2005.

8. Yang S: Esophageal Function Tests. St Louis, Mosby, 1998:1–8.

9. DeMeester FK: Preoperative evaluation of gastroesophageal reflux. Curr Ther Cardiothorac Surg 217–20, 1989.

10. Urschel JD: Gastroesophageal leaks after antireflux operations. Ann Thorac Surg 57:1229–32, 1994. [PubMed: 8179390]

11. Bais JE, Wijnhoven BP, Masclee AA, et al: Analysis and surgical treatment of persistent dysphagia after Nissen fundoplication. Br J Surg 88:569–76, 2001. [PubMed: 11298627]

12. Herron DM, Swanstrom LL, Ramzi N, Hansen PD: Factors predictive of dysphagia after laparoscopic Nissen fundoplication. Surg Endosc 13:1180–3, 1999. [PubMed: 10594261]

13. Hunter JG, Swanstrom L, Waring JP: Dysphagia after laparoscopic antireflux surgery: The impact of operative technique. Ann Surg 224:51–7, 1996. [PubMed: 8678618]

14. Patterson EJ, Herron DM, Hansen PD, et al: Effect of an esophageal bougie on the incidence of dysphagia following nissen fundoplication: A prospective, blinded, randomized clinical trial. Arch Surg 135:1055–61; discussion 1061–2, 2000.

15. Polk HC Jr: Fundoplication for reflux esophagitis: Misadventures with the operation of choice. Ann Surg 183:645–52, 1976. [PubMed: 9914]

16. Centers for Disease Control and Prevention: Detailed Diagnoses and Procedures, 2005, www.cdc.gov/nchs.


Adult Chest Surgery > Chapter 32. Other Reflux Procedures (Toupet, Dor, and Hill) >

Toupet Fundoplication

The ideal therapy for gastroesophageal reflux disease (GERD), viewed conceptually along a continuum, is a tailored approach with a short, floppy Nissen total fundoplication as the current "gold standard" for patients with GERD and normal esophageal motility. However, because total fundoplication often results in unacceptable rates of postoperative dysphagia in the subset of patients with GERD and disordered motility with delayed esophageal clearance, most surgeons prefer a Toupet 270-degree partial posterior fundoplication for this group.1 Some surgeons advocate partial fundoplication for all patients to minimize the undesirable side effects of a 360-degree wrap.2

Laparoscopic Technique

The operation is performed with the standard laparoscopic equipment using a 5- or 10-mm, 0- or 30-degree laparoscope. With the patient in the lithotomy reverse Trendelenburg position, the surgeon stands between the patient's legs, and the two assistants are on the patient's left and right sides. Five trocars for proper port placement are required (Fig. 32-1).

Figure 32-1.

Trocar placement.

After the left lobe of the liver has been retracted and the hiatal hernia reduced by pulling at the anterior part of the stomach, the surgeon gains access to the hiatal region and the right crus by opening the lesser omentum. Attention is paid to an accessory left hepatic artery, which is spared if present. The hepatic branches of the anterior vagus are preserved to avoid impaired gallbladder motility and to reduce the risk of wrapping the gastric fundus around stomach instead of esophagus (Fig. 32-2).

Figure 32-2.

Exposure for performing the Toupet fundoplication.

The phrenoesophageal membrane is detached from both pillars of the right crus circumferentially. Care should be taken to avoid stripping the peritoneal covering of the pillars because this will compromise subsequent suture repair. The gastrophrenic ligament is incised. Working from the right side, a retroesophageal window is created, and the esophagus is encircled with a Penrose drain. The mediastinal esophagus is freed circumferentially over about 10 cm with blunt and sharp dissection to obtain 3–4 cm of tension-free intraabdominal distal esophageal length.

The anterior and posterior vagal nerves are localized but not isolated to avoid the risk of delayed gastric emptying with a gas bloat syndrome. Although not described in the original Toupet fundoplication, the upper short gastric vessels are divided to create a fundoplication without undue tension. Temporarily, a 30-degree scope is used, and this also permits direct access to the retrogastric attachments, which are divided.

Upward traction on the sling provides good access to the V-shape junction of the pillars (see Fig. 32-2). A loose, nonobstructing hiatal closure leaving a 2-cm retroesphageal space is performed. Unlike the originally described Toupet repair, in which the posterior wrap is sutured to the right and left pillars, the approximation of the pillars is performed with one- to three-big-bite 0 nonabsorbable sutures tied snugly with an extracorporeal knot. Some surgeons advocate using a bougie to calibrate the degree of closure. We do not recommend the 54F–58F Maloney bougie because of the risk of perforation.

The gastric fundus is passed behind the esophagus. Three to four interrupted 0 nonabsorbable sutures are placed from the esophagus to the left and right anterior edges of the fundus at the 2- and 10-o'clock positions to create a 3- to 4-cm posterior wrap. Two or three additional sutures are placed from the right side of the wrap to the corresponding pillar. The final result should be a tension-free 270-degree posterior fundoplication securely fixed to the diaphragm (Fig. 32-3). The abdomen is deinsuflated, and all 10-mm fascial defects are closed.

Figure 32-3.

Toupet fundoplication. A. Right-side wrap fixation. B. Left wrap fixation.

Results

Laparoscopic Toupet fundoplication shows good results in 80–90% of patients at 2 years of follow-up.3 Temporary dysphagia, abdominal discomfort, and gas bloat syndrome are infrequent. Despite documentation of adequate fundoplication in most patients, the weakness of the Toupet repair is over the long term. At least in patients with normal esophageal motility, the repair seems to afford a generally less competent antireflux mechanism, with a failure rate of up to 50% by 24-hour pH testing, although half such patients are asymptomatic.3,4 Results are not documented separately for the group of patients with GERD and disordered esophageal motility, but it is suggested that a 360-degree total fundoplication would result in an unacceptable rate of postoperative dysphagia. Although there is still a lot of controversy, many groups prefer the Toupet fundoplication for these patients and accept the higher postoperative reflux rate.5,6

Dor Fundoplication

The Dor fundoplication procedure consists of a 180-degree anterior fundoplication. This type of fundoplication is particularly indicated in patients with severe impairment of esophageal body motility. The principle of this operation consists of restoration of an intraabdominal segment of distal esophagus, accentuation of the angle of His, and as a result, creation of a long anterior mucosal valve at the gastroesophageal junction (GEJ).

Laparoscopic Technique

Surgical equipment, patient positioning, and placement of trocars are the same as for all other laparoscopic antireflux procedures. The anterior and lateral dissections of the hiatus, the crura, and the esophagus are performed as described previously under the Toupet procedure.

The posterior phrenoesophageal attachments are preserved, no retroesophageal window is created, nor is a sling used. This operation cannot be performed in patients with foreshortened esophagus or large hiatal hernia. Although division of the upper short gastric vessels may reduce the effectiveness of the fundoplication, it is still preferable in patients with tension expected on the repair.

Fundamental features are the restoration of at least 5 cm of esophagus in the abdomen and fixation of the gastric fundus (gastropexy) to the diaphragmatic crura. The right margin of the fundus is sutured to the left margin of the esophagus with four interrupted 0 nonabsorbable sutures extending upward from the angle of His. A fifth suture is fixed to the left margin of the hiatus (Fig. 32-4A).

Figure 32-4.

Dor fundoplication. A. Left wrap fixation. B. Completed procedure.

The gastric fundus is folded over the anterior aspect of the esophagus and fixed with one suture from the anterior aspect of the esophagus to the superior margin of the hiatus. The folded fundus then is secured with four stitches to the right margin of the esophagus from immediately below the esophagogastric junction up to the superior diaphragmatic rim. These sutures are secured to the right crus (see Fig. 32-4B). The 5-cm-long partial fundoplication additionally is fixed to the diaphragm, resulting in closure of the anterior part of the hiatus. The final result is a 180-degree partial anterior fundoplication securely fixed to the diaphragm.7

Results

Early and intermediate-term results are satisfactory in 90–94% of patients, with a very low frequency of 0–2% postoperative dysphagia.8,9 Because the Dor repair at long-term follow-up appears to have a higher incidence of recurrence of reflux compared with 270- and 360-degree fundoplication, it is used less frequently today as the procedure of choice in the surgical treatment of primary GERD. It is used mostly in combination with the laparoscopic Heller myotomy for the surgical treatment of achalasia with very good results.10

Hill Repair

This technique is based on the principles of accentuation of the angle of His, restoration of the gastroesophageal valve, and augmentation of the lower esophageal sphincter pressure. Moreover, the GEJ with the restored 180-degree gastroesophageal valve is anchored to the preaortic fascia, which is important for restoration of esophageal clearance. The use of intraoperative manometry to evaluate the antireflux pressure barrier is recommended.11

Laparoscopic Technique

Laparoscopic equipment, patient positioning, and the pneumoperitoneum are identical to the previously described Toupet and Dor fundoplications. The left lobe of the liver is retracted cephalad.

With incision of the gastrohepatic ligament but preservation of the hepatic vagal branches, the right crus is exposed. Gentle downward traction on the stomach reduces the hernia when present. Incision of the phrenoesophageal ligament at its diaphragmatic origin exposes the anterior part of the esophagus (Fig. 32-5A). This maneuver preserves the substantial phrenoesophageal bundles, which are of major importance for the subsequent repair. The phrenogastric attachments are divided, and one or two superior short gastric vessels are secured. With blunt dissection of the junction of the pillars of the right crus and the posterior part of the left pillar, a retroesophageal window is created. Any adhesions are divided, giving access to the most caudal portion of the preaortic fascia, the median arcuate ligament, and the celiac axis at its aortic origin (see Fig. 32-5B).

Figure 32-5.

Hill repair. A. Incision of the phrenoesophageal ligament. B. Preaortic fascia and celiac axis. C. Sutures in place. The inset shows the posterior phrenoesophageal bundle and right pillar on the left and the anterior phreno-esophageal bundle on the right.

With circumferential dissection of the esophagus in the posterior mediastinum, a tension-free 3- to 4-cm length of intraabdominal esophagus is obtained. The vagal nerves are identified but not isolated. The pillar of the hiatus are loosely approximated with at least two size 0 nonabsorbable sutures (with or without Teflon pledgets) including peritoneum, muscle, and fascia.

The previously described anterior and posterior phrenoesophageal bundles are exposed. From the cephaled part of the angle of His, three deep-bite sutures with Teflon pledgets are placed in caudal direction through the anterior bundle, the seromuscular layer of the stomach, the posterior bundle, and the preaortic fascia; two other sutures without pledgets are placed through the median arcuate ligament (see Fig. 32-5C). To prevent tearing the aorta, anterior elevation with a grasper separates the fascia, the ligament, and the aorta. To provide a barrier to reflux that is adequate, but not excessive, sutures are tightened gradually until a pressure range of 25–35 mm Hg is obtained at intraoperative manometry. Three to five additional sutures from the fundus to the hiatus prevent a recurrent hernia and further augment the valve.

Results

With the use of intraoperative manometry, long-term results in open surgery were categorized as good to excellent in 96% of patients over 5 years and 90% of patients followed for an average of 18 years.12 Comparable early results were achieved with the laparoscopic approach, with 97% good to excellent clinical control at 1-year follow-up.13 The occurrence of dysphagia and gas bloat is uncommon with this 180-degree valve. Major disadvantages are the potential injury of the aorta and celiac trunk, the availability of intraoperative manometry, and the learning curve.

Editor's Comment

This chapter reviews the standard approaches for non-standard operations for reflux. Additional modifications may be made for redo surgery or for surgery in conjunction with other procedures. For example, while converting a Nissen fundoplication to a Toupet, the wrap is already attached to the posterior esophageal window; so all that needs to be done is to connect the gastric edge to the right crus. In the case of a Dor fundoplication associated with a Heller myotomy, the esophageal muscle should be included in the bites, and fewer stitches are required.

–RB

References

1. Swanstrom LL: Partial fundoplications for gastroesophageal reflux disease: Indications and current status. J Clin Gastroenterol 29:127–32, 1999.[PubMed: 10478871]

2. Holzinger F, Banz M, Tscharner GG, et al: Laparoscopic Toupet partial fundoplication as general surgical therapy of gastroesophageal reflux: 1-year results of a 5-year prospective long-term study. Chirurgie 72:6–13, 2001.[PubMed: 11225458]

3. Swanstrom LL: Partial fundoplication. In Shackelford's Surgery of the Alimentary Tract, 6th ed. Philadelphia, Saunders Elsevier, 2007:276–284.

4. Jobe BA, Wallace J, Hansen PD, Swanstrom LL: Evaluation of laparoscopic Toupet fundoplication as a primary repair for all patients with medically resistant gastroesophageal reflux. Surg Endosc 11:1080–3, 1997.[PubMed: 9348378]

5. Jobe BA, Kahrilas PJ, Vernon AH, et al: Endoscopic appraisal of the gastroesophageal valve after antireflux surgery. Am J Gastroenterol 99:233–43, 2004.[PubMed: 15046210]

6. Patti MG, Robinson T, Galvani C, et al: Total fundoplication is superior to partial fundoplication even when esophageal peristalsis is weak. J Am Coll Surg 198:863–9; discussion 869–70, 2004.

7. Kneist W, Heintz A, Trink T: Anterior partial fundoplication for gastroesophageal reflux disease. Langenbecks Arch Surg 388:174–80, 2003.[PubMed: 12845536]

8. Kleimann E, Halbfass H: Laparoscopic anti-reflux surgery in gastroesophageal reflux. Langenbecks Arch Surg 115:1520–2, 1998.[PubMed: 9931930]

9. Watson DI, Jamieson GG, Pike GK, et al: Prospective randomized double-blind trial between laparoscopic Nissen fundoplication and anterior partial fundoplication. Br J Surg 86:123–30, 1999.[PubMed: 10027375]

10. Zaninotto G, Costantini M, Molena D, et al: Treatment of esophageal achalasia with laparoscopic Heller myotomy and Dor partial anterior fundoplication: Prospective evaluation of 100 consecutive patients. J Gastrointest Surg 4:282–9, 2000.[PubMed: 10769091]

11. Hill LD: Progress in the surgical management of hiatal hernia. World J Surg 1:425–36, 1977.[PubMed: 333784]

12. Low DE, Anderson RP, Ilves R, et al: Fifteen- to twenty-year results after the Hill antireflux operation. J Thorac Cardiovasc Surg 98:444–9; discussion 449–50, 1989.

13. Aye RW, Hill LD, Kraemer SJ, Snopkowski P: Early results with the laparoscopic Hill repair. Am J Surg 167:542–6, 1994.[PubMed: 8185045]


Adult Chest Surgery > Chapter 33. Surgery for Barrett's Esophagus >

Surgery for Barrett's Esophagus: Introduction

Barrett's esophagus (BE) is an acquired condition in which the squamous lining of the distal esophagus is replaced by a specialized intestinal metaplastic columnar epithelium. Although in the past BE was defined as the presence of columnar-lined esophagus on endoscopy, it is now accepted that confirmation of intestinal metaplasia by histology is required to make the diagnosis. The American College of Gastroenterology summarizes the most widely accepted definition as "a change in the esophageal epithelium of any length that can be recognized at endoscopy and is confirmed to have intestinal metaplasia by biopsy of the tubular esophagus and excludes intestinal metaplasia of the cardia."1 The importance of BE is its risk of transforming into esophageal adenocarcinoma.

The incidence of BE over the past 20 years has risen sharply, and with it, there has been a dramatic increase in the incidence of adenocarcinoma.2 Reflux without BE can be treated medically (acid suppression) and surgically (fundoplication), with surgical therapy gaining increasing attention. Indeed, with the development of minimally invasive surgery, there has been an increased willingness to consider surgical options for reflux disease.3 From 1990 to 1997, the rate of antireflux surgery increased from 4.4 to 12.0 per 100,000 adults, and the proportion of operations performed laparoscopically increased from 25% to 76%.3 Similar trends have been noted in other countries as well.4,5 In this context, we review the available evidence for both medical and surgical approaches to the management of BE and their respective roles in halting disease progression.

Epidemiology

The prevalence of BE in the population has been difficult to assess. Cameron and Lomboy at the Mayo Clinic found BE in 0.73% of 51,311 patients having endoscopy.6 In another endoscopy screening report, a prevalence rate of 1% was found in residents of Olmsted County, Minnesota.7 Still other studies have found much higher rates. Studies of patients undergoing screening sigmoidoscopy or colonoscopy who agreed to an upper endoscopy revealed BE in 10-25% of these patients.8–10 Seven cases were found in 733 autopsies (approximately 1%). The adjusted prevalence rate in this autopsy series was 376 cases per 100,000 population, significantly higher than the clinically diagnosed prevalence of 22.6 per 100,000.7,11 While many have suggested that the rate of BE has increased in the population, the incidence of BE has increased in parallel with the use of endoscopy.12,13 Whether there is a true increase in the incidence of BE or the increase simply reflects the increased use of endoscopy is unclear. In contrast, the incidence of esophageal adenocarcinoma has increased 10-fold in the 25-year period 1974–1997. Many adenocarcinomas occur in patients without a previous diagnosis of BE, suggesting that many people with this condition remain undiagnosed.13 The rate of malignant transformation of BE itself remains low. The overall risk of developing adenocarcinoma in patients with BE ranges from 0.2% to 1.9% per year.14

Pathogenesis

Norman Barrett first described the condition that bears his name over half a century ago, believing it to be a short esophagus. We now know that duodenogastric reflux is a primary factor in metaplasia of the distal esophagus. Patients with Barrett's metaplasia are known to reflux considerably greater acid and bile into their esophagus than patients with esophagitis alone.15,16 The abnormal acid exposure is primarily because of a structurally defective lower esophageal sphincter (LES), with defects in length, pressure, or both. Such sphincter defects can be demonstrated manometrically in more than 90% of patients with Barrett's metaplasia.17 Additionally, esophageal motility in patients with gastroesophageal reflux disease (GERD) is often compromised, leading to delayed clearance of refluxate from the esophagus.18

Historical dogma has held that BS develops to its full extent with little subsequent increase in length.6,19 This belief is based on data from patients with only long segments of Barrett's metaplasia within the tubular esophagus (i.e., >3 cm). Intestinal metaplasia actually occurs in short segments (<3 cm) and even can occur microscopically just below the squamous epithelium of an endoscopically normal-appearing gastroesophageal junction (GEJ).19 BS does seem to progress in stepwise fashion upward.10,19 Only after intestinal metaplasia occurs in the esophagus is there an increased cancer risk. The finding of intestinal metaplasia thus is required for the diagnosis of BE. It is important to realize that intestinal metaplasia in the cardia is not pathologically equivalent to Barrett's metaplasia because the former does not carry the same risk of malignant transformation.20 Many use 3 cm as the dividing line between short- and long-segment metaplasia, although this division is fairly arbitrary. While the literature reports trends of increased cancer risk with longer segments, there is no hard evidence that a true risk stratification occurs at a particular segment length.10

The composition of refluxate likely plays a role in the metaplastic sequence. Patients who reflux both gastric and duodenal contents have a higher prevalence of BE than do patients with reflux gastric acid alone.17 Analysis of the composition of refluxate in 281 patients with GERD demonstrated that the patients with the greatest degree of mucosal injury were more likely to have both duodenal and gastric reflux as opposed to pure gastric reflux.21 Moreover, the ability of duodenal refluxate to induce mucosal injury may be pH-dependent. Both ionized bile salts and the lipophilic, unionized bile acid are present in the 3–5 pH range. Unionized bile salts can cross membranes rapidly, entering the alkaline cytoplasm, where the ionized form becomes trapped within the cell, causing toxicity.17,22 The combined importance of both types of reflux in the pathogenesis of BE is important when discussing therapeutic options.

The role of refluxate in the metaplastic process is mediated by a range of molecules, including cyclooxygenase-2, c-myc, and mitogen-activated protein kinase signaling molecules.22 Additionally, other molecular features implicated in the neoplastic sequence include increased expression and changes in pattern of expression of the proliferation marker (Mib-1) Ki-67 antigen; overexpression of p53 protein; overexpression of growth factors such as epidermal growth factor, c-erbB2, and transforming growth factor alpha, decreased and abnormal expression of the cell adhesion molecule E-cadherin, and in carcinomas, increased expression of serine proteases.23,24 The role of cyclooxygenase has sparked interest in nonsteroidal anti-inflammatory agents as a possible modality of chemoprevention.22 The literature supports the possibility of metaplastic regression in early or short-segment Barrett's metaplasia, but with varying degrees after both medical therapy and surgical intervention.15,17,25–33

Treatment of Barrett's Metaplasia

Ideally, there are four goals in the treatment of BE: (1) control of symptoms, (2) cessation of gastroduodenal reflux into the esophagus, (3) elimination of Barrett's metaplasia, and (4) decreasing the risk of adenocarcinoma. The tools available to achieve these goals include acid-suppression therapy, antireflux surgery, endoscopic ablative techniques, and surveillance. Discussion regarding how to best achieve these goals and whether these goals are indeed attainable generates considerable controversy.

Controlling Symptoms

Medical therapy is very effective for controlling symptoms in patients with uncomplicated reflux. However, standard doses of available medications are less likely to control symptoms in patients with BE because BE generally is associated with severe reflux complaints.10,26 Few reports specifically address symptom relief with acid suppression in BE. Most series measure other outcomes, such as regression of metaplasia. In a series of small studies, between 20% and 30% of patients with BE continued to have heartburn symptoms while taking proton pump inhibitor (PPI) medication.31,34,35 Better results were seen in a long-term randomized, prospective trial of surgical versus medical therapy, in which 91% of patients after a median follow-up of 5 years reported excellent to good symptom control, similar to the results with surgical therapy.36 Symptom relief with acid-suppression therapy in BE is similar to that in patients with Los Angeles grades C and D esophagitis but worse compared with lesser grades.10

Interestingly, some patients with BE have relatively minor complaints when compared with patients who have similar amounts of reflux but no metaplasia. It is possible that the altered sensitivity of the metaplastic epithelium to refluxed acid may explain the poor predictive value of reflux symptoms for diagnosing BE.17,37,38 For most patients with BE, medical therapy can provide good symptom relief, but many of these patients have incomplete relief and seek other treatment.

Surgical intervention, most recently in the form of laparoscopic antireflux surgery (LARS), is the alternative for controlling symptoms. In a literature review of 25 articles with 1021 patients from 1980 to 2003, there was a mean clinical success rate of 77% with long-term follow-up.39 In one report, the results of antireflux therapy were so inferior to those with uncomplicated GERD that the authors stopped performing standard antireflux operations in patients with BE.40 While most surgeons agree that these are often more difficult operations, this report appears to be the exception. At the University of Washington, we have experienced excellent results in patients with BE. In a series of 106 patients with a median follow-up of 4 years, 96% of patients had improvement in heartburn, 84% had improvement in regurgitation, and 81% had improvement in symptoms of dysphagia. Similarly good results were seen in extraesophageal symptoms26 (Table 33-1). Studies also have demonstrated that LARS improves quality-of-life scores and returns patients to levels of global functioning similar to those of their age-matched norms41,42 (Table 33-2 and Fig. 33-1).

Table 33-1. Comparison of Pre- and Postoperative Symptoms in 106 Patients with BE who Underwent Laparoscopic Antireflux Surgery26

Symptom | Preop Incidence n (%) | Resolution n (%) | Improvement n (%) | No Improvement n (%)
Heartburn | 98 (92%) | 69 (70%) | 25 (26%) | 4 (4%)
Regurgitation | 69 (65%) | 52 (75%) | 6 (9%) | 11 (16%)
Dysphagia | 33 (31%) | 21 (64%) | 6 (18%) | 6 (18%)
Cough | 31 (29%) | 22 (71%) | 2 (6%) | 7 (23%)
Chest pain | 40 (28%) | 20 (67%) | 6 (20%) | 4 (13%)
Hoarseness | 25 (24%) | 21 (84%) | 1 (4%) | 3 (12%)

From Oelschlager BK, Barreca M, Chang L, et al: Clinical and pathologic response of Barrett's esophagus to laparoscopic antireflux surgery. Ann Surg 238:460, 2003.

Table 33-2. Clinical Outcomes of LARS in Patients with Barrett's Esophagus

Author and Year of Publication | Number of Patients | Follow-up in Months | Percentage of Patients with Clinical Improvement | 24-Hour pH Studies (% Normal) in Patients Evaluated | Regression of BE in Patients Evaluated
McDonald (1996) | 113 | 66 | 82% |  | 0%
DeMeester (1998) | 45 | 25 | >90% | 90% | 22%
Yau86 (2000) | 69 | 24 | 84% | 83% |
Hofstetter87 (2001) | 85 | 60 | 79% |  | 19%
Bowers (2002) | 104 | 55 | 73% |  | 47%
 |  |  | 88% heartburn |  |
Desai88 (2003) | 66 | 33 | 94% regurgitation | 59% | 14%
Oelschlager (2003) |  |  | 94% heartburn |  |
 | 106 | 40 | 84% regurgitation | 74% | 38%
Csendes (2004) | 161 | 108 | 42% | 66% | 0%
O'Riordan (2004) | 58 | 59 | 90% |  | 35%
Abbas (2004) | 48 | 29 | 88% |  | 36%

Figure 33-1.

Health-related quality of life. No difference was found in mean scores between postoperative patients with BE and age-matched normal subjects. *Significant difference (P < 0.05) between established preoperative scores in patients with GERD and postoperative scores in patients with BE. (Reproduced with permission from Bowers SP, Mattar SG, Smith CD, et al: Clinical and histologic follow-up after antireflux surgery for Barrett's esophagus. J Gastrointest Surg 6:535, 2002.)

When directly compared with medical therapy, surgery is at least as good, if not better, at controlling symptoms of reflux. In a prospective but nonrandomized study reported on 45 patients undergoing either medical or surgical treatment of BE, symptoms of heartburn or dysphagia recurred in 88% of patients treated with medical therapy alone and in only 21% after antireflux surgery.43 In a prospective, randomized trial of medical versus surgical management of patient's with BE, symptoms were controlled equally (over 90%) in both treatment arms.36 The excellent results of surgery in most case series, which are largely composed of patients referred in instances of medical failure, highlight the efficacy of surgical therapy. Taken together, the literature suggests that surgery is equivalent to or better than medical treatment alone for management of the symptoms of patients with BE.

Controlling Reflux

Currently, the American College of Gastroenterology states that the goal of treatment of BE is symptom relief.1 However, the elimination of symptoms in medically treated patients cannot be equated with eradication of reflux.44 Katzka and Castell demonstrated that up to 80% of patients whose symptoms of reflux are under control with medical therapy continue to have abnormal acid exposure.45 Yeh and colleagues showed that after controlling symptoms with esomeprazole, 62% of patients with BE had abnormal pH profiles, with loss of control particularly at night.46 Other investigators also have demonstrated poor control of acid exposure in the esophagus.31,47,48

The risk of incomplete control of acid reflux in BE is the potential of producing a metaplastic effect. Fitzgerald and colleagues, in an ex vivo study, showed that pulsed contamination with acid triggers cellular proliferation of Barrett mucosal cells, whereas continuous acid exposure blocks cellular proliferation.49 Intermittent acid exposure, as occurs often at night in medically managed patients, may lead to cellular hyperproliferation and promote the metaplastic-carcinoma sequence.50 Hence, whereas PPIs may control symptoms, the harmful effects of reflux on the esophageal mucosa are still present.

Duodenal reflux is another important consideration, given its synergistic role with acid in the promotion of BE.51 Data on the efficacy of medical therapy to control bile reflux are conflicting. It has been suggested that PPI therapy also may reduce duodenal reflux.52–54 One study demonstrated a decrease in total esophagus-to-bile exposure from 28.9% to 2.4%.52 It is known that omeprazole 20 mg twice daily reduces the volume of gastric secretion by about 40%.52 One explanation for this effect may be that even though the volume of duodenal reflux remains the same, the decrease in gastric secretions caused by PPI therapy reduces the total volume of fluid in the esophagus, hence decreasing total esophageal exposure to bile.53 Yet other authors have observed that medical therapy actually is rather poor at controlling bile reflux.36,55 In one series of patients who underwent Bilitec (Medtronic, Inc., Minneapolis, MN) monitoring, 75% in the medical arm had pathologic levels of bile reflux.36 Additionally, others have hypothesized that PPIs may paradoxically facilitate bile-induced injury while the patient remains asymptomatic.

PPIs create an alkaline environment and enable partial dissociation of bile salts into their unionized and lipophilic form. This occurs most readily at the critical pH values between 3 and 5. The lipophilic form of salts can pass through membranes of mucosal cells causing injury. At higher pH of 7, bile salts are ionized and remain harmlessly in solution. At very low gastric pH, bile salts precipitate and are of no significance.17 Patients on twice-daily omeprazole, however, spend more than 30% of the day at a pH of less than 4.56 Strict acid suppression to keep pH levels above 7 would require significantly higher doses than would be practical. In the final analysis, incomplete therapy may prove to be worse than no therapy by facilitating the dissociation of bile salts into their unionized state, which is injurious to the mucosa.17

By correcting the anatomy of the cardia and creating a barrier to reflux, LARS provides control of both gastric and duodenal refluxate. Hofstetter and colleagues reported normal pH monitoring in 83% of patients after surgery.28 In a prospective, randomized trial of medical versus surgical therapy in BE patients, 91% of the surgical arm had normal pH monitoring versus 75% in the medical arm. In patients who underwent Bilitec monitoring, 75% in the medical arm had pathologic levels of bile reflux in contrast to 8% in the surgical arm.36

The University of Washington series demonstrated a mean preoperative DeMeester score of 100.6, which improved to a mean 17.1 postoperatively. Among patients who underwent postoperative pH monitoring, 26% had abnormal reflux. This failure rate may be explained in part by the fact that 64% of patients in this study had other complicating features, such as reoperation, paraesophageal hernia, ineffective motility preoperatively requiring a partial wrap, and peptic strictures.26 These results also emphasize the difficulty of operating on BE patients, who often have severe associated anatomic and physiologic abnormalities. Still, the majority of our BE patients at the University of Washington experience long-term control of symptoms and reflux after LARS.26 Indeed, many other authors have reported good outcomes for BE compared with uncomplicated GERD patients after LARS.28,50,57–59

Regression of BE

The third goal of therapy is to halt and potentially reverse the development of intestinal metaplasia. Aggressive medical therapy has in a few cases been able to reduce the surface area of BE, although the amount of regression is very modest, and the results are not consistent.26,29–31,60 In a randomized, double-blinded study of omeprazole versus ranitidine, the omeprazole arm achieved a modest regression in the total area of BE by approximately 8% after 2 years treatment.30 In one of the most rigorous longitudinal follow-up studies, 309 patients on medical therapy were followed for an average of 3.8 years with no evidence of complete BE regression.61 Aggressive medical therapy, while suppressing symptoms of reflux, seems to have little affect on the natural history of BE.

In contrast, there is compelling evidence for regression of BE after surgical therapy. In 1980, Brand and colleagues were the first to report regression of BE after surgery in 4 of 10 patients.25 Since then, many authors have reported small series with modest rates of regression ranging between 10% and 47% after antireflux surgery.15,25–28,41,43,59,62 With the development of LARS, larger series of patients are demonstrating regression of metaplastic tissue. At the University of Washington, 106 BE patients with LARS were followed for a median of 40 months. Of these patients, 33% had complete regression of intestinal metaplasia. All patients with complete regression had short segments of BE (<3 cm) before the operation. None of the patients with long-segment BE preoperatively had complete regression26 (Fig. 33-2). Bowers and colleagues, in a series of 104 patients, similarly noted regression of short-segment BE in 59% of patients compared with 30% in patients with long-segment disease.41 The series of DeMeester and colleagues series showed a similar trend.63

Figure 33-2.

Clinical and pathologic response to laparoscopic antireflux surgery. (Adapted from Oelschlager BK, Barreca M, Chang L, et al: Clinical and pathologic response of Barrett's esophagus to laparoscopic antireflux surgery. Ann Surg 238:461, 2003.)

The complete regression in patients with short-segment disease is not surprising given that this may represent early disease and certainly less disease burden. Additionally, there are also reports of reversal of dysplasia. In a prospective, randomized study, Ortiz and colleagues showed that dysplasia developed in 22% of patients on medical therapy and in only 2.3% of patients after reflux surgery with a median follow-up of 5 years.64 Hofstetter and colleagues observed in their series that low-grade dysplasia regressed to nondysplastic BE in 7 of 16 patients (44%), and intestinal metaplasia regressed to cardiac mucosa in 9 of 63 patients (14%).28 Despite the lack of randomized, controlled trials, these results are significantly better than the results demonstrated with medical therapy alone. These studies suggest that earlier referrals to surgery for patients with BE may yield the best chance for cure of the disease (see Table 33-2).

Progression to Cancer

There is much debate in the literature over whether any therapy can decrease the incidence of adenocarcinoma in patients with BE. Certainly one might expect that if BE could be reversed by surgery, the risk of malignant degeneration also might be decreased. Multiple authors have found data to support this view. Katz and colleagues, for example, found that 9-year dysplasia- and cancer-free survival was 100% in patients treated surgically versus only 50% in those receiving medical therapy.65 One meta-analysis that reviewed 4121.7 patient-years of follow-up after antireflux surgery found the yearly incidence of adenocarcinoma to be 0.3%, lower than the study's estimated incidence of patients treated medically.50 However, other studies have failed to show a clear difference.14 A meta-analysis comparing 4678 patient-years of follow-up in the surgical group versus 4906 patient-years in the medical group found the incidence of cancer in the surgical group to be 3.8 per 1000 patient-years compared with 5.3 in the medical group. Although the findings were lower in the surgical group, the difference was not statistically significant (p = 0.29)66 (see Table 33-2).

The main difficulty in determining which is the more effective treatment lies in the very low incidence of cancer progression in patients with BE. It is estimated that up to 6 years may be required for adenocarcinoma to develop from BE. Cases of adenocarcinoma diagnosed within a few years of surgery may represent patients who already had neoplastic transformation at or before the time of surgery. Hence the development of adenocarcinoma during the first few years after surgery may represent unavoidable progression of disease.50 Indeed, in multiple follow-up studies, most cancers developed in the first 5 years postoperatively.50 Even though some studies have failed to demonstrate statistically significant trends, they do consistently show a tendency for surgery to be protective.50 The sample size needed to create a study of sufficient power to achieve statistical significance is hampered by the low rate of neoplastic transformation. Some have argued that even if antireflux surgery could prevent esophageal adenocarcinoma, its use solely for this purpose could not be sanctioned because the surgical mortality rate likely exceeds the annual incidence of cancer.14 However, the rate of cancer transformation ranges from 0.2% to 1.9% per year with a higher cumulative lifetime risk, whereas the mortality rate associated with laparoscopic surgery as a single event ranges from 0.07% to 0.5%.14,67,68 Taking into account the excellent control of symptoms provided by surgery, a compelling argument can be made that antireflux surgery for early-stage disease can restore the antireflux barrier and has a favorable effect on the natural history of BE.50

Complications of Lars

It is important to consider potential complications from surgery when discussing the surgical management of a patient with BE. Pessaux and colleagues, in a retrospective study of 1470 patients who underwent laparoscopic fundoplication, found an intraoperative complication rate of 2.1%. Conversion to an open procedure occurred in 6.5% of patients reviewed, most often because of poor exposure and bleeding. Postoperative complications were seen in 2.9% of patients during the first month after surgery. There was one death in the series (0.07%) in a patient who developed necrosis of the wrap67 (Table 33-3).

Table 33-3. Morbidity of Laparoscopic Fundoplication67

Intraoperative Complications |
Bleeding from short gastric vessels | 14
Gastric perforation | 5
Esophageal perforation | 3
Splenic lesion | 6
Pneumothorax | 3
Total | 31 (2.1%)
Postoperative Complications |
Pneumothorax | 10
Venous thrombosis or pulmonary embolism | 5
Paraesophageal herniation | 4
Pneumonia | 4
Urinary tract infection | 4
Wound infection | 3
Hemorrhage | 2
Abdominal abscess | 2
Pancreatitis | 2
Hiatal stenosis | 1
Other | 3
Total | 43 (2.9%)

From Pessaux P, Arnaud JP, Ghavami B, et al: Morbidity of laparoscopic fundoplication for gastroesophageal reflux: A retrospective study about 1470 patients. Hepatogastroenterology 49:448, 2002.

Rantanen and colleagues in Finland reviewed 5502 operations with specific attention to life-threatening complications in both open and laparoscopic cases. There were 9 fatal and 13 life-threatening complications after 3993 open cases (mortality 0.2%) and 1 fatal and 14 life-threatening complications after 1162 laparoscopic cases (morality 0.1%). There was no statistical difference in mortality rate between the two approaches; however, the rate of life-threatening complications was higher in the open group.68

Flum and colleagues, evaluating data from the Nationwide Inpatient Sample of the Health Care Utilization Project and the Washington State Comprehensive Hospital Abstract Reporting System, found a higher mortality rate of 0.8%. They also noted in Washington state that there was a wide variation in the experience of surgeons performing LARS and a direct relationship between case order and adverse outcome, with better outcomes associated with improved experience. They found that the risk of morbidity and mortality dropped significantly after 15 cases.69

In summary, the rates of complications are low but not negligible, and the rates of complications are correlated with surgeon experience.

Alternative Approaches in Obese Patients and in Patients with Long-Segment BE

Earlier we focused our attention on classic antireflux surgery involving fundoplication as the principal operative technique to create a reflux barrier. Some patients with BE, such as those who are obese or perhaps those who have long-segment disease, require special consideration because these conditions adversely affect the outcome of laparoscopic fundoplication.39,70,71 Obesity is a risk factor for GERD, and with its growing prevalence, obesity has become a significant factor in managing patients with GERD.70 Surgeons often refrain from surgery in these patients because they are technically difficult and the outcomes are inferior.70,71 An excellent alternative to a fundoplication in obese patients is the Roux-en-Y gastric bypass.70–73 First, patients benefit from the numerous effects of weight loss. Second, it provides excellent relief of GERD symptoms.70–73 Third, it may positively affect the natural history of BE. Others have advocated the diversion of biliopancreatic secretions away from the esophagus in patients with intractable reflux and BE.39,74 At the University of Washington, we have had a patient with BE regression after a Roux-en-Y gastric bypass.

Because some have experienced high recurrence rates and failure to control reflux with classic antireflux surgery, especially in patients with long-segment BE, alternative approaches have been considered.39 Csendes has argued that an acid-suppression–duodenal-diversion procedure (e.g., a duodenal switch in which an antireflux procedure is performed together with highly selective vagotomy), coupled with a Roux-en-Y loop with or without a partial gastrectomy, can durably control symptoms, eliminate reflux, and decrease the risk of cancer.39,75,76 More investigation is needed before advocating more aggressive surgery to prevent cancer. If such surgery were applied widely, the associated mortality might outweigh the lifetime risk of neoplastic transformation. If one considers the 1.9% 30-day mortality rate for gastric bypass surgery in obese patients, it is hard to justify its use solely to prevent cancer.77 However, one still might be justified in employing these larger surgeries when managing debilitating symptoms not well addressed by standard fundoplication procedures, in addition to improving morbidity and mortality from obesity-related complications.

Endoscopic Surveillance after Antireflux Surgery in Patients with BE

The consensus view of the American Gastroenterological Association holds that patients with BE should have the same endoscopic surveillance after surgery as medically treated patients.10 While antireflux surgery is often associated with regression of metaplasia, a variable proportion of BE patients (1–5%) can progress to high-grade dysplasia and carcinoma.10,14,17,40,78–80 The ultimate goal of endoscopic surveillance is to reduce mortality related to cancer, but long-term prospective studies looking at efficacy are lacking. A few uncontrolled retrospective studies suggest that survival in patients with esophageal cancer is better in those who had endoscopic surveillance.81–85 However, the outcomes of these studies clearly may have been influenced by selection bias, lead-time bias, and length bias.10 Notwithstanding the inherent limitations of available data, earlier detection of high-grade dysplasia and carcinoma should have a positive effect on survival, as in other cancers. Thus, regardless of the surgical outcome, BE patients require endoscopic surveillance postperatively.10,50

Summary

Surgery, compared with medical therapy, more consistently achieves the four ideal objectives of treating BE: (1) controlling symptoms, (2) cessation of reflux of gastroduodenal contents into the esophagus, (3) elimination of Barrett's metaplasia, and (4) decreasing the risk of progression to adenocarcinoma. Laparoscopic antireflux procedures are very safe to perform and are associated with few complications and low morbidity and mortality. While surgical therapy may not be suitable for all patients, it should be considered and discussed with all patients who have BE.

Editor's Comment

One reason for the higher failure rates of LARS in patients with BE is that these patients are more likely to have foreshortened esophagus. I find that I am more likely to include a Collis extension in these patients. Also, one should note that performing LARS does not prevent or unduly complicate a future esophagectomy should it be required.

–RB

References

1. Sampliner RE: Updated guidelines for the diagnosis, surveillance, and therapy of Barrett's esophagus. Am J Gastroenterol 97:1888–95, 2002. [PubMed: 12190150]

2. Pera M, Cameron AJ, Trastek VF, et al: Increasing incidence of adenocarcinoma of the esophagus and esophagogastric junction. Gastroenterology 104:510–3, 1993. [PubMed: 8425693]

3. Finlayson SR, Birkmeyer JD, Laycock WS: Trends in surgery for gastroesophageal reflux disease: The effect of laparoscopic surgery on utilization. Surgery 133:147–53, 2003. [PubMed: 12605175]

4. McMahon RL, Mercer CD: National trends in gastroesophageal reflux surgery. Can J Surg 43:48–52, 2000. [PubMed: 10714258]

5. Viljakka M, Luostarinen M, Isolauri J: Incidence of antireflux surgery in Finland 1988–1993: Influence of proton-pump inhibitors and laparoscopic technique. Scand J Gastroenterol 32:415–8, 1997. [PubMed: 9175200]

6. Cameron AJ, Lomboy CT: Barrett's esophagus: Age, prevalence, and extent of columnar epithelium. Gastroenterology 103:1241–5, 1992. [PubMed: 1397881]

7. Cameron AJ, Zinsmeister AR, Ballard DJ, Carney JA: Prevalence of columnar-lined (Barrett's) esophagus: Comparison of population-based clinical and autopsy findings. Gastroenterology 99:918–22, 1990. [PubMed: 2394347]

8. Gerson LB, Shetler K, Triadafilopoulos G: Prevalence of Barrett's esophagus in asymptomatic individuals. Gastroenterology 123:461–7, 2002. [PubMed: 12145799]

9. Rex DK, Cummings OW, Shaw M, et al: Screening for Barrett's esophagus in colonoscopy patients with and without heartburn. Gastroenterology 125:1670–7, 2003. [PubMed: 14724819]

10. Sharma P, McQuaid K, Dent J, et al: A critical review of the diagnosis and management of Barrett's esophagus: The AGA Chicago Workshop. Gastroenterology 127:310–30, 2004. [PubMed: 15236196]

11. Cameron AJ: Epidemiology of columnar-lined esophagus and adenocarcinoma. Gastroenterol Clin North Am 26:487–94, 1997. [PubMed: 9309399]

12. Prach AT, MacDonald TA, Hopwood DA, Johnston DA: Increasing incidence of Barrett's oesophagus: Education, enthusiasm, or epidemiology? Lancet 350:933, 1997. [PubMed: 9314878]

13. Conio M, Cameron AJ, Romero Y, et al: Secular trends in the epidemiology and outcome of Barrett's oesophagus in Olmsted County, Minnesota. Gut 48:304–9, 2001. [PubMed: 11171817]

14. Spechler SJ, Lee E, Ahnen D, et al: Long-term outcome of medical and surgical therapies for gastroesophageal reflux disease: Follow-up of a randomized, controlled trial. JAMA 285:2331–8, 2001. [PubMed: 11343480]

15. O'Riordan JM, Byrne PJ, Ravi N, et al: Long-term clinical and pathologic response of Barrett's esophagus after antireflux surgery. Am J Surg 188:27–33, 2004.

16. Oberg S, DeMeester TR, Peters JH, et al: The extent of Barrett's esophagus depends on the status of the lower esophageal sphincter and the degree of esophageal acid exposure. J Thorac Cardiovasc Surg 117:572–80, 1999. [PubMed: 10047662]

17. DeMeester SR, DeMeester TR: Columnar mucosa and intestinal metaplasia of the esophagus: Fifty years of controversy. Ann Surg 231:303–21, 2000. [PubMed: 10714623]

18. Singh P, Taylor RH, Colin-Jones DG: Esophageal motor dysfunction and acid exposure in reflux esophagitis are more severe if Barrett's metaplasia is present. Am J Gastroenterol 89:349–56, 1994. [PubMed: 8122643]

19. DeMeester TR: Surgical therapy for Barrett's esophagus: Prevention, protection and excision. Dis Esophagus 15:109–16, 2002. [PubMed: 12220416]

20. Mueller J, Werner M, Stolte M: Barrett's esophagus: Histopathologic definitions and diagnostic criteria. World J Surg 28:148–54, 2004. [PubMed: 14727064]

21. Oberg S, Ritter MP, Crookes PF, et al: Gastroesophageal reflux disease and mucosal injury with emphasis on short-segment Barrett's esophagus and duodenogastroesophageal reflux. J Gastrointest Surg 2:547–53; discussion 553–4, 1998.

22. Raj A, Jankowski J: Acid suppression and chemoprevention in Barrett's oesophagus. Dig Dis 22:171–80, 2004. [PubMed: 15383758]

23. Mueller J, Werner M, Siewert JR: Malignant progression in Barrett's esophagus: Pathology and molecular biology. Recent Results Cancer Res 155:29–41, 2000. [PubMed: 10693236]

24. Werner M, Mueller J, Walch A, Hofler H: The molecular pathology of Barrett's esophagus. Histol Histopathol 14:553–9, 1999. [PubMed: 10212817]

25. Brand DL, Ylvisaker JT, Gelfand M, Pope CE 2d: Regression of columnar esophageal (Barrett's) epithelium after antireflux surgery. N Engl J Med 302:844–8, 1980. [PubMed: 7360162]

26. Oelschlager BK, Barreca M, Chang L, et al: Clinical and pathologic response of Barrett's esophagus to laparoscopic antireflux surgery. Ann Surg 238:458–64; discussion 464–6, 2003.

27. Sagar PM, Ackroyd R, Hosie KB, et al: Regression and progression of Barrett's oesophagus after antireflux surgery. Br J Surg 82:806–10, 1995. [PubMed: 7627517]

28. Hofstetter WL, Peters JH, DeMeester TR, et al: Long-term outcome of antireflux surgery in patients with Barrett's esophagus. Ann Surg 234:532–8; discussion 538–9, 2001.

29. Sharma P, Sampliner RE, Camargo E: Normalization of esophageal pH with high-dose proton pump inhibitor therapy does not result in regression of Barrett's esophagus. Am J Gastroenterol 92:582–5, 1997. [PubMed: 9128303]

30. Peters FT, Ganesh S, Kuipers EJ, et al: Endoscopic regression of Barrett's oesophagus during omeprazole treatment: A randomised, double-blind study. Gut 45:489–94, 1999. [PubMed: 10486353]

31. Sampliner RE: Effect of up to 3 years of high-dose lansoprazole on Barrett's esophagus. Am J Gastroenterol 89:1844–8, 1994. [PubMed: 7942680]

32. Wilkinson SP, Biddlestone L, Gore S, Shepherd NA: Regression of columnar-lined (Barrett's) oesophagus with omeprazole 40 mg daily: Results of 5 years of continuous therapy. Aliment Pharmacol Ther 13:1205–9, 1999. [PubMed: 10468702]

33. Srinivasan R, Katz PO, Ramakrishnan A, et al: Maximal acid reflux control for Barrett's oesophagus: Feasible and effective. Aliment Pharmacol Ther 15:519–24, 2001. [PubMed: 11284781]

34. Fass R, Sampliner RE, Malagon IB, et al: Failure of oesophageal acid control in candidates for Barrett's oesophagus reversal on a very high dose of proton pump inhibitor. Aliment Pharmacol Ther 14:597–602, 2000. [PubMed: 10792123]

35. Basu KK, Bale R, West KP, de Caestecker JS: Persistent acid reflux and symptoms in patients with Barrett's oesophagus on proton-pump inhibitor therapy. Eur J Gastroenterol Hepatol 14:1187–92, 2002. [PubMed: 12439112]

36. Parrilla P, Martinez de Haro LF, Ortiz A, et al: Long-term results of a randomized prospective study comparing medical and surgical treatment of Barrett's esophagus. Ann Surg 237:291–8, 2003. [PubMed: 12616111]

37. Johnson DA, Winters C, Spurling TJ, et al: Esophageal acid sensitivity in Barrett's esophagus. J Clin Gastroenterol 9:23–7, 1987. [PubMed: 3559107]

38. Shi G, Tatum RP, Joehl RJ, Kahrilas PJ: Esophageal sensitivity and symptom perception in gastroesophageal reflux disease. Curr Gastroenterol Rep 1:214–9, 1999. [PubMed: 10980952]

39. Csendes A: Surgical treatment of Barrett's esophagus: 1980–2003. World J Surg 28:225–31, 2004. [PubMed: 14961203]

40. Csendes A, Braghetto I, Burdiles P, et al: Long-term results of classic antireflux surgery in 152 patients with Barrett's esophagus: Clinical, radiologic, endoscopic, manometric, and acid reflux test analysis before and late after operation. Surgery 123:645–57, 1998. [PubMed: 9626315]

41. Bowers SP, Mattar SG, Smith CD, et al: Clinical and histologic follow-up after antireflux surgery for Barrett's esophagus. J Gastrointest Surg 6:532–8; discussion 539, 2002.

42. Kamolz T, Granderath F, Pointner R: Laparoscopic antireflux surgery: Disease-related quality of life assessment before and after surgery in GERD patients with and without Barrett's esophagus. Surg Endosc 17:880–5, 2003. [PubMed: 12618934]

43. Attwood SE, Barlow AP, Norris TL, Watson A: Barrett's oesophagus: Effect of antireflux surgery on symptom control and development of complications. Br J Surg 79:1050–3, 1992. [PubMed: 1422717]

44. Ouatu-Lascar R, Triadafilopoulos G: Complete elimination of reflux symptoms does not guarantee normalization of intraesophageal acid reflux in patients with Barrett's esophagus. Am J Gastroenterol 93:711–6, 1998. [PubMed: 9625114]

45. Katzka DA, Castell DO: Successful elimination of reflux symptoms does not insure adequate control of acid reflux in patients with Barrett's esophagus. Am J Gastroenterol 89:989–91, 1994. [PubMed: 8017396]

46. Yeh RW, Gerson LB, Triadafilopoulos G: Efficacy of esomeprazole in controlling reflux symptoms, intraesophageal, and intragastric pH in patients with Barrett's esophagus. Dis Esophagus 16:193–8, 2003. [PubMed: 14641308]

47. Sarela AI, Hick DG, Verbeke CS, et al: Persistent acid and bile reflux in asymptomatic patients with Barrett esophagus receiving proton pump inhibitor therapy. Arch Surg 139:547–51, 2004. [PubMed: 15136356]

48. Ortiz A, Martinez de Haro LF, Parrilla P, et al: 24-h pH monitoring is necessary to assess acid reflux suppression in patients with Barrett's oesophagus undergoing treatment with proton pump inhibitors. Br J Surg 86:1472–4, 1999. [PubMed: 10583299]

49. Fitzgerald RC, Omary MB, Triadafilopoulos G: Dynamic effects of acid on Barrett's esophagus: An ex vivo proliferation and differentiation model. J Clin Invest 98:2120–8, 1996. [PubMed: 8903332]

50. Bammer T, Hinder RA, Klaus A, et al: Rationale for surgical therapy of Barrett esophagus. Mayo Clin Proc 76:335–42, 2001. [PubMed: 11243284]

51. Vaezi MF, Richter JE: Synergism of acid and duodenogastroesophageal reflux in complicated Barrett's esophagus. Surgery 117:699–704, 1995. [PubMed: 7778033]

52. Marshall RE, Anggiansah A, Manifold DK, et al: Effect of omeprazole 20 mg twice daily on duodenogastric and gastro-oesophageal bile reflux in Barrett's oesophagus. Gut 43:603–6, 1998. [PubMed: 9824338]

53. Champion G, Richter JE, Vaezi MF, et al: Duodenogastroesophageal reflux: Relationship to pH and importance in Barrett's esophagus. Gastroenterology 107:747–54, 1994. [PubMed: 8076761]

54. Menges M, Muller M, Zeitz M: Increased acid and bile reflux in Barrett's esophagus compared to reflux esophagitis, and effect of proton pump inhibitor therapy. Am J Gastroenterol 96:331–7, 2001. [PubMed: 11232672]

55. Stein HJ, Kauer WK, Feussner H, Siewert JR: Bile reflux in benign and malignant Barrett's esophagus: Effect of medical acid suppression and Nissen fundoplication. J Gastrointest Surg 2:333–41, 1998. [PubMed: 9841990]

56. Kuo B, Castell DO: Optimal dosing of omeprazole 40 mg daily: Effects on gastric and esophageal pH and serum gastrin in healthy controls. Am J Gastroenterol 91:1532–8, 1996. [PubMed: 8759656]

57. Abbas AE, Deschamps C, Cassivi SD, et al: Barrett's esophagus: The role of laparoscopic fundoplication. Ann Thorac Surg 77:393–6, 2004. [PubMed: 14759403]

58. Farrell TM, Smith CD, Metreveli RE, et al: Fundoplication provides effective and durable symptom relief in patients with Barrett's esophagus. Am J Surg 178:18–21, 1999. [PubMed: 10456696]

59. Mabrut JY, Baulieux J, Adham M, et al: Impact of antireflux operation on columnar-lined esophagus. J Am Coll Surg 196:60–7, 2003. [PubMed: 12517552]

60. Cooper BT, Neumann CS, Cox MA, Iqbal TH: Continuous treatment with omeprazole 20 mg daily for up to 6 years in Barrett's oesophagus. Aliment Pharmacol Ther 12:893–7, 1998. [PubMed: 9768533]

61. Rudolph RE, Vaughan TL, Storer BE, et al: Effect of segment length on risk for neoplastic progression in patients with Barrett esophagus. Ann Intern Med 132:612–20, 2000. [PubMed: 10766679]

62. Low DE, Levine DS, Dail DH, Kozarek RA: Histological and anatomic changes in Barrett's esophagus after antireflux surgery. Am J Gastroenterol 94:80–5, 1999. [PubMed: 9934735]

63. DeMeester SR, Campos GM, DeMeester TR, et al: The impact of an antireflux procedure on intestinal metaplasia of the cardia. Ann Surg 228:547–56, 1998. [PubMed: 9790344]

64. Ortiz A, Martinez de Haro LF, Parrilla P, et al: Conservative treatment versus antireflux surgery in Barrett's oesophagus: Long-term results of a prospective study. Br J Surg 83:274–8, 1996. [PubMed: 8689188]

65. Katz D, Rothstein R, Schned A, et al: The development of dysplasia and adenocarcinoma during endoscopic surveillance of Barrett's esophagus. Am J Gastroenterol 93:536–41, 1998. [PubMed: 9576444]

66. Corey KE, Schmitz SM, Shaheen NJ: Does a surgical antireflux procedure decrease the incidence of esophageal adenocarcinoma in Barrett's esophagus? A meta-analysis. Am J Gastroenterol 98:2390–4, 2003. [PubMed: 14638338]

67. Pessaux P, Arnaud JP, Ghavami B, et al: Morbidity of laparoscopic fundoplication for gastroesophageal reflux: A retrospective study about 1470 patients. Hepatogastroenterology 49:447–50, 2002. [PubMed: 11995471]

68. Rantanen TK, Salo JA, Sipponen JT: Fatal and life-threatening complications in antireflux surgery: Analysis of 5502 operations. Br J Surg 86:1573–7, 1999. [PubMed: 10594508]

69. Flum DR, Koepsell T, Heagerty P, Pellegrini CA: The nationwide frequency of major adverse outcomes in antireflux surgery and the role of surgeon experience, 1992–1997. J Am Coll Surg 195:611–8, 2002. [PubMed: 12437246]

70. Perry Y, Courcoulas AP, Fernando HC, et al: Laparoscopic Roux-en-Y gastric bypass for recalcitrant gastroesophageal reflux disease in morbidly obese patients. JSLS 8:19–23, 2004. [PubMed: 14974657]

71. Frezza EE, Ikramuddin S, Gourash W, et al: Symptomatic improvement in gastroesophageal reflux disease (GERD) following laparoscopic Roux-en-Y gastric bypass. Surg Endosc 16:1027–31, 2002. [PubMed: 11984683]

72. Jones KB Jr, Allen TV, Manas KJ, et al: Roux-Y gastric bypass: An effective antireflux procedure. Obes Surg 1:295–8, 1991. [PubMed: 10775928]

73. Jones KB Jr: Roux-en-Y gastric bypass: An effective antireflux procedure in the less than morbidly obese. Obes Surg 8:35–8, 1998. [PubMed: 9562484]

74. DeMeester TR, Fuchs KH, Ball CS, et al: Experimental and clinical results with proximal end-to-end duodenojejunostomy for pathologic duodenogastric reflux. Ann Surg 206:414–26, 1987. [PubMed: 3662657]

75. Csendes A. ACS Clinical Congress, 2004; available at www.facs.org/clincon2004/index.html.

76. Csendes A, Braghetto I, Burdiles P, Korn O: Roux-en-Y long limb diversion as the first option for patients who have Barrett's esophagus. Chest Surg Clin North Am 12:157–84, 2002. [PubMed: 11901928]

77. Flum DR, Dellinger EP: Impact of gastric bypass operation on survival: A population-based analysis. J Am Coll Surg 199:543–51, 2004. [PubMed: 15454136]

78. McDonald ML, Trastek VF, Allen MS, et al: Barrett's esophagus: Does an antireflux procedure reduce the need for endoscopic surveillance? J Thorac Cardiovasc Surg 111:1135–8; discussion 1139–40, 1996.

79. Klaus A, Hinder RA. Medical therapy versus antireflux surgery in Barrett's esophagus: What is the best therapeutic approach? Dig Dis 18:224–31, 2000. [PubMed: 11356994]

80. Hakansson HO, Johnsson F, Johansson J, et al: Development of adenocarcinoma in Barrett's oesophagus after successful antireflux surgery. Eur J Surg 163:469–71, 1997. [PubMed: 9231860]

81. Peters JH, Clark GW, Ireland AP, et al: Outcome of adenocarcinoma arising in Barrett's esophagus in endoscopically surveyed and nonsurveyed patients. J Thorac Cardiovasc Surg 108:813–21; discussion 821–2, 1994.

82. Streitz JM Jr, Andrews CW Jr, Ellis FH Jr: Endoscopic surveillance of Barrett's esophagus: Does it help? J Thorac Cardiovasc Surg 105:383–7; discussion 387–88, 1993.

83. Incarbone R, Bonavina L, Saino G, et al: Outcome of esophageal adenocarcinoma detected during endoscopic biopsy surveillance for Barrett's esophagus. Surg Endosc 16:263–6, 2002. [PubMed: 11967675]

84. Fountoulakis A, Zafirellis KD, Dolan K, et al: Effect of surveillance of Barrett's oesophagus on the clinical outcome of oesophageal cancer. Br J Surg 91:997–1003, 2004. [PubMed: 15286961]

85. Incarbone R, Bonavina L, Bassi F, Peracchia A. Impact of endoscopic surveillance of Barrett's esophagus on survival of patients with esophageal adenocarcinoma. Chir Ital 54:591–6, 2002. [PubMed: 12469454]

86. Yau P, Watson DI, Jamieson GG, Myers J, Ascott N. The influence of esophageal length on outcomes after laparoscopic fundoplication. J Am Coll Surg 191:360–5, 2000. [PubMed: 11030240]

87. Hofstetter WL, Peters JH, DeMeester TR, Hagen JA, DeMeester SR, Crookes PF, Tsai P, Banki F, Bremner CG. Long-term outcome of antirelfux surgery in patients with Barrett's esophagus. Ann Surg 234:532–8, 2001. [PubMed: 11573046]

88. Desai KM, Soper NJ, Frisella MM, Quasebarth MA, Dunnegan DL, Brunt LM. Efficacy of laparoscopic antireflux surgery in patients with Barrett's esophagus. Am J Surg 186:652–9, 2003. [PubMed: 14672774]


Adult Chest Surgery > Chapter 34. Management of Shortened Esophagus >

Management of Shortened Esophagus: Introduction

For many years, there has been a controversy in the surgical literature regarding the existence or relevance of the short esophagus to gastroesophageal reflux disease (GERD) and antireflux surgery.1–5 A center that performs a high volume of antireflux procedures reported the prevalence to be approximately 14% in patients presenting for surgical treatment of GERD or paraesophageal hernia.2 The normal esophagus is 39–41 cm from the incisors and has an abdominal component of approximately 2–3 cm in length. In patients with short esophagus, the abdominal component is less than 2.5 cm. A battery of preoperative tests and intraoperative findings enable the surgeon to recognize the short esophagus.

The etiology of esophageal shortening is multifactorial. Chronic inflammation, which causes scarring and fibrosis, may be the culprit of intrinsic esophageal shortening.3 Extrinsic short esophagus may be owing to proximal displacement of the esophagus secondary to an enlarging hiatal hernia.5 Surgical esophageal lengthening can be accomplished by extensive mediastinal mobilization with or without a Collis gastroplasty.6 The goal of Collis surgery is to obtain adequate esophageal length below the hiatus. There is general consensus that an unrecognized short esophagus can cause tension on the surgical wrap, resulting in wrap failure secondary to herniation, slippage, or wrap disruption. Experts differ on the incidence, impact, and correct therapy for short esophagus, and opinions vary widely in the literature. There are those who espouse the liberal use of esophageal lengthening,1,2 some recommend extensive mediastinal mobilization with selective lengthening,3 and others "never lengthen" based on the belief that short esophagus is a surgical myth.4 It is noteworthy that some have changed their views over time.2,3 Swanstrom and colleagues initially estimated that laparoscopic mediastinal mobilization alone was adequate treatment for only 30% of patients with short esophagus.2 Recently, however, they have taken the opposite view—that aggressive mediastinal dissection and esophageal mobilization are adequate for most patients and liberal use of Collis gastroplasty is never indicated. Among other benefits, the Collis gastroplasty is known to minimize the incidence of postoperative dysphagia, postoperative acid reflux, and hiatal hernia recurrence.3 The exact percentage of patients who truly need a Collis gastroplasty is unknown.

In our practice, a significant number of patients referred for failed antireflux procedures are found to have a short esophagus at reoperation. This finding, together with the knowledge that there is little controversy about the need for a tension-free hernia repair, forms the basis of our liberal use of esophageal lengthening procedures.

Evaluation and Diagnosis of Patients

At our institution, all patients with GERD symptoms undergo routine endoscopy, upper gastrointestinal study, pH probe analysis (see Chap. 31), and manometry (see Chap. 24) as part of the preoperative evaluation. Patients with paraesophageal hernia are evaluated according to the severity of their symptoms. In the emergent setting (e.g., incarceration), manometry and pH probe analysis are not performed. In the elective and semielective settings (e.g., subacute intermittent volvulus), we order manometry without pH probe analysis. Manometry is the essential tool for deciding whether to perform a full or partial wrap because it provides definitive information about the status of the lower esophageal sphincter (LES) and presence of an esophageal motility disorder.7 During endoscopy, the length of the esophagus should be measured and recorded (distance from the incisors to the Z-line). Endoscopy also provides information about the existence and type of hiatal hernia (see Chaps. 29 and 130).

The gastroesophageal junction (GEJ) is a high-pressure zone in the distal esophagus that enables swallowing and prevents reflux. Its proper function is multifactorial, depending on anatomic location as well as physiologic function. It is well established that approximately 2.5 cm of the abdominal esophagus is needed for the GEJ to function properly. Findings on endoscopy of a large hiatal hernia (>5 cm), Barrett's esophagus, stricture, or total esophageal length of less than 38 cm should raise suspicion of possible esophageal shortening and the need for Collis gastroplasty.8–10 The upper gastrointestinal study complements esophagogastroduodenoscopy (EGD) with radiographic images that further our understanding of the patient's anatomy. Ultimately, the decision to lengthen the esophagus can only be made intraoperatively, after full esophageal mediastinal mobilization, abdominal dissection, and fat pad medialization have been performed. Consequently, informed consent to perform an esophageal lengthening procedure should be obtained preoperatively from all patients with possible short esophagus.

Etiology

Chronic inflammation secondary to the recurrent noxious stimulation of acid reflux and possibly bile can lead to chronic injury, scarring of the distal esophagus, and axial shortening (Fig. 34-1). Short esophagus with GEJ displacement can precipitate the development of a paraesophageal hernia. The severity of reflux or presence of extensive esophageal fibrosis may lead to reversible or irreversible changes in esophageal function. The esophagus will respond to the removal of noxious stimuli in most patients. Rarely is the damage irreversible such that it causes permanent dysmotility necessitating esophagectomy. However, since most patients regain esophageal function after removal of the noxious stimuli, it is our practice always to offer an antireflux procedure at the outset.

Figure 34-1.

Physiologic effect and anatomy of shortened esophagus.

Esophageal fibrosis and a lack of elasticity predispose to mechanical wrap failure because increased tension and recoil eventually lead to wrap herniation. Short esophagus has been implicated in the failure of laparoscopic Nissen fundoplication, which should be performed tension-free around the distal intraabdominal esophagus. If this is not possible, esophageal lengthening maneuvers are indicated. These include mediastinal dissection and laparoscopic Collis gastroplasty. Some argue that high mediastinal esophageal dissection in patients with short esophagus can achieve a tension-free fundoplication with optimal results. Others argue that these circumstances call for a combined approach and advocate a more liberal use of Collis gastroplasty in this subgroup. Unfortunately, there are no prospective, randomized studies that can answer this question definitively.

Choosing the Correct Operative Approach

Preoperative evaluation enables operative planning that will alert the surgeon to the possibility of short esophagus and other motility disorders. Our preferred operative approach for treating the short esophagus is laparoscopy. In the rare case of a hostile abdomen, we advocate surgical repair via left thoracotomy. The surgical success depends on tailoring the correct procedure to meet the patient's individual circumstances. Mediastinal esophageal mobilization dissection is classified as type 1 when the circumferential dissection measures less than 5 cm and type 2 when it is 5–10 cm.

There is general consensus about the need to perform type 1 mediastinal mobilization of the short esophagus to obtain maximal esophageal length and perform a tension-free operation. The controversy concerns whether there is an additional need to perform esophageal lengthening or Collis gastroplasty.3 In 1957, Collis described the procedure known as open gastroplasty, the formation of a short neoesophagus by tabularization of the proximal stomach. Additionally, he stated that extended transthoracic mediastinal mobilization attained adequate esophageal length in most patients with short esophagus.6 In 1993, Swanstrom and colleagues described the first minimally invasive Collis gastroplasty, which they performed by a combined right thoracoscopy and laparoscopic approach.2 Johnson and colleagues then introduced a laparoscopic Collis procedure in which they used a circular stapler to create a window below the angle of His to facilitate stapling of a gastric wedge.11 This procedure was associated with ischemia of the gastric apex. Thus, when reticulating staplers were introduced, the laparoscopic procedure was again modified and is the standard procedure currently used.12 We believe that the controversy about esophageal lengthening is, in part, owing to the transient increased morbidity that has been associated with the evolution of this new laparoscopic technique.

Collis gastroplasty combined with Nissen fundoplication is an effective procedure for patients with a short esophagus. Patient satisfaction, postoperative quality of life, and improvement in quality of life in reflux and dyspepsia score after laparoscopic Nissen-Collis fundoplication are comparable to values observed in patients treated with Nissen fundoplication alone.13 Additionally, the Nissen-Collis procedure was shown to be safe with 7-year follow-up in a small subset of patients with short esophagus and complicated severe reflux disease.14

Historically, the variability in the use of the Collis gastroplasty to treat giant paraesophageal hernia repair was associated with short-term recurrence rates of 12–42%. Laparoscopic Nissen-Collis fundoplication repair of giant or recurrent paraesophageal hernia with mesh reinforcement was shown to minimize short-term recurrence to 4.7%. Most patients reported excellent symptomatic results when evaluated with the GERD Health-Related Quality of Life questionnaire.15 Recently, Luketich and colleagues reported that they performed laparoscopic Nissen-Collis fundoplication in 52.5% of patients who underwent reoperation for recurrent GERD. The quality of life and patient satisfaction after Collis gastroplasty with fundoplication were good in 82% of this cohort.16 Thus, in our large-volume practice, we liberally perform laparoscopic Nissen-Collis fundoplication.

Surgical Technique

On complete evaluation of the patient, a tailored approach is offered to treat short esophagus. Surgeons who perform redo antireflux procedures should be familiar with the full scope of fundoplication procedures (see Chaps. 30, 31, 32, 33, 34, and 35) because the patient's unique circumstances will warrant a tailored approach.17

We prefer the abdominal approach, when possible. Laparoscopic Nissen fundoplication is the "gold standard" for GERD or paraesophageal hernia. However, approximately 14% of patients will require a Collis lengthening procedure, with or without hiatal repair. Rarely, we use other operations, such as Toupet or Dor (see Chap. 32), with a partial wrap for coexisting dysmotility. Regardless of the number of prior surgeries or techniques used (open versus laparoscopic), we approach all antireflux operations using minimally invasive technique. Rarely, a frozen abdomen is encountered, rendering the abdominal approach technically prohibitive, and we offer a Belsey-Collis procedure instead (see Chap. 30). In our experience, over 95% of these surgeries can be completed minimally invasively without resort to open technique.

The patient is induced using combined anesthesia (i.e., general anesthesia with endotracheal intubation and epidural analgesia). Endoscopy is performed. The patient is placed supine in the lithotomy position. Both arms are tucked in at the sides, and the bed is placed in a shallow anti-Trendelenburg position. A nasogastric tube is inserted for drainage and decompression of the stomach. The stages of the operation are identical to those described in Chapter 31 (Nissen fundoplication). Briefly, these include placement of the camera port using Hassan technique, followed by placement of additional four ports, division of the short gastric vessels with the anterior and posterior gastrosplenic ligament, opening of the left gastrophrenic ligament with exposure of the left crus, opening of the gastrohepatic ligament, division of the peritoneum over the right crus, and opening of the overlying peritoneum to expose its edge. We do not attempt to directly identify the esophagus before opening the crura because of the risk of perforation. The esophagus is revealed by its orientation, longitudinal muscle fibers, and the vagus nerves, which lie medial to the crura. We avoid dividing any structure that could be confused with the vagus nerves until both nerves have been identified. The right crus is dissected from its confluence to the median arcuate ligament, where it joins the left crus. Great care to prevent perforation of the esophagus or stomach should be taken during mobilization of the GEJ. The esophagus is retracted upward, and a window is opened and widened bluntly to reveal the left side of the abdomen. Finally, we open the superior esophagophrenic ligament.

Esophageal Mobilization

The esophagus can be mobilized high in the mediastinum to obtain adequate esophageal length. An understanding of thoracic esophageal anatomy is essential when performing mediastinal mobilization (Fig. 34-2). Care should be taken not to injure the left and right vagus nerves (12-3 o'clock and 6-9 o'clock), the aorta and aortic esophageal branches (6 o'clock), the posterior membranous wall or the left main stem bronchus (deep 2 o'clock), the azygos vein (deep 10 o'clock), the pleura (bilateral), and the pericardium (12-3 o'clock). In general, caution should be taken when performing this dissection because serious injury may result if the surgeon loses anatomic orientation.

Figure 34-2.

Thorough knowledge of the thoracic anatomy is critical to injury-free dissection and mobilization of the esophagus.

Assessing Esophageal Length

After esophageal mobilization is complete, the fat pad is medialized (taking care not to injure the anterior vagus nerve). This facilitates an accurate tension-free assessment of the level of the GEJ. In making this assessment, one considers the esophageal length measured during intraoperative endoscopy, findings on barium swallow, and the visualized location of the GEJ when no traction is placed on the stomach. A Collis lengthening procedure is performed at this juncture if the esophagus appears to be short. The nasogastric tube is removed, and a bougie (size 52–58 based on the patient's height and weight) is inserted to 50 cm (Fig. 34-3A ). The 5-mm left midclavicular port is replaced by a 12-mm port. The stomach is then aligned and stabilized using a grasper on the left side of the GEJ and an additional grasper on the short gastric line near the region of the first short gastric artery. A reticulating Endo-GIA stapler (with a 30-mm blue staple cartridge) is applied for three sequential firings, forming a gastric wedge of cardia that is fashioned and removed (Fig. 34-3B and Table 34-1).

Figure 34-3.

A. Collis lengthening procedure. Graspers are used to stabilize the stomach. B. A reticulating Endo-GIA stapler is used to form a wedge of gastric cardia.

Table 34-1. Caveats for Success of Laparoscopic Collis Lengthening

  • Proper alignment of stomach to facilitate wedge formation from the short gastric line to the GEJ.
  • Careful measurement of the wedge (targeted length 2.5–3 cm; abdominal neoesophagus can use Endo-GIA).
  • Angle of wedge (45, not 90 degrees).
  • Bougie to calibrate diameter of stomach tubularization.
  • Avoid vagus nerves, crura, and other innocent bystanders when stapling.
  • Use staplers as needed (even for a small amount of tissue, remember the price of a cartridge is small compared with the consequences of perforation).

Hiatal Closure and Wrap Formation

After the gastroplasty is complete, the bougie is withdrawn to 25 cm. We routinely close the crura using an Endostitch device (Auto Suture, Norwalk, CT) and a Ti-rite knot (Ti-rite Knot Device, Wilson-Cook Medical, Winston-Salem, NC). With access from the left midclavicular port, the esophagus is elevated, exposing the crura, which are visually assessed for strength. If they appear weak or the patient has a large paraesophageal hernia, we request rehydration of a biodegradable collagen mesh (SurgAssist System, Power Medical Interventions, New Hope, PA) by the scrub nurse on the back table. Typically, at least three stitches are needed for crural closure. The first is placed beyond the crural confluence (V, similar to a vascular anastomosis). Before tying the last stitch, the bougie is reintroduced to 50 cm, and the hiatal closure is assessed. Optimally, there should be a few millimeters between the esophagus and the diaphragm. If a mesh reinforcement of the crura is indicated, the mesh is cut to size and sutured anteriorly to itself and to the diaphragm and then posteriorly to itself and the hiatus. Securing the mesh in this manner prevents migration and provides a biologic scaffold, thereby reducing the incidence of recurrence owing to hiatal hernia.

The choice of fundoplication depends on the results of preoperative manometry testing. We perform a laparoscopic Nissen-Collis fundoplication for most patients with short esophagus. This procedure is similar to the laparoscopic Nissen fundoplication described in Chapter 31. The apical point of the staple line is brought under the esophagus and "shoeshined" with the greater curvature (Fig. 34-4A ). This operation is similar to the laparoscopic Nissen fundoplication with one important exception: The target point of the stitch (wrap-"esophagus"-wrap) used to secure the wrap in the Nissen-Collis procedure is the Collis gastroplasty or neoesophagus (Fig. 34-4B ). The bougie then is removed. A nasogastric tube is placed, and the ports are closed laparoscopically. After gaining consciousness, the patient is extubated and taken to recovery.

Figure 34-4.

A. The apical point of the staple line is brought under the esophagus and "shoeshined" with the greater curvature. B. The target point of the stitch that secures the fundoplication is the Collis gastroplasty or neoesophagus.

Postoperative Management

On postoperative day 1, we routinely obtain a barium swallow to rule out perforation or leak after Collis gastroplasty. If the swallow is normal, we remove the nasogastric tube and slowly advance the diet to clear oral fluids. Early prevention of postoperative nausea and vomiting is important to decreasing the rate of wrap failure. In our experience, postoperative nausea and delayed motility are more common in patients with short esophagus. Symptoms usually can be abated by administering Reglan and/or erythromycin. Patients are discharged after they are able to tolerate enough daily liquids to prevent dehydration. Postoperatively, we educate our patients to eat slowly and in small amounts. Patients are sent home on a full liquid diet for 2 weeks. If problems are not encountered, they are advanced to a regular diet devoid of bread and carbonated beverages. Postoperative dysphagia is common and can persist for a variable length of time.

Procedure-Specific Complications

The major pitfalls of short esophagus include all the pitfalls and dangers described for the laparoscopic Nissen fundoplication (see Chap. 31). Additionally, patients undergoing surgery for short esophagus experience poorer overall outcome compared with patients undergoing primary simple antireflux procedures because they typically suffer from long-standing disease and have more pronounced pathology that may be less reversible in nature. Patient selection is key because at the completion of surgery, the patient's esophagus must reach normal length as the result of mobilization or Collis gastroplasty. Preoperative esophageal motility tests will dictate the preferred wrap (e.g., no history of achalasia, diffuse esophageal spasm, or scleroderma).

Important operative danger points include

  • Unidentified perforation or damage to the hollow viscus, stomach, or esophagus during retraction or dissection and mobilization of the esophagus.
  • Improper hiatal closure owing to (1) incomplete or loose hiatal closure that may lead to postoperative hiatal hernia or (2) tight hiatal closure that may lead to esophageal obstruction and consequently achalasia.
  • Mediastinal esophageal mobilization increases the risk of uncontrolled bleeding in the thorax, pneumothorax, and injury to the vagus nerves.
  • Inadequate mobilization of gastric fundus and distal esophagus may lead to suboptimal position of the fundoplication and, as a result, inadequate function.

Summary

The diagnosis and treatment of the short esophagus are controversial. Esophageal shortening is associated with chronic esophageal disease and complicated GERD (e.g., presence of large hiatal hernia, Barrett's esophagus, esophageal stricture, or long-standing disease). Generally speaking, surgical outcome for the latter group is less encouraging than for patients with uncomplicated GERD. Preoperative evaluation may suggest the possibility of short esophagus; however, its predictive value for gastroplasty is low. Operative assessment after complete mediastinal esophageal mobilization is used by some to identify short esophagus of a degree that requires the formation of a Collis gastroplasty. The extent of mediastinal esophageal mobilization and the need for Collis gastroplasty are controversial. With improvements in laparoscopic skills and equipment over the last 15 years, the laparoscopic Nissen-Collis fundoplication has evolved. Lacking prospective, randomized trials, the indication for esophageal lengthening is surgeon-dependent. Most patients undergoing antireflux surgery for GERD or paraesophageal hernias will not require an esophageal lengthening procedure to reduce the GEJ below the esophageal hiatus.

Editor's Comment (RB)

The incidence of short esophagus is probably related to the degree and duration of reflux or paraesophageal hernia. Collis gastroplasty is particularly useful in patients with BE, long-standing giant paraesophageal hernias, and obesity. Those who are reluctant to perform a Collis extension should remember that the success of a Nissen-Collis will always be greater than that of a redo Nissen, which is often required when a short esophagus is not sufficiently addressed at the time of initial operation.

References

1. Luketich JD, Grondin SC, Pearson FG: Minimally invasive approaches to acquired shortening of the esophagus: Laparoscopic Collis-Nissen gastroplasty. Semin Thorac Cardiovasc Surg 12:173–8, 2000. [PubMed: 11052183]

2. Swanstrom LL, Marcus DR, Galloway GQ: Laparoscopic Collis gastroplasty is the treatment of choice for the shortened esophagus. Am J Surg 171:477–81, 1996. [PubMed: 8651389]

3. O'Rourke RW, Khajanchee YS, Urbach DR, et al: Extended transmediastinal dissection: An alternative to gastroplasty for short esophagus. Arch Surg 138:735–40, 2003.

4. Madan AK, Frantzides CT, Patsavas KL: The myth of the short esophagus. Surg Endosc 18:31–4, 2004. [PubMed: 14625746]

5. Terry M, Smith CD, Branum GD, et al: Outcomes of laparoscopic fundoplication for gastroesophageal reflux disease and paraesophageal hernia. Surg Endosc 15:691–9, 2001. [PubMed: 11591970]

6. Collis J: An operation for hiatus hernia with short oesophagus. Thorax 12:181–2, 1957. [PubMed: 13467876]

7. Livingston CD, Jones HL Jr, Askew RE Jr, et al: Laparoscopic hiatal hernia repair in patients with poor esophageal motility or paraesophageal herniation. Am Surg 67:987–91, 2001. [PubMed: 11603559]

8. Bremner R, Crookes P, Costantini M, et al: The relationship of esophageal length to hiatal hernia in GERD (abstract). Gastroenterology 102:A45, 1992.

9. Gastal OL, Hagen JA, Peters JH, et al: Short esophagus: Analysis of predictors and clinical implications. Arch Surg 134:633–6; discussion 637–8, 1999.

10. Urbach DR, Khajanchee YS, Glasgow RE, et al: Preoperative determinants of an esophageal lengthening procedure in laparoscopic antireflux surgery. Surg Endosc 15:1408–12, 2001. [PubMed: 11965455]

11. Johnson AB, Oddsdottir M, Hunter JG: Laparoscopic Collis gastroplasty and Nissen fundoplication: A new technique for the management of esophageal foreshortening. Surg Endosc 12:1055–60, 1998. [PubMed: 9685542]

12. Terry ML, Vernon A, Hunter JG: Stapled-wedge Collis gastroplasty for the shortened esophagus. Am J Surg 188:195–9, 2004. [PubMed: 15249252]

13. Youssef YK, Shekar N, Lutfi R, et al: Long-term evaluation of patient satisfaction and reflux symptoms after laparoscopic fundoplication with Collis gastroplasty. Surg Endosc 20:1702–5, 2006. [PubMed: 16960664]

14. Richardson JD, Richardson RL: Collis-Nissen gastroplasty for shortened esophagus: Long-term evaluation. Ann Surg 227:735–40; discussion 740–2, 1998.

15. Whitson BA, Hoang CD, Boettcher AK, et al: Wedge gastroplasty and reinforced crural repair: Important components of laparoscopic giant or recurrent hiatal hernia repair. J Thorac Cardiovasc Surg 132:1196–202, 2006. [PubMed: 17059943]

16. Luketich JD, Fernando HC, Christie NA, et al: Outcomes after minimally invasive reoperation for gastroesophageal reflux disease. Ann Thorac Surg 74:328–31; discussion 331–2, 2002.

17. Kauer WK, Peters JH, DeMeester TR, et al: A tailored approach to antireflux surgery. J Thorac Cardiovasc Surg 110:141–6; discussion 146–7, 1995.


Adult Chest Surgery > Chapter 35. Management of the Failed Reflux Operation >

Management of the Failed Reflux Operation: Introduction

Management of the failed reflux operation is emerging as an important challenge in modern surgical foregut practice. Over the last decade and a half, the number of patients referred for antireflux surgery has increased eightfold. Approximately 70,000 operations are performed annually in the United States.1 The increased use of minimally invasive techniques to treat gastroesophageal reflux disease (GERD) has resulted from the lower perceived morbidity associated with laparoscopy in comparison with the open approach.

Most patients who undergo laparoscopic antireflux surgery experience good long-term outcome. Specialty centers report 90–95% "sustained benefit" after initial surgery, although not all centers see their own complications.2,3 The results published by the broader surgical community are less favorable.3,4 This finding is similar for laparoscopic and open surgery. However, the results are subjective and depend on the definition of failure and the experience of the surgeon.5–9

The failure of antireflux surgery may occur early or late. The etiology of the failure is associated with and is sometimes revealed by the timing of symptoms. Early failures can be attributed to poor patient selection and technical error.9 For example, the misdiagnosis of an unrecognized primary esophageal motility disorder (PEMD) may lead to improper choice of surgical procedure, which dooms the procedure to fail.10,11 Late failures may be secondary to the progression of underlying disease or attributed to the length of the procedure.12

After several decades of experience, multiple reports of transient increases in failed antireflux procedures have ascribed these failures to the initial learning-curve effect,13–15 modifications of surgical technique during the initial transition to laparoscopic approach,16 and relaxation of patient selection criteria. With growing experience in the thoracic community, however, these sorts of failures are expected to diminish.

Despite good surgical results after initial operation, some patients present with recurrent symptoms or mechanical failure. Most of these patients can be managed medically with good results. However, 4–10% of patients become or remain symptomatic with a poor quality of life and seek additional surgical therapy.2,10,17–21 Success rates for reoperations range between 50% and 89%.6 Second and third reoperations traditionally are associated with lower success rates, decreasing as much as 20% with each subsequent operation.22 The technical difficulty of reoperation has led some surgeons to advocate an open approach.23 Evidence supporting the safety and efficacy of laparoscopic reoperation, however, is increasing.1,2,6,24 In our experience, the laparoscopic approach to reoperation is feasible in over 95% of patients regardless of the approach used for the primary or previous surgeries (e.g., open or laparoscopic, thoracic, or abdominal).

Reevaluation and Diagnosis

Determining the cause is the difficult aspect of reevaluating patients with recurrent reflux. First, one must establish whether the patient's reflux or procedure-related symptoms are from surgical failure or attributable to some other etiology. In this regard, the diagnosis always should be reexamined to rule out previously undiagnosed or misdiagnosed conditions such as PEMD.

A thorough history is essential to distinguishing the patient's current symptoms from symptoms experienced preoperatively. The relevant symptoms include heartburn, dysphagia (e.g., generalized, liquids, or solids), postprandial pain, and respiratory symptoms, in particular, recurrent pneumonia and aspiration. If the patient has chest pain, it should be evaluated to discern whether it is secondary to reflux or to some other cause of typical or atypical chest pain (Table 35-1). In our practice, several patients referred for antireflux surgery were found on preoperative workup to have postprandial angina. Another common cause of chest pain is dysphagia that often can be fixed with endoscopic dilatation.

Table 35-1. Differential Diagnosis for Chest Pain

Etiology | Symptom
Cardiac | Angina pectoris
 | Myocardial infarction
 | Prinzmetal angina
Pulmonary | Pneumonia
 | Empyema
 | Pleuritic
Musculoskeletal | Myositis
 | Rib fractures
 | Collagen-vascular diseases, e.g., scleroderma
Peptic disease | Gastric and duodenal ulcer
 | Gastritis and duodenitis
Esophageal disease | Esophagitis
 | PEMD
Neurologic | Thoracic neuropathies
Vascular | Dissecting thoracic aortic aneurysm

PEMD = primary esophageal motility disorders (e.g., achalasia, nutcracker esophagus, hypertonic, diffuse esophageal spasm (DES)).

It is essential to understand the mechanics of the patient's previous antireflux procedure by obtaining the operative report and previous diagnostic studies. Understanding the neoanatomy and expected physiologic change is vital to interpreting new diagnostic examinations and procedures. Possible reasons for postoperative reflux include failure of surgical technique or incorrect choice of surgical procedure for the patient's initial problem. The failure in surgical technique may take many forms: obstruction (e.g., hiatus, wrap too tight, wrap too long, or wrap poorly placed), herniation (e.g., hiatus not closed adequately or short esophagus), dehiscence (e.g., poor stitch placement, knot tie, and depth), and poor gastric emptying secondary to vagal injury. Consequently, the surgeon performing the evaluation should be familiar not only with the technical details of the patient's original operation but also with all of the procedure-related pitfalls and late complications.

Hinder and colleagues5 described four failure patterns after open fundoplication: the slipped or misplaced fundoplication, the disrupted fundoplication, the herniated fundoplication, and the excessively tight or long fundoplication. Two additional failure patterns have emerged in the laparoscopic era: the twisted fundoplication and the two-compartment stomach9 (Fig. 35-1). The incidence of wrap failure linked to cause is variable. In our opinion, it is usually related to surgical technique and largely preventable. For example, routine hiatal repair at initial operation has been shown to reduce the incidence of recurrent herniation by 80%, and this practice has become standard of care.2

Figure 35-1.

Classification of failed fundoplication. A. Slipped or misplaced fundoplication. B. Disrupted fundoplication. C. Herniated fundoplication. D. Excessively tight or too long fundoplication. E. Twisted fundoplication. F. Two stomach compartments.

The evaluation of patients with recurrent reflux at our institution includes the four standard studies used for GERD: 24-hour esophageal pH probe study, manometry, esophagogastroduodenoscopy (EGD), and esophagogram or cine. In addition, for patients with recurrent reflux, we routinely obtain esophageal and gastric emptying studies (i.e., nuclear scintigraphy). If non-acid reflux is suspected, an impedance study is also obtained.

The aim of the evaluation is to differentiate the anatomic versus physiologic cause of the patient's symptoms. Tailoring an effective surgical solution depends on this evaluation. Problems to look for include the presence of a previously undiagnosed PEMD, other esophageal anomaly, postoperative obstruction at the gastroesophageal junction (GEJ), or a primary delayed gastric emptying disorder. A large series of 104 patients demonstrated that a thorough preoperative evaluation can predict the mechanism of postfundoplication failure found at reoperation in 78% of patients.1 Mechanisms of postfundoplication failure in this cohort are summarized in Table 35-2.

Table 35-2. Mechanisms of Postfundoplication Failure

 | n (%)
Hiatus closure failure | 57 (55)
Crus closure disruption | 52 (50)
Stenosis* | 5 (4.8)
Too tight closure | 0
Fundoplication failure | 88 (85)
Partial disruption | 36 (35)
Complete disruption | 7 (6.7)
Hypertensive | 24 (23)
Twisted |
Two-compartment stomach |
Relative to esophageal dysmotility |
Fibrosis of fundoplication$ |
Slipped | 18 (17)
Intrathoracic fundoplication |
Paraesophageal component |
Intraabdominal fundoplication Paraesophageal component Hourglass‡ |
Gastric body fundoplication |
Too loose | 2 (1.9)
Inadequate esophageal length, short§ | 16 (15)
Postoperative gastroparesis | 2 (1.9)
Inadvertent vagotomy |
Gas bloat syndrome |
Fistula formation | 0
Internal |
External |
Incorrect diagnosis | 1 (1)
Achalasia |
Visceral hyperalgesia |
Gastric or esophageal cancer | 1 (1)
Gastric hypersecretion Gastric outlet obstruction Gastroparesis |

Note: The percentages do not add to 100% as many patients had multiple mechanisms of failure.

*Dense fibrous scar formation.

2 cm or more gastric mucosa above fundoplication.

‡Intrathoracic fundus, fundoplication in abdomen.

§GEJ less than 3 cm below arch of crus after esophageal mobilization during laparoscopic reoperation.

$Secondary to pledget erosion or suture perforation.

From reference 1.

Preoperative Assessment

The preoperative risk-benefit assessment should take into account the patient's underlying health condition, symptoms, quality of life, and disability. The evaluation also must weigh the benefits of a second operation in terms of the surgical risk and higher failure rate. Overall symptom resolution after reoperation is significantly lower ( [image] 70%) than after an initial antireflux procedure. This finding may be secondary to the presence of more complex or advanced disease. Reoperation, regardless of the surgeon's experience, is technically more demanding. Adhesions from previous surgery can obscure the anatomy and increase the chance of operative perforation of the esophagus or stomach, pneumothorax, diaphragmatic injury, vagal nerve injury, splenic trauma, and bleeding. Reoperation is associated with an elevated morbidity (15–40%) and mortality (0–2%).

Technique for Minimally Invasive Laparoscopic Repair of Failed Antireflux Surgery

All patients are offered a tailored surgical approach based on the preoperative evaluation. Consequently, surgeons who perform redo antireflux procedures should have experience with the complete range of antireflux operations (see Chaps. 30, 31, 32, 33, and 34). We routinely perform intraoperative EGD before making an incision to confirm the preoperative evaluation and assess esophageal length, structural changes, hiatal hernia, active peptic disease, and other concurrent pathology that would delay, contraindicate, or alter the planned reoperative approach.

We prefer to use the abdominal approach whenever possible. Laparoscopic Nissen fundoplication remains the "gold standard" for reoperation on recurrent GERD; however, approximately 8–20% of patients will require a Collis lengthening procedure, with or without hiatal repair, as described in Chapter 34. Rarely, we use other operations, such as Toupet or Dor, with a partial wrap if the patient has dysmotility (see Chap. 32). Regardless of the number of prior surgeries or the technique used (open versus laparoscopic), we approach all reoperations for failed antireflux surgery using minimally invasive technique. Rarely, a frozen abdomen is encountered, rendering the abdominal approach technically prohibitive, and we offer a Belsey-Collis procedure (see Chap. 30). Since procedure length can vary from 1.5 to 8 hours, cases should be scheduled early in the morning. In our experience, over 95% of these surgeries can be completed minimally invasively without resort to open technique.

Abdominal Approach

The patient is induced using combined anesthesia (i.e., general anesthesia with endotracheal intubation and epidural analgesia). Endoscopy is performed. The patient is placed supine in the lithotomy position. Both arms are tucked in at the sides, and the bed is placed in a shallow anti-Trendelenburg position. A nasogastric tube is inserted for drainage and decompression of the stomach. Our reoperative approach is a synthesis of antireflux procedures mentioned in prior chapters.

Approach Through the Left Chest

A left thoracotomy approach can be used for patients with recurrent failure of fundoplication. The esophagus usually is less adhesed and easier to control and dissect from this approach. As in the abdomen, the surgeon must be able to tolerate some bleeding from the liver during the dissection. The same parameters are addressed as in the abdominal approach. The old wrap is taken down, and the cause of the recurrence is identified and fixed. Collis extension is used liberally. The repair can be performed using the Belsey-Mark IV operation or the Nissen operation.

Practices that Differ from Initial Antireflux Repair

Scope Insertion, Trocar Placement, and Adhesiolysis

We place an 11-mm camera port using a modified Hassan technique to minimize inadvertent injury to the abdominal viscera. Placing a periumbilical trocar in a previously operated patient can be technically challenging. If this is not possible because of adhesions, an alternate initial camera port can be placed. After abdominal insufflation with CO2 (the insufflation pressure is 15 mm Hg; when needed, a maximal pressure of 20 mm Hg can be used transiently), a 10-mm laparoscope with a deflectable tip capable of 360-degree angulation is inserted.

To minimize cosmetic scarring, we attempt to use original port scars for trocar placement, but alternate sites can be used if the original ports are improperly placed or densely adhesed. If the abdomen has multiple adhesions, we attempt to place one of the four remaining ports in the least adhesed region of the abdomen in its intended location under direct visualization. Careful dissection of adhesions using scissors, ligature, or hook so that all working ports are inserted is paramount. The remaining ports are inserted sequentially. In our experience, the liberal use of an additional 5-mm port placed in an area free of adhesions can save time, aid in the dissection, and may decrease operative morbidity. Rarely, adhesions are so dense that port relocation is not possible, and the abdominal procedure must be terminated. Care should be taken to avoid inadvertent bowel injury. If this occurs, however, the bowel often can be repaired primarily laparoscopically.

Adhesiolysis is a crucial stage in reoperation; safety depends on retraction, visualization, and identification of the avascular planes. Unfortunately, the time required to perform adhesiolysis cannot be assessed preoperatively. In our experience, it can range from a few minutes to several hours. Care should be taken to avoid known pitfalls of antireflux surgery, such as bleeding, perforation, and vagal injury. Thus we perform surgery in a systematic manner (described below) to minimize these pitfalls. If they occur, most can be managed laparoscopically.

Dissection and Wrap Takedown

The conduct and design of the operation are similar to those described in Chapter 31 on laparoscopic Nissen fundoplication. However, greater care must be taken to avoid traction injuries that lead to bleeding or perforation of visceral organs. Especially relevant are the fibrous bands that attach to the spleen and dissection around the wrap and posterior distal esophagus. If the patient had a previous wrap, it typically will be adhesed to the left side of the liver or herniated into the chest. During this phase of the operation, an understanding of why the previous operation failed must be attained. Thus meticulous attention to detail during dissection is essential.

Dissection of the Gastrosplenic Ligament

Typically, dissection is begun by dividing the gastrosplenic ligament. This is carried out sequentially, anteriorly first and then posteriorly, using a 5-mm LigaSure (Valleylab, Boulder, CO) device. The highest two or three short gastric arteries are divided, if not already divided during the initial operation. After reaching the left GEJ, the left gastrophrenic ligament is opened, exposing the left crus. If a hiatal hernia is identified, its contents are reduced into the abdomen, and the peritoneal sac is amputated and removed.

Mobilization of the Distal Esophagus and Proximal Stomach on the Right

Prior fundoplication typically causes dense adhesion between the wrap and the left lobe of the liver. Dissection in this region can be technically challenging. Perforation of the stomach or esophagus and injury to the vagus nerve must be avoided at all costs. The gastrohepatic ligament is opened above the caudate lobe in an avascular region (near the liver), avoiding the left gastric artery, the possibility of a replaced hepatic artery, and vagal branches. The anatomy may be difficult to navigate because of the prior surgery and presence of adhesions. When separating the wrap from the liver, we find it is safer to err on the side of the liver as opposed to causing visceral injury to the stomach. Any bleeding is usually short-lived and easily controlled with retraction. The right crus is identified, and the overlying peritoneum is opened exposing its edge. We do not attempt to directly identify the esophagus before opening the crura because of the risk of perforation. In addition, the vagii are always found medial to the crura. The right crus is dissected from its confluence to the median arcuate ligament, where it joins the left crus. Dissection is done meticulously, taking only a thin layer of peritoneum.

The esophagus is revealed by its orientation, longitudinal muscle fibers, and the vagus. We routinely divide the esophagophrenic attachments and peritoneum over the crura in a semicircular fashion down to the median arcuate ligament, taking care to avoid injuring the anterior and posterior branches of the vagus. Finally, the wrap is opened along the plane where it was sewn in the previous operation. This is a difficult step because defining the plane may be technically challenging and remaining within that plane while not causing a perforation may be difficult. Occasionally, the general location of the suture line can be stapled to separate the wrap. Great care to prevent perforation of the esophagus or stomach should be taken during mobilization of the GEJ. The esophagus is retracted upward, and a window is opened and widened bluntly to reveal the left side of the abdomen. We avoid dividing any structure that could be the vagus until the two nerves are identified.

Assessing Esophageal Length

The fat pad is medialized (taking care not to injure the anterior vagus nerve) to accurately assess the level of the GEJ. This determination is made in the context of the esophageal length measurements that were made during intraoperative endoscopy, barium swallow, and the visualized location of the GEJ when no traction is placed on the stomach. If the patient is found to have a short esophagus, the Collis lengthening procedure is performed at this juncture (see Chap. 34).

Integration of Knowledge

A crucial step in the operation is the moment when the operating surgeon integrates all the preoperative and operative findings and determines the cause of the failed antireflux procedure. In this regard, it is important to dissect the old wrap completely because this usually will verify the cause of the failure. An excellent summary of this decision-making process was published by Swanstrom and colleagues24 (Table 35-3). A standard redo wrap then is fashioned, taking into account any lessons learned from the patient's preoperative workup or the intraoperative findings. For example, if the wrap is too loose, a small bougie can be used to calibrate the opening. If there is a short esophagus, a Collis extension is performed. If the wrap was "shoeshined" inadequately at the first operation, an attempt should be made to fashion a more accurate configuration. If the surgeon fails to determine the cause of the previous failure, chances are that the redo procedure also will fail to deliver good long-term palliation.

Table 35-3. Integration of Knowledge-Technical Problems that Led to Failure of the Initial Antireflux Surgery

Findings at Reoperation | Patients, % | Possible Technical Error at First Surgery | Proposed Prevention
Crural disruption or wrap herniation | 41.5 | Inadequate crural closure; postoperative stressors; short esophagus | Permanent crural sutures; extensive esophageal dissection or Collis gastroplasty; biologic mesh reinforcement of hiatus; postoperative antiemetics; activity restriction
Slipped or misplaced wrap | 4.0 | Improperly created wrap (2 patients); inadequate fixation to esophagus; short esophagus | Accurate identification of anatomy; proper creation of fundoplication; extended esophageal dissection; Collis gastroplasty
Wrap disruption | 3.4 | Repairs under tension (undivided short gastrics, short esophagus, poor crural repair) | Esophageal mobilization; reinforced crural repair; short gastric division; Collis gastroplasty
Twisted wrap | 1.1 | Undivided short gastrics | Routine short gastric division
Dilated, poorly emptying esophagus | 1.2 | Missed achalasia | Routine preoperative manometry

From Reference 24.

Additionally, when performing a redo procedure, we tend to take a maximal approach when doubt exists. For example, if the esophagus is of equivocal length, we lengthen it. If the crura are of questionable strength, we reinforce them with bioabsorbable mesh, and if gastric emptying is delayed or vagal injury is suspected, we place a percutaneous gastrostomy tube (PEG).

For all redo procedures, we place a Jackson-Pratt no. 10 drain to the left of the wrap because in our experience the postoperative risk of leak is greater with redo surgery.

Closure of Hiatus

The hiatus is often fused and does not need to be closed. When it does require closure, we use the method described in previous chapters for simple closure or crural reinforcement (see Chaps. 31 and 34). Choice of fundoplication depends on information gathered during the preoperative evaluation and intraoperative findings. The techniques for the various wraps also have been described in previous chapters.

Some patients who present with reflux after multiple surgeries are found to have a nearly frozen GEJ. In these patients we are often unable to completely dissect off the wrap but instead are able to tighten it anteriorly over a bougie by taking additional stitches to bunch it up. We find that the incidence of gastric leaks in these patients is higher. Rather than risk having to come back emergently, we leave Jackson-Pratt drains around the GEJ and insert a PEG to control the gastric output.

Postoperative Management

We routinely obtain a barium swallow to rule out leak after reoperation because of the higher incidence of esophageal perforation. If a Jackson-Pratt drain was placed in the OR, it is removed on the day of discharge, provided that the patient does not have a leak on barium swallow and is able to tolerate clear liquids. The Jackson-Pratt drain is removed on the day of discharge if the patient does not have a leak. In the event of a leak, the drain is left in place for 6 weeks. This enables a controlled fistula to develop, thus alleviating the need for reoperation in the event of a leak.

In all other respects, postoperative management is the same whether the patient is being operated on for the first time or the nth time for failed reflux. In our experience, postoperative nausea and delayed motility are more common in patients undergoing reoperation. Symptoms usually can be abated with Reglan or erythromycin or both. Patients are discharged after they are able to tolerate enough daily liquids to prevent dehydration. Postoperatively, we educate patients to eat slowly and small amounts, and patients are sent home on a full liquid diet for 2 weeks. If problems are not encountered, patients are advanced to a regular diet devoid of bread and carbonated beverages. The literature states that postoperative dysphagia is common and can be present for many months, but most patients will prefer some dysphagia to reflux.

Procedure-Specific Complications

The complications associated with redo laparoscopic Nissen fundoplication for recurrent or persistent reflux are, for the most part, identical to procedural complications for primary Nissen fundoplication (see Chap. 31). Briefly, these include splenic injury, esophageal or gastric perforation, and postoperative dysphagia. Less common complications include wrap failure, pancreatitis, gastric emptying problems, gastric necrosis, and bleeding. Generally speaking, the laparoscopic technique is less morbid, which underscores our preference for the laparoscopic approach even with complex reoperations.

Summary

Exponential growth of laparoscopic Nissen fundoplication over the last decade has caused a dramatic increase in the number of patients presenting with recurrent or persistent reflux symptoms owing to failure of their primary antireflux surgery. The causes of surgical failure are multifactorial. A thorough evaluation and diagnostic workup are necessary to discern the etiology and identify a tailored, effective surgical solution. All patients should be counseled that reoperation carries a greater risk for complications and poorer overall outcome than a primary antireflux procedure. However, approximately 70% of patients report symptom resolution, and overall patient satisfaction is 7 on a scale of 1–10. Patient selection is key to successful outcome. All patients must have an esophagus that is of normal length, or steps must be taken to create a normal-length esophagus, and the esophagus must exhibit normal motility (i.e., without evidence of achalasia, DES, or scleroderma). During reoperation, a clear understanding of the mechanics of the failed procedure is paramount, and the importance of fully unwrapping the prior fundoplication cannot be overstated. A tailored approach to this complex reoperation is necessary and should be based on the preoperative evaluation and intraoperative findings. Reoperation can be accomplished safely by means of minimally invasive technique in most patients regardless of the previous mode of surgery and is the preferred approach at our institution.

Editor's Comment

The patient must understand that the results of redo surgery may be less than perfect because of the potential for vagal injury or imperfect calibration of the wrap. On occasion, post-operative dysphagia can be managed with repeated endoscopic dilatations.

–RB

References

1. Iqbal A, Awad Z, Simkins J, et al: Repair of 104 failed anti-reflux operations. Ann Surg 244:42–51, 2006. [PubMed: 16794388]

2. Pessaux P, Arnaud JP, Delattre JF, et al: Laparoscopic antireflux surgery: Five-year results and beyond in 1340 patients. Arch Surg 140:946–51, 2005. [PubMed: 16230543]

3. Carlson MA, Frantzides CT: Complications and results of primary minimally invasive antireflux procedures: A review of 10,735 reported cases. J Am Coll Surg 193:428–39, 2001. [PubMed: 11584971]

4. Spechler SJ: Medical or invasive therapy for GERD: An acidulous analysis. Clin Gastroenterol Hepatol 1:81–8, 2003. [PubMed: 15017499]

5. Hinder RA, Klingler PJ, Perdikis G, Smith SL: Management of the failed antireflux operation. Surg Clin North Am 77:1083–98, 1997. [PubMed: 9347832]

6. Hunter JG, Smith CD, Branum GD, et al: Laparoscopic fundoplication failures: Patterns of failure and response to fundoplication revision. Ann Surg 230:595–604; discussion 604–6, 1999.

7. Hiebert CA, O'Mara CS: The Belsey operation for hiatal hernia: A twenty-year experience. Am J Surg 137:532–5, 1979. [PubMed: 426203]

8. DePaula AL, Hashiba K, Bafutto M, Machado CA: Laparoscopic reoperations after failed and complicated antireflux operations. Surg Endosc 9:681–6, 1995. [PubMed: 7482163]

9. Cushieri A, Hunger J, Wolfe B, et al: Multicenter prospective evaluation of laparoscopic antireflux surgery. Surg Endosc 7:505–10, 1995.

10. Hunter JG, Trus TL, Branum GD, et al: A physiologic approach to laparoscopic fundoplication for gastroesophageal reflux disease. Ann Surg 223:673–85; discussion 685–7, 1996.

11. Kauer WK, Peters JH, DeMeester TR, et al: A tailored approach to antireflux surgery. J Thorac Cardiovasc Surg 110:141–6; discussion 146–7, 1995.

12. Coelho JC, Goncalves CG, Claus CM, et al: Late laparoscopic reoperation of failed antireflux procedures. Surg Laparosc Endosc Percutan Tech 14:113–7, 2004. [PubMed: 15471014]

13. Voitk A, Joffe J, Alvarez C, Rosenthal G: Factors contributing to laparoscopic failure during the learning curve for laparoscopic Nissen fundoplication in a community hospital. J Laparoendosc Adv Surg Tech A 9:243–8, 1999. [PubMed: 10414540]

14. Watson DI, Baigrie RJ, Jamieson GG: A learning curve for laparoscopic fundoplication: Definable, avoidable, or a waste of time? Ann Surg 224:198–203, 1996. [PubMed: 8757384]

15. Hwang H, Turner LJ, Blair NP: Examining the learning curve of laparoscopic fundoplications at an urban community hospital. Am J Surg 189:522–6; discussion 526, 2005.

16. Watson DI, Jamieson GG, Devitt PG, et al: Paraoesophageal hiatus hernia: An important complication of laparoscopic Nissen fundoplication. Br J Surg 82:521–3, 1995. [PubMed: 7613901]

17. Cowgill SM, Gillman R, Kraemer E, et al: Ten-year follow-up after laparoscopic Nissen fundoplication for gastroesophageal reflux disease. Am Surg 73:748–52; discussion 752–3, 2007.

18. Lafullarde T, Watson DI, Jamieson GG, et al: Laparoscopic Nissen fundoplication: Five-year results and beyond. Arch Surg 136:180–4, 2001. [PubMed: 11177138]

19. Graziano K, Teitelbaum DH, McLean K, et al: Recurrence after laparoscopic and open Nissen fundoplication: A comparison of the mechanisms of failure. Surg Endosc 17:704–7, 2003. [PubMed: 12618950]

20. Heniford BT, Matthews BD, Kercher KW, et al: Surgical experience in fifty-five consecutive reoperative fundoplications. Am Surg 68:949–54; discussion 954, 2002.

21. Luketich JD, Fernando HC, Christie NA, et al: Outcomes after minimally invasive reoperation for gastroesophageal reflux disease. Ann Thorac Surg 74:328–31; discussion 331–2, 2002.

22. Little AG, Ferguson MK, Skinner DB: Reoperation for failed antireflux operations. J Thorac Cardiovasc Surg 91:511–7, 1986. [PubMed: 3959569]

23. Ohnmacht GA, Deschamps C, Cassivi SD, et al: Failed antireflux surgery: Results after reoperation. Ann Thorac Surg 81:2050–3; discussion 2053–4, 2006.

24. Khajanchee YS, O'Rourke R, Cassera MA, et al: Laparoscopic reintervention for failed antireflux surgery: Subjective and objective outcomes in 176 consecutive patients. Arch Surg 142:785–91; discussion 791–2, 2007.


Adult Chest Surgery > Chapter 36. Techniques for Dilation of Benign Esophageal Stricture >

Techniques for Dilation of Benign Esophageal Stricture: Introduction

Benign strictures of the esophagus usually result from scarring and subsequent tissue contraction secondary to esophageal wall injury. This pathology is caused in most cases by long-standing gastroesophageal reflux disease (GERD), often in association with one of the esophageal motility disorders (e.g., achalasia, diffuse esophageal spasm, or aperistalsis).1,2 Endoscopic dilation of benign esophageal strictures that are refractory to medical management is a less morbid alternative to surgery. Approximately 20–30% of cases are unrelated to GERD, and their treatment usually is more challenging. Examples include strictures arising from complications of surgical anastomosis,3 injuries caused by caustic ingestions, early and late consequences of external-beam radiation, esophageal sclerotherapy, laser or photodynamic therapy, medication- or pill-induced esophagitis that is associated with numerous medications (e.g., alendronate, ferrous sulfate, nonsteroidal anti-inflammatory drugs, phenytoin, potassium chloride, quinicline, tetracycline, and ascorbic acid) but most often aspirin, and rare dermatologic diseases, including epidermolysis bullosa dystrophica, among others.

Benign strictures also may result from external compression of the esophagus caused by mediastinal fibrosis induced by tuberculosis, fungal infection, radiation therapy, or idiopathic fibrosing mediastinitis. These conditions may give rise to long, narrow strictures that are difficult to dilate and in which dilation may be associated with a higher rate of complications.

Clinical Presentation

Dysphagia is the most common presenting symptom of benign esophageal stricture. The degree of dysphagia is proportional to the scope (e.g., length) of the stricture and the luminal diameter of the esophagus (<13-mm diameter is associated with dysphagia to solids, >18-mm luminal diameter for normal swallowing). As the stenosis worsens over time, the dysphagia progresses from solid to semisolid to liquid foods. The etiology of the esophageal stricture usually can be identified using radiographic modalities and is confirmed by endoscopic visualization and tissue biopsy. Manometry is the defining diagnostic procedure when esophageal dysmotility is suspected as the primary inciting process. CT scan and endoscopic ultrasound are valuable diagnostic aids that can distinguish benign from malignant strictures. Fortunately, most benign esophageal strictures are amenable to single or combined pharmacologic, endoscopic, or surgical intervention.

Management

The goal of therapy for benign esophageal stricture is twofold: to relieve the patient's dysphagia and to prevent recurrence of the stricture.4 Conservative and surgical approaches to management are recommended depending on the etiology of the inciting injury. Surgical and medical issues related to esophageal dilation in patients with primary esophageal motility disorders are discussed in Part 3 (see Chaps. 24 and 25). Medical and surgical issues related to GERD are the topic of this part and are summarized in the overview (see Chap. 29). This chapter focuses on surgical instrumentation and techniques for the less common or complex benign esophageal stricture.

Diagnosis

Dysphagia is the cardinal symptom of esophageal stricture. In most cases, when a stricture is suspected, the patient is evaluated radiographically with a barium swallow. The goals of this imaging modality are to establish the location, length, and number of strictures; to determine the maximal or minimal luminal diameter in normal and strictured regions; and to identify the presence of associated pathologies, such as esophageal diverticula, including Zenker's diverticula, or hiatal hernia. This information is helpful for selecting instrumentation, devising strategies for treatment, estimating the number of sessions that will be required to relieve the patient's symptoms, and counseling patients about the expected risks of dilation. If barium studies raise suspicion for malignancy, a diagnostic endoscopy may be required. Usually, however, endoscopy and dilation are combined in the initial session.

Contraindications to Dilation

In addition to specific features of esophageal stricture that contraindicate dilation (e.g., extremely long and tortuous strictures), several comorbidities also can increase the patient's risk. Dilation should not be attempted in the setting of an acute or incompletely healed esophageal perforation. As with any other surgical procedure, the benefits of esophageal dilation should outweigh the risks of the procedure in all patients with bleeding disorders or severe pulmonary or cardiovascular disease. Such patients may not tolerate endoscopy, with or without dilation. Dilation should be performed cautiously in patients with a pharyngeal or cervical deformity, recent surgery, a large thoracic aneurysm, or an impacted food bolus.

Instrumentation

There are two basic types of dilators, mechanical and balloon, and each may be fitted with a guidewire (Figs. 36-1 and 36-2). Studies comparing mechanical (bougie) and balloon dilation have reported varying results.5,6 The success of one instrument over the other depends largely on the endoscopist's experience and familiarity with a particular product. However, for strictures with complex features, a guidewire-based mechanical or balloon dilating system, such as the Savary esophageal dilator (Wilson-Cook Medical, Inc., Winston-Salem, NC), should be used exclusively. The mechanics of esophageal luminal dilation are not known precisely, but the results probably are affected by circumferential stretching or frank splitting of the stricture. Mechanical and balloon dilators differ in the way they accomplish this goal. Mechanical dilators exert a longitudinal and radial force, dilating progressively from the proximal to the distal extent of the stricture. In contrast, balloon dilators deliver the force radially and uniformly across the entire length of the stricture, which significantly reduces shear stress.

Figure 36-1.

Mechanical dilator.

Figure 36-2.

Balloon dilator.

Mechanical Dilators

Mechanical dilators are classified as those that can be passed freely through the stricture and those that are inserted over a guidewire. The Maloney dilator (Medovations, Inc., Germantown, WI) is the most commonly used freehand dilator.5 Maloney dilators have a tapered heavy tip and come in multiple sizes. Several versions of guidewire-assisted dilators are available, but the Savary-Gilliard device (Wilson Cook, Inc., Winston-Salem, NC) is probably used most commonly. This dilator is made from plastic, has a tapered tip, and comes in multiple sizes. Bard Interventional Products, Inc. (Tewksbury, MA), has a similar product called the American Dilatation System. An older system, the Eder-Puestow Olive dilators (Eder Instruments Co., Chicago, IL), uses progressively larger elliptical metal dilators that are passed over a guidewire. We prefer the Savary dilators for their flexibility and ease of use in our practice, and these generally have supplanted the metal Olive dilators.

Balloon Dilators

The first variety of balloon devices is the through-the-scope balloon dilator (multiple manufacturers), which is passed directly through the biopsy channel of the endoscope. The other variety is the over-the-guidewire balloon dilator (Boston Scientific Corp., Natick, MA). Compared with predecessor models, the newer balloons are capable of exerting greater radial forces and more predictably attaining maximum diameter on expansion.

Matching Instrumentation to Lesion Characteristics

Simple esophageal strictures typically are related to prolonged reflux esophagitis (i.e., peptic strictures). These strictures have a smooth surface and are short and straight. They are usually located in the distal esophagus and are large enough to be traversed with the endoscope (i.e., stricture diameter is more than 10 mm). In such cases, it is usually unnecessary to resort to a guidewire or balloon system. A freely passed dilator, such as the Maloney dilator, can readily accomplish effective and safe dilation in a simple esophageal stricture.

Strictures that are long, narrow, or tortuous or strictures associated with other pathologies such as a large hiatal hernia, esophageal diverticula, or tracheoesophageal fistula are better managed with a guidewire- or balloon-based system. Attempting to maneuver a freely passed dilator through a tortuous or anomalous esophagus can be problematic because the tip may fail to enter the stomach or may even perforate the esophagus.

Surgical Technique

Esophageal dilation typically is performed in an outpatient (ambulatory) facility using conscious sedation and topical pharyngeal anesthesia or general anesthesia. Some patients requiring multiple dilations may tolerate the procedure well without sedation. Patients who require frequent dilations even may be given Maloney dilators to take home for self-dilation. Patients are required to fast before dilation to ensure a clear view of the esophageal lumen and prevent aspiration. Patients should be instructed to avoid antiplatelet agents (e.g., aspirin) for 5–7 days before the procedure. Antibiotic prophylaxis is given to patients at high risk for bacterial endocarditis. Choice of the initial dilator size is based on the stricture diameter, which can be estimated during radiography or by comparing the stricture to the outer diameter of the endoscope. Dilation usually is performed in the supine position in the sleeping patient or in the decubitus position in the awake patient.

Use of Fluoroscopy

Dilation can be performed without endoscopy, during endoscopy alone, during endoscopy aided by fluoroscopy, or with fluoroscopic guidance alone depending on the clinical circumstances and preference of the endoscopist. As an example, some endoscopists routinely use fluoroscopy when passing a guidewire through a narrow stricture. Others will pass a guidewire through the stricture during endoscopy without fluoroscopy if the patient has undergone prior endoscopy or the passage into the stomach is clear. This would not be recommended when there is a high index of suspicion for unexpected pathology or anatomic variation distal to the view of the endoscope.

Number of Dilators Per Session

It is a generally accepted rule that no more than three dilators of progressively increasing diameter should be passed in a single session and that the luminal stenosis should be increased by no more than 2 mm (6F). One or two dilators, at most, are recommended for very tight or very long strictures. These general principles help to reduce the likelihood of adverse sequelae that can arise from overexuberant dilation.

Repeated Sessions

The frequency of repeated dilation sessions depends on the success of initial dilation and the patient's past response to dilation. Patients undergoing esophageal dilation for the first time may require multiple sessions, especially if the stricture has a narrow diameter and exhibits significant resistance during dilation. Such patients may require repeated sessions every 5–7 days. After sufficient progress has been achieved, less frequent sessions may be satisfactory. In some patients, however, symptoms tend to recur rapidly after dilation. Such patients require more frequent dilations based on symptoms.

Through-the-Scope Balloon Dilation

Prospective comparisons of through-the-scope balloon dilators with mechanical dilators suggest that they are equally safe for dilating esophageal strictures. In addition, one study suggested that stricture recurrence may be less during the second year after through-the-scope compared with mechanical dilation. Through-the-scope balloon dilators are passed through the channel of the endoscope into the stricture under direct vision or during fluoroscopy. To prevent proximal migration of the balloon during inflation, the endoscope should be positioned just behind the proximal end of the balloon while holding the balloon sheath tightly. The optimal number and duration of inflations have not been established. Most endoscopists perform two dilations of 30–60 seconds duration in each session.

Endpoint of Dilation

The size of the lumen after dilation is directly related to the level of symptom relief the patient experiences and the need for recurrent dilation. Although there is no firm or fast rule, in our experience, a luminal diameter of 18 mm (54F) generally is sufficient for normal swallowing and permits intake of a regular diet unless there is a coexisting motility disturbance. Patients with an esophageal lumen of less than 13 mm in diameter (39F) usually will experience dysphagia to solid foods. Some strictures are more difficult to dilate, and such patients may have to accept less than optimal results. Patients dilated to a diameter of 15 mm (45F), for example, are still able to eat a regular, if modified, diet but should be instructed to eat slowly and chew their food well.

Complications

Esophageal perforation is the major and most dreaded complication of esophageal dilation. The incidence of perforation is influenced by the etiology of the stricture and factors related to technique, operator experience, and equipment. Several risk factors for esophageal perforation have been recognized, although the magnitude of risk is uncertain. These factors include malignant stricture, severe esophagitis, prior radiation therapy, history of caustic ingestion, eosinophilic esophagitis, complex (tortuous) or long strictures, presence of esophageal diverticulum, inexperienced operator, large hiatal hernia, use of high inflation pressures with balloon dilation, and a history of previous esophageal perforation or prior esophageal surgery, such as for trauma or a congenital abnormality. (Techniques for the management of esophageal perforation are described in Chap. 40.)

Bacteremia

Esophageal dilation has the highest incidence of bacteremia of all gastrointestinal endoscopic procedures. Nonetheless, complications of bacteremia, such as endocarditis, are rare. Antibiotic prophylaxis is not warranted in most patients undergoing esophageal dilation except for those with a recognized risk for endocarditis.

Chest Pain

Chest pain is sometimes observed after stricture dilation. It is usually mild, self-limited, and requires no specific therapy. Rare patients require a period of a liquid diet and analgesics. However, the development of chest pain (or any signs of clinical deterioration) can signal the development of a perforation. If there is any concern for impending perforation, a water-soluble contrast study should be obtained before discharge. Such patients also may require hospitalization and observation for brief periods, during which the patient should be maintained nothing by mouth.

Hemorrhage

Significant hemorrhage related to esophageal dilation is uncommon. Recent experience suggests that when hemorrhage occurs, it is unrelated to the type of dilator used. Appropriate measures should be taken to prevent bleeding in patients taking medications that affect their coagulation status or platelet function.

Miscellaneous Complications

Other complications of esophageal dilation are related mostly to conscious sedation and endoscopy and include aspiration pneumonia, respiratory failure, and cardiac arrhythmias.

Emerging Technology

Increasing experience suggests that temporarily placed nonmetal expandable stents can be effective for the management of benign strictures that are refractory to dilation by other current systems. One such silicone-coated stent (Polyflex stent, Rusch International, distributed by Boston Scientific Corporation, Natick, MA) has been approved for use in patients. Clinical experience with this stent in benign strictures has suggested a problem with stent migration.

The general incidence of complications with expandable metal stents is also high, including migration, stent-induced trauma leading to perforation, and tracheoesophageal fistula.7 Furthermore, approximately 40% of patients have experienced stent-induced stenosis caused by granulation tissue and fibrosis. Consequently, we do not recommend expandable metal stents for benign esophageal strictures in our clinical practice. Other nonmetal stents continue to be developed. A prototype biodegradable esophageal stent made from a coil of poly-L-lactide (Instent, Inc., Eden Praire, MN) has been used in a patient with benign refractory stricture after radiation therapy. This patient experienced short-term relief of dysphagia.

Other Surgical Options

Surgical options should be discussed with young patients with peptic strictures who require frequent dilations or who depend on chronic proton pump inhibitor therapy. An antireflux operation is applicable when the stricture cannot be dilated adequately. With significant shortening of the esophagus, a Collis gastroplasty (see Chap. 30) combined with fundoplication is more likely to give a satisfactory result. Resection naturally should be reserved for patients whose strictures cannot be dilated adequately or in whom simpler procedures have failed.3 The options for restoring continuity of the esophagus after resection include esophagogastrostomy, colon interposition, and jejunal interposition (see Chap. 21).

Patients with proximal strictures related to previous surgery or radiation therapy for head and neck tumors present a special surgical challenge. The proximal nature of these strictures, on occasion, makes them difficult to access via standard endoscopy. We have previously reported a novel approach for dilation of these strictures.8 The stomach is accessed endoscopically through a gastrostomy site, which is usually present for feeding, and the endoscope is advanced retrogradely into the esophagus under fluoroscopic guidance until the stricture is visualized from below and cannulated with the guidewire. The guidewire is advanced, pulled out from the mouth, and used to advance Savary dilators in the antegrade direction.

Summary

Although dysphagia is the cardinal symptom of esophageal stricture, it should prompt one to look for other causative pathology, such as GERD, primary esophageal motility disturbances, infection, malignancy, and esophageal webs or rings. Although treatment of some of these conditions may involve esophageal dilation, the techniques differ, requiring accurate diagnosis and appropriate treatment planning before embarking on the procedure.

Editor's Comment (RB)

The dilatation of a known carcinoma is more hazardous than that of a benign stricture. A perforation may upstage the patient's cancer and mandate an emergent esophagectomy. Therefore, I prefer to stent patients with obstruction related to carcinoma, or provide them with a jejunostomy tube during neoadjuvant therapy.

–RB

References

1. Ahtaridis G, Snape WJ Jr, Cohen S: Clinical and manometric findings in benign peptic strictures of the esophagus. Dig Dis Sci 24:858–61, 1979.[PubMed: 520106]

2. Adler DG, Romero Y: Primary esophageal motility disorders. Mayo Clin Proc 76:195–200, 2001.[PubMed: 11213308]

3. Bender EM, Walbaum PR: Esophagogastrectomy for benign esophageal stricture: Fate of the esophagogastric anastomosis. Ann Surg 205:385–8, 1987.[PubMed: 3566374]

4. Said A, Brust DJ, Gaumnitz EA, Reichelderfer M: Predictors of early recurrence of benign esophageal strictures. Am J Gastroenterol 98:1252–6, 2003.[PubMed: 12818265]

5. Hernandez LV, Jacobson JW, Harris MS: Comparison among the perforation rates of Maloney, balloon, and Savary dilation of esophageal strictures. Gastrointest Endosc 51:460–2, 2000.[PubMed: 10744819]

6. Scolapio JS, Pasha TM, Gostout CJ, et al: A randomized, prospective study comparing rigid to balloon dilators for benign esophageal strictures and rings. Gastrointest Endosc 50:13–7, 1999.[PubMed: 10385715]

7. Song HY, Jung HY, Park SI, et al: Covered retrievable expandable nitinol stents in patients with benign esophageal strictures: Initial experience. Radiology 217:551–7, 2000.[PubMed: 11058659]

8. Bueno R, Swanson SJ, Jaklitsch MT, et al: Combined antegrade and retrograde dilation: A new endoscopic technique in the management of complex esophageal obstruction. Gastrointest Endosc 54:368–72, 2001.[PubMed: 11522984]


Adult Chest Surgery > Chapter 37. Overview >

Overview: Introduction

The chapters in this section are focused on benign, cystic, congenital, and traumatic lesions of the esophagus (Fig. 37-1). When compared with gastroesophageal reflux and malignant esophageal disease, benign tumors, congenital cysts, and esophageal trauma are relatively uncommon.

Figure 37-1.

Esophagus, anterior view.

Chapter 38 describes the most common congenital malformations of the esophagus that require surgical correction in infants and children. These include esophageal atresia, tracheoesophageal fistula, esophagotracheal cleft, hiatal hernia, vascular rings, and indications for esophageal replacement. Today, most of these entities can be corrected, and a child can lead a normal life after surgery.

Chapter 39 reviews benign tumors and cystic lesions of the esophagus. Benign tumors of the esophagus make up 1–2% of all esophageal neoplasms. However, while benign tumors and cysts account for less than 2% of all esophageal lesions, they reportedly account for up to 10% of all surgically resected esophageal lesions.1 Esophageal cysts include congenital and acquired lesions and are secondary either to persistent vacuoles that remain within the esophageal wall during embryologic development or to obstruction of the excretion ducts within esophageal glands. The former generally present in the early childhood years, whereas the latter present later in adult life.

Since most benign and cystic lesions are asymptomatic and do not interfere with normal esophageal function, it is no surprise that these tumors are most often discovered incidentally. In the past, most such lesions were noted at the time of other interventions. Now they are discovered more commonly on unrelated imaging studies. For lesions that do cause symptoms, the etiology typically is intraluminal obstruction or external compression secondary to a mass effect. Functionally oriented classification systems are based on location within the esophagus (i.e., intramural, submucosal, or intraluminal) and are useful clinically because they can be related to the specific presentation, diagnosis, and expected treatment. Although most of these lesions are asymptomatic, often the location within the esophageal wall is most responsible for the specific symptoms. Since benign lesions are greatly outnumbered by malignant lesions, it is advantageous to perform a comprehensive preintervention evaluation to define the nature of the lesion. In general, most benign esophageal tumors and cysts are located in the middle and lower thirds of the thoracic esophagus. Leiomyoma is the most commonly described lesion and constitutes 65% of all benign esophageal masses. Despite their benign nature, these lesions typically are resected when recognized. Surgical excision offers excellent results in terms of ease of resection, functional outcomes, and durability.

Traumatic esophageal disorders comprise several groups of injuries including iatrogenic and noniatrogenic (i.e., spontaneous blunt or penetrating and chemical or caustic) trauma. Practical approaches to managing esophageal trauma are often dictated by the nature of the underlying injury and the experience and preference of the surgeon. Consequently, although many of the same principles and techniques may apply, to ensure a comprehensive presentation of the topic, we have adhered to the accepted classification, by providing three different chapters based on etiology from the perspective of three different surgeons. Chapter 40 covers general management principles of esophageal perforation. This topic is pertinent for surgeons because esophageal perforation usually is the result of iatrogenic injury caused by instrumentation (e.g., esophagoscopy, bougienage, and achalasia dilation). Esophageal perforation can be difficult to diagnose promptly. Delay in treatment results in a high mortality rate. There are striking differences in etiology, presentation, treatment, and results of cervical versus thoracic perforation of the esophagus. Most cervical perforations respond well to simple drainage. Although the treatment of thoracic esophageal perforations is individualized, most patients are candidates for primary repair whether they are treated early or late. Chapter 41 further explores the aspects of blunt and penetrating traumatic injuries of the esophagus. In addition, this chapter discusses some of the procedure-specific complications that occur and techniques for management. Chapter 42 completes the general discussion of traumatic esophageal injuries by reviewing the arena of caustic injuries. These chemical exposures cause injuries ranging in severity from first-, second-, or third-degree burns to full-thickness necrosis and frank perforation, often requiring surgical treatment. The authors discuss the acute management of the immediate injury and follow with a review of the surgical options for chronic management or surgical replacement therapy, including treatment of common chronic sequelae from these types of chemical injuries. Finally, Chapter 43 reviews the indications for and techniques of esophageal exclusion. Despite advances in surgical technique and critical care over the past decades, esophageal perforation remains a challenging clinical problem. Early diagnosis and prompt surgical treatment are the hallmarks of successful outcome after spontaneous (e.g., Boerhaave's syndrome) and iatrogenic esophageal perforation. The most challenging issues a surgeon faces when taking care of acutely injured patients with these types of injuries is determining the proper technique for early management and deciding when to implement the appropriate therapies or interventions. This last benign esophageal chapter helps to place this clinical conundrum into perspective.

The spectrum of benign, cystic, congenital, and traumatic lesions, while uncommon, provides a diverse set of clinical situations for the operating surgeon. The advent of readily available, highly detailed imaging modalities not only has led to increased detection of lesions but also has permitted precise definition of lesions, especially important when ruling out malignancy. On one end of the spectrum are the smaller or more elective lesions. The evolution of minimally invasive techniques and endoscopic technology has permitted highly precise localization of lesions and access by means of minimally morbid surgery. These advances have permitted low-risk surgical resection of most benign lesions without compromise of safety or function. On the other end of this pathologic spectrum are the very morbid conditions or injuries that require more complex and larger surgeries. The following chapters provide a broad introduction for the surgical management of these diverse lesions and enlarge the armamentarium on which surgical practitioners may draw.

References

1. Seremetis MG, Lyons WS, deGuzman VC, Peabody JW Jr: Leiomyomata of the esophagus: An analysis of 838 cases. Cancer 38:2166–77, 1976. [PubMed: 991129]


Adult Chest Surgery > Chapter 38. Congenital Disorders of the Esophagus in Infants and Children >

Congenital Disorders of the Esophagus in Infants and Children: Introduction

This chapter presents the most common congenital malformations of the esophagus that require surgical correction in infants and children. Today, most of these entities can be corrected, and a child can lead a normal life after surgery. That was not true until 1939, when Logan Leven of Minneapolis1 and William E. Ladd of Boston2 independently saved a newborn with esophageal atresia on the same date! The operation consisted of dividing the tracheoesophageal fistula (TEF), marsupializing the blindly ending upper esophageal pouch, and feeding the baby temporarily through a gastrostomy. Later, a multistaged reconstruction was performed to make an antethoracic esophageal substitute, which was placed subcutaneously anterior to the sternum. The lower two-thirds of this conduit consisted of a Roux-en-Y loop of upper jejunum that bypassed the stomach and duodenum. The upper third of the conduit was a tubularized full-thickness graft comprised of skin and subcutaneous tissue. This was used to bridge the gap between the upper esophageal segment, which had been marsupialized in the neck, and the Roux-en-Y loop, which was brought up to the level of the upper sternum.

An important milestone in surgery for esophageal atresia was an insightful paper by Dr. Thomas Lanman, a colleague of Ladd, in 1940 describing a series of 32 esophageal atresia failures at Children's Hospital Boston.3 Lanman predicted, "Given a suitable case in which the patient is seen early, I feel that with greater experience, improved technique, and good luck, the successful outcome of a direct anastomosis can and will be reported in the near future." This type of staged repair was abandoned in 1943 when Dr. Cameron Haight of Ann Arbor, Michigan, was first to report the primary definitive repair of esophageal atresia and TEF in the neonate.4 This was an important step in thoracic surgery for infants and children. Surgical treatments for other congenital esophageal anomalies were developed subsequently and are also described in this chapter.

Esophageal Atresia and Tracheoesophageal Fistula

The spectrum of pathology in infants with esophageal atresia, with or without TEF, is illustrated in Fig. 38-1. These include esophageal atresia with distal TEF, without TEF, with proximal TEF, and with double (proximal and distal) TEF. Isolated TEF without esophageal atresia, so-called H-fistula, which usually occurs in the neck rather than midmediastinum, is also encountered. In most infants, esophageal atresia occurs with a single TEF. This form is observed in approximately 85% of affected infants. The upper esophageal pouch ends blindly, and there is a gap between it and the lower esophageal segment. The fistula from the lower esophageal segment usually enters the trachea just above its bifurcation. The blind upper pouch actually may overlap the nearby lower esophageal segment, or the two ends may be separated by a centimeter or more. Esophageal atresia without TEF is the next most common form and is seen in approximately 8% of infants.

Figure 38-1.

Types and frequency of esophageal atresia with and without TEF.

Diagnosis

A newborn in respiratory distress should be evaluated immediately for esophageal atresia with or without TEF. If there is no air in the abdomen, isolated "long gap" esophageal atresia should be suspected because a neonate normally has gas in the abdomen almost immediately after birth. Conversely, if there is an excess of gas in the stomach and intestine, TEF should be suspected. The presence of esophageal atresia can be ruled out by passing a small soft plastic catheter through the nose into the upper esophagus. Failure of the tube to pass into the stomach is diagnostic of esophageal atresia. One also can make this diagnosis by gently blowing air into the upper pouch to distend it under fluoroscopy. A very small amount of water-soluble contrast material is passed into the tube until the distal end of the upper pouch is visualized. Contrast material never should be injected without fluoroscopic guidance because it can overfill the pouch, causing aspiration. These babies often already have aspiration pneumonia before referral to the surgeon. In the rare case (see Fig. 38-1C or D ), an upper pouch fistula may be revealed when contrast material is put into the upper pouch. Note that the upper pouch fistula arises from the anterior wall of the blind upper esophagus, not its end, as occurs with the distal fistula. The clinical importance of this is that the unsuspecting surgeon in such a case may mobilize the upper pouch to an extent sufficient to perform the anastomosis while missing the presence of the second fistula. We have seen several such cases. A clinical clue to the presence of a second upper pouch fistula is the intermittent filling of the pouch with air as the anesthesiologist applies positive-pressure anesthesia through the endotracheal tube.

Other anomalies may be present in a neonate with esophageal atresia, most notably imperforate anus, which is a broad spectrum of anorectal anomalies and congenital heart disease. Appropriate consultation with a pediatric cardiologist may be indicated, particularly today, when the ideal time to repair many congenital cardiac defects, which are soon fatal, may be in the neonatal period.

Surgical Technique

Esophageal Atresia

The surgical approach to esophageal atresia is made through the right chest in most patients. Rarely, if there is a right descending arch, it may be easier to approach the repair through the left chest. Neonatal thoracotomy, which transects the chest wall muscles, can result in impaired growth of the thorax on that side as the child matures. An incision that minimizes muscle cutting is that used by the late David Waterston at the Hospital for Sick Children, London, and is our preference. This is a vertical skin incision beginning just below the axilla and moving downward. The chest wall muscles are retracted upward to enter the fourth interspace. Spending a few minutes to bluntly separate the thoracic wall pleura off of the endothorax, keeping it intact, permits a posterolateral extrapleural exposure of the anatomy to be repaired. It is an important safety feature to locate the esophageal anastomosis extrapleurally to avoid widespread mediastinitis if a leak does occur.

There must be constant, close communication between the anesthesiologist and the surgeon because retraction of the mediastinal structures forward may embarrass cardiopulmonary function. Thus the anesthesiologist should warn the surgeon to release the hand-held retractors if there is any sign of cardiac slowing or if blood gas measurements show deteriorating levels. It is best to anticipate the possibility of these events, which proceed much more rapidly in a frail infant than in older patients. Anticipating a possible cardiac arrest in a baby is better than treating the actual event, which is not always salvageable. The surgeon who undertakes major chest surgery in a small baby must be gentle and work with an experienced pediatric anesthesiologist.

The azygos vein usually is divided to permit the approach to the esophagus, although we have done this surgery by mobilizing the azygos vein and maintaining it intact. If the vein is large and the baby is small, it is advisable to keep the azygos vein intact.

Early in the operation, the lower esophageal pouch should be identified. The vagus nerves will be seen coming from above and running along the sides of the distal pouch. They should be spared. As soon as the entry of the lower pouch into the back wall of the trachea is identified, it should be encircled with a ligature to stop the air blowing down from the trachea into the distal esophagus and from there into the stomach. If the stomach is already greatly overinflated with air from the fistula, we generally decompress it by placing a mushroom catheter into the anterior wall of the stomach through a minilaparotomy using a vertical incision in the midline approximately 2–3 cm in length. If a gastrostomy is used to decompress the stomach, we use the Stamm technique with two purse-string sutures of fine nonabsorbable material.

The tube should be brought out through a separate stab wound lateral to the laparotomy incision, with the added precaution of suturing the stomach to the abdominal wall. We have seen death occur when the stomach was not sutured and a leakage occurred at the gastrostomy site causing the stomach contents to spill into the upper abdomen. This is entirely preventable by anticipating this possibility. Regarding use of a stab wound, we have seen several infants die because infection occurred in the minilaparotomy incision when a tube traversed the wound. Infection caused a wide fistula between the stomach and the outside world, an entirely preventable event. Some of our teachers brought tubes through the main laparotomy incision. However, the surgeon who has seen that result in a major gastric fistula will prefer use of a stab incision for the tube.

We prefer simple ligation of the distal fistula, flush with the back wall of the trachea, and usually use a single ligature of 3–0 or 4–0 size. If the fistula is not ligated flush with the trachea, it leaves a tracheal diverticulum, which can cause intermittent episodes of pneumonitis. We have reexplored several infants in whom such a pouch had been left, another complication preventable by thinking of its possibility when doing the fistula interruption. An alternative method for closing the defect in the trachea is to close it with a row of fine interrupted sutures. The suture must have a tiny needle; otherwise, this closure can leak, whereas a ligature should not.

Mobilization of the distal esophageal segment must be done without injury to its thin, easily torn wall. Dr. C. Everett Koop would not allow a pair of forceps on the operative table when his resident mobilized the distal pouch. A pair of blunt, nontoothed forceps can be inserted into the open end of the distal esophagus, gently spreading it to permit mobilization without grasping its wall.

Conversely, the upper esophagus is usually thick-walled. It can be mobilized by passing a traction suture through its tip. This can facilitate, as the surgeon holds it first one way and then the other, to circumferentially mobilize the upper pouch. A useful maneuver, also of great help in mobilizing the upper pouch, is to pass into it a blunt-ended esophageal bougie, which is gently pushed down through the mouth by the anesthesiologist. Again, toothed forceps should be avoided to prevent injury to the infant's esophagus. Alternatively, a Bakes' common duct dilator appropriately bent can exert pulsion on the upper pouch, bringing it into view, especially if it is a high pouch located in the neck.

If the upper pouch seems to intermittently inflate as the anesthesiologist inflates the endotracheal tube, a search should be made for an upper pouch fistula. Mobilization of the upper pouch will disclose that it is often adherent to the adjacent back wall of the trachea. The two structures are separated by careful scissor dissection, staying off the back wall of the trachea, which is thin and easily entered. The esophagus is a much better developed structure because it has been obstructed in utero and is not easily transgressed. If a traction suture has been used on the end of the upper pouch, that part should be excised when the anastomosis is performed.

Early in the development of surgery for esophageal atresia, a two-layer anastomosis was used by many surgeons. The two-layer anastomosis consisted of a full thickness of the delicate distal esophageal opening to the mucosa of the upper pouch imbricating with a second layer of muscle from the upper pouch to the esophageal wall of the lower pouch. Today we prefer a single-layer anastomosis using the cut end of both upper and lower pouches. The back row of sutures is placed using 5–0 or 6–0 nonabsorbable sutures with the knots tied in the lumen of the two ends of esophagus. In practice, we place all those sutures first and defer tying them until the entire back row is in place. The assistant then grasps with large blunt forceps the two ends of esophagus, holding them gently together while the surgeon ties all the sutures with no tension. Most of the anterior wall sutures are then placed and tied simultaneously, again without tension on the ends courtesy of the assistant. The last two or three sutures then are necessarily placed such that the tie will be on the outside. At the completion of the anastomosis, we generally place two or three sutures in the muscular wall of the upper pouch to exert gentle traction downward to avoid tugging on the two ends of the anastomosis.

A small flap of mediastinal tissue can be used to cover the ligated and divided fistula at its tracheal end. A soft plastic catheter is placed in the mediastinal gutter well lateral to the anastomosis. Hence, if leakage occurs, it will track out along the tube. We anchor the tip of that tube in the upper gutter because many years ago we had a tube migrate into the esophageal lumen, which was a disaster.

If the postoperative course is uneventful, we obtain an oral contrast study at 7–10 days. If the anastomosis is intact, the chest tube is removed from the gutter, and feedings are begun by mouth. Some surgeons prefer to avoid using a gastrostomy tube and postoperatively leave a transanastomotic plastic tube through the nose into the stomach. However, infants breathe through the nose, and a transnasal catheter, in our opinion, can cause pulmonary complications. Therefore, we use them reluctantly. A surgeon who has endured a nasal tube for a week or more is not so apt to order one for someone else. This statement is backed up by ample personal experience!

The chest is closed with pericostal interrupted nonabsorbable sutures of appropriate size for the baby. Many of these infants are premature and require smaller sutures than are used for a full-term 7- or 8-lb infant. Our smallest esophageal atresia patient weighed 1 lb, 2 oz. If muscle has been cut, the ends are rejoined with interrupted sutures. The skin is closed with a running subcuticular suture.

Today, more than 90% of these infants should survive. Mortality is now limited mainly to those with other life-threatening anomalies or extreme prematurity, which itself carries considerable risk.

If postoperative contrast study shows narrowing at the anastomotic site, esophagoscopy and dilation are performed postoperatively. The safest way to dilate the esophagus in a small newborn is to pass a filiform catheter doubled back on itself into the stomach from above. A second filiform catheter is put into the stomach through the gastrostomy site. As the upper filiform catheter is passed into the stomach, pulling up on the transgastric filiform catheter usually will grab the tip of that passed from above, bringing it out of the gastrostomy site. Followers of increasing size then can be brought down from above through the anastomosis to dilate it. One must be careful not to overdilate the anastomosis, for we have had the unhappy experience of splitting a new anastomosis longitudinally, requiring reoperation.

There is a high (approximately 25%) incidence of gastroesophageal reflux in babies after surgery for esophageal atresia. In part, this may be related to excessive mobilization of the distal esophagus when the gap between the distal and proximal ends is longer than usual. Principally, however, the reflux is related to esophageal dysmotility, which is common in these patients. An antireflux operation may be indicated if gastroesophageal reflux persists. One of our patients developed carcinoma of the distal esophagus secondary to reflux at age 20 years.5 She was treated by distal esophagectomy with thoracoabdominal replacement using transverse colon on left colic pedicle (see Fig. 38-7). The patient is now 39 years old and in excellent health and swallowing normally.

Long-Gap Esophageal Atresia

Long-gap esophageal atresia (see Fig. 38-1B ) is a special problem. It is possible to stretch the two ends of the esophagus by various means. The upper pouch can be elongated by passing blunt esophageal bougies from above several times daily. The principal problem with leaving the upper pouch intact, instead of marsupializing it, is the risk of aspiration if it is not suctioned dry many times each day. Stretching the lower end is a more difficult problem. A bougie can be passed through the gastrostomy site, but that is not as satisfactory as dilating the upper pouch. Alternatively, a Bakes' dilator can be used with ultrasound guidance to visualize its passage into the lower pouch. The late Fritz Rehbein of Germany described a method that involved passing sutures through the ends in such a manner as to gradually bring them together.6 In 1976, we, along with Dr. Richard Hale of the National Magnet Laboratory at Massachusetts Institute of Technology, described an electromagnetic technique to bring the long-gap ends together.7 We put a metal bullet into each end of the esophagus and placed the baby in an electromagnetic field (Fig. 38-2). Intermittently, we turned the magnet on, pulling the bullets together until the blind ends of the esophagus were apposed. Although this was shown to be effective, reluctance of certain members of the nursing service to participate in this activity led us to discontinue this treatment. The objection raised was the need to keep the infant restrained during the treatment, which lasted 4–6 weeks. Therefore, for three decades we used colon esophageal interposition by the technique of Mr. David Waterston, with whom we worked in 1962. Professor Gunther H. Willital of Munster, Germany, has reported an extensive series of patients treated using electromagnetic bougienage.8

Figure 38-2.

Electromagnetic technique using bullets to bring the ends of the esophagus together in long-gap atresia.

Tracheoesophageal Fistula Without Esophageal Atresia (H-Fistula)

Isolated TEF (see Fig. 38-1E ) often escapes clinical recognition during infancy. The history is usually one of intermittent respiratory infections. A contrast swallow with films in the lateral or oblique view can make the diagnosis. Sometimes the fistula is not seen, however, especially if the radiologist has scant experience looking for fistulas. Endoscopy can be diagnostic. Searching the back wall of the trachea with a 30-degree endoscope (this can be either a bronchoscope or even a cystoscope without water) will reveal the tracheal side of the fistula on the back wall of the trachea. It is usually located in the lower neck, not at the level of the carina, as in the most common type of esophageal atresia with TEF. A small catheter passed through the endoscope and through the fistula will prove its presence. A useful maneuver when the tracheal end of the fistula is not obvious is to place an endotracheal tube to intermittently inflate the trachea with positive pressure while searching the anterior wall of the esophagus for telltale signs of air entering the anterior wall of the esophagus. A drop or two of methylene blue placed into the tracheal lumen can further help to reveal its point of entry in the anterior wall of the esophagus.

The isolated fistula is exposed using a transverse cervical incision just above the clavicle. We pass a Fogarty catheter through the fistula, which runs obliquely from the trachea down to the esophagus. The Fogarty balloon is inflated and maintained in the inflated position by cross-clamping the upper end of the catheter to trap the air in the balloon. Gentle tugging on the catheter will show where the balloon is located with minimal dissection. It is easy to inadvertently injure the ipsilateral recurrent nerve when dissecting in the tracheoesophageal groove in search of the H-fistula. Awareness of the recurrent nerve should prevent its inadvertent injury. We have encountered two patients in whom the recurrent nerve "did not recur." Both had an aberrant right subclavian artery that arose as the last great vessel from the aortic arch and passed from the left mediastinum, behind the esophagus, and out the right thoracic apex toward the arm. Awareness of this rare anatomic entity, in which the recurrent nerve does not loop around the subclavian artery and then pass up the tracheoesophageal groove, is essential. If the surgeon thinks of this, that error will not occur. By having the anesthesiologist intermittently pull back gently on the Fogarty balloon, it is possible to feel it with a finger. This allows the surgeon to dissect exactly to the fistula without encircling the trachea or esophagus. The fistula is doubly ligated and divided. Although the ends are at a slightly different level, a wise precaution to prevent recurrence is to interpose tissue between the divided ends. This is a cardinal principle of closing any type of fistula, wherever it occurs. A strap muscle works well for this purpose. We divide the sternohyoid muscle at its upper end, and rotate the upper end of the muscle backward to cover the esophageal ligature. This takes only a few minutes and provides great safety against recurrence.9 The outlook after this surgery should be a normal baby. We have treated one patient who was 10 years old before the diagnosis was made.

There is another rare communication between the gut and the tracheobronchial tree that should be mentioned. The trachea and the primitive gut are adjacent to each other early in development. If there is a persisting communication between the two, as the gut lengthens, that communication can be stretched all the way from the neck down through the thorax, where it can arise from the jejunum or even the biliary tree. We encountered one of these cases, after the initial workup failed to reveal a communication. Repeating the barium study and following the contrast material down to the duodenum disclosed the occult communication. It ran upward and entered the right lower lobe of the lung. Using postural drainage for several years in this 5-year-old boy had been of no benefit in controlling his obvious intermittent aspiration pneumonitis and was exactly the wrong thing to do. By removing that bowel communication, we were able to stop his pneumonia. Severe pulmonary clubbing of the fingernails disappeared. When last seen 45 years ago, he was completely well.10

Tracheoesophageal Clefts

Diagnosis

A cleft should be suspected if an infant has respiratory distress, especially when synchronous with feeding. If a contrast examination is performed, it should be with a very experienced radiologist who will use a minimal amount of thin water-soluble contrast material. If a cleft is suspected when a catheter is passed, it is probably safer to make a diagnosis endoscopically under anesthesia rather than attempting to show it radiographically. We believe that this is difficult surgery and that experienced help should be sought for one of these rare lesions. Failure to respect this tenet is likely to be followed by recurrence.

Clefts between the trachea and esophagus are much rarer than simple tracheoesophageal fistulas. They can assume many anatomic configurations. Two are shown in Figs. 38-3 and 38-4. A small one may be difficult to see both radiographically and endoscopically. For recognition, some clefts require a high degree of suspicion on the part of the surgeon. At endoscopy, a cleft should be suspected if there is a ridge of heaped-up mucosa on the posterior wall of the larynx. The actual opening may be inapparent. A useful maneuver for identifying the cleft is to insert a catheter into the upper esophagus, and the surgeon can blow puffs of air into its upper end to distend the esophagus and open the cleft as air leaks from the esophagus into the trachea. Another useful trick is to insert a Fogarty balloon catheter through the endoscope, probing the possible cleft to demonstrate its presence. If it is a small fistula or an especially small cleft, inflating and gently pulling back on the balloon can reveal its exact location. The Fogarty balloon also facilitates finding its exact location when exploring through the neck with minimal dissection.

Figure 38-3.

A. Typical laryngoesophageal cleft. B. After division. C. Interposed muscle.

Figure 38-4.

A. Laryngotracheoesophageal cleft and lower tracheoesophageal fistula. B. Initial surgery in neonate. C. Late reconstruction at age 3.5 months.

When separating and closing a cleft, either congenital or posttraumatic, it is best to leave a margin of esophageal edges on the tracheal tissue. This will prevent the creation of tracheal stenosis by closing the trachea to itself yet will not compromise the esophagus when using a little of its circumference to augment the trachea. In one case (see Fig. 38-4), the child died after discharge home. We traveled to that hospital and participated in the postmortem examination, which was consistent with aspiration pneumonitis. Of considerable interest was the microscopic cross section of the trachea. It showed that the rim of esophageal tissue had assumed the histology of the adjacent tracheal tissue, complete with cilia.

In contrast to a small cleft is the very rare instance in which the cleft involves the full length of the airway from the larynx to the carina of the trachea. Surgical repair has been reported by Donahoe and Gee, the first surgical success in the world.11

We have preferred to approach these clefts through the lateral neck, exercising great caution to avoid injury to the recurrent laryngeal nerve in the tracheoesophageal groove. Some surgeons prefer an anterior approach by splitting the larynx and upper trachea in the midline to approach the pathology from inside the airway. Our preference for a lateral approach is predicated by our preference to insert a strap muscle between the closure suture lines. We have not had a recurrence when that maneuver was used (see Fig. 38-3).

We have seen acquired clefts in several patients after trauma. One was in a youngster with severe head trauma whose airway was intubated with a large endotracheal tube that lay next to a large esophageal tube that had been used for tube feedings. Two large tubes adjacent to each other in an unconscious patient can lead to pressure necrosis of the posterior wall of the trachea and anterior wall of the esophagus. We also have seen an inadvertent opening made in the posterior wall of the trachea and anterior wall of the esophagus by a surgeon attempting to do an emergency tracheotomy under harrowing circumstances. We believe that it is safer to first insert a bronchoscope into the trachea to secure the airway, provide positive-pressure ventilation, and palpate the trachea easily. Counting down to the second or third ring for insertion of the tracheotomy tube under direct vision in a non-blood-filled wound is safer than hurried tracheotomy with poor visualization. There are some patients with neck anatomy that does not easily allow passage of a bronchoscope. In such circumstances, positive pressure with one assistant holding the face mask firmly and another squeezing the anesthetic bag gives time for a nonhurried tracheotomy. We routinely pass a large suture through the cut edge of the trachea on each side, tie a button into the suture, and place it external to the wound on the neck. If the tracheotomy tube should become dislodged in the early postoperative period, the buttons can be pulled up, bringing the trachea into easy view, and the tube can be reinserted accurately. We have seen multiple deaths occur during "emergency tracheotomy" that could have been avoided by these simple measures that are routine for an experienced surgeon.

Surgical Technique

General surgical principles are important to keep in mind when closing any type of cleft or fistula, whether it is in the pelvis, the neck, or anywhere else. It requires identification, division, closure of both ends, and interposition of living, well-vascularized tissue to avoid recurrence (see Figs. 38-3 and 38-4). Depending on the operative field, this living tissue may be omentum or a tissue flap of adjacent tissue such as pleura, intercostal muscle. To our utter surprise, we have seen several fistulas in which the surgeon had applied cautery with the expectation that it would cause the opening to shrink and close. This maneuver generally just produces a bigger fistula!

Hiatal Hernia

Diagnosis

In the 1950s, pediatric surgeons did not fully appreciate the large numbers of infants and children who had gastroesophageal reflux with or without herniation of stomach into the chest. Indeed, reflux was often called "chalasia." Those babies were often treated by propping them upright in their cribs to reduce the likelihood of reflux. In some, it abated spontaneously. In others, it did not. In recent years, newer drugs have controlled gastroesophageal reflux in many cases and controlled gastric acidity, which, with reflux, can be devastating to the esophagus and lungs. Gastroenterologists and surgeons do not all agree regarding if and when corrective surgery should be used. There are indications, however, that most would agree should prompt surgical correction. Persistent failure to thrive is a strong indication. Another is reflux esophagitis, which can stricture the lower esophagus to a degree that resection and replacement are needed. Recurrent aspiration pneumonitis is another potentially serious complication. We have seen it lead to bronchiectasis. Waiting too long and coping with severe complications is not "conservative therapy" but borders on malpractice. The physician who refers a child for an operation should know what kind of operation the surgeon performs, what the complications are, and what the success rate is. Surgeons select other surgeons for their own family based on these important parameters. Other people's children deserve the same consideration.

Surgical Technique

In recent years, since the advent of limited surgical exposure, many surgeons have elected laparoscopic fundoplication as their method for this corrective surgery. When one of us (WHH) was given a choice 2 years ago about the type of exposure he desired for aortic valve replacement, the reply was "whatever will allow you to do the best job." A median sternotomy was elected by that very experienced surgeon. We believe, as do many other older surgeons, that minimal-access surgery has been overused. Indeed, there are many young surgeons being trained today who have had little open operative experience. Unfortunately, patients often request minimal-exposure procedures, and some surgeons will freely admit they use such procedures to attract more patients than they might with open surgery. Long-term follow-up will be mandatory to assess the ultimate results of surgery, especially for cancer, when comparing modalities used by the surgeon, (i.e., open, laparoscopic, robotic, or hand-assisted minimal-access technique).

A single barium swallow often will fail to disclose gastroesophageal reflux. If the clinician thinks it is present, an acid reflux monitoring examination should be used, and often a repeat study by barium swallow is useful to see reflux. Laryngobronchoscopy may show red and edematous mucosa of the larynx and trachea.

We have used the following technique of hiatal hernia repair in children since 1959 with a high rate of success.12 A vertical midline incision is carried up just lateral to the xiphoid (Fig. 38-5). A Denis-Browne ring retractor provides excellent exposure. In performing a hiatal hernia repair, it is important to prevent evisceration of the bowel, which can cause adhesions and later intestinal obstruction. The attachments of the left lobe of liver are incised, folding the lobe under and retracting it medially to the right to expose the esophagus. The phrenoesophageal peritoneum is opened to expose the esophagogastric junction. The vagus nerves are identified, and the lower esophagus is encircled with a nonlatex rubber drain. Note that the assistant retracts the stomach downward and forward, using a gauze sponge to hold the stomach, not a clamp. The esophagus is mobilized for several centimeters while retracting it with a rubber tape. The crura are exposed and approximated loosely such that the sutures will not cut through the muscle. The gastrohepatic ligament is dissected free from the lesser curvature so that it can be sutured to the median arcuate ligament, which is the medial rim of the aortic hiatus. This maneuver was described by Dr. Lucias Hill.13 Attachments of the greater curvature and short gastric vessels are opened to prepare for fundoplication. The fundus is brought behind the esophagus. It is not a completely circumferential wrap. The esophagogastric junction along the lesser curvature is fastened to the median arcuate ligament using pledgets to help bolster the fixation. Note the use of many fine sutures to tack the esophagus to its hiatus. The anterior aspect of stomach is fixed to the undersurface of the diaphragm. We have not used a complete wrap as described by Dr. Rudolph Nissen.14

Figure 38-5.

Surgery for gastroesophageal reflux. A. Exposure of the cardia. Midline incision (inset). B. Exposing the gastroesophageal junction and encircling the esophagus. C. Crura exposed. Median arcuate ligament exposed (medial rim of aortic hiatus). Short gastric arteries divided. D. Crura closed; not too tightly! E. Fundoplication (not complete wrap). Prepare for Hill maneuver. F. Completed repair. This pediatric operation is similar to the Hill repair described in Part 4, Chap. 32.

Replacement of the Esophagus Using Colon

This is an area in which there are several equally effective approaches. Also, the pathology requiring colon replacement of the esophagus in childhood is variable; some patients are children with esophageal atresia that could not be repaired except by interposing a tube of bowel. In recent years, Anderson,15 Spitz and colleagues,16 and others have preferred to pull the stomach up into the chest. Indeed, the late Richard H. Sweet preferred the gastric pull-up in patients with esophageal carcinoma.17 He performed a supraaortic anastomosis of stomach to upper esophagus or an anastomosis as high as the pharynx for higher lesions. On the other hand, what might be best in an adult with a limited life expectancy may not be best in a child who, it is hoped, will live an entire life span with the repair a surgeon makes during infancy or childhood. We have seen several patients in childhood who develop severe reflux esophagitis with ulceration and stricture after a gastric pull-up procedure. Those patients were treated by returning the stomach to the abdomen, restoring gastrointestinal continuity below the diaphragm, and using a secondary colon esophagus with cure of the problem.

Caustic burns of the esophagus are also one of the prime indications for esophageal replacement. Most of these unfortunate children suffer because of adults not keeping caustic solutions out of their reach. Such operations had their advent in America in the mid-1950s. In Europe, especially Russia, this started earlier with the frequent ingestion of sulfuric acid by Russian children at winter's end. In many houses, a container of sulfuric acid was placed between the inner and outer windows to prevent fogging during the cold winter months. The hygroscopic properties of the sulfuric acid prevented moisture buildup between the inner and outer glass panes. In spring, when windows were opened, children got their hands on the acid with disastrous results.

Surgical Technique

In our initial experience with colon replacement, we used the right colon rotated upward on the midcolic pedicle and brought the cecum and terminal ileum to the neck for an easy anastomosis with the cervical esophagus. Generally, this segment of colon was brought up in the anterior mediastinum, beneath the xiphoid, behind the stomach, and out the thoracic inlet. The principal complication seen in these patients was late onset of tortuosity of the retrosternal colon. To straighten the colon in these cases, we used a median sternotomy approach.

In 1962, we adopted the technique described by Mr. David Waterston of the Hospital for Sick Children, London.18 It is shown in Fig. 38-6.19 The patient is positioned either with the left side straight up or partially upright. A wide prep and drape are performed, including the neck, left thorax, abdomen, and left arm, which is then covered with a sterile towel. In this fashion, it is possible to hold the arm upward intraoperatively for access to the chest or downward for access to the neck. A ninth interspace thoracoabdominal incision is made, transecting the costal margin to expose the upper abdomen. The diaphragm is incised circumferentially, leaving a small rim to close it at the end of the operation. This technique preserves the phrenic nerve, which is cut when the surgeon opens the diaphragm through its dome out to the costal margin.

Figure 38-6.

A. Colon esophagus operation. B. Mobilizing transverse colon over left colic artery. C. Colon into left chest, pedicle behind pancreas. D. Colon into anterior wall of fundus. E. Completed lower reconstruction. F. Typical upper anastomosis in neck. G. Paraaortic anastomosis in upper thorax.

A Denis-Browne ring retractor provides excellent exposure, as can several other types of retractors. Reaching across the abdomen, the right colon can be reflected medially. The hepatic flexure is divided, making certain that it is far enough to the right to provide adequate length to reach as high as necessary without tension. In our experience, the transverse colon, rotated upward on the left colic pedicle of blood supply, dividing the middle colic, will reach all the way to the pharynx if necessary.

The spleen, stomach, and tail of the pancreas are reflected medially to bring the colon up behind those structures through the esophageal hiatus into the mediastinum. The esophageal stump is removed. Earlier in our experience, we used the esophageal stump in some patients, anastomosing the lower end of the colon esophagus to it. However, in some patients the stump had reflux esophagitis, and in others congenital cartilaginous rests were found, leading to stricture. Cancer has been reported in a rudimentary stump, probably from severe chronic inflammation.

The straight left colon lies just behind the lung hilum, with left colic vessels tacked to the adjacent mediastinal tissues. In many patients we anastomosed the lower end of the colon esophagus to the back wall of the stomach. More recently, we have preferred to have it enter anteriorly because this may reduce the likelihood of reflux in the recumbent position. It is important to have a length of colon esophagus below the diaphragm to reduce the likelihood of free reflux. Reflux of gastric contents into a colon esophagus is better tolerated than reflux into the esophagus because the mucus glands of the colon provide some protection from gastric acid. Colon continuity is reestablished between the ascending colon and the splenic flexure. Note that the anastomosis is located at a distance from the anastomosis of the lower end of the colon esophagus to the stomach because a short section of the intervening colon has been removed. This avoids adjacent suture lines. Spleen, tail of pancreas, and stomach then are laid anterior to the left colic artery pedicle, on which there is no tension. In this retroperitoneal position we have not seen anything herniate beneath the pedicle.

In some cases, such as shown in Fig. 38-7, the replacement was limited to the lower esophagus. In others, the colon esophagus must reach the upper thorax to be anastomosed in the upper chest or neck (see Fig. 38-6F ). A maneuver used by Sweet facilitated a high paraaortic anastomosis. This involved tunneling upward beneath the chest wall muscles to make a second thoracotomy in the fourth interspace (see Fig. 38-6G ). In extreme cases, such as extensive caustic burns, the colon esophagus can be brought to the lateral pharynx.20

Figure 38-7.

A. Adenocarcinoma in a 20-year-old patient after original esophageal atresia repair. B. Resection and restoration of continuity.

A short segment of jejunum can be rotated upward to replace the lower esophagus instead of using a segment of colon. It may be less prone to reflux when placed isoperistaltically because of the small bowel's inherent peristaltic waves, which are more effective than those of the colon. Many of our Japanese colleagues are expert at bringing small bowel all the way to the neck in surgery for carcinoma of the esophagus. We feel that using the colon is inherently easier and less apt to have compromised blood supply than the delicate mesentery of small bowel in a young child.

Complications

The most common complication after colon esophageal replacement is spontaneous lengthening of the colonic segment in the lower chest, causing it to form a right-angle flexure as it turns forward to go through the esophageal hiatus. This can produce a functional partial obstruction. It is repaired by going through the lower chest to shorten it, being extremely careful with its blood supply, which comes up from the infradiaphragmatic retroperitoneal space.

An unusual complication seen in several patients was partial obstruction as the colonic esophagus enters the left thorax beneath the clavicle. Resection of the medial half of the clavicle to enlarge that aperture was curative in each patient. In one patient, part of the first rib also was removed.

In some patients, reflux of gastric contents can cause aspiration at night. Pyloroplasty to enhance gastric emptying can be helpful, and some patients will respond favorably to sleeping in a semiupright position. Other complications we have encountered include two minor neck anastomotic leaks in 32 patients and two upper strictures in a child with preoperative esophagitis from a prior high gastric tube. Dilation and steroid injection relieved the mild stenosis. Some upper gastrointestinal bleeding was seen in 8 of 32 patients long term, a paraesophageal hernia, gastritis from outlet obstruction (operated), peptic ulcer, alkaline gastritis, and unknown cause in two. Four of thirty-two had symptomatic reflux. Barrett's esophagus with development of esophageal carcinoma has been encountered in two teenagers who had gastroesophageal reflux after repair of esophageal atresia. We are convinced that persisting reflux requires careful monitoring. The patient shown in Fig. 38-7 had a well-differentiated adenocarcinoma at age 20 in 1988, which was treated by distal esophagectomy and proximal gastrectomy, as shown. Heineke-Mikulicz pyloroplasty also was performed to enhance gastric emptying after proximal gastrectomy. She is now age 39, in good health, and has a teenage daughter.

Vascular Anomalies that Cause Tracheal and/or Esophageal Obstruction

So-called vascular rings of the upper mediastinum were described by Dr. Robert E. Gross and E. B. D. Neuhauser at the Boston Children's Hospital.3,21 Little has been added in the literature since these original descriptions.

Gross emphasized several tenets that are essential in the repair of these anomalies. Foremost is dissecting thoroughly all the vessels of the mediastinum before dividing anything. In recent years, some surgeons have advocated a thoracoscopic approach to these anomalies. We believe that this is potentially dangerous, particularly for the operator who has not had a great deal of experience with the deranged anatomy in these patients. A left thoracotomy is performed. Part of the thymus can be removed to give extra room in the superior mediastinum. Each of the vessels then can be traced to figure out the details of the case at hand. A small anterior arch is easy to expose and divide (Fig. 38-8). When the posterior arch is the one that requires division, it can be very dangerous unless great precaution is taken to have secure control of the far end of that small arch, which is deep in the operative field and well over to the right side of the mediastinum. It is safest to divide the end of the small arch that is closest to the surgeon, by oversewing the aortic wall and then gently retracting it out of the way. Only then is the short stump farthest from the operator safely oversewn. We would be very reluctant to do this surgery at the other end of a thoracoscope rather than in an open mediastinum. The same is true when dividing the ligamentum arteriosum, which goes between the left pulmonary artery and a right descending thoracic aorta (Fig. 38-9). Sometimes this ligament in fact carries some blood.

Figure 38-8.

Great vessel anomalies. A. Typical vascular rings with small arch anteriorly. B. Ring divided and ligamentum released.

Figure 38-9.

A. Right descending aorta after left ligamentum arteriosum. B. View from above. C. After release.

The diagnosis of vascular rings can be made by an experienced radiologist, together with an experienced surgeon, studying simple films. A barium swallow will demonstrate esophageal compression. A lateral film of the chest will show obliteration of the tracheal column as it passes through a vascular ring. An angiographic study seldom adds much that cannot be determined by the experienced eye. We have seldom resorted to angiographic studies despite the fact that they are much safer today than they were several decades ago.

Surgical Technique

Vascular anomalies of the great vessels in the thorax should be meticulously dissected to avoid injury to the esophagus or trachea Figures 38-8, 38-9, 38-10, 38-11, 38-12, and 38-13 illustrate the most common or important types that can cause compression of the trachea and esophagus. A double aortic arch with a small arch in front of the trachea and a larger arch behind the esophagus is illustrated in Fig. 38-8A. To relieve this vascular compression, the small arch is divided as shown in Fig. 38-8B. Also, the ligamentum arteriosum is divided to allow the left pulmonary artery to move forward and the descending arch to move back.

Figure 38-10.

A. Anomalous innominate. B. View from above. C. Aorta suspended anteriorly.

Figure 38-11.

A. Anomalous right subclavian artery. B. View from above. C. After release.

Figure 38-12.

A. Small posterior arch. B. View from above. C. View from behind. The posterior arch is always much shorter than shown in this illustration. The image is intentionally exaggerated to better show this pathology (see text). D. Ring opened.

Figure 38-13.

A. Pulmonary artery "sling." B. Pulmonary artery replanted with patient on cardiopulmonary bypass. Bronchial anatomy assessed and sleeve resection performed if needed.

The anomaly shown in Fig. 38-9 is a descending right aortic arch that is tethered to the left pulmonary artery by the ligamentum arteriosum, which passes behind the esophagus to the left pulmonary artery. It is curative to divide the ligamentum arteriosum, which "springs open" the compressive vascular ring. In this and all these types of obstructions, after the causative vessel is divided, the surgeon must visualize the formerly compressed trachea and/or esophagus to make absolutely clear that there is no residual problem. We have done reoperative surgery for several of these children when the first surgeon did not follow these precepts outlined 60 years ago by Gross.

A case involving compression of the trachea by an innominate artery that arises more distal on the aortic arch than usual is presented in Fig. 38-10. Note the vascular "crotch" between the medial wall of the innominate artery and the medial wall of the left common carotid artery. The ligamentum arteriosum is also short and tethers upward to the left pulmonary artery. Figure 38-10B shows this interesting anatomy in cross section. Relief of pressure on the trachea can be affected by thoroughly dissecting the great vessels of the arch and suspending the base of the innominate artery forward to the back wall of the sternum, as shown in Fig. 38-10C. This is done by placing Teflon pledgets on the anterior wall of the innominate artery so that fine sutures placed through the adventitia will not cut through. The ligamentum is also divided.

A case involving an aberrant right subclavian artery is illustrated in Fig. 38-11. Note that the right subclavian artery arises from the distal arch, passing behind the esophagus and traversing the apex of the right chest to emerge behind the clavicle. This is a common anomaly. It was described in 1794 in London.22 It is easily diagnosed with a barium swallow that shows the typical indentation of the back wall of the esophagus by the subclavian vessel that traverses upward and to the right, compressing the esophagus. There is a beaklike deformity on the esophagram in which the esophagus drapes over this vessel. It can be dissected free and divided in the thorax on the left side. Alternatively, in several cases we have dissected the vessel in the right lower neck anteriorly, following the vessel proximally into the posterior mediastinum, where it is ligated and divided, letting the ends retract away from the esophagus.

The right recurrent nerve to the larynx does not recur in these cases, where there is no subclavian artery around which it normally passes. Instead, the nerve enters high in the larynx from above. In several instances when operating for an isolated cervical TEF, we have seen and divided an anomalous right subclavian artery from the right neck incision. Obviously, the vessel must be secured and suture-ligated proximally before it is divided because retraction into the mediastinum through a short supraclavicular incision would be disastrous.

A double aortic arch with the smaller arch in back and larger one anteriorly is depicted in Fig. 38-12. This is the most dangerous type of arch to divide because the small posterior arch is usually very short, making it difficult to simply ligate and divide. We prefer to divide this arch between vascular clamps, leaving only a very short amount of the base nearer to the operator. That side then can be sewn over and over to control it, removing the proximal clamp. That segment of the large arch is retracted forward. If most of the posterior arch is retained on the far side of the mediastinum, as viewed by the surgeon, additional safety is afforded to oversew it deep in the mediastinum. If it should escape the clamp before it is oversewn, it can be very difficult to access the released segment deep in the mediastinum. Precaution is essential in dealing with this special anomaly.

Figure 38-13 shows an anomalous left pulmonary artery, often termed pulmonary sling. Note that the right pulmonary artery is normal, but the left pulmonary artery comes off superiorly, wrapping around the trachea and esophagus to then reach the left lung hilum. We believe that the safest way to approach this is through an upper sternal split, using temporary cardiopulmonary bypass. The anomalous left pulmonary artery is divided and reimplanted on the lateral aspect of the left main pulmonary artery. The trachea itself may be compromised by its severe compression. It may require sleeve resection. Happily, this is a very rare anomaly.

Other Nonmalignant Congenital Esophageal Anomalies

Achalasia

Achalasia is a rare esophageal motility disorder (see Chap. 24) that affects 5 in 1 million individuals of all ages. Only 5% of those are children under age 15.23 The underlying pathology, which consists of nonrelaxation of the lower esophageal sphincter and a markedly distended esophageal body, produces ineffective peristalsis and difficulty with swallowing. The presenting symptoms include weight loss, failure to thrive, superimposed dysphagia, and often regurgitation. On barium swallow, the esophagus has a wide body that tapers in conelike fashion to a very small distal segment. An air-fluid level is often observed. Esophageal manometry studies reveal ineffective and discoordinated peristaltic waves in the dilated esophagus and high pressure in the lower esophageal sphincter, where pressures exceed 40 mm Hg. As with any hollow viscus, the dilated walls fail to coapt, causing discoordinated peristaltic waves and an inability to propel a food bolus. This phenomenon can be seen in other conditions, such as megaureter and dilated colon in Hirschsprung's disease, where the lower colon does not relax. Achalasia is a progressive disorder. Medical therapy has included calcium channel blockers (e.g., nifedipine) and botulinum toxin injected endoscopically into the nonrelaxing lower esophageal sphincter. However, neither of these modalities has had satisfactory long-term results in children.24,25 Endoscopic balloon dilation was described more than 50 years ago by Gross26 as being effective in some children. Today, many physicians make several attempts to dilate the lower esophageal sphincter before referring a child for surgery.27 We believe that most young patients are best treated for this disorder surgically.

Surgical Technique

The technique as performed in adults with achalasia is described in Chap. 26. Although the technique can be performed using open or minimally invasive technique, we prefer the laparotomy approach, as illustrated in Fig. 38-5. The procedure is performed with the tapered end of a Maloney rubber dilator inserted through the esophagus into the stomach. A soft nonlatex rubber drain is placed around the lower esophagus to free the esophagus through its hiatus. The myotomy begins several centimeters above the spastic segment, at or above the level of the inferior pulmonary vein, and is extended at least 1–2 cm onto the anterior wall of the stomach (cardia) to prevent postoperative reflux. After the myotomy, it is important to inspect the mucosa for evidence of perforation. This can be done by inflating the esophagus with air or saline through a nasogastric tube. The procedure then is followed as described in Fig. 38-5, including a pyloroplasty to prevent reflux. Some pediatric surgeons have performed this operation thoracoscopically. Experience with this approach is limited, and these children should be followed for postoperative gastroesophageal reflux. Our results using the thoracotomy approach have been satisfactory dating back to 1959, and reflux has not been a problem in our practice.

Of incidental interest, one of us has operated on three dogs with achalasia of the esophagus. The first was a female German shepherd puppy belonging to our family. The operation was as above. She died of recurrent aspiration several weeks later. Her brother, a 140-lb male, lived a normal life span. He sired several litters of healthy pups, but one had bowel atresia and one female had achalasia. She was operated on as above and lived a normal life span as a family member. This successful outcome was attributed to long-term loving postoperative care by the surgeon's wife, who fed the dog in an upright position for several months and gave supplemental feedings through a gastrostomy tube. The tube was hidden from the puppy, as well as her mother, by a dressing incorporating all the neighbors' discarded pantyhose. The third case was a Schnauzer who succumbed early postoperatively in the animal hospital where the procedure was performed by a pediatric surgical team.

Congenital Esophageal Stenosis

Congenital esophageal stenosis is a rare problem that occurs at a rate of 1 in 25,000 births.28 Thirty percent of these children have associated anomalies of the gastrointestinal tract, heart, or axial skeleton.29 The three known variants differ in embryogenesis and location. The first variant consists of a membranous web or diaphragm that typically is found in the middle third of the esophagus. It is thought to be an incomplete form of esophageal atresia and is the rarest type. The second variant is characterized by congenital fibromuscular hyperplasia. It is also found in the middle third of the esophagus and is the most common type, caused by submucosal smooth muscle and fibrous tissue proliferation and hypertrophy. The third form arises from ectopic tracheobronchial remnants, which are usually found in the distal third of the esophagus. This variant is thought to arise from tracheobronchial remnants improperly sequestered in the esophageal wall during the fourth week of gestation as the trachea separates from the esophagus.

Symptoms of congenital esophageal stenosis include both respiratory and gastrointestinal components, with vomiting, dysphagia, and feeding intolerance being most common. Reactive airway disease and recurrent tracheobronchiolitis are also seen often and may cloud the true nature of the problem unless the clinician has a high index of suspicion. Symptoms generally are progressive, and there is often a delay in diagnosis. A barium swallow should show the site of stenosis, but it may not elucidate the precise etiology. Esophagoscopy with endoscopic ultrasound is now used commonly to define the true nature of the problem. For esophageal webs or fibromuscular hyperplasia, endoscopic intervention with catheter-directed balloon-assisted dilation is the first mode of treatment. For many years, bougienage was used for dilation, but pneumatic balloon dilation techniques are now used more often.30

Surgical Technique

Patients with tracheobronchial remnants or with fibromuscular hyperplasia and recurrent obstruction after multiple dilations should have segmental esophagectomy and anastomosis unless the segment is too long. Two layers of fine monofilament sutures are used to reconstruct the defect. Midesophageal lesions are best approached through a right thoracotomy, whereas distal lesions are best approached from the left side. If the lesion involves the intraabdominal esophagus, one should consider buttressing the repair with a partial fundoplication to prevent postoperative gastroesophageal reflux. Long-term outcomes have been excellent. Occasionally, a long-segment stenosis will require substitution with colon or small bowel.

Mediastinal Cysts and Esophageal Duplications

Several types of cystic masses occur in the mediastinum of infants and children. Some are neoplastic, and some are congenital.31 Teratoma, lymphangioma, and thymic cysts are found most commonly in the anterior mediastinum. Bronchogenic cysts are found more commonly in the middle mediastinum. In the posterior mediastinum it is more common to see esophageal duplications. Tumors of neural origin are found in the paravertebral region; sometimes these ganglioneuromas and neuroblastomas can extend into adjacent intervertebral foramina to involve the spinal canal. Some mediastinal masses are symptomatic, depending on their size and location. Others are picked up incidentally on routine chest x-ray.

Esophageal duplications represent 10–20% of all gastrointestinal duplications. They are rarely found in the cervical esophagus, yet we have seen upper airway obstruction caused by foregut cysts of the hypopharynx that block the inlet to the larynx.31 The mucosal lining may be entirely inappropriate for that level of the gastrointestinal tract where the duplication is found. This is an interesting feature common to all gastrointestinal duplications. The gastric mucosa can occur at any level from the neck to the pararectal region. Colonic mucosa similarly has been seen in duplications at any level of the gastrointestinal tract from the pharynx to the rectum.

There are two general types of esophageal duplications: enteric and intramural. Enteric lesions are most commonly tubular structures that result from incomplete separation of the primitive notochord from the endoderm during embryogenesis. If a defect such as a bony cleft is found anywhere in the vertebral column from the neck to the pelvis, one should consider a tubular duplication in the differential diagnosis. We have encountered several of these duplications traversing from the right thorax below the diaphragm up to the cervical region. These require formidable dissection in the neck, chest, and below the diaphragm, where the duplication may connect with the gastrointestinal tract or even the biliary tract. Intramural esophageal duplications are somewhat more straightforward. They are usually contained completely within the walls of the esophagus and probably result from incomplete vacuolization during development of the early esophagus. They seldom connect with the adjacent lumen, although if gastric mucosa is present, they can erode into the adjacent esophagus. Preoperative evaluation of these patients usually includes a barium swallow, which may demonstrate partial obstruction of the adjacent normal esophageal lumen from compression caused by the adjacent duplication. Chest CT scan after intravenous contrast material injection is also obtained routinely. If there is a vertebral defect, MRI also can add useful information.

During the surgical procedure, it is useful to gently pass a soft rubber bougie into the normal esophagus, if it passes easily, and then excise the adjacent duplication. The esophageal wall, which may be stretched over the duplication, is incised vertically, shelling out the duplication and taking care not to injure the underlying normal esophageal mucosa. In adults, it is not uncommon to follow a patient with a small esophageal duplication or an asymptomatic bronchogenic cyst with serial x-rays, although the anomaly can be removed easily thorascopically. In children with long life expectancy, however, there are several reasons these cysts should be removed.32,33 First, they may progressively secrete fluid and enlarge to sufficient size to produce respiratory symptoms. Second, they may become infected. Occasionally, a cyst may undergo malignant degeneration. If the cyst has a gastric lining, it may erode, causing hemorrhage or perforation. In the rare occurrence of a connection between the lumen of an esophageal duplication and the lumen of the adjacent esophagus, that opening should be closed with great care, before closing the esophageal muscular wall overlying the defect.

Summary

Historically, major thoracic surgery in infants and children came to the forefront when Robert Gross became the first to successfully ligate a patent ductus arteriosus in a 7-year-old girl named Lorraine Sweeney. Gross was then the chief resident in surgery at the Boston Children's Hospital. His chief, William E. Ladd, was out of town. Ladd never forgave him for that surgical coup. Gross felt that Ladd would not have approved that risky venture. Today (2008), at age 78 years, Lorraine is alive and well and 70 years postoperative. This case exemplifies the aim of pediatric surgery, which is to make possible an entire life that otherwise might have ended in infancy or childhood.

Editor's Comment

Many of the congenital esophageal disorders have been routinely addressed in infancy or childhood with great success. As a consequence, adult patients who had surgery as babies will occasionally present with long-term complications of the original procedure or anatomical challenges resulting from these procedures. For example, I have treated patients who have a substernal colonic conduit that was divided during an emergency CABG as an adult, as well as patients with diverticulitis in their intra-thoracic colon esophageal replacement. It is therefore incumbent on all thoracic surgeons to familiarize themselves with the various anatomic repairs of the congenital esophageal disorders. As for the current approaches to esophageal surgery in the pediatric population, these are evolving inexorably to less invasive methods, which require the same expertise and attention to details as the open approaches.

–RB

References

1. Leven N: Congenital atresia of the esophagus with tracheoesophageal fistula. J Thorac Surg 10:648, 1941.

2. Ladd W: The surgical treatment of esophageal atresia and tracheoesophageal fistulas. N Engl J Med 230:625, 1944.

3. Lanman T: Congenital atresia of the esophagus: A study of thirty-two cases. Arch Surg 41:1060, 1940.

4. Haight C, Towsley H: Congenital atresia of the esophagus with tracheoesophageal fistula: Extrapleural ligation of fistula and end-to-end anastomosis of esophageal segments. Surg Gynecol Obstet 76:672–88, 1943.

5. Adzick NS, Fisher JH, Winter HS, et al: Esophageal adenocarcinoma 20 years after esophageal atresia repair. J Pediatr Surg 24:741–4, 1989. [PubMed: 2769539]

6. Rehbein F, Schweder N: Reconstruction of the esophagus without colon transplantation in cases of atresia. J Pediatr Surg 6:746–52, 1971. [PubMed: 5130594]

7. Hendren WH, Hale JR: Esophageal atresia treated by electromagnetic bougienage and subsequent repair. J Pediatr Surg 11:713–22, 1976. [PubMed: 993942]

8. Willital G: Long gap esophageal atresia: esophageal reconstruction by double esophageal segmental elongation (magnetically or mechanically) and also anastomosis. In Willital GH, Kiely E, Gohary AM, et al (eds): Atlas of Child Surgery. Berlin, Pabst, 2005:62–6.

9. Hendren WH: Repair of laryngotracheoesophageal cleft using interposition of a strap muscle. J Pediatr Surg 11:425–9, 1976. [PubMed: 957067]

10. Hendren WH: Case records of the Massachusetts General Hospital. Duodenobronchial fistula, congenital, in a 5-year-old boy. N Engl J Med 264:936–40, 1961.

11. Donahoe PK, Gee PE: Complete laryngotracheoesophageal cleft: Management and repair. J Pediatr Surg 19:143–8, 1984. [PubMed: 6726566]

12. Kim SH, Hendren WH, Donahoe PK: Gastroesophageal reflux and hiatus hernia in children: Experience with 70 cases. J Pediatr Surg 15:443–51, 1980. [PubMed: 7411355]

13. Hill LD: An effective operation for hiatal hernia: An eight year appraisal. Ann Surg 166:681–92, 1967. [PubMed: 6061546]

14. Nissen R: Reminiscences: Reflux esophagitis and hiatal hernia. Rev Surg 27:307–14, 1970. [PubMed: 4922238]

15. Anderson K: Replacement of the esophagus. In Welch KD, Randolph JG, Ravitch MM (eds): Pediatric Surgery. Chicago, Mosby-Year Book, 1986: Chap. 70.

16. Spitz L, Kiely E, Sparnon T: Gastric transposition for esophageal replacement in children. Ann Surg 206:69–73, 1987. [PubMed: 3606233]

17. Sweet RH: The results of radical surgical extirpation in the treatment of carcinoma of the esophagus and cardia with five year survival statistics. Surg Gynecol Obstet 94:46–52, 1952. [PubMed: 14893091]

18. Waterston D: Colonic replacement of esophagus (intrathoracic). Surg Clin North Am 44:1441, 1964.

19. Hendren WH, Hendren WG: Colon interposition for esophagus in children. J Pediatr Surg 20:829–39, 1985. [PubMed: 4087110]

20. Choi RS, Lillehei CW, Lund DP, et al: Esophageal replacement in children who have caustic pharyngoesophageal strictures. J Pediatr Surg 32:1083–7; discussion 1087–8, 1997.

21. Gross R: Surgical relief for tracheal obstruction from a vascular ring. N Engl J Med 233:586, 1945.

22. Bayford D: An account of a singular case of deglutition. Mem Med Soc Lond 2:275, 1794.

23. Karnak I, Senocak ME, Tanyel FC, Buyukpamukcu N: Achalasia in childhood: Surgical treatment and outcome. Eur J Pediatr Surg 11:223–9, 2001. [PubMed: 11558010]

24. Khoshoo V, LaGarde DC, Udall JN Jr: Intrasphincteric injection of botulinum toxin for treating achalasia in children. J Pediatr Gastroenterol Nutr 24:439–41, 1997. [PubMed: 9144129]

25. Glassman MS, Medow MS, Berezin S, Newman LJ: Spectrum of esophageal disorders in children with chest pain. Dig Dis Sci 37:663–6, 1992. [PubMed: 1563306]

26. Gross R: The Surgery of Infancy and Childhood. Philadelphia, Saunders, 1953.

27. Emblem R, Stringer MD, Hall CM, Spitz L: Current results of surgery for achalasia of the cardia. Arch Dis Child 68:749–51, 1993. [PubMed: 8333764]

28. Nishina T, Tsuchida Y, Saito S: Congenital esophageal stenosis due to tracheobronchial remnants and its associated anomalies. J Pediatr Surg 16:190–3, 1981. [PubMed: 7241323]

29. Nihoul-Fekete C, Backer A, Lortat-Jacob S: Congenital esopahgeal stenosis. Pediatr Surg Int 2:86, 1987.

30. Takamizawa S, Tsugawa C, Mouri N, et al: Congenital esophageal stenosis: Therapeutic strategy based on etiology. J Pediatr Surg 37:197–201, 2002. [PubMed: 11819198]

31. Canty TG, Hendren WH: Upper airway obstruction from foregut cysts of the hypopharynx. J Pediatr Surg 10:807–12, 1975. [PubMed: 1185471]

32. Read CA, Moront M, Carangelo R, et al: Recurrent bronchogenic cyst: An argument for complete surgical excision. Arch Surg 126:1306–8, 1991. [PubMed: 1929835]

33. Suen HC, Mathisen DJ, Grillo HC, et al: Surgical management and radiological characteristics of bronchogenic cysts. Ann Thorac Surg 55:476–81, 1993. [PubMed: 8431062]


Adult Chest Surgery > Chapter 39. Resection of Benign Tumors of the Esophagus >

Resection of Benign Tumors of the Esophagus: Introduction

While generally rare, benign esophageal lesions (e.g., tumors, polyps, or cysts) are of concern because they have the ability to impede the passage of food and, if partially obstructing, can increase the risk of significant aspiration. As a rule, the surgical resection of these lesions is associated with low operative risk and low mortality and is curative in nature. Benign esophageal tumors often are classified in terms of their location (e.g., submucosal, intraluminal, or intramural) and commonly are aligned with specific patterns of presentation that aid diagnosis and, ultimately, management. The most common benign tumor of the esophagus is leiomyoma, which is typically intramural in location. Esophageal cysts are the second most common lesion, comprising approximately 20% of all benign processes. These include congenital and acquired lesions, which are either persistent vacuoles that remain within the esophageal wall during embryologic development or obstructions of the excretion ducts within esophageal glands. The former generally present in the early childhood years, whereas the latter present later in adult life. Intraluminal esophageal polyp is the second most common tumor. Granular cell myoblastoma and hemangioma round out the list of most common benign esophageal tumors, and these usually are classified as submucosal.

The location of the lesion generally is associated with the symptoms. Intraluminal lesions are often associated with dysphagia, vomiting, and poor oral tolerance, as well as cough, substernal distress, and aspiration. Intramural and submucosal lesions are often asymptomatic; however, it is also common to experience dysphagia with submucosal lesions. In general, the standard of care for treatment of benign esophageal tumors or cysts is surgical resection. Frozen biopsy should be performed on all lesions to ensure that the benign preoperative diagnosis is accurate.

Incidence and Classification

In a 30-year review of over 15,000 autopsies, Attah and Hajdu found only 26 cases of benign esophageal tumors, for a prevalence rate of 0.17%, although some have estimated the true incidence to be as high as 0.5% of the general population.1 In the review by Attah and Hajdu, esophageal malignancies were noted to be about five times more common (n = 120). However, while benign tumors and cysts account for fewer than 2% of all esophageal lesions, they reportedly account for up to 10% of all surgically resected esophageal lesions.2 Various classifications have been proposed for benign esophageal tumors. The more commonly used classifications are by histologic cell types or relative location within the esophageal wall (Table 39-1). In general, benign tumors of the esophagus are more common in men than in women and usually become symptomatic after the fourth decade.

Table 39-1. Benign Esophageal Lesions

Esophageal Wall Tissue of Origin | Tumor Type
Mucosal | Squamous cell papilloma
 | True adenoma
 | Mucus retention cyst
 | Inflammatory pseudotumor
 | Fibrovascular polyp
 | Leiomyoma
Submucosal | Mucus retention cyst
 | Adenoma
 | Fibrovascular polyp
 | Hemangioma
 | Granular cell tumor
Muscularis propria | Rhabdomyoma
 | Leiomyoma
 | Neurofibroma
 | Granular cell tumor
 | Neurilemoma

Reproduced from reference 3 with permission.

Classification systems that are functionally oriented are based on location within the esophagus (e.g., intramural, submucosal, or intraluminal) and are useful clinically because they can be related to the specific presentation, diagnosis, and expected treatment. It is important to bear in mind that most lesions are asymptomatic. For those that produce symptoms, location within the esophageal wall is more closely aligned with the specific symptoms.

Intraluminal lesions, by definition, are more likely to project into the esophageal lumen, variably causing obstruction. Most common among these are the fibrovascular polyps, which account for a very small percentage of benign esophageal lesions and are more usually located within the upper third of the esophagus. Polyps begin as small lesions and often elongate, forming a pedunculated base. For larger lesions, patients often report dysphagia, vomiting, and weight loss; less commonly they report cough, substernal discomfort, and aspiration pneumonia. Given the higher degree of traction, highly vascular nature, and thin tissue that covers the lesion, local gastrointestinal bleeding has been reported. For lesions located submucosally or intramurally, the frequency of symptoms is lower. In the past, most such lesions were noted incidentally at the time of other interventions, but now they more commonly represent an incidental finding on unrelated imaging studies. Submucosal lesions are associated with dysphagia, which is not linearly associated with size. Additional symptoms include vague substernal discomfort and heartburn.

Esophageal cysts include congenital and acquired lesions and are secondary either to persistent vacuoles that remain within the esophageal wall during embryologic development or to obstruction of the excretion ducts within esophageal glands. Embryologically, the upper gastrointestinal tract develops from the posterior division of the primitive foregut. During the fourth week of gestation, the primitive foregut develops an anterior diverticulum. This becomes the respiratory bud. Meanwhile, the posterior division develops into the esophagus and upper gastrointestinal tract. The tracheoesophageal septum separates the primitive esophagus from the primitive trachea. As the esophagus continues to develop, the epithelium eventually obliterates the lumen and later recanalizes. As one might expect from the common embryologic origin, bronchogenic and esophageal cysts can occur together. Esophageal cysts develop from aberrant elements of the esophageal wall.

Simple cysts are duplications of the epithelium, whereas true esophageal duplications are duplications of the submucosa and the muscle wall but do not involve the epithelium. Esophageal cysts and duplications do not usually communicate with the lumen of the esophagus. Esophageal cysts usually occur in the neck, chest, and abdomen. The former generally present in the early childhood years, whereas the latter present later in adult life. Furthermore, congenital cysts are classified as duplication cysts when they are (1) located within the esophageal wall, (2) have a lining of squamous epithelium or a lining consistent with the embryonic esophagus, and (3) are covered by two muscle layers. Both types tend to be located in the upper third of the esophagus. In either situation, the cystic lesions accumulate mucus material over time and gradually increase in size. When they have obtained sufficient size, they may cause partial obstruction and symptoms as noted earlier. In addition, symptoms associated with these cysts can include recurrent respiratory infections owing to aspiration from a leaking cyst. Furthermore, the location of the cyst in the upper esophagus allows for potential compression of the airway with associated respiratory embarrassment or dyspnea on exertion if the size is significant or the location specific.

In general, most benign esophageal tumors and cysts are located in the middle and lower thirds of the thoracic esophagus. Leiomyoma is the most commonly described lesion and constitutes 65% of all benign lesions of the esophagus. Cystic lesions are the second most common and comprise nearly 20% of lesions. Polypoid lesions are the next most common, accounting for an additional 5% of lesions, and the remaining 10% are a diverse collection of several lesions, including hemangioma, granular cell myoblastoma, lipoma, and adenoma, among others.

Diagnosis

Since most benign esophageal lesions are asymptomatic, there has been a wide description of techniques that, to some degree, are able to characterize these lesions. Diagnostic evaluation of patients who are symptomatic is a combination of direct inspection aligned with radiographic and ultrasonic interrogation. The vague nature of some of the symptoms associated with these lesions often leads to a chest radiograph, but plain films of the chest have not been shown to be highly diagnostic, except in the case of a large leiomyoma that has calcified. Most of these lesions can be appreciated on CT scan, with and without contrast material, once they have achieved suitable size and endoluminal girth. This modality also helps to define whether the lesion is cystic or solid. Barium esophagography is often diagnostic of these lesions not only by the location and nature of luminal disruption but also because it lends to the definition of any associated motility issues. Esophagoscopy is a mandatory part of any tumor evaluation. Use of endoscopic ultrasound has greatly extended the utility of endoscopic evaluation. Ultrasound permits better definition of the margins of the lesions as well as the character (cystic versus solid) and can guide biopsy for diagnosis when ruling out a nonbenign etiology.

Surgical Technique

Submucosal Resection

Patients identified for resection of a benign esophageal tumor undergo standard preoperative evaluation to confirm the patient's thoracic surgical candidacy and to evaluate comorbid disease and define operative risk. This evaluation was described earlier in Chapter 4. Since most benign esophageal tumors occur in the middle to distal third of the esophagus, the surgical approach is most often via the right hemithorax. Identifying the exact anatomic location of the lesion is critical because the approach may be altered on the basis of specific anatomic variations or concurrent issues. Traditionally, thoracotomy has been the preferred route to resection of these benign esophageal lesions. However, with increasing experience within the thoracic surgical community, surgeons are commonly using minimally invasive techniques for treatment. Video-assisted thoracic surgery, thoracoscopy, and laparoscopy, with or without endoluminal guidance (i.e., esophagoscopy and transillumination) in the lateral decubitus and semiprone positions all have been used to facilitate submucosal resection or enucleation; despite seemingly different surgical approaches, the techniques of actual resection are nearly identical. Thoracotomy for exposure is now generally used for lesions greater than 5 cm in length, although in experienced hands these lesions can be resected with a modified minimally invasive technique.

Perioperative antibiotics are administered after appropriate site verification and surgical "time out." Lung isolation as part of the general anesthetic plan is often used and helpful, although not mandatory. Use of double-lumen endotracheal intubation or a bronchial blocker device does significantly improve operative visibility and ease of exposure, as described earlier in Chapter 5. Appropriate positioning and draping are important in the planning to permit the most effective vectors for minimally invasive approaches. Exposure of the esophagus is achieved. Palpation to determine the exact location of the lesion either physically or endoscopically is undertaken. To aid in localization of the lesion, the flexible gastroscope (inserted into the esophagus before patient positioning) is advanced in the esophagus to the proximal extent of the lesion. Insufflation is not continued after gastroscope positioning. Transillumination with the gastroscope or palpation of the gastroscope with a surgical instrument identifies the vicinity of the lesion. Mobilization of adhesions and normal anatomic barriers is undertaken, including mobilization of the inferior pulmonary ligament. The parietal pleura is divided longitudinally over the level of the esophagus of interest. This can be performed as a single incision but may require division anteriorly and posteriorly to the esophagus to facilitate more extensive esophageal (circumferential) mobilization when required owing to the size or exact location of the tumor. Division of the overlying tissue as well as the parietal pleura also improves transillumination and may help to more precisely define the location and extent of the tumor (Fig. 39-1).

Figure 39-1.

The parietal pleura is divided longitudinally to expose the esophagus. A. The proximal and distal extent of the tumor is identified, and the esophageal muscle fibers are scored (dotted line) and then divided or bluntly separated. B. After the tumor has been bluntly excised, the underlying mucosa is examined for evidence of perforation. C. The muscle layer is reapproximated with interrupted suture.

Once the extent of the tumor mass is identified, the parietal pleura is gently but bluntly mobilized away from the underlying esophageal musculature. If the parietal pleura is divided in an area overlying the mass directly, then a single incision is used for both the parietal pleura and the underlying esophageal muscle. The muscle fibers are scored longitudinally and then gently divided or bluntly separated in a similar fashion, thereby exposing the submucosal mass (see Fig. 39-1, inset A, B ). The length of division of the esophageal muscle layer required for exposure is generally less than the length of the tumor itself. Transillumination at this step clarifies the muscle layer thickness and assists with mass identification.

Next the esophageal muscle layer is bluntly mobilized from the tumor mass in all directions. Exposure is gained to the edge of the tumor pseudocapsule. This is grasped, and both scissor dissection and blunt dissection are used to mobilize the tumor from the underlying mucosal layer. Electrocautery is useful but should be used sparingly to avoid local tissue injury and mucosal necrosis. The in situ gastroscope can be used to provide suction to the esophageal mucosa at this point, moving it away from the tumor mass. Alternatively, gastroscopic visualization of the mucosa can be used during this portion of the dissection to confirm a lack of violation of the esophageal mucosa.

The tumor is removed from the hemithorax without manipulation or inadvertent morselization of the tumor. Use of a bag or similar retaining device is advisable to avoid possible contamination of the thorax. Hemostasis is achieved. Insufflation via gastroscope in the area of the resected tumor is carried out to help rule out any unappreciated perforation of the esophageal mucosa. Occlusion of the esophagus distal to the resection site may help in this maneuver and usually can be accomplished using compression of the distal esophagus with a sponge stick. Evaluation of mucosal integrity is done under irrigation to improve the sensitivity of this test. After mucosal integrity is confirmed, the esophageal muscle layer is meticulously reapproximated without tension. Although multiple techniques can be used, we recommend an interrupted closure with slowly absorbable suture (see Fig. 39-1 inset C ).

A healthy-appearing well-approximated esophageal muscle closure for uncomplicated enucleation of a small, benign esophageal tumor requires no routine buttressing or relaxation incision. If resection of associated muscle fibers or thinning of muscle fibers (owing to the tumor) results in closure of the esophageal muscle under tension, then a relaxing myotomy can be created on the esophagus directly opposite the side of tumor resection. Rarely, a local tissue flap of pleura, pericardium, or diaphragm or a pedicle muscle (intercostal) or omental flap can be used to buttress or at times augment the muscle layer closure.

Insertion of a nasogastric tube, if desired, can be performed under gastroscopic guidance to ensure an uncomplicated passage through the esophagus. The surgical bed and hemithorax generally are drained; the drain is placed in proximity to, but not directly over, the surgical resection site. Intravenous proton pump inhibitors or H2-blockers are used to minimize reflux, particularly when the tumor approaches the lower esophageal sphincter.

Postoperative care is standard. The patient generally can be started on an oral clear liquid diet on the first postoperative day. Alternatively, an esophagram can be obtained to confirm mucosal integrity before an oral diet is begun. Depending on the patient's tolerance, the diet is advanced to a pureed or mechanical soft diet for several days and then is slowly liberalized. Oral medications are given in a liquid form, if possible, and large-caliber pills are avoided.

Resection of Endoluminal Tumors

Small and pedunculated intraluminal tumors may be suitable for endoscopic resection, provided that the stalk is narrow and not particularly vascular. Lesions that are vascular, more broadly based, or have high cervical attachments should be approached via thoracotomy or video-assisted thoracic surgery. Once the lesion is mobilized, a contralateral counterincision should be made in the normal esophagus. The base of the lesion can either be oversewn, suture-ligated, or resected with the bed closed in layers.

Segmental Resection

Segmental resection of benign esophageal tumors is an uncommon procedure, especially in adults, and is performed most often for tumors that involve the esophagus circumferentially or the esophageal muscle layer or mucosa in such a way that precludes submucosal resection. Often a decision to perform a segmental resection of the esophagus is made after submucosal resection is determined to be inappropriate or an attempt at submucosal resection has failed. The length of a successful segmental resection of the esophagus can never be more than a few centimeters unless significant foregut mobilization is undertaken. Not all areas of the esophagus are amenable to segmental resection. As a consequence of these constraints, a formal esophageal resection with conduit reconstruction should be considered preoperatively in every case. Esophageal segmental resection can be used in esophageal trauma, acquired tracheoesophageal fistula, and esophageal stent removal. It has been described rarely for treatment of malignant esophageal tumors.

Perioperative antibiotics are administered after appropriate site verification and surgical "time out." Lung isolation as part of the general anesthetic is often used and helpful, although not mandatory. Use of double-lumen endotracheal intubation or a bronchial blocker device does significantly improve operative visibility and ease of exposure. Appropriate positioning and draping are important in the planning to permit the most effective vectors for minimally invasive approaches. Approach is generally via the right hemithorax for intrathoracic resection and through the left neck for cervical esophageal tumors. Exposure to the section of esophagus of interest is achieved. Palpation is used to determine the location of the lesion; this can be assisted endoscopically by positioning the gastroscope as described previously. Mobilization of the esophagus is carried out on the esophageal wall; this is generally performed with great care, either bluntly or sharply, to avoid injury to nearby structures, including the posterior membranous airway. Esophageal mobilization is essential to creating a tension-free segmental resection, which ultimately will determine the success of the operation. However, the need for adequate mobilization is balanced against the segmental blood supply of the esophagus, which must be diligently maintained wherever possible.

The proximal extent of the tumor is identified and confirmed (Fig. 39-2). The esophageal muscle layer is divided down to the mucosa using scissors with minimal electrocautery for hemostasis. The muscle fibers are retracted to better expose the mucosal layer. The esophagus proximal to the tumor is either clamped with an atraumatic bowel clamp or grasped laterally to prevent retraction, minimize spillage, and preserve orientation. The mucosal layer is divided sharply.

Figure 39-2.

A. The muscle layer is divided proximal and distal to the tumor mass (dotted line) down to the level of the mucosa. B. The muscle layer contracts, exposing the mucosal layer. C. A two-layer hand sewn anastomosis is made by first closing the mucosal ends with noninterrupted suture. D. To close the muscular layer, pledgets are placed as anchors to secure the interrupted sutures. E. When the esophageal muscle has been weakened by tumor, a noncircumferential vascular flap, such as intercostal muscle (as shown), may be used to buttress the anastomosis. F. Thinned or weakened muscle also can place tension on the anastomosis, which is relieved by a single mucosal relaxing stitch.

The distal extent of the tumor is identified, and division of the esophagus distal to the tumor is performed in the fashion described previously. The segmental resection specimen is removed. Hemostasis is achieved.

Reapproximation of the esophageal ends is performed in a manner analogous to small bowel resection or other gastrointestinal anastomosis. Full-thickness single-layer hand-sewn, two-layer hand-sewn, and stapled closures (partial or complete) with or without spatulation all have been used for esophageal anastomosis. The type of closure used will vary depending on location and patient specifics. However, a tension-free anastomosis is paramount to proper healing. A nasogastric tube generally is used for decompression and should be placed under direct observation. A muscle pedicle flap (i.e., intercostal for thoracic anastomosis and strap muscle for cervical anastomosis) or other vascularized flap often is used in a noncircumferential way to buttress the anastomosis. The postoperative care of the esophageal segmental resection patient is similar to that of the submucosal resection patient, except that the patient is kept nothing by mouth for several days until an intact anastomosis is confirmed by esophagram. Drainage of the area with a soft drain is commonplace.

Resection of Benign Esophageal Cysts

The technical aspects pertaining to resection of esophageal cysts are very similar to those of benign lesions; accordingly, the following description is simplified. Patients identified for resection of a benign esophageal cyst also should undergo standard preoperative evaluation to confirm the patient's thoracic surgical candidacy and to evaluate comorbid disease and define operative risk. This evaluation was described earlier. Since most benign esophageal cysts occur in the upper third of the esophagus, the surgical approach is most often via the right hemithorax. Identifying the exact anatomic location of the lesion is critical because the approach may be altered on the basis of specific anatomic variations or concurrent issues. While thoracotomy has been the traditional route, surgeons now commonly use minimally invasive techniques for treatment. Video-assisted thoracic surgery, thoracoscopy, and laparoscopy, with or without endoluminal guidance (i.e., esophagoscopy and transillumination), in the lateral decubitus and semiprone positions all have been used to facilitate submucosal resection or "enucleation"; despite seemingly different surgical approaches, the techniques of actual resection are nearly identical. Thoracotomy for exposure is now generally used for lesions greater than 5 cm in length, although in experienced hands these lesions can be resected with a modified minimally invasive technique.

Perioperative antibiotics are administered after appropriate site verification and surgical "time out." Lung isolation as part of the general anesthetic plan is often used and is helpful, although not mandatory. Use of double-lumen endotracheal intubation or a bronchial blocker device does improve operative visibility and ease of exposure significantly, as described in Chapter 5. Appropriate positioning and draping are important in the planning to permit the most effective vectors for minimally invasive approaches. Exposure of the esophagus is achieved. Palpation to determine the exact location of the lesion either physically or endoscopically is undertaken. To aid in localization of the lesion, the flexible gastroscope (inserted into the esophagus before patient positioning) is advanced in the esophagus to the proximal extent of the lesion. Insufflation is not continued after gastroscope positioning. Endoscopic ultrasound helps to confirm the diagnosis of a cystic lesion and can better define the functional edge of the cyst. Transillumination with the gastroscope or palpation of the gastroscope with a surgical instrument also can identify the vicinity of the lesion. Mobilization of adhesions and normal anatomic barriers is undertaken, including mobilization of the inferior pulmonary ligament. The parietal pleura is divided longitudinally over the level of the esophagus of interest. Division of the overlying tissue, as well as the parietal pleura, also improves transillumination and may help to more precisely define the location and extent of the cystic lesion.

Once the extent of the cystic mass is identified, the parietal pleura is gently but bluntly mobilized away from the underlying esophageal musculature. If the parietal pleura is divided in an area overlying the mass directly, then a single incision is used for both the parietal pleura and the underlying esophageal muscle. The muscle fibers are scored longitudinally and then gently divided or bluntly separated in a similar fashion, thereby exposing the submucosal mass. The length of division of the esophageal muscle layer required for exposure generally is less than the length of the tumor itself. Transillumination at this step clarifies the muscle layer thickness and assists with mass identification.

Next, the esophageal muscle layer is bluntly mobilized from the cystic mass in all directions. Exposure is gained to the edge of the cyst pseudocapsule, with caution not to rupture the cyst. This is grasped, and both scissor dissection and blunt dissection are used to mobilize the tumor from the underlying mucosal layer. Electrocautery is useful but should be used sparingly to avoid local tissue injury and mucosal necrosis. The in situ gastroscope can be used to provide suction to the esophageal mucosa at this point, moving it away from the cyst. Alternatively, gastroscopic visualization of the mucosa can be used during this portion of the dissection to confirm a lack of violation of the esophageal mucosa.

The cyst is removed from the hemithorax without manipulation or inadvertent puncture of the cyst. Use of a bag or similar retaining device is advisable to avoid possible contamination of the thorax because the cyst is likely to rupture when pulled through a trocar site. Hemostasis is achieved. Insufflation via gastroscope in the area of the resected lesion is carried out to help rule out any unappreciated perforation of the esophageal mucosa. Occlusion of the esophagus distal to the resection site may help in this maneuver and usually can be accomplished using compression of the distal esophagus with a sponge stick. Evaluation of mucosal integrity is done under irrigation to improve the sensitivity of this test. After mucosal integrity is confirmed, the esophageal muscle layer is meticulously reapproximated without tension. Although multiple techniques can be used, we recommend an interrupted closure with slowly absorbable suture.

A healthy-appearing well-approximated esophageal muscle closure for uncomplicated enucleation of a small, benign esophageal cyst requires no routine buttressing or relaxation incision. If resection of associated muscle fibers or thinning of muscle fibers (owing to the cyst) results in closure of the esophageal muscle under tension, then a relaxing myotomy can be created on the esophagus directly opposite the side of cyst resection. Rarely, a local tissue flap of pleura, pericardium, or diaphragm or a pedicle muscle (e.g., intercostal) or omental flap can be used to buttress or at times augment the muscle layer closure.

Insertion of a nasogastric tube, if desired, can be performed under gastroscopic guidance to ensure an uncomplicated passage through the esophagus. The surgical bed and hemithorax generally are drained; the drain is placed in proximity to, but not directly over, the surgical resection site. Intravenous proton pump inhibitors or H2-blockers are used to minimize reflux, particularly when the tumor approaches the lower esophageal sphincter. Postoperative care is standard, as described earlier.

Summary

Benign esophageal tumors and cysts are considered appropriate for surgical resection. While there are several families of lesions that present within the esophagus, they share a common location and often presentation. Most benign esophageal lesions are amenable to submucosal or similar resections. Thus segmental resection of the esophagus is rarely indicated. Meticulous attention to detail with good approximation of tissue planes and suitable drainage is often all that is needed for successful resection of these lesions.

Editor's Comment

One challenge is the correct management of leiomyomas. When these lesions are small and stable they may be followed by serial CTs provided that the diagnosis has been confirmed by endoscopic ultrasound (EUS). Biopsy is occasionally helpful, but even fine needle aspiration (FNA) guided by EUS can lead to mucosal injury, which could predispose to fistula after surgical resection. The major consideration in managing leiomyomas is lesion size, since the risk of true malignancy with gastrointestinal stromal tumors (GIST) increases with size. Complete resection is recommended and can be accomplished by means of enucleation. The procedure can be performed thoracoscopically or laparoscopically depending on location. Tumors located in the GE junction can be particularly extensive. For such cases, the patient and surgical team must be prepared to proceed with a partial esophagectomy if the lesion is malignant. For benign lesions, a Nissen or Dor fundoplication is occasionally needed to prevent reflux that sometimes results from the dissection of hiatal structures.

–RB

References

1. Attah EB, Hajdu SI: Benign and malignant tumors of the esophagus at autopsy. J Thorac Cardiovasc Surg 55:396–04, 1968. [PubMed: 5644217]

2. Seremetis MG, Lyons WS, deGuzman VC, Peabody JW Jr: Leiomyomata of the esophagus: An analysis of 838 cases. Cancer 38:2166–77, 1976. [PubMed: 991129]

3. Shamji F, Todd T: Benign tumors. In Pearson FG, Cooper JD, Deslauriers J, Ginsberg RJ, Hiebert CA, Patterson GA, Urschel HC (eds): Philadelphia, Churchill Livingstone. Thoracic Surgery 637–54, 2002.


Adult Chest Surgery > Chapter 40. Management of Esophageal Perforation >

Management of Esophageal Perforation: Introduction

Esophageal perforation can be difficult to diagnose promptly. Delay in treatment results in a high mortality rate. There are sharp differences in etiology, presentation, treatment, and results of cervical versus thoracic perforation of the esophagus. Most cervical perforations respond well to simple drainage. Although the treatment of thoracic esophageal perforations is individualized, most patients are candidates for primary repair regardless of whether they are treated early or late.

Etiology

Esophageal perforation usually is the result of iatrogenic injury caused by instrumentation (e.g., esophagoscopy, bougienage, and achalasia dilation)1–3 (Table 40-1). The most common site for perforation of the normal esophagus is at its most proximal location just above the cricopharyngeus muscle and below the inferior constrictor (Killian's triangle). The injury at this location usually is caused by attempted forceful intubation of the esophagus for endoscopy (rigid or flexible) in a patient who is not sufficiently anesthetized. Other common sites of perforation include those in which the esophagus is normally narrowed (the distal esophagus), pathologically narrowed, or anatomically abnormal. Occasionally, intramural perforation can occur when the mucosa is sheared off the muscularis during endoscopy or bougienage. These conditions are not perforations in the truest sense but present in a similar fashion and must be differentiated from frank perforation. Spontaneous perforation is a misnomer. It is more accurately termed barogenic perforation (Boerhaave's syndrome). Blunt and penetrating trauma contributes a small number of perforations.4 Foreign bodies, infections, and operative injuries are additional causes of perforation.5

Table 40-1. Etiology of Esophageal Perforation

Iatrogenic

Esophagoscopy, dilation, sclerotherapy, pneumatic dilation, laser therapy, biopsy, stent placement, nasogastric tubes, endotracheal tubes, transesophageal echocardiography (TEE), and esophageal ultrasound

Barogenic

Boerhaave's syndrome, childbirth

Trauma

Blunt, penetrating, high-pressure gas (through the oral cavity)

Operative

Cervical spine surgery, pulmonary resection, resection of pleural or mediastinal masses, esophageal surgery, vagotomy, antireflux surgery

Foreign ingestion

Foreign body, caustic ingestion

Tumor

Esophageal cancer, mediastinal invasion of periesophageal tumors or lung cancer

Infection

Necrotizing infections

Diagnosis

Pain is prominent in patients presenting with esophageal perforation. Patients with cervical perforations usually present with neck pain, dysphagia, odynophagia, and dysphonia. Subcutaneous emphysema is often palpable in the neck. Pain from an intrathoracic perforation may be localized initially to the subxiphoid region and hence may be misinterpreted as a myocardial infarction, aortic dissection, perforated duodenal ulcer, or pancreatitis. The pain also may be substernal, referred to the back, or poorly localized, but it is usually severe. Dyspnea and anxiety are common findings in patients with esophageal perforation. Tachycardia is very common, and fever quickly develops. The frequency with which shock occurs, rarely seen after a cervical perforation, varies with the type of perforation and length of time after the original insult. With free perforation into the pleural space, as often occurs with Boerhaave's syndrome, rapid progression to shock may occur within 24 hours. Perforation by balloon dilation of achalasia similarly may result in a rapid and disastrous course if treatment is delayed. A small instrumental perforation, on the other hand, confined to the wall of the esophagus or situated in the mediastinum may lead to a much slower development of symptoms. The key feature in the diagnosis of esophageal perforation is a high level of suspicion. Prompt evaluation of patients with any of these findings or symptoms after endoscopy is most important because early diagnosis improves outcome.

Radiologic Evaluation

A lateral plain neck film usually demonstrates air in the prevertebral space even early after cervical perforation (Fig. 40-1). Chest radiographs may show a pleural effusion, subcutaneous emphysema, pneumomediastinum, or pneumothorax. Radiographs soon after the event may be normal, but 75% of patients have abnormal radiographs within 12 hours. Examination of the esophagus with contrast material is preferably done with water-soluble medium (Figs. 40-2, 40-3, 40-4, and 40-5). Water-soluble contrast material may have a false-negative rate of 25–50%. If a question remains or the definition is inadequate, dilute barium may be used sparingly. The overall false-negative rate of contrast studies is at least 10%.3 If perforation is still strongly suspected, the test should be repeated several hours later, or another modality of investigation should be used. CT scans can help with the diagnosis of esophageal perforation and can identify the late sequelae of perforations.6 CT evidence of perforation may include extraluminal air, extravasation of contrast material, esophageal thickening, and communication of the air-filled esophagus with an adjacent structure (Fig. 40-6). Oral or nasogastric tube contrast material can be given just before CT scan to increase the detection rate of an esophageal perforation. Planning the diagnostic evaluation with a radiologist is recommended to avoid the administration of contrast material that may delay the use of CT. Endoscopy is helpful occasionally to either diagnose a perforation (usually in a trauma patient) or to assess the status of the esophagus in deciding which operation to perform. Important information that can be determined by endoscopy is the exact location of the tear, the presence of a stricture or other pathology, and the extent of a carcinoma. If carefully performed with a flexible endoscope by an experienced endoscopist/surgeon, there is no additional risk to performing esophagoscopy when potentially important information can be gained.

Figure 40-1.

Lateral plain film of the neck with soft tissue technique. The patient is a 77-year-old woman who had an attempted esophageal ultrasound, but the probe could not be passed into the esophagus. She complained of neck pain 4 hours after the procedure.

Figure 40-2.

Lateral view of a barium swallow of a 66-year-old man who had an upper endoscopy. He complained of pain and trouble swallowing soon after the endoscopy.

Figure 40-3.

Barium swallow of the patient in Fig. 40-1 with large, fairly poorly contained perforation at the level of the cricopharyngeus.

Figure 40-4.

Barogenic perforation of the distal esophagus minimally contained by the mediastinal pleura with a large extraluminal contrast cavity. The perforation was closed successfully with primary repair and an intercostal muscle tissue buttress.

Figure 40-5.

Perforation of the distal esophagus in a 77-year-old woman with chronic achalasia after pneumatic dilation. The perforation is poorly contained and into the pleural space. The perforation was closed with primary repair with an intercostal muscle tissue buttress. A myotomy on the opposite side of the esophagus was done to eliminate distal obstruction.

Figure 40-6.

CT scan of a patient who had deep posterior chest pain after vomiting. The initial chest radiograph and barium swallow were negative. This CT scan made the diagnosis by demonstrating pneumomediastinum. A repeat contrast examination with barium with the patient almost prone confirmed a small, contained distal perforation.

Intramural perforations can be a source of confusion to the inexperienced radiologist or surgeon. These are usually caused by instrumentation, when the mucosa is inadvertently sheared off the muscularis at the cricopharyngeus or a pathologically narrowed area. Intense pain is common. A barium swallow shows two lumens: the true lumen through which contrast material readily passes downward and a false lumen with contrast material pooled in a dependent pouch (Fig. 40-7). CT can help to clarify this diagnosis (Fig. 40-8). Critical to the early diagnosis of esophageal perforation is the physician's awareness of the possibility. Where instrumentation has preceded the development of any of these signs and symptoms, perforation must be suspected until proved otherwise.

Figure 40-7.

Barium swallow of a patient with an intramural perforation originating in the cervical esophagus at a tight congenital stricture. The gastroenterologist noted that it was very difficult to pass the endoscope, lost the mucosal surface, and saw blood and then stopped the endoscopy. The patient complained of severe pain and inability to swallow. The true lumen is denoted by TL, and the false lumen containing pooled contrast material ending in a blind pouch is denoted by FL.

Figure 40-8.

CT scan of the patient in Fig. 40-7 with an intramural perforation. The true lumen is anterior marked with TL, and the false lumen filled with contrast material is marked with FL.

Treatment

Factors important to selecting the appropriate treatment include the location, cause, status of the native esophagus, severity of the perforation, and time of perforation (Table 40-2). Treatment always involves vigorous general support of the patient, broad-spectrum antibiotics, and nutritional support. The general principles of treatment are to control or eliminate the esophageal leak, maintain or reestablish gastrointestinal tract continuity, eliminate infection, eliminate distal obstruction (if any), and drain or debride collections and devitalized tissue. Cervical perforations usually are best managed by immediate drainage of the retroesophageal space. This procedure is performed via the usual oblique neck incision along the border of the sternocleidomastoid muscle. The carotid sheath contents are retracted laterally and the visceral compartment medially. The left-sided approach is preferred to reduce the risk of recurrent nerve injury. Usually, an instrumental perforation is located directly posterior and is found easily. The cavity of contrast material, saliva, and infected contents should be drained and cleaned with irrigation. Additional tissue planes should not be opened if they are undisturbed. There is no need to search for the mucosal tear because the perforation will heal with proper drainage, antibiotics, and nutritional support. I generally place a passive Penrose drain in the cavity and an active suction drain if there is any dependent tracking of the infection into the mediastinum. The patient is kept nothing by mouth for a period of 5–7 days depending on clinical status. The drains may be removed either in the hospital or in an outpatient setting.

Table 40-2. Treatment of Esophageal Perforation

Nonoperative treatment

Primary repair

Resection

Drainage

Exclusion

Stents

In thoracic perforations, conservative management is considered in two situations. One is a known, contained perforation which is demonstrated by contrast study and has already undergone a period of observation with no ill effects. The other perforation that is usually treated nonoperatively is an intramural perforation between mucosa and muscularis.

Cameron and associates suggested criteria for nonoperative treatment of esophageal perforation: (1) a contained perforation, (2) ready drainage back into the lumen, and (3) minimal symptoms.7 This series only had eight patients, and five of them had an esophagogastric leak after resection, thus invalidating the series with regard to treatment of true esophageal perforations. Only two patients had a barogenic perforation. All were managed nonoperatively and, after a period of observation, such that the patients were self-selected. The decision to provide nonoperative treatment is easy when there has already been a trial, so to speak, of supportive care only that has been successful. Far more difficult is the decision to pursue nonoperative treatment immediately after diagnosis. Altorjay and colleagues reported on 15 transmural perforations (they also reported 6 cases of intramural perforations) treated nonoperatively.8 Seventy percent were early perforations, and fifty percent were cervical. Four patients deteriorated and required operation. Two of fourteen patients died, for a mortality rate of 14%. These authors essentially endorsed Cameron's criteria but also added others: (1) circumscribed perforation; (2) contrast material flows back into lumen; (3) no cancer, obstruction, or abdominal esophageal leak; and (4) minimal signs and symptoms.

For most perforations of the thoracic esophagus that are diagnosed early (<24 hours), there is general agreement that operative repair is best.9–12 A thoracotomy is performed on the side of the perforation at the expected interspace of the tear. The pleural space is thoroughly cleansed and the lung decorticated. The esophageal laceration is debrided in conservative fashion, the mucosa is meticulously closed with interrupted sutures, and the muscularis is similarly closed as a second layer12 (Fig. 40-9). An alternative closure technique is to use a linear stapling device to close the mucosal tear11 (Fig. 40-10). The mucosal tear often extends beyond that of the muscularis such that the surgeon must ensure that the two ends of the mucosal tear are well exposed. (This may necessitate extending the muscle tear by incising it to fully expose the underlying mucosal tear.) Buttressing, even of a fresh perforation, with healthy vascularized tissue of good consistency is advisable. The repair should be checked with instillation of a large volume of methylene blue-tinted saline injected into the esophagus via the nasogastric tube after completion of the suture lines. An optimal buttress is a pedicled intercostal muscle flap, preferably elevated at the time of entry into the chest, such that the vasculature to the muscle is intact. It should be sutured down as if it were being anastomosed to the esophageal wall rather than simply "tacked" over the closure. Other flaps that have been used are pericardial fat pad, diaphragm, chest wall muscle, omentum, and stomach wall folded over a low perforation. The pleura is not thickened sufficiently by inflammation in early perforation to be used effectively as a flap, although this has been mistakenly advised. Intercostal muscle has been used successfully as a primary patch, rather than as a buttress, in patients with rupture after balloon dilation for achalasia, in whom myotomy could not be employed and esophageal closure was impossible. The pleural space is well drained, and I place a large suction drain immediately adjacent to the repair site and leave this drain in place until a postoperative contrast swallow is done. Gastrostomy and jejunostomy are advisable, the first to keep the stomach empty to prevent reflux into the esophagus and the latter for long-term feeding. Any esophageal or pyloric obstruction must be relieved at operation, or reperforation is likely to occur. For the typical achalasia patient who is perforated during dilation, the perforation should be closed in the usual two layers and then a myotomy performed on the opposite side of the esophagus. The patient is kept nothing by mouth for at least a week, and then a contrast swallow is performed to ascertain whether the repair has been successful. If there is a small, contained leak after repair that is asymptomatic, usually just continued observation and maintenance of the nothing by mouth status is required (Fig. 40-11).

Figure 40-9.

Technique of primary repair and intercostal muscle buttress of a typical thoracic esophageal perforation. A. The mucosa is often torn further underneath the muscle tear. B. The muscle tear is opened further to expose the limits of the mucosal tear, and both are debrided back to healthy tissue. C. The mucosa is closed with fine 4-0 absorbable sutures with knots tied on the inside. D. The muscle is closed in a second layer. E. An intercostal muscle is carefully sutured around the circumference of the repair site to provide a third layer of protection.

Figure 40-10.

Technique of repair of a thoracic esophageal perforation using a GIA stapler. A. Stay sutures elevate tissue into the jaws of the GIA stapler. B. The muscle is closed as a second layer after the stapler is fired to close the mucosal layer.

Figure 40-11.

A. Contrast swallow of a 56-year-old man 1 week after a failed closure of a barogenic perforation. A large leak into a dependent large cavity in the pleural space was present. The patient had a continued septic state. Attempted percutaneous drainage failed. Reoperation with repeat closure and this time an intercostal muscle buttress was performed. B. Contrast swallow 1 week after repeat closure demonstrates a small contained leak at the closure site. Delayed views show that all the contrast material drained into the lumen. C. Contrast swallow 1 week later confirms a healed repair.

Resection for esophageal perforation generally has been restricted to perforations of carcinoma, sometimes as a result of biopsy or dilation or in rare cases of extensive necrosis of the esophagus from infection.13,14 It also has been proposed as primary treatment for all intrathoracic perforations. This seems inadvisable because no esophageal substitute ever functions as well as the native esophagus. We believe that late perforations also should be treated surgically in almost every case. Surgery may be vastly more difficult because of inflammation and induration. However, the mucosa usually can be closed after limited debridement of its edges. Closure of the indurated muscular wall provides at best provisional closure for the purpose of accomplishing the surgery. The definitive sealing of the esophagus from the pleural space is accomplished by the use of a sturdy, well-vascularized tissue buttress applied as described earlier. Full expansion of the lung by decortication and cleansing of the pleural space is essential. In a particularly difficult situation, the diaphragm may be opened and the omentum brought up as a further buttress. The risk of transdiaphragmatic sepsis appears to be small. Another technique that is used for a late perforation is the insertion of a large T-tube in the esophagus with the sidearm brought out through the chest wall. This is rarely necessary, and the results are not predictable. Esophageal diversion is almost never desirable. This allegedly reversible procedure often may prevent salvage of a functional native esophagus, which is far superior to any eventual replacement. It was proposed because of the high incidence of releakage after primary repair, especially in late cases.15 Use of primary repair with meticulous buttressing obviates the need for diversion, except in a rare case of extensive esophageal destruction or necrosis. In such an instance, esophagectomy with delayed reconstruction is the best option. Continued irrigation per esophagus into the pleural space has been proposed to avoid operative repair.16 This seems a dubious choice. Endoesophageal stents have been used to close unresectable malignant perforations, postoperative leaks after esophagectomy, and even instrumental and barogenic perforations with some success.17 Stents seem counterintuitive because the opening one seeks to close is infected and has a foreign body next to it, but they have been reported to close a leak. The stent is left in for several months after placement, and then removal is attempted. Stent placement would seem a logical choice for patients in whom an operation would be particularly risky or in patients with advanced and unresectable esophageal cancer.

Results

The overall mortality from a recent collected case series from 1990 to 2003 was 18%.3 The etiology of the perforation affected outcome. Barogenic perforations had a mortality of 36%, instrumental perforations 19%, and traumatic perforations 7%. The location of the perforation affected outcome as well. Cervical perforations had a mortality of 6%, whereas thoracic perforations had a mortality of 27%. Delay in treatment affected outcome, as would be expected. When treatment was initiated in the first 24 hours, the average mortality was 14%, whereas it was 27% if treatment was delayed beyond 24 hours. Finally, the type of treatment affected outcome. Primary repair had a mortality of 12%, resection 17%, drainage 36%, exclusion 24%, and nonoperative treatment 17%. These results have not changed appreciably since the last large case series review in 1992.1

Older series suggested a benefit to using a tissue buttress, with a reduction in leak rates and mortality after primary repair.1 More recent series have reported good results without use of a tissue buttress.11 Our feeling is that adding a tissue buttress may help to contain a small postoperative leak and that the morbidity of taking an intercostal muscle for a flap is minimal. Of greater importance, we find, is the complete exposure of the mucosal tear with meticulous secure closure of both the mucosa and muscularis. Older series also suggested that primary repair should be undertaken only for early perforations and that exclusion or resection should be performed for late perforations. Again, recent reports suggest that primary repair is applicable whether performed early or late. As expected, the results are better with early repair, but most patients with late repairs also did well.

Editor's Comment

It is important to diagnose and treat esophageal perforation early and aggressively to maximize survival. However, there remains a subset of patients who develop recurrent leak and sepsis secondary to delayed diagnosis and failure of esophageal repair. Two recent examples from my own practice include a patient who presented with Boerhaave's syndrome 48 hours after a perforation was explored via thoracotomy and repaired but continued to have low-grade sepsis for an additional week. A second elderly patient had a perforation from transesophageal echocardiography during open-heart surgery and was not diagnosed until 72 hours later. He also continued to have low-grade sepsis and leak despite standard repair. Both these patients benefited from esophageal diversion. One recently described technique is to bring a loop of the cervical esophagus to the neck and create a stoma without dividing the esophagus but defunctionalizing the distal limb.18 Another approach I have used is to staple the esophagus just above the gastroesophageal junction from either the abdomen or the chest and place a gastrostomy for feeding. The chest is also decorticated and drained. I have done this in two patients, and in both the sepsis was controlled, and the patients improved and were discharged. Three months later, I was able to close the proximal stoma and dilate the staple line endoscopically, yielding a normally functioning esophagus in each patient.

–RB

References

1. Jones WG 2d, Ginsberg RJ: Esophageal perforation: A continuing challenge. Ann Thorac Surg 53:534, 1992. [PubMed: 1489367]

2. Port JL, Kent MS, Korst RJ, et al: Thoracic esophageal perforations: A decade of experience. Ann Thorac Surg 75:1071, 2003. [PubMed: 12683539]

3. Brinster CJ, Singhal S, Lee L, et al: Evolving options in the management of esophageal perforation. Ann Thorac Surg 77:1475, 2004. [PubMed: 15063302]

4. Weiman DS, Walker WA, Brosnan KM, et al: Noniatrogenic esophageal trauma. Ann Thorac Surg 59:845, 1995. [PubMed: 7695407]

5. Gaissert HA, Roper CL, Patterson GA, Grillo HC: Infectious necrotizing esophagitis: Outcome after medical and surgical intervention. Ann Thorac Surg 75:342, 2003. [PubMed: 12607636]

6. Fadoo F, Ruiz DE, Dawn SK, et al: Helical CT esophagography for the evaluation of suspected esophageal perforation or rupture. AJR 182:1177, 2004. [PubMed: 15100114]

7. Cameron JL, Kieffer RF, Hendrix TR, et al: Selective nonoperative management of contained intrathoracic esophageal disruptions. Ann Thorac Surg 27:404, 1979. [PubMed: 110275]

8. Altorjay A, Kiss J, Voros A, Bohak A: Nonoperative management of esophageal perforations: Is it justified? Ann Surg 225:415, 1997. [PubMed: 9114801]

9. Lawrence DR, Ohri SK, Moxon RE, et al: Primary esophageal repair for Boerhaave's syndrome. Ann Thorac Surg 67:818, 1999. [PubMed: 10215235]

10. Wang N, Razzouk AJ, Safavi A, et al: Delayed primary repair of intrathoracic esophageal perforation: Is it safe? J Thorac Cardiovasc Surg 111:114, 1996. [PubMed: 8551755]

11. Whyte RI, Iannettoni MD, Orringer MB: Intrathoracic esophageal perforation: The merit of primary repair. J Thorac Cardiovasc Surg 109:140, 1995. [PubMed: 7815790]

12. Wright CD, Mathisen DJ, Wain JC, et al: Reinforced primary repair of thoracic esophageal perforation. Ann Thorac Surg 60:245, 1995. [PubMed: 7646082]

13. Altorjay A, Kiss J, Voros A, Sziranyi E: The role of esophagectomy in the management of esophageal perforations. Ann Thorac Surg 65:1433, 1998. [PubMed: 9594880]

14. Orringer MB, Stirling MC: Esophagectomy for esophageal disruption. Ann Thorac Surg 49:35, 1990. [PubMed: 2297275]

15. Santos GH, Frater RW: Transesophageal irrigation for the treatment of mediastinitis produced by esophageal rupture. J Thorac Cardiovasc Surg 91:57, 1986. [PubMed: 3941560]

16. Urschel HC Jr, Razzuk MA, Wood RE, et al: Improved management of esophageal perforation: Exclusion and diversion in continuity. Ann Surg 179:587, 1974. [PubMed: 4207349]

17. Gelbmann CM, Ratiu NL, Rath HC, et al: Use of self-expandable plastic stents for the treatment of esophageal perforations and symptomatic anastomotic leaks. Endoscopy 36:695, 2004. [PubMed: 15280974]

18. Koniaris LG, Spector SA, Staveley-O'Carroll KF. Complete esophageal diversion: a simplified, easily reversible technique. J Am Coll Surg 199:991–93, 2004. [PubMed: 15555985]


Adult Chest Surgery > Chapter 41. Blunt and Penetrating Esophageal Trauma >

Blunt and Penetrating Esophageal Trauma: Introduction

Esophageal trauma can result from numerous etiologies, including iatrogenic injuries from endoscopic instrumentation or other thoracic surgical procedures, penetrating or blunt trauma, caustic ingestion during suicide attempts, and even spontaneously with forceful vomiting or retching (Boerhaave's syndrome).1–3 These traumatic episodes can lead to esophageal perforation, which is a medial emergency that requires prompt attention. Any delay in diagnosis or treatment leads to increased patient morbidity and mortality. The signs and symptoms of esophageal trauma are presented in this chapter along with recommendations for management.

Clinical Characteristics

Esophageal perforation can result from numerous etiologies. Iatrogenic injury is the most common and is seen mainly as a complication of esophageal instrumentation (50–70% in modern series).3 Spontaneous rupture, or Boerhaave's syndrome, can occur, typically after prolonged vomiting or retching. Both blunt and penetrating injuries can lead to esophageal perforation (see Chap. 40). For the normal esophagus, the cervical portion is the most common site of injury during instrumentation.3–7 Middle and distal esophageal injuries usually result from endoscopic stenting or dilation procedures. Iatrogenic injury sustained during endoscopic procedures such as esophagogastroduodenoscopy and transesophageal echocardiography typically are diagnosed more rapidly because the patient is under direct medical observation at the time of the injury. Although rare, esophageal perforation also can result from nasogastric tube placement, esophageal intubation with an endotracheal tube, and nonesophageal surgical procedures such as tracheostomy and thyroidectomy.

Spontaneous esophageal rupture, or Boerhaave's syndrome, is caused by prolonged forceful vomiting or from abrupt Valsalva-type maneuvers that abruptly increase intrathoracic pressure.1,3 The perforation in spontaneous cases typically occurs in the lower esophagus posteriorly into the left chest.

Penetrating injuries to the neck also can lead to esophageal perforation. Owing to proximity to the carotid artery and trachea, penetrating esophageal injury is rarely isolated. Typically, it is associated with more immediate, life-threatening injuries to these adjacent structures.6 Blunt neck trauma, which can occur with either powerful direct blows to the neck or more commonly from high-speed motor vehicle accidents, usually causes an intramucosal esophageal hematoma and subsequent dysphagia but rarely perforation. Intramucosal hematomas resolve with expectant management. Full-thickness esophageal injuries can be life-threatening and often are missed in this setting, clouded by other more immediately, life-threatening injuries, hence leading to higher morbidity and mortality.4,6 Full-thickness esophageal injuries typically are associated with concurrent airway injury. A high index of suspicion is needed when evaluating trauma patients because unrecognized esophageal injury can have disastrous consequences.

Caustic esophageal injury (discussed in detail in Chap. 42) is a form of "chemically" penetrating trauma. It usually results from suicide attempts, and the severity of the injury depends on the type, quantity, duration, and for children, taste of the chemical ingested. Alkaline exposure (e.g., lye) is typically more severe than acid (e.g., battery acid or bleach) exposure because alkaline agents cause a liquefactive necrosis, whereas acidic agents lead to a coagulative necrosis.2,4,8 Treatment of caustic injuries must be expedient to prevent early- and late-term morbidity of this often-fatal injury.

Preoperative Assessment

The clinical manifestations of esophageal perforation secondary to blunt or penetrating trauma are nonspecific and depend on the location (i.e., cervical, thoracic, or abdominal esophagus) of injury rather than mechanism. Tachycardia, fever, subcutaneous air, pain, dysphagia, shortness of breath, and listlessness are all nonspecific signs and symptoms of esophageal perforation. Cervical esophageal perforation typically is heralded by neck pain and subcutaneous emphysema involving the neck or upper thorax. Patients with abdominal and thoracic esophageal perforation typically complain of subxiphoid or epigastric pain as well as retrosternal pain occasionally radiating to the back. Tachycardia and dyspnea are uniformly present, leading inevitably to hypotension and shock if the condition is left undiagnosed and untreated.

The need for diagnostic studies depends on the degree of clinical suspicion. In cases of iatrogenic injury, especially those occurring during endoscopy, no further diagnostic studies are needed because the injury is directly visualized. When the presence or nature of esophageal injury is not known, various diagnostic studies can be helpful. In over 90% of patients, chest radiographs will suggest the presence of esophageal injury, with findings of pneumomediastinum, subcutaneous emphysema, and left-sided pleural effusion suggestive of perforation. These findings are nonspecific, however, and an upper gastrointestinal series or chest CT scan with oral contrast material can confirm the diagnosis in over 90% of patients. Water-soluble contrast material is recommended for the upper gastrointestinal because barium in the mediastinum can cause chemical mediastinitis. Of the two modalities, chest CT scanning is the more sensitive, having been reported to be over 95% sensitive for the diagnosis of esophageal perforation. Esophagogastroduodenoscopy is used more typically after the injury has been diagnosed by upper gastrointestinal series or chest CT scan.3,5 Esophagogastroduodenoscopy alone may miss small injuries and potentially can exacerbate the perforation as well as increase mediastinal contamination with air insufflation. Hence its use is limited to the operating room, where it serves as a diagnostic adjunct to precisely map out the area of injury immediately before definitive surgical repair.

Diagnosis of caustic injury rests on the history because it typically occurs after a suicide attempt or accidental ingestion by an infant. Oropharyngeal pain, emesis, and dysphagia are the predominant signs and symptoms. Diagnosis of perforation is made with an upper gastrointestinal series or chest CT scan. If no perforation is seen on upper gastrointestinal series or chest CT scan, esophagoscopy should be performed 12–24 hours after initial presentation to examine the extent of esophageal involvement and depth of injury.

Management and Technique

The management of esophageal perforation depends on multiple factors, but chief among these are the etiology, location, and time from injury to diagnosis. Progressive delay in diagnosis results in a worsened prognosis because of continued contamination, release of inflammatory mediators, and resulting septic physiology. As expected, iatrogenic perforation typically has the best prognosis because diagnosis is immediate, whereas spontaneous and trauma-related perforations carry the worst prognosis because the diagnosis is often missed and treatment delayed.

Management and survival are both influenced by the anatomic location of the perforation. Cervical esophageal perforations typically are better contained with less spillage and result in a mortality rate of less than 10%, especially when there is no contamination of the mediastinum. Thoracic and abdominal perforations with widespread contamination of the mediastinum, pleura, and peritoneum have a historical mortality rate of over 50% in most series.1,3,5,7–10 More recent series quote a mortality rate of 20–25%, probably resulting from improved surgical critical care and operative technique.1,3,5,7–9

Initial management of esophageal perforation involves resuscitation of the patient. The regimen includes administration of IV fluid, H2-blockers or proton pump inhibitors to reduce gastric acid secretion, broad-spectrum antibiotics to cover oral and gastrointestinal flora (including fungal organisms), and restriction of oral intake. Nasogastric tube placement is avoided initially to prevent worsening the injury, especially if an operative intervention is anticipated. If conservative measures are to be used, a nasogastric tube is carefully placed for gastric decompression.

Surgical treatment for esophageal perforation is the mainstay of therapy; however, nonoperative treatment can be substituted in some situations. Historically, nonoperative management alone with antibiotics and parental hyperalimentation carries a 20–40% mortality.1,3,5,7–13 In selected patients who have well-contained or internally drained perforations and are without septic physiology, nonoperative management may be attempted, especially in those who are poor operative candidates. Many cervical esophageal leaks can be managed this way. However, most thoracic and abdominal leaks require an operative intervention.

Operative intervention consists of four modalities: (1) primary repair, (2) diversion and exclusion, (3) T-tube drainage, and (4) esophagectomy with immediate or staged reconstruction.3–5,7,12,14,15 The main principles of each of these operative interventions entail controlling the perforation and draining the area of contamination.

Primary repair of esophageal perforation is possible when the tissue quality of the esophagus and surrounding tissues lends itself to repair (see Chap. 40). Hence there is minimal edema and devitalized tissue in the area, permitting proper tissue approximation. Typically, primary repair is pursued in patients with minimal comorbidity who are diagnosed within 24 hours of injury. Usually, cervical esophageal injuries can be repaired primarily because the contamination tends to be minimal, it is contained within the surrounding neck tissues, and the repair can be well-drained.3,6,8,10 Primary repair for thoracic and abdominal perforations is considered in good surgical candidates who have minimal mediastinal and intraabdominal contamination or devitalized tissue and are stable hemodynamically. Primary repairs should be reinforced with viable tissues such as intercostal or platysmal muscle, pleura, pericardium, or adjacent stomach. When repairing thoracic esophageal injuries, it is prudent to debride and drain the entire mediastinum.

The esophagus is mobilized around the area of perforation. It is important to open the muscle layers over the perforation to identify the full extent of the injury, which can be subtle. A two-layer repair is recommended, with reapproximation of the mucosa with absorbable suture material (such as Vicryl or PDS [polydioxanone] suture; Ethicon, Somerville, NJ) and closure with the muscularis propria using either absorbable or nonabsorbable suture. The repair then is reinforced with intercostal muscle or other viable tissues3,8,10,12 (Fig. 41-1). The chest is thoroughly irrigated and extensively drained. In the case of very low intraabdominal esophageal perforations, a fundoplication or a Thal patch of stomach can be used to buttress the repair as well.3,5,7–9,12 If presented with extensive contamination and devitalized esophageal tissue, which can accompany late diagnosis or extensive injuries, surgical options include exclusion and diversion, T-tube drainage, and esophagectomy.3,5,7,9,12 Exclusion and diversion techniques involve a cervical esophageal fistula and a gastrostomy, one to divert the oral flow and the other to minimize reflux of gastric contents into the esophagus (see Chap. 43). A jejunostomy is placed for feeding. The mediastinum is also debrided before the repair. The perforation is repaired, and the flow of saliva and bile are diverted to protect the repair. Placement of gastrointestinal conduit is delayed 6 months to 1 year. A modification of this technique involves intrathoracic esophageal repair with drainage, followed by stapling of the esophagus (without division) below the injury and creation of a cervical loop esophagostomy to protect the repair. Esophageal peristalsis permits recanalization of the distal staple line, whereas only the proximal staple line needs to be reversed, which often can be performed under local anesthesia without the need for additional major recontruction.3,7,14

Figure 41-1.

The esophageal perforation is repaired and reinforced with intercostal muscle or other viable tissues.

Another technique to contain mediastinal contamination from a perforated esophagus uses a Silastic biliary T-tube positioned inside the perforation and brought out of the chest (Fig. 41-2). This form of drainage creates a controlled esophagocutaneous fistula. This technique is especially useful if the esophageal tissues are too edematous to hold sutures. The T-tube then is withdrawn slowly 6 months to 1 year later after resolution of the sepsis. The patient is reevaluated and the esophagus studied to see if any reconstructive options are needed.

Figure 41-2.

A Silastic biliary T-tube is positioned inside the perforation and brought out of the chest to control contamination from a severely perforated esophagus.

An esophagectomy, with or without immediate reconstruction, should be considered for esophageal perforations in the setting of cancer, severe stricture, or dilated megaesophagus from achalasia. These complex surgeries are presented in Chapters 10–23. Reconstruction should be delayed if the patient is unstable. However, if the patient is stable and the surrounding tissues of good viability with minimal edema, reconstructive options include creating a conduit from the stomach or colon. The jejunum is rarely used in this setting. The stomach is preferred but may not be possible if injured, as in cases of caustic ingestion. If reconstruction is to be delayed, a cervical esophageal fistula and gastrostomy and jejunostomy are created as in the diversion with exclusion technique.

Endoscopic repair of esophageal perforations has been described. Repairs include esophageal stenting of small perforations, endoscopic suturing of partial- and full-thickness injuries, and fibrin glue repair. However, no large studies have been conducted to date, and hence the efficacy of these approaches remains to be determined.

Postoperative Care

Postoperative management of patients with esophageal perforations is often precarious because the initial inflammatory insult leads to a septic physiology that is maintained 24–48 hours postoperatively and therefore requires attention to fluid resuscitation and vasopressor requirements. After this phase has passed, nutrition is paramount and typically is maintained enterally through feeding gastrostomies or jejunostomies or parenteral nutrition if there is an ileus. The primarily repaired or reconstructed neoesophagus is studied with a water-soluble upper gastrointestinal series. The exact timing of this contrast evaluation depends on the patient's clinical course, but typically the evaluation is performed a few days to 1 week after surgery.

Late complications of esophageal injury that result from primary repair and caustic injury include tracheoesophageal fistula and strictures. Esophageal strictures are treated symptomatically with dilation or occasionally stenting, but severe caustic strictures often require esophagectomy and reconstruction. Tracheoesophageal fistula also requires operative intervention, as outlined in Chapter 58.

Procedure-Specific Complications

The incidence of complications after operative intervention for esophageal perforation depends on the quality of tissues repaired and the overall condition of the patient. If primary repair or T-tube drainage of the esophageal perforation fails and there is widespread contamination with septic physiology, the esophagus must be diverted and excluded, as described earlier.3–5,7,10,12,14,15 Often there are no physiologic signs of sepsis, but radiologic study (either an esophagram or chest CT scan) reveals a contained esophageal perforation with contrast material exiting and reentering into the esophagus. This scenario typically can be managed conservatively by restricting oral intake and starting IV antibiotics. The contrast study is repeated in 7 days to assess for healing. If there is clinical deterioration, the patient must be explored and the esophagus excluded or diverted and any abscess collection drained.

An intraabdominal or intrathoracic abscess can be seen with any of the four previously described surgical techniques, causing fever, an elevated white blood cell count, or failure to thrive. Any abscess must be drained, either surgically or with percutaneous CT-guided drainage, when feasible.3–5,7,10,12,14,15 If repair, T-tube drainage, or exclusion techniques along with drainage fail to contain the perforation and nidus for sepsis, or if the native esophagus is completely necrotic, esophagectomy with delayed reconstruction is the last surgical resort. If a necrotic esophagus is suspected, esophagectomy should not be delayed.

Summary

Esophageal trauma may be caused by blunt or penetrating injury. Most injuries are iatrogenic and occur during endoscopic instrumentation of the esophagus. Untreated, esophageal trauma carries a high morbidity and mortality. Treatment can be conservative in selected patients with high operative risk, but typically a surgical intervention is required. Surgical intervention depends on the location and extent of injury, with options including (1) primary repair, (2) diversion and exclusion, (3) T-tube drainage, and (4) esophagectomy.

Editor's Comment

There is little time for preparation when it comes to dealing with esophageal perforation or trauma. A thorough knowledge of the the fundamental principles and techniques cannot be overemphasized. It is paramount for the surgeon to endoscope the patient just prior to deciding the course of surgery. Often, the diagnostic imaging is not accurate as to the site of injury or perforation, nor to the state of the esophagus. Careful observation of the patient's injury and consideration of all possible therapeutic options and approaches is recommended prior to determining the final exposure, sequence, and method of surgical treatment.

–RB

References

1. Vial CM, Whyte RI: Boerhaave's syndrome: Diagnosis and treatment. Surg Clin North Am 85:515–24, 2005. [PubMed: 15927648]

2. Zwischenberger JB, Savage C, Bidani A: Surgical aspects of esophageal disease: Perforation and caustic injury. Am J Respir Crit Care Med 165:1037–40, 2002. [PubMed: 11956041]

3. Brinster CJ, Singhal S, Lee L, et al: Evolving options in the management of esophageal perforation. Ann Thorac Surg 77:1475–83, 2004. [PubMed: 15063302]

4. Graeber GM, Murray GF: Injuries of the esophagus. Semin Thorac Cardiovasc Surg 4:247–54, 1992. [PubMed: 1498204]

5. Jones WG 2d, Ginsberg RJ: Esophageal perforation: A continuing challenge. Ann Thorac Surg 53:534–43, 1992. [PubMed: 1489367]

6. Thompson EC, Porter JM, Fernandez LG: Penetrating neck trauma: An overview of management. J Oral Maxillofac Surg 60:918–23, 2002. [PubMed: 12149739]

7. Tomaselli F, Maier A, Pinter H, Smolle-Juttner F: Management of iatrogenous esophagus perforation. Thorac Cardiovasc Surg 50:168–73, 2002. [PubMed: 12077691]

8. Goudy SL, Miller FB, Bumpous JM: Neck crepitance: Evaluation and management of suspected upper aerodigestive tract injury. Laryngoscope 112:791–5, 2002. [PubMed: 12150608]

9. Iannettoni MD, Vlessis AA, Whyte RI, Orringer MB: Functional outcome after surgical treatment of esophageal perforation. Ann Thorac Surg 64:1606–9; discussion 1609–10, 1997.

10. Kim-Deobald J, Kozarek RA: Esophageal perforation: An 8-year review of a multispecialty clinic's experience. Am J Gastroenterol 87:1112–9, 1992. [PubMed: 1519567]

11. Crestanello JA, Deschamps C, Cassivi SD, et al: Selective management of intrathoracic anastomotic leak after esophagectomy. J Thorac Cardiovasc Surg 129:254–60, 2005. [PubMed: 15678033]

12. Wright CD, Mathisen DJ, Wain JC, et al: Reinforced primary repair of thoracic esophageal perforation. Ann Thorac Surg 60:245–8; discussion 248–9, 1995.

13. Salo JA, Isolauri JO, Heikkila LJ, et al: Management of delayed esophageal perforation with mediastinal sepsis: Esophagectomy or primary repair? J Thorac Cardiovasc Surg 106:1088–91, 1993. [PubMed: 8246543]

14. Koniaris LG, Spector SA, Staveley-O'Carroll KF: Complete esophageal diversion: A simplified, easily reversible technique. J Am Coll Surg 199:991–3, 2004. [PubMed: 15555985]

15. Sokolov VV, Bagirov MM: Reconstructive surgery for combined tracheo-esophageal injuries and their sequelae. Eur J Cardiothorac Surg 20:1025–9, 2001. [PubMed: 11675193]


Adult Chest Surgery > Chapter 42. Surgical Management of Corrosive Injury to the Esophagus >

Surgical Management of Corrosive Injury to the Esophagus: Introduction

While accidental ingestion of caustic materials is common in children, intentional ingestion is the leading cause of caustic esophageal injury in adults. The diagnosis should be suspected in all patients brought to the emergency ward for attempted suicide. The injury may be fatal and warrants immediate treatment. Identifying the nature of the ingested substance is paramount to proper management because the severity and nature of the injury are related to the chemical and physical properties of the caustic agent (i.e., acid versus base, solid versus liquid, concentration, quantity, and duration of contact with esophageal tissues).1 These exposures cause injuries ranging in severity from first-, second-, or third-degree burn to full-thickness necrosis and frank perforation, often requiring surgical treatment.

Anatomy

In chemical burn injuries, the esophageal sites most susceptible are the three areas of normal anatomic narrowing (Fig. 42-1). These are the upper esophagus at the cricopharyngeus, the midesophagus where the aorta and left main stem bronchus impinge, and the distal esophagus proximal to the lower esophageal sphincter. Passage of the ingested material may be delayed through these regions, increasing the duration of exposure and potential for injury. Lower esophageal sphincter hypotension associated with reflux causes prolonged exposure of the distal esophagus to the caustic agent. This is exacerbated by pylorospasm, particularly associated with alkali ingestion, which propagates the injury by causing regurgitation of caustic contents back into the esophagus.2 While there may be relative tolerance of the esophageal squamous epithelium to ingested acid, pylorospasm still may lead to pooling of acid, severe gastritis, and full-thickness necrosis with perforation.

Figure 42-1.

Anatomy of the esophagus showing areas of normal anatomic narrowing.

Etiology

Acids cause coagulation necrosis, which is characterized by the formation of eschar. This deposition of dead black tissue often limits the injury to the superficial esophageal lining. Alkaline exposure causes liquefactive necrosis, which allows the caustic agent to penetrate the esophageal wall more deeply, thereby escalating the severity of the injury.3 Since the degree of injury is also associated with duration of exposure, it is important to determine whether the ingested material is a solid or a liquid. Solid alkali tends to adhere to the oropharyngeal region, whereas liquid alkali passes more quickly, causing greater esophageal and gastric injury.4,5

The three phases of chemical injury are (1) inflammation/necrosis, (2) sloughing and ulceration, and (3) fibrosis with stricture formation. Management is guided by early flexible esophagoscopy to grade the degree of injury, usually within 24 hours of injury, after the patient has been stabilized. First-degree burn is characterized by hyperemia and edema; second-degree burn, by ulceration; and third-degree burn, by massive edema often with eschar formation with or without full-thickness necrosis, which may depend on the acid or basic nature of the ingestion.6 First-degree esophageal burns generally require observation alone because these injuries do not cause perforation or strictures. Second- and third-degree burns of the esophagus require ongoing monitoring for perforation or progression to generalized necrosis. Perforation or near-perforation requires immediate surgical intervention (see Chap. 40), whereas the absence of full-thickness necrosis and perforation necessitates frequent reevaluation and investigation over a prolonged time period.

Acute Presentation

The symptoms of caustic ingestion include oral pain, drooling, inability or refusal to swallow secondary to pain, and hematemesis. Hoarseness, stridor, or dyspnea suggests a laryngeal or supralaryngeal injury. Symptoms of acute perforation include progressive neck, substernal, back, or abdominal pain. Signs of acute perforation are tachycardia, fever, subcutaneous emphysema, pericardial crunch, and chest dullness to percussion. Absence of symptoms does not entirely exclude significant injury, but the number of signs and symptoms present correlates with severity of injury.

Initial evaluation includes history and physical examination. History includes verification of the caustic agent and documentation of the time between exposure and treatment. Radiologic evaluation includes chest x-ray; esophagram; and neck, chest, and abdominal CT scans. Initial CT scans may be performed without contrast agents, although the administration of water-soluble contrast material improves the predictive value of the scan and can substitute for an esophagram when this study is unobtainable.

All caustic ingestion patients are monitored with telemetry and placed on IV fluids. Patients are kept nothing by mouth during the initial evaluation. Prophylactic IV H2-blockers or proton pump inhibitors are administered routinely for both symptom relief and to lessen and treat reflux.7 Esophagogastroduodenoscopy for complete evaluation is carried out by 24 hours after injury, if possible (see Chap. 12).

Conservative Management

Patients with first-degree burn are observed for at least 48 hours while their oral diet is advanced cautiously. Patients with second- or third-degree injuries without perforation should be admitted to the ICU and treated with broad-spectrum antibiotics and possibly steroids. While controversial, the administration of antibiotics and steroids may help to lessen gastrointestinal bacterial translocation and to decrease inflammation. These, in turn, may decrease the frequency and severity of stricture formation, as well as the necessity of multiple subsequent esophageal dilations. Steroid administration also may relieve airway obstruction owing to mucosal edema and bronchospasm in the acute setting.6 Proton pump inhibitors are used to decrease reflux secondary to impaired esophageal function at the lower esophageal sphincter, which also may increase the potential for stricture formation. Patients are monitored with serial chest x-rays. Nothing by mouth status is maintained until the patient is able to swallow saliva without pain. A means for nutrition is established. Indications of upper airway injury are managed with bronchoscopy, laryngoscopy, and possibly intubation or tracheostomy. An initial esophagram with water-soluble contrast material is obtained within 48 hours and is repeated at intervals (non-water-soluble contrast material may be used) as clinically indicated. Consideration may be given to various surgical treatments (discussed below) throughout the patient's hospital course.

Intermediate-term follow-up at 3-4 weeks, 3 months, and 6 months is necessary to monitor for stricture formation, gastric outlet obstruction, and the development of hourglass esophagus or linitis plastica.1,8,9 Beyond 6 months, long-term follow-up is required to monitor for the development of esophageal dysmotility or esophageal squamous cell carcinoma.

Surgical Management

Surgical management of chemical and burn injuries of the esophagus includes several broad categories of procedures and operations. Initial diagnostic procedures include bronchoscopy and esophagogastroduodenoscopy. Exploratory laparotomy, esophageal stenting, and enteral feeding tube insertion or parenteral feeding access are surgical procedures used often during the initial hospitalization of a chemical burn injury patient. Surgical intervention in the acute setting is rare but may be indicated for a full-thickness injury that results in esophageal perforation or diffuse necrosis evidenced by a systemic inflammatory response. Esophageal dilation is often required during the subacute phase of chemical burn esophageal injury. Surgical resection with reconstruction may be considered in the subacute or chronic phase of injury after a severely strictured esophagus has failed multiple dilations. Resection ultimately may be required despite the type of surgery initially performed to reduce the risk of late carcinoma, which approaches 40% and manifests after a delay of 20–50 years.10,11

The approach to the acute surgical management of chemical and burn injuries of the esophagus depends on findings during the initial survey, ongoing developments that occur during hospitalization, and the timing of those developments. Full-thickness necrosis of the esophagus employs surgical and management techniques similar to the treatment of esophageal perforation. Complete resection, whether immediate or delayed, involves techniques that are identical to those for esophagectomy in malignant disease.2

In the absence of full-thickness necrosis, corrosive injury to the esophagus is managed with surgical intervention in the setting of delayed, subacute, or isolated perforation (see Chap. 40) or for adjunct procedures such as enteral or IV access. Surgery is also indicated for the management of strictures, the timing of which is controversial.8,12 Most often the surgical management of strictures is delayed until the injury is subacute or chronic in nature.6,13

Esophagoscopy/Esophagogastroduodenoscopy

Esophagoscopy is used for evaluation in nearly every patient with esophageal caustic injury. However, esophagogastroduodenoscopy may be impossible to complete depending on the severity of the patient's injury. The flexible gastroscope should be advanced only as far as the first severe burn injury to establish its location and grade. Endoscopy distal to the site of first injury risks iatrogenic perforation.

Exploratory Laparotomy

Exploratory laparotomy has been reported by Estrera and colleagues as an adjunct to esophagoscopic assessment for patients with second- and third-degree burns seen on esophagoscopy. In this approach, all patients with burns and full-thickness necrosis undergo radical esophagogastrectomy, cervical esophagostomy, and feeding jejunostomy. Patients without full-thickness necrosis undergo intraluminal stent placement for 21 days to prevent obliteration of the esophageal lumen and as a scaffold to promote epithelial ingrowth. Estrera and colleagues have reported excellent results in the prevention of stricture formation using this technique, although laparotomy for grading of esophageal corrosive injuries and preemptive stenting of strictures have not gained widespread popularity.8

Surgery for Caustic Esophageal Full-Thickness Necrosis and Perforation

The surgical approach to esophagectomy may vary greatly among surgeons, and readers are referred to Chapters 10–23. Reconstruction generally is delayed at least 6 months because of the severe systemic derangement that follows a corrosive esophageal injury.1 While the stomach is the reconstructive conduit of choice in most esophagectomy patients, this conduit may be unavailable owing to injury at the time of the initial insult. Reconstruction with colonic or jejunal interposition grafts may be necessary.

Despite surgical resection techniques analogous to those used for other esophageal and malignant disease, the decision to resect for chemical and burn esophageal injuries can be difficult.14 Full-thickness biopsies of the esophageal wall are not possible, and other data obtained with minimally invasive procedures such as esophagoscopy are incomplete. Changes over time in the appearance of the esophagus and the patient's clinical status are the most helpful indicators of irreversible necrosis of the esophagus. But these data are incomplete and have incumbent risk because close observation without intervention can lead to irreversible sepsis or shock and esophagoscopy carries a risk of perforation.

The surgical management of caustic esophageal perforation depends on many factors: the size and location of the perforation, the state of neighboring tissues, and the patient's overall clinical status.15 Extensive full-thickness esophageal and gastric necrosis is treated urgently with total esophagogastrectomy with diverting cervical esophagostomy. In this manner, oropharyngeal secretions are diverted from the site of the perforation.14 This procedure involves resection (often transhiatal) and diversion; the details of the surgical conduct of this procedure are described in Chapters 10–23 (esophagectomy) and Chapter 40 (esophageal perforation). In the setting of extensive esophageal necrosis, exclusion and diversion generally are not an option for treatment. The necrotic esophagus in this situation leads to ongoing mediastinal soilage, systemic inflammatory response, and sepsis. It is therefore rarely left in situ once necrosis or perforation has occurred.

Surgery for Caustic Esophageal Strictures

Esophageal stricture formation is the most frequent sequela of second- or third-degree esophageal burn. Steroids have no proven benefit in the prevention of stricture formation.7 The time to development of strictures is variable and can occur days to as long as months after the injury. Most commonly, strictures develop between 3 weeks and 3 months after caustic ingestion, with the peak at 2 months.9,13 Many strictures are mild to moderate in nature and will respond to dilation, often without recurrence. These strictures can be dilated using the standard methods (e.g., Savary, bougienage, or pneumatic) described in detail in Chapter 36.

Other strictures that occur after caustic esophageal exposure present a greater therapeutic challenge. These are often very tight, long, and thick-walled; they can occur in series, which are very difficult to dilate and recur quickly. Since there is no single uniformly effective treatment, many strategies have been suggested and are practiced. One strategy to prevent these strictures involves early bougienage, with treatment performed daily for several weeks before being liberalized to every other day for several weeks and then weekly for months. This practice has not been proved to eliminate strictures but may lead to earlier resolution of strictures, although the incidence of perforation and associated morbidity is high. Many surgeons, however, do not perform esophageal dilations until 3–6 weeks after injury. Long (>1.5 cm) and eccentric strictures require dilation under fluoroscopic guidance.6 An in-situ tube (e.g., Dobhoff, nasogastric, or string or bead chain) provides a path through the esophageal stricture(s) and allows for dilation of tight strictures by preventing complete esophageal luminal obliteration. A nasogastric string or stainless steel bead chain, along with a gastrostomy tube, may facilitate retrograde dilation of strictures and is used commonly in pediatric patients. Local injection of corticosteroids via gastroscopy and followed by bougienage also can be a useful strategy for managing recalcitrant postcaustic injury esophageal strictures.1 Another strategy, mentioned previously, is placement of self-expanding intraluminal stents. Stents have found limited success and may not be applicable for severe strictures, except as a temporizing measure.12

Elective esophagectomy with colon interposition may be required for treatment of severe strictures after caustic ingestion. The use of a gastric tube replacement conduit for severe stricture may be an option in selected patients. Rarely, the severity of initial injury associated with caustic ingestion causes obliteration of the esophagus with mediastinal fibrosis, necessitating passage of the conduit (e.g., colon, stomach) through an alternate route (i.e., subcutaneous, retrosternal, transthoracic). Details regarding these operative techniques can be found in the chapters in Part 2 as well as in Chapter 38. Similarly, esophageal bypass, leaving the scarred esophagus in situ, has been described. Unfortunately, continued monitoring for the development of esophageal carcinoma is difficult in this scenario. Additionally, the development of esophageal mucoceles has been reported within the retained esophageal segment.16,17

Esophageal Bypass

Esophageal bypass is an uncommon but valuable thoracic surgical operation that is performed most often in patients with benign or malignant strictures of the esophagus, unresectable esophageal cancer, esophageal perforation, and malignant or congenital tracheoesophageal fistula. Variations in surgical technique abound, but the result of surgery is orointestinal continuity and a bypassed esophagus that is excluded from the gastrointestinal system at the proximal end or sometimes at both ends. A gastric conduit or colon conduit is used most commonly for the bypassed esophagus.18,19

Preoperatively, the patient undergoes bowel preparation via an in-situ feeding tube, if applicable. Perioperative antibiotics are administered. The patient is placed in the supine position with modest neck extension, and the neck, chest, and abdomen are prepped and draped in the usual sterile fashion. A collar incision 1 cm above the suprasternal notch is extended leftward and parallel to the anterior border of the sternocleidomastoid muscle to access the deep cervical space (Fig. 42-2). The omohyoid and other strap muscles are divided as needed, and the carotid sheath and jugular vein are retracted laterally. Blunt dissection is used to mobilize the posterior esophageal wall from the lower cervical vertebrae (Fig. 42-3). A bougie dilator, gastroscope, or tube inserted in the proximal esophagus may guide identification of the proximal esophagus. Once the trachea is separated from the anterior esophageal wall using scissors or blunt dissection, the esophagus is encircled. Transection of the esophagus is performed using a linear stapler. The distal cervical esophagus is permitted to retract into the mediastinum. A drain is inserted in the area (Fig. 42-4).

Figure 42-2.

Collar incision for esophageal bypass.

Figure 42-3.

Omohyoid and strap muscles are divided as needed. Carotid sheath and jugular vein are retracted laterally.

Figure 42-4.

The distal cervical esophagus retracts into the mediastinum, and a drain is inserted in the cervical incision.

A midline laparotomy incision is used to access the abdomen. Preparation of the conduit (i.e., stomach or colon) for bypass is analogous to conduit creation for esophageal reconstruction after esophagectomy, with minor differences. If the esophagus is obliterated into the gastroesophageal junction, this can be divided using a linear stapler. If this is patent and the stomach is to be used for a conduit, the stomach is divided from the top of the fundus to a point between branches of the right and left gastric vessels on the lesser curvature (Fig. 42-5). The left gastric vessels are preserved for blood supply to the cardia. This excluded part can be drained with a tube, via jejunal anastomosis (Roux-en-Y), or fistulized externally to the abdominal wall as a cardiostomy.20

Figure 42-5.

The gastric conduit is prepared. The stomach is divided from the top of the fundus to a point between the branches of the right and left gastric vessels.

A subcutaneous or substernal tunnel is created bluntly between the two skin incisions. The conduit is brought to the neck, and a cervical anastomosis is created. Gastrointestinal continuity using a colon conduit is reestablished with cologastric or colointestinal anastomosis (Fig. 42-6). Details of these aspects of the procedure are described in Part 2 of this text.

Figure 42-6.

A subcutaneous or substernal tunnel is created bluntly between the cervical and abdominal incisions to receive the gastric colon conduit.

Esophageal bypass has only modest utility in the treatment of esophageal caustic injury. In most cases the native esophagus should be removed, if possible, because of the long-term risk of developing esophageal cancer in the injured esophagus.10,11 Nonanatomic esophageal reconstruction is suboptimal and is avoided if appropriate and technically feasible. Mucocele formation in the retained esophageal remnant is a theoretical complication of esophageal bypass for caustic esophageal injury. Mucoceles may form in the excluded esophageal segment but usually are small and asymptomatic.16 As a result of mucosal obliteration and fibrosis from caustic injury, mucoceles are less likely to form in this setting than in the case of bypassed esophageal segments owing to other benign or malignant esophageal diseases.

Summary

Surgical management of injury from ingested caustic agents varies depending on the exact nature of the injury and the patient's clinical course (Fig. 42-7). Nearly all patients require esophagoscopy. Adjunct procedures may be required. Surgery in the acute setting of extensive esophageal or gastric necrosis with perforation requires surgical resection and diversion. Esophageal exclusion or bypass is an option in selected patients with subacute or isolated perforations. Reconstructive surgery is always delayed but is technically analogous to reconstruction in other esophageal diseases. Strictures after caustic esophageal injury are exceedingly common. In the long term, esophageal resection is often required eventually for functional failure of the native esophagus or for management of esophageal cancer, which develops in survivors.

Figure 42-7.

Algorithm for acute treatment of caustic ingestion.

Editor's Comment

Caustic esophageal injuries are often self-inflicted. For these cases, the thoracic surgeon must assemble a team including family members and psychiatrists both to prevent further suicide attempts and to optimize the psychological condition of the patient during the prolonged treatment course.

–RB

References

1. Kikendall JW: Caustic ingestion injuries. Gastroenterol Clin North Am 20:847–57, 1991.[PubMed: 1787017]

2. Cattan P, Munoz-Bongrand N, Berney T, et al: Extensive abdominal surgery after caustic ingestion. Ann Surg 231:519–23, 2000.[PubMed: 10749612]

3. DiPalma J: Esophageal disorders. In Civetta JM, Taylor RW, Kirby RR (eds): Critical Care. Philadelphia, Lippincott-Raven, 1997:2071–7.

4. Kirsh MM, Ritter F: Caustic ingestion and subsequent damage to the oropharyngeal and digestive passages. Ann Thorac Surg 21:74–82, 1976.[PubMed: 1108822]

5. Greenberg R, Bank S, Blumstein M, et al: Common Gastrointestinal Disorders in the Intensive Care Unit. St Louis, Mosby, 1993:1–27.

6. Zwischenberger JB, Savage C, Bidani A: Surgical aspects of esophageal disease: Perforation and caustic injury. Am J Respir Crit Care Med 165:1037–40, 2002.[PubMed: 11956041]

7. Fulton JA, Hoffman RS: Steroids in second degree caustic burns of the esophagus: A systematic pooled analysis of fifty years of human data: 1956–2006. Clin Toxicol (Phila) 45:402–8, 2007.[PubMed: 17486482]

8. Estrera A, Taylor W, Mills LJ, Platt MR: Corrosive burns of the esophagus and stomach: A recommendation for an aggressive surgical approach. Ann Thorac Surg 41:276–83, 1986.[PubMed: 3954499]

9. Nagi B, Kochhar R, Thapa BR, Singh K: Radiological spectrum of late sequelae of corrosive injury to upper gastrointestinal tract: A pictorial review. Acta Radiol 45:7–12, 2004.[PubMed: 15164772]

10. Qureshi R, Norton R: Squamous cell carcinoma in esophageal remnant after 24 years: Lessons learnt from esophageal bypass surgery. Dis Esophagus 13:245–7, 2000.[PubMed: 11206642]

11. Genc O, Knight RK, Nicholson AG, Goldstraw P: Adenocarcinoma arising in a retained esophageal remnant. Ann Thorac Surg 72:2117–9, 2001.[PubMed: 11789808]

12. de Jong AL, Macdonald R, Ein S, et al: Corrosive esophagitis in children: A 30-year review. Int J Pediatr Otorhinolaryngol 57:203–11, 2001.

13. Han Y, Cheng QS, Li XF, Wang XP: Surgical management of esophageal strictures after caustic burns: A 30 years of experience. World J Gastroenterol 10:2846–9, 2004.[PubMed: 15334683]

14. Kim YT, Sung SW, Kim JH: Is it necessary to resect the diseased esophagus in performing reconstruction for corrosive esophageal stricture? Eur J Cardiothorac Surg 20:1–6, 2001.[PubMed: 11423265]

15. Linden PA, Bueno R, Mentzer SJ, et al: Modified T-tube repair of delayed esophageal perforation results in a low mortality rate similar to that seen with acute perforations. Ann Thorac Surg 83:1129–33, 2007.[PubMed: 17307472]

16. van Till JW, van Sandick JW, Cardozo ML, Obertop H: Symptomatic mucocele of a surgically excluded esophagus. Dis Esophagus 15:96–8, 2002.

17. Frese S, Stein RM, Kuster JR, Schmid RA: A large mediastinal tumor with spontaneous regression 30 years after esophageal bypass surgery. Ann Thorac Surg 74:1711–2, 2002.[PubMed: 12440644]

18. Dosios T, Karavokyros I, Felekouras E, et al: Presternal gastric bypass for late postpneumonectomy esophagopleural fistula. Dis Esophagus 18:202–3, 2005.[PubMed: 16045584]

19. Reed MF, Mathisen DJ: Tracheoesophageal fistula. Chest Surg Clin North Am 13:271–89, 2003.[PubMed: 12755313]

20. Seto Y, Yamada K, Fukuda T, et al: Esophageal bypass using a gastric tube and a cardiostomy for malignant esophagorespiratory fistula. Am J Surg 193:792–3, 2007.[PubMed: 17512299]


Adult Chest Surgery > Chapter 43. Techniques and Indications for Esophageal Exclusion >

Techniques and Indications for Esophageal Exclusion: Introduction

The four main causes of esophageal perforation are spontaneous perforation associated with protracted vomiting, also known as Boerhaave's syndrome, iatrogenic injury from instrumentation, breakdown of esophageal reconstructions after esophagectomy, and penetrating trauma.1–4 Regardless of the etiology, mediastinal contamination from salivary, gastric, and biliary secretions, as well as associated bacteria, leads to both local and systemic inflammatory responses that, if not controlled promptly, give rise to sepsis and, if left untreated, result in 100% mortality within 1 week.1,4,5 Despite advances in surgical technique and critical care over the past decades, esophageal perforation remains a challenging clinical problem. Early diagnosis and prompt surgical treatment are the hallmarks of successful outcome after spontaneous (i.e., Boerhaave's syndrome) and iatrogenic esophageal perforation. Advocates for primary esophageal repair, drainage with a T-tube, esophageal exclusion, esophageal diversion, and esophagectomy with upfront reconstruction for perforations can be found. This chapter describes the indications and techniques for esophageal exclusion.

Clinical Presentation

The extent of the inflammatory response is modulated by the location of the injury and the length of time from the injury, both of which correlate with extent of mediastinal contamination. Cervical perforations often are limited to the neck, resulting in minimal to absent mediastinal contamination. Such perforations are best managed by local drainage techniques.1,6 However, intrathoracic and intraabdominal perforations generally cannot be managed successfully by drainage alone and require either repair with diversion or exclusion in addition to drainage procedures. The choice whether to proceed with primary repair or with esophageal exclusion rests on multiple factors.

Ideal Patient Characteristics and Preoperative Assessment

Numerous studies have shown that the length of time from injury to diagnosis is an important determinant of outcome. Cases diagnosed more than 24 hours after injury are associated with increased mortality.1,2 The length of time from injury to diagnosis is proportional to the degree of mediastinal or abdominal contamination, the severity of inflammation and tissue edema, and ultimately, the need for esophageal diversion. Rather than focusing on absolute lengths of time, however, when formulating a plan for treatment, it is better to evaluate the patient as a whole, considering the extent of injury, the overall physiologic status of the patient, the quality of the tissues on exploration, and the underlying esophageal pathophysiologic process. Otherwise healthy patients who sustain iatrogenic perforation to the intrathoracic or intraabdominal esophagus and are diagnosed immediately are ideal candidates for primary repair with drainage. Elderly, malnourished, septic patients on vasopressors who go undiagnosed for several days after perforation and on exploration are found to have "woody," edematous, and inflamed tissues remain poor candidates for primary repair and are best served by diversion and drainage procedures.

Primary esophageal resection for perforation has been touted by some to produce superior mortality results to primary repair or diversion.1,2,7 For the most part, however, these opinions emanate from older nonrandomized, retrospective studies that often do not adequately account for patient comorbidity. Clearly, resection remains an option for patients with extensive tissue destruction who require resection for control of sepsis. All too often, the primary objective of treating esophageal perforation—to have a patient who is alive at the end of the day—is forgotten.

For patients with an underlying primary esophageal malignancy, esophageal resection with or without reconstruction is a viable option depending on the physiologic status of the patient, the degree of obstruction, and the stage of the malignancy. Younger patients with early-stage disease, minimal mediastinal contamination, and good-quality tissues are best served by resection with immediate reconstruction. Older patients or those with poor physiologic reserve should be resected without immediate reconstruction. Patients with involvement of the esophagus and the airway are more appropriately managed with exclusion and diversion techniques or esophageal stenting (see Chap. 36).

Techniques

Esophageal Exclusion

Midthoracic esophageal perforations generally are explored via right thoracotomy through the fifth intercostal space (Fig. 43-1). One should consider harvesting an intercostal muscle flap on entry because it may be beneficial to buttress the repair with intercostal muscle.

Figure 43-1.

Exploration of midthoracic esophageal perforation via right thoracotomy through the fifth intercostal space (left). Distal thoracic or intraabdominal esophageal perforations via left thoracotomy incision through the seventh intercostal space (right).

Distal thoracic or intraabdominal esophageal perforations can be approached via left thoracotomy incision through the seventh intercostal space with takedown of the diaphragm as needed (see Fig. 43-1). After entry, the chest is thoroughly explored with full visualization of the extent of esophageal injury, often requiring sharp dissection of the overlying esophageal muscle to reveal the full extent of mucosal injury (Fig. 43-2). The degree of contamination and the nature of the esophageal injury and surrounding tissues are noted.

Figure 43-2.

Sharp dissection of the overlying esophageal muscle at the site of visible perforation is often required to reveal the full extent of the underlying mucosal injury.

Debate persists as to whether both proximal and distal exclusions are needed. Some surgeons find that a gastric tube is sufficient for distal drainage of bile, whereas others prefer a distal exclusion. If the decision is made to proceed to esophageal exclusion, the mediastinal pleura is incised, and the esophagus proximal and distal to the perforation is mobilized as needed to facilitate exposure. If the plan is to close the perforation before exclusion and diversion, the esophageal musculature is dissected to define the extent of mucosal injury. The perforation then is repaired with interrupted sutures, and the repair may be buttressed by using a pleural flap or intercostal muscle pedicle. After the perforation has been repaired, the esophagus proximal and distal to the perforation is isolated and ligated either with a heavy absorbable tie or, more commonly, with a stapling device (Ethicon TA-30 stapler; Johnson & Johnson, Somerville, NJ) without division of the esophagus6 (Fig. 43-3). It is important to use the same stapling device for both the proximal and distal ligations because recanalization of the esophagus occurs at different rates for different staple thicknesses. Thus the use of different staplers or staple fires with differing staple heights will lead to differential recanalization of the esophagus proximally and distally. This can lead to potential problems if the perforation has not healed prior to recanalization, with bile reflux of salivary and gastric or biliary secretions through recanalized segments. After the distal esophagus has been ligated, the thoracic cavity is well drained and irrigated, and the chest is closed. A nasogastric tube is left in the proximal esophagus for drainage.

Figure 43-3.

Isolation and ligation of the esophagus are performed proximally or distally or both proximally and distally at the surgeon's discretion using a heavy absorbable tie or a stapling device without division.

Cervical Esophageal Diversion

Exclusion may not be possible in patients in whom the tissue is too edematous and inflamed to hold sutures. In this case, the perforation can be left alone, with reliance on diversion and drainage to heal the tear. Alternatively, for large perforations, an esophagocutaneous fistula can be formed by placing a T-tube through the perforation, which is then tunneled outside the chest1,2 (Fig. 43-4). With adequate proximal and distal exclusion or diversion, the creation of an esophagocutaneous fistula is not necessary, and debate persists as to whether a T-tube either for primary repair or in the setting of exclusion or diversion is ever needed.

Figure 43-4.

An esophagocutaneous fistula can be formed by placing a T-tube through the perforation, which is then tunneled outside the chest.

The patient is then turned supine with neck extension that is facilitated by placement of a towel roll under the patient's shoulders with the head turned to the right to expose the left neck. Both the neck and abdomen are widely prepped. The proximal esophagus is exposed through the left neck with an incision along the anterior sternocleidomastoid muscle (Fig. 43-5). The sternocleidomastoid muscle is retracted laterally. The strap muscles along with the middle thyroid vein are divided if needed. The carotid sheath then is identified and retracted laterally. The esophagus is palpated along the cervical spine and carefully encircled with a Penrose drain, with attention being paid to the recurrent laryngeal nerve to avoid injury.1,6 The esophagus then is mobilized proximally to the level of the cricopharyngeus muscle and distally to the thoracic inlet. The proximal esophagus then can be brought out through the bottom of the incision, with a transverse incision being made in the proximal esophagus that later will be matured as a loop esophagostomy. Before this is matured, the distal end of the cervical esophagus is isolated and ligated using either sutures or a stapling device (Fig. 43-6). After the distal cervical esophagus is ligated, the remaining cervical esophagus proximal to the ligated esophagus is brought out through the wound, a transverse or longitudinal incision is made in the esophagus, and the loop esophagostomy is matured using interrupted absorbable sutures (Fig. 43-7). Alternatively, the distal cervical esophagus can be ligated and divided, and an end esophagostomy can be matured. Although this eliminates the possibility of any proximal source of soilage, end esophagostomy requires a more extensive procedure when reestablishing esophageal continuity.

Figure 43-5.

The cervical esophageal diversion is performed through the left neck with an incision along the anterior sternocleidomastoid muscle.

Figure 43-6.

In preparation for the matured loop esophagostomy, the distal end of the cervical esophagus is isolated and ligated using either sutures or a stapling device.

Figure 43-7.

Matured cervical esophagostomy with esophageal ostomy incorporated into the inferior edge of the neck incision.

Feeding Tubes

The abdomen is explored through the midline if a right thoracotomy was used initially to explore the chest. It is important to explore the abdomen to ensure that the intraabdominal esophagus has not been injured. If the intraabdominal esophagus is injured, a gastrostomy is performed in addition to a feeding jejunostomy. The abdomen is then closed after irrigation, with placement of drains near the intraabdominal esophageal perforation. Without any evidence of injury to the intraabdominal esophagus, the gastrostomy may be omitted and only a feeding jejunostomy placed before abdominal closure. However, typically, both a gastrostomy and jejunostomy are placed. Placement of a gastrostomy permits retrograde dilation of the esophagus if any stricture forms postoperatively.

Postoperative Care

The patient is supported throughout the postoperative period. The historical survival rate for exclusion and diversion procedures in a meta-analysis was 24%.1 Although higher than that reported for primary repair and resective procedures, none of the studies is prospective, nor do they stratify patient comorbidities as discussed earlier. It is likely that those who underwent exclusion and diversion procedures had more comorbidities and were more likely to be septic with flora.

Once the patient has made adequate recovery, the loop cervical esophagostomy is closed at the minimum of 6–8 weeks postoperatively. If the esophagus has not been divided completely, the loop cervical esophagostomy can close spontaneously. However, more typically, the patient is taken to the operating room for closure. In these cases, the skin around the esophagostomy is incised, and the esophagus is mobilized. The esophagostomy then is closed with interrupted absorbable sutures in a transverse manner. A Jackson-Pratt drain is placed next to the esophageal closure. The platysma and skin are closed subsequently. A Gastrografin swallow is performed 7–10 days postoperatively before advancing the patient's diet.

Procedure-Specific Complications

Patients may develop late strictures at the site of perforation or where the stapled exclusion is performed. These strictures are managed with dilation procedures. Often retrograde dilation through the gastrostomy is required if the stricture cannot be passed antegrade, as has been described.8 Late strictures frequently require esophageal resection with reconstruction using either stomach or colon as a conduit.6

Summary

Despite advances in surgical technique and critical care, esophageal perforation remains a clinical challenge. Early diagnosis and prompt surgical treatment are the hallmarks of successful outcome. Esophageal exclusion and diversion techniques are needed in situations where patient and local tissue factors prohibit safe primary esophageal repair and drainage.

Case History

A 52-year-old woman was intubated at an outside hospital for 8 days for a drug overdose. A nasogastric tube was placed with minimal drainage. A left pleural effusion was noted for 7 days and partially drained with a pigtail catheter. After extubation on the eighth day, the patient had a chest CT scan that showed persistent left pleural effusion and a hiatal hernia. Subsequent barium swallow revealed a distal esophageal perforation with contrast material flowing freely into the left chest. The patient was transferred to our hospital for further management. On presentation, she appeared sick and had chest pain and an elevated white blood cell count. She was taken to the OR, and esophagogastroduodenoscopy was performed. The defect was identified in the distal esophagus. The patient underwent left thoracotomy. Two liters of bilious material was drained, and areas of necrotic parietal pleura were resected. The esophagus was noted to be edematous and inflamed. The esophagus could not be mobilized to fully identify the medial defect. Hence the esophagus was excluded proximal and distal to the perforation using TA and Endo-GIA knifeless staplers. Several chest tubes were placed to drain the chest. A gastrostomy and feeding jejunostomy were performed. The patient did well for 2 weeks but then developed renewed clinical signs of esophageal leakage. Chest CT scan revealed a persistent esophageal leak. At esophagogastroduodenoscopy, it was discovered that the proximal staple line had recanalized. A cervical esophagostomy was performed with resolution of the patient's sepsis. Several months later, the esophagostomy was taken down, and the esophagus was dilated at the stapled line of distal esophageal exclusion. The esophagus had healed completely.

Editor's Comment

When the patient is sufficiently ill to merit proximal esophageal exclusion, it is probably best to include distal exclusion. This can be accomplished by either thoracotomy or minilaparotomy. An additional benefit of using an exclusion technique is that it minimizes the need for prolonged chest tube drainage, which can lead to erosion into critical structures.

–RB

References

1. Brinster CJ, Singhal S, Lee L, et al: Evolving options in the management of esophageal perforation. Ann Thorac Surg 77:1475–83, 2004.[PubMed: 15063302]

2. Kim-Deobald J, Kozarek RA: Esophageal perforation: An 8-year review of a multispecialty clinic's experience. Am J Gastroenterol 87:1112–9, 1992.[PubMed: 1519567]

3. Salo JA, Isolauri JO, Heikkila LJ, et al: Management of delayed esophageal perforation with mediastinal sepsis: Esophagectomy or primary repair? J Thorac Cardiovasc Surg 106:1088–91, 1993.[PubMed: 8246543]

4. Vial CM, Whyte RI: Boerhaave's syndrome: Diagnosis and treatment. Surg Clin North Am 85:515–24, 2005.[PubMed: 15927648]

5. Newton E, Mandavia S: Surgical complications of selected gastrointestinal emergencies: Pitfalls in management of the acute abdomen. Emerg Med Clin North Am 21:873–07, 2003.[PubMed: 14708812]

6. Koniaris LG, Spector SA, Staveley-O'Carroll KF: Complete esophageal diversion: A simplified, easily reversible technique. J Am Coll Surg 199:991–3, 2004.[PubMed: 15555985]

7. Jones WG 2d, Ginsberg RJ: Esophageal perforation: A continuing challenge. Ann Thorac Surg 53:534–43, 1992.[PubMed: 1489367]

8. Bueno R, Swanson SJ, Jaklitsch MT, et al: Combined antegrade and retrograde dilation: A new endoscopic technique in the management of complex esophageal obstruction. Gastrointest Endosc 54:368–72, 2001.[PubMed: 11522984]


Adult Chest Surgery > Chapter 44. Overview >

Overview: Introduction

The upper airways are defined as the trachea and main stem bronchi. Functionally, the upper airways serve as conduits for ventilation. Anatomically and physiologically, however, they represent complex structures that are susceptible to a wide variety of processes. Involvement of the trachea, main stem bronchi, or both in various disease processes, although rare, present challenging problems for both physician and patient.

Anatomy and Physiology

The adult human trachea begins at the level of the cricoid cartilage and extends to the bifurcation of the main stem bronchi (Figs. 44-1 and 44-2). The carinal spur is a useful landmark that denotes the distal extent of the trachea. On average, the adult human trachea measures 11 cm in length, with some variation in proportion to the height of the individual patient. There are approximately two tracheal rings per centimeter of trachea. Thus, on average, the total number of tracheal rings ranges from 18–22, with the cricoid forming the only complete tracheal ring. The potential for presentation of the trachea in the neck is a major factor permitting relatively easy surgical access. In a young, nonobese adult, hyperextension of the neck may deliver more than 50% of the trachea into the neck, thereby greatly facilitating any attempt at resection and reconstruction. From a nearly subcutaneous position at the level of the cricoid, the trachea courses posteriorly and caudally at an angle, resting against the esophagus and vertebral column at the level of the carina.

Figure 44-1.

The trachea begins at the level of the cricoid cartilage and extends to the bifurcation of the mainstem bronchus.

Figure 44-2.

Side view of the extent of the trachea.

The blood supply of the trachea is vital to successful resection and reconstruction. The upper trachea is principally supplied by branches of the inferior thyroid artery, whereas the lower trachea is supplied by branches of the bronchial artery as well as by branches of the subclavian, supreme intercostals, internal thoracic, and innominate arteries1 (Fig. 44-3). These vessels supply the trachea through lateral pedicles of tissue, and the longitudinal anastomoses between the vessels are very thin. Excessive disruption of these lateral vessels by circumferential dissection of the trachea may compromise blood supply and lead to complications, such as stenosis and anastomotic dehiscence. At the level of the second and third tracheal rings, the thyroid isthmus crosses the trachea anteriorly. The recurrent laryngeal nerves course in a groove between the trachea and esophagus (Fig. 44-4). The nerves enter the larynx between the cricoid and thyroid cartilages.

Figure 44-3.

The blood supply of the upper trachea is supplied by branches of the inferior thyroid artery, whereas the lower trachea is supplied by branches of the bronchial artery as well as by branches of the subclavian, supreme intercostals, internal thoracic, and innominate arteries.

Figure 44-4.

Anatomic configuration of the left recurrent laryngeal nerve.

The trachea bifurcates into the right and left main stem bronchi at about the level of the seventh thoracic vertebra. The right mainstem bronchus arises in a direct line with the trachea, whereas the left mainstem bronchus arises at a sharper angle. This anatomy helps to explain the more frequent right-sided location of aspirated material(s).

The length of the right mainstem bronchus from the trachea to the point of the takeoff of the right upper lobe bronchus is approximately 1.2 cm. The length of the left mainstem bronchus is approximately 4–6 cm from the trachea to the takeoff of the left upper lobe bronchus. Both main stem bronchi are supplied directly by bronchial arteries.

Most commonly, the trachea is approached through a cervical neck incision. As noted earlier, up to 50% of the entire trachea may be accessed in this manner. The right and left main stem bronchi are usually approached through a right posterolateral thoracotomy. The carina may be approached through a right posterolateral thoracotomy or a median sternotomy.

Etiology and Natural History

Diseases affecting the upper airways are rare. Tumors of the trachea and main stem bronchi occur most commonly in adults. Most of the primary tumors are malignant, with the majority representing adenoid cystic carcinoma or squamous cell carcinoma. Benign tumors occur most commonly before the seventh decade of life. They tend to occur sporadically and lead to symptoms secondary to progressive airway obstruction. Nonneoplastic diseases, such as infection, are less common than tumors, although the precise incidence is difficult to discern. Left untreated, diseases affecting the upper airways cause significant morbidity and, in some cases, mortality from airway obstruction.

Presenting Signs and Symptoms

Symptoms of upper airway pathology are often subtle and insidious in onset. The rarity of upper airway diseases may delay the suspicion of airway pathology as the cause of an individual patient's symptoms. Shortness of breath is the most common symptom experienced by patients who are affected by disease of the upper airways.2 When a tumor or mass is present, the dyspnea occurs after the effective airway lumen has been narrowed by approximately one-third. Even in the face of significant airway narrowing, the patient will have an apparently normal chest x-ray and often is diagnosed as suffering from "asthma." At times, these patients are treated with steroids for prolonged periods of time before a specific diagnosis, such as a tracheal tumor, is established. As the airway narrows further, the classic symptom of wheezing becomes more prominent. The presence of stridor indicates severe compromise of the airway. Failure to improve on steroid therapy often leads to further workup, at which time a specific upper airway diagnosis is established. Cough is another common symptom and may be secondary to irritation or to ineffective clearance of secretions, leading to pneumonia.

Differential Diagnosis

The symptoms caused by diseases of the upper airways are common to many processes. Other causes of dyspnea must be considered. These include cardiac causes, such as congestive heart failure, as well as pulmonary causes, such as pulmonary embolus. In addition, a myriad of other common processes, such as chronic obstructive pulmonary disease, must be considered. Wheezing is most commonly a sign of primary reactive airways disease, whereas cough may be caused by pneumonia as well as other processes that irritate the airways. It is important to remember, however, that it is the potentially numerous and far more common processes that produce symptoms similar to those of upper airway diseases that often lead to the delay in diagnosis of upper airways disease.

Diagnostic Techniques

The overpenetrated posteroanterior chest x-ray is often the most useful means by which to obtain an excellent view of the trachea and main stem bronchi. The presence of a mass and extent of luminal narrowing may be seen by careful inspection of the tracheal air column. Deviation from midline of the tracheal air column also may be noted on a standard chest film. Furthermore, postobstructive pneumonia may be seen. Although not universally available, tracheal tomograms, as described by Weber and Grillo, provide excellent visualization of the entire upper airways.3 These are particularly useful in planning for resection and reconstruction.

CT scanning permits cross-sectional visualization of the upper airways. The presence of an intraluminal mass is often clearly identified by CT scan. Furthermore, by knowing the distance between cuts, one often can accurately estimate the size of the mass as well as the length of airway involved. Three-dimensional helical CT scanning and reconstructed axial imaging are used to obtain virtual bronchoscopic views of the upper airways, thereby permitting an accurate assessment of airway pathology. The presence of an extrinsic mass that is compressing the airways is also best identified by CT scan. MRI may supply additional information, but it is rarely more helpful than the information obtained by CT scan.

On occasion, especially in cases of extrinsic compression of the airway, a barium esophagram may be useful. Rarely, arteriography may be useful in defining compression of the airway by vascular structures.

Functional studies may provide useful information in the diagnosis of upper airway disease. Pulmonary function studies may point to airway obstruction. A decrease in peak flow rates, as well as a flattening of the expiratory flow-volume loop, may lead to suspicion of an obstructive process if clinical signs have been overlooked. Furthermore, pulmonary function studies may provide information regarding the status of the pulmonary parenchyma. While this may not alter the decision to perform surgery, it may alter the conduct of a given operation, for example, whether or not single-lung ventilation will be tolerated.

Bronchoscopy is mandatory in the evaluation of upper airway disease. If a mass is noted in the airway, bronchoscopy is essential to establishing a histologic diagnosis (i.e., biopsy) and for determining the extent of the mass. If it is necessary to establish an adequate airway by removing a portion of a tumor or to obtain more adequate tissue for diagnosis, then rigid bronchoscopy may be preferable. Bronchoscopy always should be performed by experienced individuals and with appropriate precautions for the possibility of airway compromise. When the indications for surgical resection and reconstruction have been established by other modalities, bronchoscopy may be deferred until the time of the operative procedure.

Specific Disorders

Tumors

Chondroma

Chondroma is the most common benign mesenchymal tumor of the upper airways.4 Histologically, chondromas resemble normal cartilage and can exhibit vascular invasion. Approximately 200 cases have been reported in the world literature. and there is a 5:1 male predominance. Most patients present in adulthood.

Grossly, the tumor appears as a firm, white nodule that projects into the lumen of the airway (Fig. 44-5). The most common site of origin is the internal aspect of the posterior cricoid lamina. These tumors are covered by a normal mucosa, and calcification is present in up to 75% of the patients. The firm consistency of the tumor may make it difficult to obtain a biopsy. No clear etiology for these tumors has been described. Although these tumors can be removed bronchoscopically, local recurrence has been observed. There also have been reports of malignant transformation. For these reasons, the recommended treatment is segmental resection with a rim of normal tissue.5

Figure 44-5.

Bronchoscopic view of chondroma located in main trachea.

Granular Cell Tumor

Granular cell tumors (GSTs) can occur in any organ. The most common site of occurrence is the tongue. Burton and colleagues conducted a 50-year review of the literature and reported only 30 cases of tracheal GST.6 In a 10-year review of all reported cases in the Netherlands, only four cases of upper airway GST were found.7 These tumors occur predominately in women, with a racial predominance in blacks. In the airway, the majority of GSTs are located in the cervical trachea. The tumors are solitary in 80% of patients.

Although originally thought to be derived from skeletal muscle, GSTs are now thought to be of neurogenic origin, probably from the Schwann cell. Histologically, these tumors consist of round cells with centrally placed nuclei. Characteristically, these tumors stain positive for the S-100 protein, a protein found in the central nervous system, primarily in neurons. They also have a distinct tendency for local invasion into surrounding tissues, and malignant transformation has been reported in 1–2% of GSTs. However, malignant transformation has never been reported in the trachea.

The mainstay of therapy for GSTs of the upper airways is surgical excision. However, there is no clear agreement regarding the extent of excision. Daniel and colleagues found that tumors larger than 1 cm had an increased risk for full-thickness wall involvement and therefore an increased risk of local recurrence after bronchoscopic excision.8 Therefore, they recommend segmental airway resection for GSTs larger than 1 cm. Because of the risk of recurrence, all patients with excised GSTs should undergo serial bronchoscopic examination for several years.

Squamous Cell Papilloma

Solitary squamous cell papilloma arising in the upper airways is quite rare. Although it is the most common benign tumor of the larynx, the largest review of the literature reported only 55 cases involving the tracheobronchial tree.9 These tumors occur predominately in males, and there is a strong association with a history of smoking. Papillomas are easily excised bronchoscopically, and this is the preferred method of excision. Surgical resection is reserved for patients in whom the tumor is wide-based, there is suspicion of malignancy, or the tumor is located in an area that makes endoscopic removal difficult.

Glomus Tumor

These tumors most commonly involve the skin of the extremities. When located in the tracheobronchial tree, the trachea is the most frequent site of involvement. The most recent review of the world literature revealed only 16 reported cases of glomus tumor of the trachea.10 These tumors are composed of smooth muscle cells, which are similar to those of the glomus body. Although there are malignant variants, these tumors are benign in most of the reported cases. There is a male predominance, and the average age at diagnosis is 58 years. The preferred treatment is segmental resection with primary reconstruction.

Neurofibromas

Only 23 cases of tracheobronchial neurofibromas have been reported.11 These tumors are usually multiple, not encapsulated, occur within the nerve sheath, and contain neuritis. They are frequently associated with von Recklinghausen's neurofibromatosis, and up to 12% may undergo malignant transformation. Small tumors may be excised bronchoscopically, with or without laser ablation of the base of the tumor. However, larger tumors or those that appear to invade or obstruct should be removed by formal surgical resection.

Other Tumors

A number of other rare tumors have been reported in the upper airways. Hemangioma may be found in the trachea. Often, hemangiomas will regress spontaneously and require no treatment. However, small doses of both radiation and steroids have been used to cause regression. Fibrous histiocytoma is a histologically benign tumor that can be locally invasive. The term inflammatory pseudotumor is sometimes used to describe this tumor as a consequence of the associated prominent inflammatory component. Although fibrous histiocytoma tends to have a benign behavior in the upper airways, resection is recommended owing to its local infiltration. Lipoma, hamartoma (Fig. 44-6), and leiomyoma also have been reported in the upper airway. Case reports of tracheal myxoma as well as intratracheal thyroid have been published.

Figure 44-6.

Bronchoscopic view of hamartoma in segmental bronchus.

Infectious/Inflammatory Disease

The upper airways may become involved in a variety of disease processes, often secondary to a more systemic illness. Relapsing polychondritis is a disease of unknown origin in which any cartilaginous structure in the body may be affected, most commonly the nose and ears. When the upper airways are involved, patients experience progressive airway obstruction and difficulty in clearing secretions. The disease has a variable course, and therapy is usually limited to palliative stenting.

Wegener's granulomatosis is a systemic inflammatory disease that may involve the upper airways and lead to obstruction. Treatment is focused primarily on the systemic disease. Similarly, amyloidosis at times may affect the upper airways, leading to obstruction. Sarcoidosis may affect the upper airways by causing extrinsic compression from enlarged mediastinal lymph nodes or by causing extensive fibrotic changes within the airway, leading to stenosis and obstruction. Treatment is focused on the underlying condition because the airway process is usually too extensive and diffuse to permit surgical resection. Tracheopathia osteoplastica is a disease characterized by the formation of calcified nodules beneath the mucosa adjacent to but not involving the cartilages. It has a variable course and rarely requires surgical treatment.

Tuberculosis may involve the upper airways. Acutely, patients may be affected by tracheitis; as this process heals after medical treatment, a stenosis may develop. On rare occasions, segmental resection may become necessary. However, this should be performed only long after the active process is controlled. Histoplasmosis also may affect the upper airways, principally by causing extrinsic compression. The dense mediastinal fibrosis, as well as the enlarged and hardened mediastinal lymph nodes, may lead to compression of the distal trachea, carina, and main stem bronchi. Additionally, broncholiths may be seen within the airway as a result of erosion of a lymph node. Involvement of the upper airways by cicatricial pemphigoid also has been reported.

Extrinsic Compression

Vascular Rings

A number of congenital vascular anomalies may lead to extrinsic compression of the upper airways. These anomalies typically present in infants or young children and nearly always require surgical correction because of airway obstruction (see Chap. 38). A double aortic arch is the most common complete vascular ring that causes tracheal compression. Anatomically, this anomaly is characterized by an ascending aorta that divides into two arches. The two arches pass around the esophagus and trachea and then rejoin posteriorly to form the descending aorta. Usually, one of the arches is dominant, most commonly the right one. Affected patients typically present in the first year of life with stridor, respiratory distress, and a characteristic seal bark cough. The diagnosis is made by barium esophagogram in the appropriate clinical setting. In addition, a CT scan or MRI may be obtained. The treatment is surgical division of the nondominant portion of the double arch at its insertion into the descending aorta, thereby releasing the complete ring. The ligamentum arteriosum, as well as any adhesions around the trachea and esophagus, is also divided. The results of surgery are excellent, with complete resolution of both respiratory and esophageal symptoms.

A right aortic arch with a left ligamentum arteriosum also may form a complete ring and lead to compression of the airway and esophagus. In this anomaly, which may have several variations, the compression is not as severe as with double aortic arch; this may lead to a later onset of symptoms and therefore presentation. The diagnosis is established in a similar manner to double arch. Treatment is also surgical, with division of the ligamentum and release of the ring. Results are excellent, and nearly all patients are relieved of their symptoms 1 year after treatment.

Rarely, the innominate artery may cause anterior compression of the trachea. This anomaly is seen when the innominate appears to originate from a more posterior location on a normally located aortic arch. The diagnosis is usually suspected on CT scan and can be confirmed by rigid bronchoscopy. Surgical treatment, when indicated, attempts to achieve relief of the anterior compression by suspending the innominate artery to the posterior aspect of the sternum.

A pulmonary artery sling is characterized by a left pulmonary artery that originates from the right pulmonary artery. As the anomalous pulmonary artery courses anteriorly to the esophagus to the hilum of the left lung, a ring is formed that encircles the right mainstem bronchus and distal trachea. In addition to the extrinsic compression, approximately 50% of patients with this anomaly will have complete tracheal rings, leading to severe airway stenosis. Nearly all patients with pulmonary artery sling present in early infancy with respiratory distress, which may be particularly severe if complete tracheal rings are also present. The diagnosis is suspected by the observation of hyperaeration of the right lung on plain chest radiograph as well as with anterior compression of the esophagus on barium esophagogram (all other lesions show posterior compression). Both CT scan and MRI may confirm the diagnosis. However, echocardiography is the current modality of choice for making the diagnosis. Echocardiography has been shown to be very accurate and obviates the need for any sedation in an infant whose respiratory status may be tenuous at best. Treatment is always surgical. Although several approaches have been described, surgical correction is usually achieved using cardiopulmonary bypass.12 The left pulmonary artery is divided and reimplanted into the main pulmonary artery anterior to the trachea. In the presence of complete tracheal rings, a simultaneous tracheoplasty may be performed.

Congenital Tracheal Stenosis

Congenital tracheal stenosis is a rare but life-threatening disorder characterized by congenital absence of the membranous trachea. The trachea is composed of complete cartilaginous O rings, and although the length may vary, this most frequently leads to long-segment tracheal stenosis. The type of stenosis is classified into three categories and may involve the main stem bronchi as well. In one report, the medical management of this entity resulted in a greater than 40% mortality.13

The diagnosis is suspected on clinical grounds. These patients present in the first months of life with severe respiratory distress. The diagnosis is confirmed and the extent of airway involved is assessed by rigid bronchoscopy. Since these patients frequently have other malformations, such as pulmonary artery sling and/or cardiac abnormalities, it is important to perform a thorough diagnostic evaluation prior to undertaking any surgical repair of the airway.

As alluded to earlier, treatment is surgical correction. For short-segment stenosis, segmental resection and reconstruction are sufficient to achieve long-term patency of the airway. Wright and colleagues have reported that resection of more than 30% of the pediatric airway results in a substantial failure rate.14 For long-segment stenosis, a number of surgical options have been devised, including pericardial patch tracheoplasty and slide tracheoplasty. Surgical correction of the stenosis may be made more difficult by the need to correct other anomalies in the same setting (e.g., pulmonary artery sling).

Goiter

Large goiters, particularly those with a significant posterior component, may compress the airway. The goiter may alter the shape of the airway over a prolonged period of time, leading to some compromise in the lumen of the airway. In rare instances, the compression may lead to softening of the tracheal cartilages, resulting in a malacic airway. The diagnosis of compression is made by bronchoscopy. Surgical resection of the compressing goiter results in significant improvement in respiratory symptoms. However, if malacia has occurred, care must be exercised, for removal of the goiter actually may remove an element of support for the airway and therefore lead to airway collapse.

Postpneumonectomy Syndrome

This rare entity occurs most commonly after right pneumonectomy. The mediastinum shifts to the right and may lead to angulation and compression of the remaining airway. Typically, the carina and left mainstem bronchus are compressed by the left pulmonary artery anteriorly and the aorta or vertebral column posteriorly. The syndrome also may occur in a reverse manner in the presence of a right aortic arch. The diagnosis is made by cross-sectional imaging and bronchoscopy in the appropriate clinical setting. Surgical treatment involves mediastinal repositioning, as reported by Grillo and colleagues.15

Posttraumatic Disorders

Penetrating Trauma

The upper airways, like any other organ in the body, may be involved by penetrating trauma. Gunshot wounds to the neck that involve the airway are often fatal. When not fatal, the airway injury is usually a laceration. Penetrating knife wounds to the neck area may cause tracheal laceration. Diagnosis is made on clinical grounds. Respiratory distress, subcutaneous emphysema, and the presence of a neck wound should strongly raise the suspicion of an airway injury. In the chest, the presence of a pneumothorax with a transmediastinal missile also should raise suspicion of airway injury. After ensuring a secure airway, bronchoscopy is mandatory for evaluation. Depending on the degree of associated injuries, the airway laceration simply may be repaired primarily with absorbable suture; the repair should be buttressed with viable tissue. In rare circumstances, segmental resection and reconstruction may be required.

Blunt Trauma

Blunt trauma also may cause significant damage to the upper airways. At times, this damage may go undetected for prolonged periods of time. Ruptures of the airways may not be recognized at the time of initial presentation and may be detected only when the airway has become stenotic with time. The stenoses usually are severe and may compromise the distal airways. The diagnosis is made by bronchoscopy in the appropriate clinical setting, and the treatment is resection of the stenosis with reconstruction as soon as possible.

Total tracheal disruption is an often fatal injury. However, some patients survive and are treated with emergent tracheostomy. The recurrent laryngeal nerves are usually damaged, sometimes permanently. With time, the area of separation becomes severely stenotic. Although difficult, reconstitution of a suitable airway may be accomplished.

Postintervention Lesions

The upper airways may incur damage as a result of attempted therapeutic interventions. Segmental resection and reconstruction may result in anastomotic stricture, particularly if the blood supply has been damaged. Radiation therapy may result in inflammation, fibrosis, and ultimate stenosis of the airway. Laser and burn injuries to the airways also may lead to fibrosis and stenosis. The placement of stents, particularly self-expanding metal stents, may result in strictures and granulations of the airway.

The airway may be damaged as a result of intubation. The damage may be caused by standard nasal or oral endotracheal tubes or from tracheostomy tubes. Although a number of lesions may be seen, the most common are those that lead to airway obstruction. Stenosis occurs at the site of the cuff and may be seen as a result of a period of intubation as short as 2 days. The damage and resulting stenosis occur as a result of pressure necrosis on the tracheal wall by an overinflated cuff. In patients who have undergone tracheostomy, granulations may occur at the tracheostomy site as well, also leading to obstruction. Symptoms may occur as early as 2 days after extubation but may occur up to several months after extubation. The diagnosis requires a high index of suspicion in these patients, often for prolonged periods of time, owing to a delay in diagnosis. Every patient who develops symptoms of airway obstruction and who has a history of being intubated for over 24 hours or more within the previous 2 years must be suspected of having an airway stenosis.16 Although treatment must be individualized, these lesions are often amenable to successful segmental resection and reconstruction.

Therapeutic Options

In general, all patients diagnosed with benign upper airway disease require treatment, especially in the presence of symptoms. The management of these patients, however, must be individualized. Diffuse processes such as Wegener's granulomatosis or an infectious process should be managed medically by treating the underlying process. In some circumstances (e.g., small localized tumor), bronchoscopic excision may be satisfactory. The use of airway stenting for benign upper airway disease has become more common. The use of silicone stents in benign tracheobronchial stenoses has been reported.17 These stents are particularly useful in long-segment stenoses, which may not be amenable to surgical resection. Self-expanding metallic stents also have been used.18 Gaissert and colleagues, however, strongly cautioned against the use of such metal stents for benign tracheobronchial pathology.19

In most cases, surgical resection remains the mainstay of management. Most patients will have discrete pathology that is amenable to resection and reconstruction. For these patients, surgical resection and reconstruction offer excellent long-term results.

Technique of Segmental Resection and Reconstruction

If surgical intervention is indicated, a detailed and specific plan must be developed before undertaking any attempted resection and reconstruction of the upper airway. The best opportunity for a successful outcome is at the initial operation; this fact must be kept in mind by any surgeon who attempts to perform such procedures. If any doubt exists regarding either the surgeon's or the institution's ability to perform resection and reconstruction, then it is wisest to refer the patient to another surgeon or institution with experience in the management of upper airway diseases. A thorough knowledge of the techniques of management of the upper airway, the anatomy, the methods of obtaining a tension-free anastomosis, and the acceptable types of repair are mandatory for the optimization of a successful outcome. Control of the airway is of paramount importance in the management of upper airway obstruction. Obstruction of the upper airway may make standard endotracheal intubation impossible. Control of the airway is best accomplished in the OR, where an assortment of rigid bronchoscopes, dilators, biopsy forceps, and instruments for emergency tracheotomy are readily available. Anesthesia is accomplished by inhalational induction, and paralytic agents are avoided. After initial evaluation, an adequate airway is established and secured prior to commencement of resection.

Positioning of the patient for surgery is also critical, for this must permit full access to the operative field. For lesions in the upper half of the trachea, a cervical collar incision is used; this incision may be extended to the upper portion of the sternum if access to the mediastinal trachea is necessary. Lesions in the lower trachea and main stem bronchi are optimally approached through a right posterolateral thoracotomy. It is important to note that the entire operative field must be prepped for the possibility of extension of any individual incision.

The airway is approached above and below the lesion (e.g., tumor), and these areas are cleared first. Dissection remains close to the trachea, and as long as dissection is maintained on the surface of the trachea, the recurrent laryngeal nerves are safe and need not be identified. Circumferential dissection of the airway over a distance greater than 1–2 cm away from the point of transaction is to be avoided because this may compromise blood supply and lead to problems with healing and stenosis. Once the area to be resected has been identified, the entire pretracheal plane is freed bluntly to the carina and often down the proximal mainstem bronchus. Once the inferiormost extent of resection is identified, midlateral traction sutures of 2-0 Vicryl are placed through the full thickness of the wall of the airway approximately 1–2 cm distal to the anticipated line of transaction. Preparations then are made for transaction. Sterile connecting tubing is passed to the anesthesiologist, and a sterile cuffed endotracheal tube (flexible armored Tovell tube) is brought into the operative field. The airway is opened in a transverse manner immediately distal to the inferior aspect of the lesion to be removed, and the lumen is carefully inspected. If the chosen level is deemed satisfactory, transection is completed; if not, then a more distal level of transection is chosen. After the airway has been transected distally, it is intubated across the field with the flexible endotracheal tube while the orotracheal tube is withdrawn to a level proximal to the anticipated proximal transection point. It is wise to suture a catheter to the tip of the orotracheal tube to ensure that if it is withdrawn above the vocal cords, it may be reintroduced with ease back into the airway.

The transected distal airway is now grasped with forceps, and gentle traction is exerted to facilitate proximal dissection. Once an appropriate level for proximal transaction has been chosen, traction sutures are placed in the proximal airway in a manner similar to that described for the distal airway. The airway then is transected, and attention is directed to reconstruction.

After the specimen is removed, the previously placed traction sutures are gently drawn together to ensure lack of tension on the proposed anastomosis. In the trachea, this is usually done with some degree of neck flexion as the sutures are temporarily drawn together. Excessive tension should be avoided because this will markedly increase the likelihood of complications. If there is undue tension, the surgeon should be familiar with various release maneuvers (e.g., suprahyoid release) that may be used to relax airway. Once it has been determined that the two ends of the airway will come together with minimal tension, attention is directed to the anastomosis. The anastomosis is performed with coated 4-0 Vicryl suture. The use of absorbable suture material avoids the possibility of suture-line granuloma formation, something that was seen with the use of nonabsorbable suture. All sutures are placed individually in a circumferential manner, beginning posteriorly and working anteriorly, first on one side and then on the other. The sutures are placed approximately 4 mm apart and approximately 3 mm from the edge of the cut airway. Anterolaterally, the sutures are placed through cartilage. All sutures are sequentially and carefully clipped to the drapes to ensure that they will not become entangled or the order confused.

After all of the sutures have been placed, the flexible endotracheal tube is removed, and the orotracheal tube is advanced into the distal airway. The lateral traction sutures are pulled together and tied with care to avoid intussusception. The anastomotic sutures are tied sequentially from front to back on each side, with each suture cut after it is tied. Once the anastomosis is completed, saline is instilled into the field, and the anastomosis is tested. All anastomoses are covered with pedicled viable tissue (e.g., strap muscle over trachea), and drains are placed at the site of the anastomosis. With tracheal resection and reconstruction, a suture is placed between the chin and sternum to maintain neck flexion postoperatively and to avoid extension and tension on the anastomosis. Except in rare circumstances, the patient is extubated in the OR.

Postoperatively, patients are monitored for any evidence of airway difficulties. A liquid diet is begun on the first postoperative day and advanced slowly. Close attention is paid to any evidence of anastomotic dehiscence (e.g., wound erythema or crepitus). All patients undergo bronchoscopic examination 1 week after surgery. If proper anastomotic healing is documented, the neck suture is cut, and the patient is discharged.

Editor's Comment

Management of the airway in patients with suspected obstruction requires careful attention to detail. I have developed the following algorithm to improve safety. The OR staff is completely set up and immediately available. The patient receives topical anesthesia and remains awake while a laryngeal mask airway is applied. Flexible bronchoscopy then is carried out with local and minimal intravenous sedation, allowing the patient to maintain breathing control. Based on the bronchoscopic findings, the decision is made to back out or proceed with either general anesthesia, intubation with endotracheal tube, or rigid bronchoscopes. Concerning the tracheal resection, when extension of the cervical approach is required, I divide the manubrium and then T it off to the left in the second anterior costal interspace by placing a small sternal Tuffier spreader (Medicon Instrumente eG, Tuttlingen, Germany) without cutting the internal mammary artery. This exposure permits control of the innominate vessels and the midtrachea. This approach is also very effective for resection of substernal goiter.

–RB

References

1. Hammoud Z, Grillo H, Mathisen D: Tumors of the Cervical Trachea. Philadelphia, Saunders, 2003:391.

2. Perelman MI, Koroleva N, Birjukov J, Goudovsky L: Primary tracheal tumors. Semin Thorac Cardiovasc Surg 8:400–2, 1996.[PubMed: 8899927]

3. Weber A, Grillo H: Tracheal stenosis: An analysis of 151 cases. Radiol Clin North Am 16:291, 1978.[PubMed: 704820]

4. Mark E: Pathology of Tracheal Neoplasms. New York, Raven Press, 1983:256.

5. Frank JL, Schwartz BR, Price LM, Neifeld JP: Benign cartilaginous tumors of the upper airway. J Surg Oncol 48:69–74, 1991.[PubMed: 1890842]

6. Burton DM, Heffner DK, Patow CA: Granular cell tumors of the trachea. Laryngoscope 102:807–13, 1992.[PubMed: 1614251]

7. van der Maten J, Blaauwgeers JL, Sutedja TG, et al: Granular cell tumors of the tracheobronchial tree. J Thorac Cardiovasc Surg 126:740–3, 2003.

8. Daniel TM, Smith RH, Faunce HF, Sylvest VM: Transbronchoscopic versus surgical resection of tracheobronchial granular cell myoblastomas: Suggested approach based on follow-up of all treated cases. J Thorac Cardiovasc Surg 80:898–903, 1980.[PubMed: 6253751]

9. Naka Y, Nakao K, Hamaji Y, et al: Solitary squamous cell papilloma of the trachea. Ann Thorac Surg 55:189–93, 1993.[PubMed: 8417677]

10. Nadrous HF, Allen MS, Bartholmai BJ, et al: Glomus tumor of the trachea: Value of multidetector computed tomographic virtual bronchoscopy. Mayo Clin Proc 79:237–40, 2004.[PubMed: 14959919]

11. Hsu HS, Wang CY, Li WY, Huang MH: Endotracheobronchial neurofibromas. Ann Thorac Surg 74:1704–6, 2002.[PubMed: 12440641]

12. Backer CL, Idriss FS, Holinger LD, Mavroudis C: Pulmonary artery sling: Results of surgical repair in infancy. J Thorac Cardiovasc Surg 103:683–91, 1992.[PubMed: 1548911]

13. Benjamin B, Pitkin J, Cohen D: Congenital tracheal stenosis. Ann Otol Rhinol Laryngol 90:364–71, 1981.[PubMed: 7271149]

14. Wright CD, Graham BB, Grillo HC, et al: Pediatric tracheal surgery. Ann Thorac Surg 74:308–13; discussion 314, 2002.

15. Grillo HC, Shepard JA, Mathisen DJ, Kanarek DJ: Postpneumonectomy syndrome: Diagnosis, management, and results. Ann Thorac Surg 54:638–50; discussion 650–1, 1992.

16. Grillo HC, Donahue DM: Postintubation tracheal stenosis. Chest Surg Clin North Am 6:725–31, 1996.[PubMed: 8934004]

17. Martinez-Ballarin JI, Diaz-Jimenez JP, Castro MJ, Moya JA: Silicone stents in the management of benign tracheobronchial stenoses: Tolerance and early results in 63 patients. Chest 109:626–9, 1996.[PubMed: 8617068]

18. Madden BP, Park JE, Sheth A: Medium-term follow-up after deployment of ultraflex expandable metallic stents to manage endobronchial pathology. Ann Thorac Surg 78:1898–902, 2004.[PubMed: 15560997]

19. Gaissert HA, Grillo HC, Wright CD, et al: Complication of benign tracheobronchial strictures by self-expanding metal stents. J Thorac Cardiovasc Surg 126:744–7, 2003.[PubMed: 14502148]


Adult Chest Surgery > Chapter 45. Tracheostomy >

Tracheostomy: Introduction

Tracheostomy is one of the most commonly performed procedures in surgical practice. An emergent intervention dating back to 1500 BC,1–3 until recently, tracheostomy was used solely to relieve acute upper airway obstructions. Polio and the advent of modern ventilators in the twentieth century made tracheostomy largely a routine elective procedure for patients dependent on ventilatory assistance. This chapter describes the techniques and associated risks and benefits of the procedure.

Indications

Tracheostomy continues to be indicated for relief of upper airway obstruction, including intermittent obstruction such as occurs in sleep apnea, although cricothyroidotomy is preferred in the acute emergency situation. More tracheostomies today, however, are performed electively in the critical care setting to facilitate pulmonary toilet and ventilatory support for chronically ventilated patients. Tracheostomy is superior to prolonged translaryngeal intubation in many ways (Table 45-1). Tracheostomy improves patient comfort, leading to decreased requirements for analgesia and thereby facilitating ventilatory weaning. It provides a more secure airway, which, in turn, permits greater patient mobilization because the risk of inadvertent extubation is decreased. It reduces the incidence of vocal cord injury and subglottic stenosis, as well as the rate of sinusitis. Airway resistance is also reduced over the short tracheostomy in comparison with the longer endotracheal tube. Pulmonary toilet and oral hygiene are improved, and it permits the use of fenestrated devices that provide the potential for speech.4–8 Despite these advantages, considerable debate remains over the ideal timing of tracheostomy. In principle, tracheostomy should be considered for any critically ill, intubated patient in whom extubation is not immediately foreseeable, after the patient has spent a "reasonable" length of time on the ventilator. Defining reasonable forms the basis of the controversy. In the 1960s, a reasonable length of time was considered to be as few as 3 or 4 days because of the high rate of complications associated with the use of rigid, low-volume, high-pressure endotracheal cuffs during prolonged translaryngeal intubation. After the introduction of high-volume low-pressure endotracheal cuffs in the 1970s, complication rates decreased, and it became reasonable to keep patients with endotracheal intubation for longer periods. Translaryngeal or endotracheal intubation now may be appropriate for periods up to 3 weeks, particularly if the patient objects to a tracheostomy or if there are contraindications or other risks.4–6,9–12

Table 45-1. Major Risks and Benefits of Tracheostomy

Risks | Benefits
Tracheoinnominate fistula Tracheoesophageal fistula Tracheal stenosis from granulation tissue Stomal infection or hemorrhage Tracheomalacia Swallowing dysfunction | Patient comfort Increased airway security Improved pulmonary toilet Facilitated ventilatory weaning Decreased risk of subglottic stenosis and vocal cord injury Decreased rate of sinusitis Decreased airway resistance Improved oral hygiene Potential for speech

Although tracheostomy is a safe procedure, it is neither benign nor without risk. Morbidity for tracheostomy ranges from 4% to 10%, whereas mortality is less than 1%.4–6 Complications include infection at the stoma site, stomal hemorrhage, granuloma formation that can lead to obstruction, tracheal ring rupture, tracheoinnominate fistula (TIF), tracheoesophageal fistula, tracheal stenosis, tracheomalacia, and swallowing dysfunction that may be permanent even after decannulation4,5,7–9,13,14 (see Table 45-1). Recent outcome studies that compare early versus late tracheostomy in the setting of trauma or medical illness are inconclusive and often flawed with multiple internal design errors.4–6,10,12,15 The optimal time for tracheostomy must account for numerous factors, including the likelihood of extubation, the chance of multiple reintubations, the probability of complications secondary to laryngeal intubation, and the wishes of both the patient and the family. Although no strict timelines exist, current practice recommends tracheostomy in any patient who has been intubated for more than 1 week and is not likely to be extubated within the next week or for patients in whom tracheostomy would improve pulmonary toilet and decrease sedation requirements, thereby facilitating ventilatory weaning.4–10,13

Relative contraindications to tracheostomy include poor oxygenation that requires high levels of positive end-expiratory pressure and ventilatory support that prohibits safe transport or prevents the patient from safely tolerating apnea during exchange of the endotracheal tube for the tracheostomy appliance. Other relative contraindications include bleeding disorders, anatomic restrictions such as body habitus, "high" passage of the innominate artery at the level of the suprasternal notch, or high vasopressor requirements that prevent adequate sedation during the procedure secondary to hypotension.

Choice of Tracheostomy Appliance

The selection of tracheostomy appliance is based on a thorough knowledge of the specific features of each device in relation to the patient's needs. Pertinent features include inner and outer diameters, length (of both proximal and distal portions of the device), angle, and presence or absence of an inner cannula or fenestrations. The size of the tracheostomy appliance should be large enough to provide adequate bronchoscopic pulmonary toilet if this is a consideration, bearing in mind that larger cannulas lead to higher rates of tracheal stenosis and smaller cannulas are associated with increased airway resistance.5,6 A 7- or 8-mm-diameter (inner circumference) tube typically is used because it is the smallest diameter that will allow for adequate pulmonary toilet. Appliance length usually is fixed but adjustable. Adjustable alternative-length devices are available for patients with anatomic features that do not accommodate standard-length devices. For example, the cannula may be too short, such that it abuts the posterior tracheal membrane, or it may be too long, such that it abuts the carina, leading to partial airway obstruction. The optimal length should place the end of the tracheal cannula 3–4 cm above the carina. The high-volume low-pressure cuff is currently preferred because it leads to fewer airway complications while providing substantial airway resistance to airflow around the cuff. When the tracheostomy is still required after the cuff is no longer needed for ventilatory support, the tracheostomy appliance should be replaced with a cuffless or fenestrated variety. If there is sufficient airflow around the deflated cuff, patients with intermittent ventilatory requirements can be fitted with a one-way Passey-Muir valve to permit speech when the patient is not being ventilated. Extreme caution is required, however, because the Passey-Muir valve increases the airway resistance. Failure to deflate the cuff before attaching the one-way valve can result in respiratory failure and death of the patient. Fenestrated appliances decrease airway resistance by permitting airflow through the fenestrations, which, in turn, allows the patient to speak when the tracheostomy is capped and the fenestrations are open. However, a closed inner cannula and inflated balloon must be present to mechanically ventilate these patients, and the fenestrations can make suctioning more difficult and increase granulation tissue in the airway in some instances. Inner cannulas decrease the risk of tracheal occlusion secondary to the accumulation of secretions within the outer cannula. For this reason, inner cannulas are preferred for permanent or long-term tracheostomies. Selecting the appropriate appliance requires careful consideration on a case-by-case basis. When patients have recovered sufficiently and no longer need a tracheostomy, the appliance is either removed completely or replaced with a smaller, noncuffed variety for pulmonary toilet. The stoma is covered, and the patient is instructed to hold the stoma closed during coughing. With time, most tracheostomies close spontaneously, although there occasionally can be excessive granulation tissue around the stoma site requiring surgical debridement and closure in the OR.

Techniques

Surgical Tracheostomy

Surgical tracheostomy usually is performed under general anesthesia in the OR. The key steps are outlined in Table 45-2. The patient is placed in the supine position with the neck extended. Neck extension is facilitated by placing a towel roll under the patient's shoulders. Neck extension facilitates tracheostomy by elevating the trachea out of the thorax into the operative field. Care must be taken to avoid hyperextending the neck. In younger patients, overelevating the trachea creates the possibility of placing the tracheostomy too low in the trachea. Trauma victims and elderly patients are also particularly vulnerable to hyperextension injuries. Neck extension should not be performed in patients with a history of known or suspected cervical spine injury, and it may not be possible in patients with severe kyphosis, arthritis, or spinal fusion. In these patients, tracheal exposure can be aided by using a tracheal hook or by dividing the thyroid isthmus.

Table 45-2. Ten Steps of a Surgical Tracheostomy

  1. Position patient supine with neck extended.

  2. Make a transverse skin incision 1–2 cm above the suprasternal notch and below the cricoid cartilage.

  3. Divide the platysma transversely until the midline strap muscles are reached.

  4. Separate the strap muscles in the midline to identify the pretracheal fascia.

  5. Divide the thyroid isthmus or reflect it superiorly with retractors to approach the anterior trachea.

  6. Count the tracheal rings from the cricoid cartilage, and place stay sutures laterally at the second or third tracheal ring.

  7. Minimize FIO2, incise the ring interspace with a number 15 blade, avoid cautery, and dilate the ring interspace with a tracheal dilator.

  8. Place the prelubricated and pretested tracheostomy appliance into the airway and rotate it into position under direct vision.

  9. Confirm ventilation with anesthesia by auscultation and by measuring end-tidal PCO2. Consider bronchoscopic verification at the end of the case.

  10. Secure the tracheostomy appliance to the skin with sutures.

After the sterile operative field is prepared with standard surgical techniques, a 2- to 3-cm transverse incision is made 1–2 cm above the suprasternal notch (Fig. 45-1). The actual location of the incision may vary depending on anatomic features, such as the location of the cricoid cartilage or a history of prior neck surgery or trauma. After the subcutaneous tissues and the platysma are divided transversely, the anterior superficial cervical fascia is divided longitudinally, which brings the strap muscles into view. The median raphe between the strap muscles (i.e., sternohyoid and sternothyroid) is developed, with hemostasis of the small venous branches by means of cautery. This brings the thyroid gland and pretracheal fascia into view. The pretracheal fascia and tissue below the thyroid isthmus are incised, bringing the anterior surface of the trachea into the operative field. Occasionally, it is necessary to divide the thyroid isthmus, but usually it can be elevated away exposing the superior portion of the trachea with the aid of retractors. When neck extension is less than ideal or cannot be performed safely, the isthmus can be divided between clamps and suture-ligated to improve tracheal exposure. The thyroid internal mammary artery, if present and in the operative field, is ligated and divided at this time.

Figure 45-1.

Tracheostomy. A. Location of incision 1–2 cm above the suprasternal notch. B. Division of the median raphe between the strap muscles with identification of the thyroid isthmus. C. Opening made in the trachea at the third tracheal ring. Under direct visualization, the endotracheal tube is withdrawn to just above the tracheal opening before attempting to insert the tracheostomy appliance.

After ensuring complete hemostasis of the operative field, several preparative steps should be taken before performing the tracheostomy: (1) The tracheostomy appliance, which has been selected on the basis of indications for use and size of the trachea, is placed on the field, (2) the tracheostomy cuff is tested under water to confirm that it is intact, (3) the tracheostomy appliance is well-lubricated, and the tracheal obturator is inserted into the appliance, (4) the surgeon confirms that the tracheal rings have been identified and are readily accessible, and (5) before the operation begins, the surgeon also should confer with the anesthesia team to ensure that the airway has been suctioned and is ready for airway exchange.

Tracheal exposure in obese patients or in those with suboptimal neck extension can be optimized further using the tracheal hook to secure the superior trachea near the cricoid cartilage and to elevate the trachea superiorly. Traction sutures also can be placed laterally around the second and third tracheal rings to elevate the trachea superiorly and anteriorly. These sutures also can be used in the immediate postoperative period to facilitate reinsertion of the tracheostomy appliance if it becomes inadvertently dislodged.

After the tracheal rings are counted and proper visualization of the trachea is ensured, a number 15 blade is used to incise the space horizontally between the second and third tracheal rings. Most surgeons subsequently divide the third ring in the midline (cruciate) bilaterally, creating a Bjork flap,16,17 and excise the flap, making a small hole in the trachea (see Fig. 45-1C ). Proper positioning of the tracheostomy is critical. The location of the tracheostomy is based on identification of the third tracheal ring. It is impossible to establish a set distance from the suprasternal notch because the trachea is a mobile structure. High placement of the tracheostomy can lead to injury of the cricoid cartilage and subsequent subglottic stenosis. Low placement predisposes to the development of TIF, which results when the tracheostomy tube or cuff lies against the innominate artery. Low placement also causes the tracheostomy appliance to abut the carina, which predisposes to granulation tissue formation with subsequent potential for airway obstruction. Ventilation is held, O2 is minimized, and Bovie cautery is avoided while the trachea is opened because of the risk of causing an airway fire.

When both the anesthesiologist and surgeon are ready to place the tracheostomy, the endotracheal tube is slowly removed by the anesthesia team with direct visualization by the surgeon until the tube is above the tracheostomy. (If a fire occurs, the oxygen must be turned off and the endotracheal tube and tracheostomy removed immediately and taken away from the patient and operative field.) The tracheal opening is enlarged by gentle dilation, and the tracheostomy tube is placed laterally through this opening into the trachea under direction vision and rotated into the correct position with extreme care to avoid a false anterior passage or injury to the membranous portion of the trachea. The cuff is inflated and ventilation resumed at the previous FIO2 requirement. Proper placement of the tracheostomy tube is confirmed by chest expansion, auscultation, ease of ventilation, and confirmation of end tidal of PCO2. The tracheostomy tube is secured to the skin using nonabsorbable sutures in all four quadrants, in addition to placing a tracheal tie around the neck. Bronchoscopy is performed routinely at the end of the procedure to confirm proper placement of the tracheostomy tube and to clear any secretions or blood that may have accumulated in the airways during the procedure.

Percutaneous Tracheostomy

Percutaneous tracheostomy techniques, which can be performed at the bedside, reportedly saving the cost of OR time, have gained in popularity. Three percutaneous techniques have been described: (1) a translaryngeal technique, (2) a dilation technique using forceps, and (3) a dilation technique using serial dilators in Seldinger fashion. This section describes the third technique only because it is performed most commonly.7–9,13,18–20 Dilational percutaneous tracheostomy with the aid of serial dilators was described originally in 1969 but modified and popularized by Pasquale Ciaglia in 1985.21 Relative contraindications for this procedure include an airway emergency, obesity with an inability to palpate landmarks, an enlarged thyroid, and prior tracheostomy or neck surgery. Patients undergoing this procedure are ventilated with 100% oxygen and typically given a nondepolarizing neuromuscular blocker in addition to narcotic analgesics and sedatives. The patient is placed supine with the neck in extension, and the surgical field is prepared. A 1-cm skin incision halfway between the cricoid cartilage and the suprasternal notch is made to permit passage of the dilators, although a traditional tracheostomy incision can be made with dissection of subcutaneous tissues to better define tracheostomy positioning. A bronchoscope is inserted through the endotracheal tube, and the endotracheal tube is withdrawn from the airway and placed above the first tracheal ring. An 18-gauge needle then is inserted into the space between the first and second ring under bronchoscopic guidance. Using Seldinger technique, a J-tube guidewire is placed through the needle into the airway, and the needle is withdrawn. The tract is now dilated with sequential dilators over the guidewire or with a single large curved dilator, as has been advocated by some, with bronchoscopic visualization.8,18,19 When the tracheal opening has been dilated to an appropriate size, a tracheostomy tube is placed through the opening over the guidewire and subsequently secured once placement is confirmed by the bronchoscope. Multiple variations of this basic technique have been described, some without use of a bronchoscope. We advocate bronchoscopic guidance in our practice, however, because it prevents technical misadventures, such as impalement of the endotracheal tube, puncture of the posterior membranous trachea, or malposition of the tracheostomy.

Numerous studies have compared the relative benefits of percutaneous tracheostomy versus standard surgical techniques. Most of these studies are difficult to interpret because they are nonstandardized and combine various percutaneous techniques. Several recent studies comparing standard surgical techniques with dilational percutaneous tracheostomy suggest lower rates of peristomal bleeding and infection and potential cost benefits with percutaneous technique.7–9,13,15,18–20,22,23 Other studies have not shown these benefits, and increased complications have been reported often with percutaneous techniques. The likely scenario is that with proper patient selection, surgical expertise, and clinical setting, percutaneous techniques are equivalent to standard surgical techniques in a subset of patients.

The minitracheostomy is an extension of the serial dilation technique and is advocated by some for the management of excessive pulmonary secretions. Originally developed by Matthews and Hopkinson in 1984, it involves the placement of a small 4-mm tracheostomy cannula through the cricothyroid membrane into the trachea.6,14 The procedure is performed usually in sedated but awake patients using local anesthesia with the placement of a small incision over the cricothyroid membrane and subsequent cannulation of the membrane with an introducer and the small tracheostomy catheter. Minitracheostomies also may be placed at the end of major thoracic procedures in patients in whom secretions are anticipated to be a problem or in critical care patients in whom retained secretions are known to be a problem. A similar procedure is used for placement of Scoop catheters, whereby patients with end-stage lung disease can receive higher FIO2 support via endotracheal delivery than is possible via nasal cannula.

Cricothyroidotomy

Cricothyroidotomy typically is performed in emergency situations when translarygneal intubation has failed or is not possible. Although tracheostomy can be performed in this setting, cricothyroidotomy is preferred because of the simplicity and rapidity with which the technique can be performed compared with tracheostomy. The procedure is performed either though a vertical midline neck incision or a horizontal incision centered on the palpated cricothyroid membrane once the neck is prepared in a sterile field. A vertical incision is advocated by some to avoid injury to the anterior jugular veins because bleeding may obscure the field and make the procedure more difficult. Others advocate a horizontal incision because it is the most familiar approach for practitioners accustomed to performing standard tracheostomies. Regardless of the incision chosen, exposure is facilitated by placement of a towel roll under the shoulders to extend and hence displace the trachea superiorly and anteriorly. Once the skin incision has been made, blunt dissection is used until the cricothyroid membrane is reached. The membrane then is incised and gently dilated to facilitate the passage of a small endotracheal tube or tracheostomy tube, if available. Placement of a tracheal hook below the thyroid cartilage may provide better exposure of the cricothyroid membrane and allow easier cannulation. Care should be taken to avoid injury, especially fracture of the cricoid ring, because this can require subsequent surgical reconstruction. Once the tube position is confirmed visually by chest motion and by auscultation and end-tidal PCO2 return, the tube is secured. Cricothyroidotomy can be performed electively through a horizontal incision as a means of permanent airway access, but this usually is not done because cricothyroidotomy has been associated with a higher rate of subglottic stenosis. Hence, although controversial, an elective cricothyroidotomy usually is converted to a standard tracheostomy in 48–72 hours if ventilatory support airway access will be required.

Complications

The various described techniques of tracheostomy are associated with similar complications. Bleeding and infection are the most common problems. Bleeding can occur from multiple sources. Minor bleeding can originate from small vessels of the skin or the tracheal mucosa. Most such bleeding resolves with gentle pressure and time. Occasionally, cautery is required. Bleeding that occurs 2–3 weeks after a tracheostomy, especially if arterial in nature, is worrisome for a TIF. The incidence of this complication is less than 1%, but it can be lethal if not treated promptly.4,6,11,22,24 Often the first indication of a TIF is a minor "sentinel" bleed that heralds the subsequent massive hemorrhage that occurs if the fistula is not diagnosed and repaired immediately. Diagnosis of TIF is best done by bronchoscopy through the mouth, which often reveals bleeding either from the site where the balloon has eroded into the artery or more often from the lower edge of the stoma where a low tracheal cannula has eroded into the artery. Other diagnostic methods that can be useful are CT scanning of the neck with intravenous contrast material or MRI, although direct examination in the OR is usually the safest and fastest approach if there is sufficient concern for TIF. Immediate temporizing management of an actively bleeding TIF requires hyperinflation of the tracheal cuff if the fistula is secondary to cuff erosion (Fig. 45-2). If unsuccessful, or if the fistula is the result of cannula erosion, orotracheal intubation should be performed, followed by removal of the tracheal cannula and insertion of a digit into the stoma to apply manual pressure against the sternum, thereby tamponading the bleeding fistula on the way to the OR. Operative repair of the TIF is required immediately, occasionally with the aid of cardiopulmonary bypass. Particularly in cases of infection, repair may be best accomplished by division and ligation of the innominate artery. Similarly, a tracheoesophageal fistula can develop and typically presents with either gastric dilatation or aspirated tube feeds or food through the tracheostomy. These are best diagnosed by bronchoscopy. If small, these can be temporized by esophageal or airway stenting before definitive surgical repair. Ironically, tracheal stenosis also can result from a tracheostomy, although this is rare and often difficult to distinguish from the injury that occurs secondary to prolonged translarygneal intubation. Symptomatic tracheal stenosis in patients who have been decannulated often requires tracheal resection if dilation techniques fail to resolve symptoms. Other minor complications include local infection of the tracheostomy stoma site, which usually resolves with proper skin care and antibiotics for cellulitis.

Figure 45-2.

Etiology and management of tracheoinnominate fistula. Tracheoinnominate fistula may arise from erosion of the tracheostomy balloon into the innominate artery posteriorly (A) or direct erosion of the tracheostomy cannula into the innominate artery (B). In both cases, control of the airway with ventilation and protection of the lungs during transport to the OR are the principal goals.

Summary

Tracheostomy is a common surgical procedure that is performed mainly to facilitate the care of chronically ventilated patients. Standard surgical and percutaneous techniques are described to perform a tracheostomy. If performed in appropriate clinical settings by those with adequate experience, both approaches are associated with a low morbidity. Similar complications can occur as a result of tracheostomy and prolonged ventilatory support regardless of the surgical approach, and therefore, all surgeons should be familiar with the diagnosis and the management of these complications.

Editor's Comment

The indications for tracheostomy include (1) management of the critically ill patient to facilitate weaning, (2) bypass of airway obstruction, (3) airway protection for chronic aspiration, and (4) as part of a surgical extirpative procedure such as laryngectomy. I prefer to incise above the third ring transversely, cut the ring anteriorly, grasp with a snap each of the lateral portions of the third ring, elevate them to the skin, and then advance the tracheostomy under total control. This prevents the most feared complication of tracheostomy—losing the airway. I do not place sutures on the trachea because the message to our residents is that should the tracheostomy tube fall out, the patient should be intubated via the orotracheal route, which is safer and less likely to result in a mediastinal dissection.

–RB

References

1. Pahor AL: Ear, nose and throat in ancient Egypt, part III. J Laryngol Otol 106:863–73, 1992. [PubMed: 1474306]

2. Pahor AL: Ear, nose and throat in ancient Egypt, part II. J Laryngol Otol 106:773–9, 1992. [PubMed: 1431512]

3. Pahor AL: Ear, nose and throat in ancient Egypt, part I. J Laryngol Otol 106:677–87, 1992. [PubMed: 1402355]

4. Heffner JE, Hess D: Tracheostomy management in the chronically ventilated patient. Clin Chest Med 22:55–69, 2001. [PubMed: 11315459]

5. Heffner JE: Tracheotomy application and timing. Clin Chest Med 24:389–98, 2003. [PubMed: 14535212]

6. Walts PA, Murthy SC, DeCamp MM: Techniques of surgical tracheostomy. Clin Chest Med 24:413–22, 2003. [PubMed: 14535215]

7. Angel LF, Simpson CB: Comparison of surgical and percutaneous dilational tracheostomy. Clin Chest Med 24:423–9, 2003. [PubMed: 14535216]

8. Ernst A, Critchlow J: Percutaneous tracheostomy: Special considerations. Clin Chest Med 24:409–12, 2003. [PubMed: 14535214]

9. Bowen TR, Miller F, Mackenzie W: Comparison of oxygen consumption measurements in children with cerebral palsy to children with muscular dystrophy. J Pediatr Orthop 19:133–6, 1999. [PubMed: 9890302]

10. Kane TD, Rodriguez JL, Luchette FA: Early versus late tracheostomy in the trauma patient. Respir Care Clin North Am 3:1–20, 1997. [PubMed: 9390900]

11. Lewis RJ: Tracheostomies: Indications, timing, and complications. Clin Chest Med 13:137–49, 1992. [PubMed: 1582143]

12. Marsh HM, Gillespie DJ, Baumgartner AE: Timing of tracheostomy in the critically ill patient. Chest 96:190–3, 1989. [PubMed: 2736973]

13. deBoisblanc BP: Percutaneous dilational tracheostomy techniques. Clin Chest Med 24:399–407, 2003. [PubMed: 14535213]

14. Wright CD: Minitracheostomy. Clin Chest Med 24:431–5, 2003. [PubMed: 14535217]

15. Rumbak MJ, Newton M, Truncale T, et al: A prospective, randomized study comparing early percutaneous dilational tracheotomy to prolonged translaryngeal intubation (delayed tracheotomy) in critically ill medical patients. Crit Care Med 32:1689–94, 2004. [PubMed: 15286545]

16. McGregor IA, Neill RS: Tracheostomy and the Bjork flap. Lancet 2:1259, 1983. [PubMed: 6139613]

17. Malata CM, Foo IT, Simpson KH, Batchelor AG: An audit of Bjork flap tracheostomies in head and neck plastic surgery. Br J Oral Maxillofac Surg 34:42–6, 1996. [PubMed: 8645682]

18. Freeman BD, Isabella K, Lin N, Buchman TG: A meta-analysis of prospective trials comparing percutaneous and surgical tracheostomy in critically ill patients. Chest 118:1412–8, 2000. [PubMed: 11083694]

19. Freeman BD, Isabella K, Cobb JP, Boyle WA 3d, et al: A prospective, randomized study comparing percutaneous with surgical tracheostomy in critically ill patients. Crit Care Med 29:926–30, 2001. [PubMed: 11378598]

20. Heikkinen M, Aarnio P, Hannukainen J: Percutaneous dilational tracheostomy or conventional surgical tracheostomy? Crit Care Med 28:1399–402, 2000. [PubMed: 10834685]

21. Ciaglia P, Firsching R, Syniec C: Elective percutaneous dilatational tracheostomy: A new simple bedside procedure; preliminary report. Chest 87:715–9, 1985. [PubMed: 3996056]

22. Friedman Y, Fildes J, Mizock B, et al: Comparison of percutaneous and surgical tracheostomies. Chest 110:480–5, 1996. [PubMed: 8697854]

23. Polderman KH, Spijkstra JJ, de Bree R, et al: Percutaneous dilational tracheostomy in the ICU: Optimal organization, low complication rates, and description of a new complication. Chest 123:1595–602, 2003. [PubMed: 12740279]

24. Kremer B, Botos-Kremer AI, Eckel HE, Schlondorff G: Indications, complications, and surgical techniques for pediatric tracheostomies: An update. J Pediatr Surg 37:1556–62, 2002. [PubMed: 12407539]


Adult Chest Surgery > Chapter 46. Endoscopic Treatments >

Endoscopic Treatments: Introduction

In highly selected patient populations, endoscopic and endobronchial management offers effective treatment options for benign major airway disease (e.g., stenosis and malacia). These options are associated with less morbidity than other surgical treatments. Selection criteria focus primarily on the surgical candidacy of each individual patient. Patients can be deemed inappropriate candidates for resection for a variety of reasons: etiology, extent of disease, failed prior operation, confounding medical comorbidities, and patient preference. Lack of technical expertise at a given institution also may be a factor. Since each institute carries its own bias with respect to these parameters, a patient determined inoperable at one center, in fact, may be considered a reasonable candidate at another. Clearly, some patients benefit from less invasive management of their airway disease. Only rarely do patients present with life-threatening airway compromise ( [image] 50% luminal compromise) requiring urgent endoscopic treatment. To this end, immediate endoscopic palliation of a high-grade stenosis may be part of a treatment strategy incorporating an elective staged resection.

Symptomatic subglottic and tracheal stenoses and tracheomalacias are indications for endoscopic therapy. These etiologies are listed in Table 46-1. Whether used as the primary therapy or as an adjunct to definitive surgery, the goal of endobronchial intervention is to restore airway patency and to provide a durable response while limiting morbidity. Procedures often involve collaboration between surgeons and interventional bronchoscopists. Critical elements of endoscopic treatments are careful patient selection, choice of an appropriate intervention based on indication, excellent postoperative care, and often, anticipation for serial procedures.

Table 46-1. Etiology of Airway Stenosis/Malacia

Location | Type | Disease
Subglottic | Congenital | Closed first ring
 |  | Membranous web
 |  | Cartilage deformity
 | Acquired | External trauma
 |  | Endoluminal trauma
 |  | Systemic illness
Tracheal | Congenital | Membranous web
 |  | Vascular anomaly
 |  | Congenital malacia
 | Acquired | External trauma
 |  | Endoluminal trauma
 |  | Systemic illness
 |  | Prior airway intervention

Modern endoscopic approaches are aimed at respiratory epithelial preservation while minimizing radial thermal and mechanical injury of the airway. Multimodality approaches are used often to affect these goals. Many procedures can be performed through an adult flexible bronchoscope (video or fiberoptic), whereas some require rigid instrumentation. General anesthesia is preferred for most procedures, although it is possible to perform some interventions in a bronchoscopy suite with conscious sedation and topical analgesia.

Benign Subglottic Stenosis

The subglottis lies between the vocal cords and the proximal trachea. Congenital causes generally present early in life and are characterized by an audible biphasic stridor or a persistent or recurrent croup-type cough. Historically, congenital subglottic stenosis required tracheotomy in over 40% of patients as an early palliative maneuver.1

Acquired subglottic stenosis is commonly associated with antecedent trauma, either externally (e.g., blunt-force injury to the anterior neck) or, more frequently, internally. There is little doubt that this represents an important, often delayed morbidity of laryngotracheal intubation. Airway injury can occur as a result of direct mucosal trauma sustained during intubation, endotracheal tube cuff pressure and mucosal necrosis, and tube motion and associated tracheitis.2 Percutaneous dilational tracheostomy and laryngotracheal reflux also have been implicated.3

Acquired systemic diseases such as amyloidosis, papillomatosis, tuberculosis, and Wegener's granulomatosis also may include subglottic stenosis as a component of their symptom complex. There is also a rare idiopathic syndrome, seen almost exclusively in younger women, that manifests as an obstructing subglottic web.4,5

Benign Tracheal Stenosis

Fortunately, congenital causes of benign tracheal stenosis are quite rare and can include extrinsic narrowing or compromised development from complete vascular rings or partial vascular slings. Acquired diseases account for the majority of these occurrences. Specifically, intrinsic injuries caused by endotracheal intubation or tracheotomy are the most common and those best characterized. Table 46-2 summarizes the four most common locations related to posttracheotomy stenosis.2,6,7 Healing of these various injuries often results in a complex, asymmetric scar that can be difficult to palliate. Additionally, many tracheal stenoses are accompanied by some degree of tracheomalacia, which further complicates their management.

Table 46-2. Classification of Tracheal Stenosis after Tracheotomy

Relationship to Tracheostoma | Cause
Proximal | High tracheostomy and erosion into the anterior wall
At the stoma | Interaction polyps
 | Granulation tissue
Immediately distal to stoma | Excessive granulation response cuff
 | Necrosis
Distal to the endotracheal tube | Excessive motion or pressure of the tracheostomy tube

Adapted from references 1, 6, and 7.

Endobronchial and Endoscopic Interventions

Numerous techniques can be used to relieve central airway stenosis (Table 46-3). Classically, rigid tracheoplasty (dilation) was the only option available for high-grade proximal airway narrowing. More recently, however, although rigid instrumentation is still a critical element in the management of these conditions, endoscopic treatments have become favored because of the improved optics of flexible bronchoscopes and the development of a vast array of therapies that easily can be used through them. Very often procedures become an amalgam of both because the rigid scopes provide ventilatory support and stable airway access while flexible scopes are passed within them (Fig. 46-1).

Table 46-3. Endobronchial and Endoscopic Interventions for Benign Airway Stenosis

Conduit | Type | Effect
Flexible bronchoscope | Electrocautery | Thermal
 | Argon plasma coagulation | Thermal
 | Laser (CO2 or Nd:YAG) | Thermal
 | Pneumatic tracheoplasty | Mechanical
 | Self-expanding metallic stent | Mechanical
Rigid bronchoscope | Rigid tracheoplasty | Mechanical
 | Silastic stent | Mechanical
Suspension laryngoscope | All* | Both

*Primarily for subglottic and proximal tracheal therapies.

Figure 46-1.

The airway can be controlled by suspension laryngoscope, rigid bronchoscope, endotracheal tube, or laryngeal mask airway.

Dilation

By far the most common endobronchial intervention, dilation is seldom performed without another therapy. Depending on the complexity of the stenosis, however, repeated endobronchial dilations alone may be sufficient to effectively palliate an inoperable airway stenosis. Passage of graduated bougies through a suspension laryngoscope is an effective therapy for most simple (weblike) stenoses of the subglottis and proximal trachea. Because of the compliance of the bougienage tubes, this form of rigid tracheoplasty is gentler on the airway than a rigid bronchoscope used to affect the same result. As the complexity of the stenosis increases (i.e., asymmetric, denser scar, component of malacia, and lengthier), rigid tracheoplasty alone becomes far less effective, and its use may lead to unintended rupture of the airway. Rupture occurs because a spared membranous airway likely will be the point of least resistance for some dense asymmetric scars. Passage of a rigid dilator through these types of stenoses may split the posterior wall of the airway and leave the stenosis intact. This pitfall can be overcome by pretreating the stenosis with ablation therapy (see below).

With the development of graduated endobronchial balloons, pneumatic tracheoplasty can be performed bronchoscopically. Although this is a seemingly less traumatic approach, endobronchial balloons are often inflated to well above five times atmospheric pressure during a dilation. Thus this technique is no less traumatic than rigid dilation.

Endoscopic Ablation Therapies

The use of thermal energy to disrupt or ablate diseased tissue has been reported for over 50 years. Its application within the respiratory system was limited until recent technologic advancements made impressive progress that permitted access. A number of delivery vehicles are now available for airway applications. For benign airway stenoses, there are two main goals of ablative therapies. First, endoscopic resection and vaporization of an obstructing granulation tissue mass or scar can be accomplished. Second, dense focal scars can be incised to create pathways of least resistance so that subsequent rigid or pneumatic dilations can be performed safely.

Several energy sources can create thermal injury and result in tissue ablation. The choice of source depends on the nature of the stenosis, which includes location, cause, thickness, and length of airway involvement. Having all the required instrumentation is vital. An institution must be committed to purchasing a therapeutic laser, argon plasma, and electrocautery sources, as well as flexible fiberoptic or video bronchoscopes with working channels of at least 2.3 mm (2.8 mm is preferred).

Laser

The development of lasers with short wavelengths that could be transmitted through thin quartz filaments made endoscopic application possible. The carbon dioxide laser operates at a longer wavelength (10.6 [image] m), which limits its use to superficial structures.7 The neodymium:yttrium-aluminum-garnet (Nd:YAG) laser, however, operates at a wavelength one-tenth as long, making it the more common source used. Laser fibers can be passed through a flexible bronchoscope with a high degree of accuracy. Stenoses are endoscopically resected primarily by vaporization of tissues. Nd:YAG laser light is poorly absorbed by both water and hemoglobin, causing it to penetrate more deeply than other ablative therapies. Accordingly, the risk of airway perforation is higher. Also, the wider energy dispersion field results in effective coagulation.8 Unfortunately, as with other ablative therapies, although the mechanical obstruction can be partially relieved, the disease process continues and may accelerate because of the added effect of the mucosal thermal injury from the laser. A rare but important complication of endoscopic laser therapy is airway ignition.8 This is more commonly associated with laser procedures performed through the flexible bronchoscope rather than the rigid scope. Reduction of the inspired FIO2 during laser use and awareness of this potential problem are critical.

Electrocautery and Argon Plasma Coagulation

Endoscopic electrocautery (diathermy) offers the technician the ability to rapidly snare and remove large granulomas or polyps bypassing the tedious process of vaporization. As an alternative, cautery can be used similarly to the laser. Risk of airway ignition is slightly less with electrocautery than with laser because less heat is generated by electrocautery. Depth of penetration of thermal injury depends on the contact time with tissues and, consequently, can vary by operator.

The flow of electrons through tissue generates heat for coagulation because of the high resistance within the target tissue. Electrocautery probes require direct contact with the target tissue to initiate this effect. Argon plasma coagulation (APC) uses ionized argon gas to conduct electrons into the target, providing a noncontact mode of treatment (lightning effect).8 Argon gas flows flexibly, and therefore it can travel in a nonlinear fashion to the desired target (i.e., bend around corners). Moreover, as tissues are coagulated, their intrinsic resistance rises, redirecting the argon beam to adjacent, nontreated, lower-resistance tissues.8 This feature distinguishes APC from the laser. Also, APC can treat more superficial tissues than either laser or diathermy.

Technique

Endoscopic management of benign central airway stenosis involves a combination of endobronchial therapies. As discussed previously, dilation alone generally is insufficient to provide meaningful palliation. After identification of appropriate candidates for therapy, control of the airway is the initial step. Usually, general anesthesia will be required. In some patients, though rare, conscious sedation may be sufficient. The airway can be controlled by suspension laryngoscope (see Fig. 46-1), rigid bronchoscope, endotracheal tube, or laryngeal mask airway. The choice is predicated on location, etiology, and magnitude of the stenosis. For high-grade stenoses, rigid control of the airway is preferred but can be changed to endotracheal tube or laryngeal mask airway once the airway has been partially recanalized. If a subglottic lesion exists, suspension laryngoscopy provides excellent access.

Patients are ventilated with intermittent apnea or jet techniques. Ventilating rigid bronchoscopes are useful for these purposes. A thorough assessment of the airway is made, and if more than a simple weblike stenosis exists, an ablative therapy usually is required. Choice of ablative therapy is often guided by availability at a given institution. Laser, electrocautery, and APC probes are designed for a standard adult bronchoscope; familiarity with each is mandatory.9

Ablative therapies are used for three different purposes. Endoscopic photoresection (i.e., laser and electrocautery) is reserved for dense cicatricial stenoses or obstructing granulation tissue. The obstruction is vaporized, charred, and then debrided with biopsy forceps. Radial incisions (i.e., laser and electrocautery) can be made along suspected lines of tension to help guide the direction of fracture of the stenosis during dilation. Two or three full-thickness incisions are made within subcentimeter stenoses, and either endoscopic pneumatic dilation or rigid dilation follows. Endoscopic coagulation (APC) is used to treat diffuse superficial processes, such as benign polyposis. Regardless of the therapy, airway perforation and ignition are risks.

Topical endoscopic application of mitomycin C ( [image] 0.4 mg/mL) appears to be a safe and moderately efficacious adjuvant therapy, although limited experimental10 and clinical data11–13 are available to support this. Mitomycin C can be applied topically to treated areas, and surprisingly, this does not appear to affect epithelial regrowth but rather only interferes with refibrosis.10 Treated areas should be surveyed regularly for squamous metaplasia.

Tracheobronchomalacia

Regardless of etiology, limited surgical procedures exist for long-segment central airway malacia. Consequently, endoscopic and endobronchial therapies have emerged as the main therapeutic options for these difficult-to-treat functional airway stenoses. Principal among these therapies is endobronchial stenting. Internal airway stents are ideal for airway collapse because they provide support for airway structures irrespective of the cause of malacia. Unfortunately, they themselves can lead to numerous complications relating to their migration and host foreign-body reactions.

In the context of benign disease, stents can be deployed as primary treatment for malacia or as an adjuvant after benign stenoses have been ablated. There are numerous stents from which to choose, although it is now apparent that silicone stents rather than metallic stents should be used for the treatment of benign disease.14

Placement of silicone stents requires rigid bronchoscopy and general anesthesia.15 Careful preoperative airway measurement is required to properly size the stent. To this end, a chest CT scan with three-dimensional reconstruction of the airway is useful (Fig. 46-2). Patients usually are treated with steroids to reduce the chance of bronchospasm during and immediately after the procedure.

Figure 46-2.

Careful measurement of the preoperative airway using a CT scan with three-dimensional reconstruction is required for placement of silicone stents. Before (A) and after (B) stent placement.

It is important to schedule frequent follow-up visits for patients with endobronchial stents. Follow-up visits should include surveillance flexible bronchoscopy. This is necessary because stent-related complications such as migration, mucus impaction, and granulation tissue occur frequently. All patients should be managed with mucolytic therapy (via nebulizer) two or three times daily. Patients also should be instructed that if any decline in respiratory function occurs, medical attention should be sought immediately. Asphyxia can occur with stent migration or occlusion.

Summary

Endoscopic therapies are critical to the comprehensive management of benign airway stenosis and malacia. A multidisciplinary team, including airway surgeon and interventional pulmonologist, is necessary to identify candidates for these procedures. An institutional commitment to secure appropriate instrumentation and technical support is also required.

Editor's Comment

Air embolism is an underappreciated complication of ablative therapy of the airways. It likely occurs as a result of high pressure near an open vessel. The incidence can be reduced by avoiding devices with high-gas-flow carriers as well as by minimizing ventilatory pressures and briefly reducing ventilation during ablative treatments.

–RB

References

1. Holinger PH, Kutnick SL, Schild JA, Holinger LD: Subglottic stenosis in infants and children. Ann Otol Rhinol Laryngol 85:591–9, 1976. [PubMed: 791051]

2. Mehta AC, Harris RJ, De Boer GE: Endoscopic management of benign airway stenosis. Clin Chest Med 16:401–13, 1995. [PubMed: 8521696]

3. Lorenz RR: Adult laryngotracheal stenosis: Etiology and surgical management. Curr Opin Otolaryngol Head Neck Surg 11:467–72, 2003. [PubMed: 14631181]

4. Ashiku SK, Mathisen DJ: Idiopathic laryngotracheal stenosis. Chest Surg Clin North Am 13:257–69, 2003. [PubMed: 12755312]

5. Dedo H, Catten M: Idiopathic laryngotracheal stenosis: Findings and treatment in 52 patients. Ann Otol Rhinol Laryngol 110:121–5, 2001.

6. Montgomery WW: Current modifications of the salivary bypass tube and tracheal T-tube. Ann Otol Rhinol Laryngol 95:121–5, 1986. [PubMed: 3963685]

7. Ossoff RH, Tucker GF Jr, Duncavage JA, Toohill RJ: Efficacy of bronchoscopic carbon dioxide laser surgery for benign strictures of the trachea. Laryngoscope 95:1220–3, 1985. [PubMed: 3930903]

8. Mehta AC: Laser application in respiratory care. In Stoller JK, Kacmarek RM (eds): Current Respiratory Care Techniques and Therapy. Ontario, Canada, BC Decker, 1988:100–6.

9. Bollinger C, Sutedja T, Strausz J, Freitag L: Therapeutic bronchoscopy with immediate effect: Laser, electrocautery, argon plasma coagulation, and stents. Eur Respir J 27:1258–71, 2006.

10. Cincik H, Gungor A, Cakmak A, et al: The effects of mitomycin C and 5-fluorouracil/triamcinolone on fibrosis/scar tissue formation secondary to subglottic trauma (experimental study). Am J Otolaryngol 26:45–50, 2005. [PubMed: 15635581]

11. Schweinfurth JM: Endoscopic treatment of severe tracheal stenosis. Ann Otol Rhinol Laryngol 115:30–4, 2006. [PubMed: 16466097]

12. Penafiel A, Lee P, Hsu A, Eng P: Topical mitomycin-C for obstructing endobronchial granuloma. Ann Thorac Surg 82:e22–3, 2006.

13. Simpson CB, James JC: The efficacy of mitomycin-C in the treatment of laryngotracheal stenosis. Laryngoscope 116:1923–5, 2006. [PubMed: 17003706]

14. Murthy SC, Gildea TR, Mehta AC: Removal of self-expandable metallic stents: Is it possible? Semin Respir Crit Care Med 25:381–5, 2004. [PubMed: 16088481]

15. Dumon JF: A dedicated tracheobronchial stent. Chest 97:328–32, 1990. [PubMed: 1688757]


Adult Chest Surgery > Chapter 47. Use of Tracheobronchial Stents >

Use of Tracheobronchial Stents: Introduction

A number of benign and malignant disorders of the upper airways can cause tracheobronchial narrowing, stricture, compression, or collapse (i.e., tracheobronchial malacia), ultimately leading to symptomatic and potentially life-threatening dyspnea. These tracheobronchial compromises can be managed with endobronchial dilation in addition to placement of endotracheal, bronchial, or tracheobronchial stents. Generally, stent placement can be accomplished safely and provides immediate relief of symptoms in the acute setting. Over the long term, stent placement has been shown to improve the patient's quality of life. The use of endobronchial stents has accelerated recently as a result of the proliferation of new biocompatible materials, novel stent designs, and easier techniques for deployment.

Although stents have been described in reports dating back to the 1800s, the concept of using stents to relieve acute tracheobronchial obstruction was not reported until the mid-1950s.1 Dumon designed a dedicated endoluminal upper airway stent in the late 1990s,2 and it remains today one of the most commonly used silicone stents. The self-expanding metal stents manufactured from biocompatible metal alloys also were pioneered in the 1990s using technology initially developed for vascular and coronary stents.3,4 The ideal tracheobronchial stent has yet to be perfected, and there are potentially life-threatening risks associated with all stents currently on the market. Making the correct stent selection therefore is critical for the well-being of the patient.

Indications for Endobronchial Stents

The indications for deployment of airway stents include (1) extrinsic compression of the central airways with or without intraluminal components owing to malignant or benign disorders; (2) complex, inoperable tracheobronchial strictures; (3) tracheobronchial malacia; (4) palliation for recurrent intraluminal tumor growth; and (5) central airway fistulas (i.e., esophagus, mediastinum, or pleura).

Presenting signs and findings may include dyspnea, cough, hemoptysis, recurrent lung infections, wheezing, and stridor. On occasion, a patient may be referred for evaluation of findings made on a screening CT scan. Since many types of endobronchial therapies are available for patients with airway disorders, it is important to recognize that stenting is just one such modality, and the patient may benefit from a combination of treatments.

Desirable Stent Characteristics

The ideal stent should be easy to insert and remove yet resistant to migration. It should be sufficiently strong to support the airway yet flexible enough to withstand (and collapse with) cough without fracturing, narrowing, or moving. The material from which the stent is made should be biologically inert to minimize the formation of granulation tissues. The stent should not change in size when collapsed, or a scar may form at its two ends. The stent should be available in a variety of lengths and sizes, and its walls should be as thin as possible for a maximal intraluminal diameter to prevent retention of secretions. The stent should permit movement of secretions across its surface to prevent inspissation of secretions that could obstruct the stent. Finally, the stent should perfectly appose the airway wall to cover defects and prevent the ingrowth of tissues that may obstruct its lumen without causing airway ischemia or injury.

Classification of Stents

Tracheobronchial stents are classified according to their material composition (i.e., plastic, metal, or mixed) (Table 47-1). Plastic tracheobronchial stents usually are made of silicone, which is inexpensive and inert. They have solid walls, which prevent luminal obstruction secondary to tissue ingrowth, and they are removed easily, although rigid bronchoscopy usually is required for their insertion and removal. As a consequence of their relative mobility, plastic stents have a higher rate of migration ( [image] 10%). They are also somewhat thicker than metallic stents, which limits the intraluminal diameter and increases the probability of having retained airway secretions, particularly with smaller-caliber stents.

Table 47-1. Classification of Stents

Metallic stents

Balloon-expandable metallic stents

  • Palmaz stent
  • Strecker stent

Self-expanding metallic stents

  • Gianturco-Z stent
  • Wallstent
  • Nitinol/InStent/Ultraflex stent

Silicone stents

  • Dumon stent
  • Hood stent
  • Montgomery T-tube

Combination stents

  • Reynder stent
  • Dynamic stent
  • Polyflex
  • Novastent
  • Alveolus (AERO)

The large number of metallic stents are composed of substances such as stainless steel, alloys that incorporate cobalt and chromium, and Nitinol, a biologically inert titanium and nickel alloy. The most commonly used are the self-expandable metallic stents (SEMS). These stents are stored in the collapsed state and revert to the fully expanded state on release in the correct airway location. Deployment mechanisms vary among SEMS. The walls of SEMS are thinner than plastic, yielding a larger intraluminal diameter, which permits deployment of smaller stents. The stents are quite strong and are designed to last a lifetime. Because the delivery systems are smaller, they can be inserted with a flexible bronchoscope, sparing the necessity of general anesthesia.

SEMS are available in two forms: covered and uncovered. The benefit of the uncovered variety is that within 3–4 months of placement, the stent becomes incorporated in the walls of the trachea or bronchus and lined with a new ciliated epithelial tissue layer, which facilitates the patient's ability to clear secretions. The uncovered metal stent is, for all practical purposes, a permanent prosthesis that permits tissue ingrowth between the metallic components, making it extremely difficult to remove the stent if it fails. For this reason, uncovered SEMS often are not recommended for benign tracheobronchial processes or for patients who are expected to survive for a long time. Covered SEMS were developed specifically to deal with the complication of tumor ingrowth. These are usually coated with Silastic or polyurethane and are essentially identical to the uncovered variety.

Since neither the metallic nor plastic stents have all the desired characteristics of the ideal stent, a number of manufacturers recently have introduced combination stents. These are made partly of metal and partly of silicone or other plastic materials. Nitinol is a component of many of the combination stents.

Specific Features of Some Commonly Used Stents

The two most commonly used balloon-expandable metallic stents are the Palmaz stent and the Strecker stent. The Palmaz stent (Johnson & Johnson, New Brunswick, NJ, and Interventional Systems, Warren, NJ) is reportedly the device used most commonly in children, in part because of its small size. The stent consists of a 150- [image] m-diameter slotted stainless steel mesh tube. It is available in lengths ranging from 10 to 40 mm. A balloon 6–10 mm in diameter fits inside the stent for manual expansion by as much as 6–12 mm. An appropriate size for expansion in children is 8 mm for the trachea and 6 mm for the bronchus. After balloon expansion, the stent ceases to exert outward pressure on the airway wall. The stent has been used in primary tracheomalacia or bronchomalacia, external compression of the trachea or bronchi, and collapse of the trachea or bronchi from previous surgery. Occasionally, it needs to be reexpanded, particularly after a violent coughing fit. The Strecker stent is made of a tantalum filament that is fashioned into a cylindrical wire mesh. The stent is flexible, whether compressed or expanded. When expanded, the stent does not change in length. The Strecker stent is 2–4 cm long and can be expanded by 8–11 mm. This stent has been used successfully in patients with tracheobronchial obstruction.

Specific examples of the SEMS include the Gianturco-Z (William Cook, Bjaeverskov, Denmark), the Wallstent (Boston Scientific Corporation, Natick, MA), and the Ultraflex stent (Boston Scientific Corporation, Natick, MA). The Gianturco-Z is composed of 460- [image] m stainless steel filaments that are arranged in a zigzag configuration. The diameter of the stent when expanded is 15–40 mm.5 The stent is available in 2- and 2.5-cm lengths. In its original design, it has metal hooks to prevent migration. The Gianturco-Z stent has been used to expand the tracheobronchial region in benign disease (e.g., posterior anastomotic strictures, tracheal stenosis, and tracheobronchomalacia). The stent exerts adequate radial force and does not shorten when deployed. It does have a tendency to spring forward if released too quickly. Complications are sometimes reported, including breakdown or unraveling of the stent and fatal hemoptysis after erosion into the pulmonary artery.

The Wallstent (originally the Schneider stent) is a stainless steel device composed of approximately 15–20 braided (100- [image] m-diameter) filaments (Fig. 47-1). The filaments are arranged in a crisscross fashion to form a cylindrical mesh. Stent diameters range from 6 to 25 mm; lengths range from 2 to 7 cm. The stent exerts adequate radial force and is flexible. However, it can shorten to 20–40% of its original size on deployment. An important advantage of using the Wallstent is the ability one has to cut small openings into the mesh when the stent traverses bronchial openings. A disadvantage is that it changes length whenever it is compressed, potentially causing scars and stenosis at its edges.

Figure 47-1.

Uncovered Wallstent.

Stents made of Nitinol (e.g., Nitinol, InStent, and Ultraflex stent) are thermally triggered and change shape in response to temperature changes (Marmen effect).6 The Nitinol wire is heated, made into a helical shape, and then cooled for deployment. With release into the target site, the high body temperature causes the stent to coil back into its original helical shape. Alternatively, a current of 1.5–3 A or 3–5 V can be applied to the stent for 1–2 seconds until it reaches a temperature of 40°C, causing it to convert to the fully expanded state. Ultraflex stents are configured such that the wire backbone is perpendicular to the airway wall, which prevents substantial shortening or lengthening with changes in airway width and lends considerable stability to the stent (Fig. 47-2).

Figure 47-2.

Ultraflex stents.

Silicone Stents

The Dumon stent (Boston Medical Products, Westborough, MA) is a cylindrical silicone stent with external studs that are placed at regular intervals to prevent migration and limit contact with the airway wall, thereby reducing mucosal ischemia (Fig. 47-3). Several other varieties of silicone stents are currently available from Hood (Hood Laboratories, Pembroke, MA) (Figs. 47-4 and 47-5) in the United States and other manufacturers worldwide that have slightly different types of posts or rings to reduce migration. All these silicone stents are less expensive than metallic stents, are available in many sizes, and even can be custom manufactured within a few days. Y stents adjusted to cover the distal trachea and both main stem bronchi are also available from most of these manufacturers and can be custom made with respect to sizes and angles. Once placed in the airway, the stent can be adjusted with a forceps and bronchoscope.

Figure 47-3.

Dumon stents.

Figure 47-4.

Hood stents.

Figure 47-5.

Hood stent in bronchus.

The Montgomery T-tube, which was introduced in the mid-1960s to support the trachea after laryngotracheoplasty (Fig. 47-6), also can be used for a number of stenting applications. In its original form, the device was an uncuffed silicone T-tube that was inserted with the long limb in the distal trachea, a short limb in the proximal trachea (or in some patients even through the vocal cords), and the T limb projecting through the tracheostomy stoma. Several modifications have been made in the original design to allow for a proximal cuff and other extras, such as a T-Y stent. The T-tube is supplied in sizes ranging from 4.5 to 16 mm (external diameter) and can be custom made as well. Smaller sizes (4.5–8 mm in external diameter) are available for pediatric use.

Figure 47-6.

Montgomery T-tubes.

Other plastic and combination stents include the Reynder stent (Reynder's Medical Supply, Lennik, Belgium), a cylindrical silicone prosthesis that is more rigid than a regular silicone tube but requires a special introducer and a bronchoscope for placement. The Dynamic stent (Rusch AG, Duluth, GA) is a silicone Y stent with anterior and lateral walls that are reinforced with metal to simulate the tracheal wall. Special forceps are available for insertion within the rigid laryngoscope (Fig. 47-7). The Polyflex (Rusch AG, Duluth, GA) is a self-expandable stent made of polyester wire mesh within layers of silicone (Fig. 47-8). Essentially, this is a silicone stent that can be deployed with flexible bronchoscopy, but rigid bronchoscopy is required for removal. Novastent (Novadis, Saint-Victoret, France) is a thin silicone sheet that contains a small metallic hoop of Nitinol alloy. The silicone bands on the ends are designed to prevent migration.

Figure 47-7.

Dynamic Y stent.

Figure 47-8.

Polyflex stents.

The AERO™ stent (Alveolus, Inc., NC USA) is another recent addition to the family of composite stents (Fig. 47-9). It is a combination stent made of a Nitinol metal scaffold covered with a silicone-containing biocompatible membrane to minimize the possibility of tissue ingrowth and granuloma formation. The stent does not foreshorten on delivery, and the hydrophilic coating on the inner lumen of the stent minimizes the possibility of mucous adherence and accumulation.

Figure 47-9.

AERO™ tracheobronchial stent system.

Preprocedure Assessment

Patients should have a chest CT scan for identification of the lesion and measurement of the diameter of the bronchus below and above the area of obstruction, as well as the distance between the desired distal and proximal ends of the stent (Fig. 47-10). The status of the lesion is also assessed via bronchoscopy.

Figure 47-10.

CT scanning is used to identify the lesion and size the stent. A. Before deployment. B. After deployment.

Stent Placement Technique

Stent Selection

The most important factor in selecting an appropriate stent is the indication. Patients with benign disorders and cancer patients who are expected to survive longer than 1–2 years should have stents that are removable. One of us (Dr. Bueno) strongly recommends against placing a SEMS for nearly any benign condition. The reasoning is that after a few weeks, SEMS incorporate in the tissues, are quite difficult (although possible) to remove, and may perforate into adjacent structures with time.

Patients who undergo stenting for palliation of advanced cancer are candidates for covered stents only, preferably ones that do not migrate readily. The anatomic position of the lesion sometimes dictates the type of stent to be used. For example, a Y stent or a Dynamic stent is required for lesions affecting the carina (Fig. 47-11). It is currently our (Dr. Bueno) practice to place either SEMS or combination stents for all malignant cases. A special example is the malignant inoperable tracheoesophageal fistula. Our preference is to stent the esophagus first with an SEMS or combination stent because this usually solves the problem. If the problem persists, the airway also can be stented with an equivalent stent.

Figure 47-11.

Dynamic stent in situ.

Finally, size matters. Silicone stents generally are thicker than metallic stents and are more likely to get obstructed with secretions in patients who require a smaller-sized stent. This problem is encountered more frequently with bronchial applications, such as the difficult situation of stenting a distal short stricture without obstructing other bronchi in locations such as the bronchus intermedius. For some patients, there is no good solution, and surgeons should consider cutting a combination stent to the correct size.

Ideally, the surgeon placing the stent should foresee the potential complications and have available a variety of options for managing immediate complications. Thus, in our opinion, expertise with rigid bronchoscopy is mandatory, and a team experienced in the management of airway disorders is very helpful. Patients who require rigid bronchoscopy for stent placement must have general anesthesia, whereas those undergoing stent placement via flexible bronchoscopy do not always require intubation but do require IV sedation. It is our preferred practice to perform stent placement with the support of an anesthetist to keep all options open.

Fluoroscopy is quite helpful in stent placement but not absolutely mandatory. Most stents are marked with radiopaque markers to show distal, proximal, and midstent locations, which can be identified when stents are placed under fluoroscopic guidance. Guidewires usually can be used to guide most stents into the correct position for deployment by a variety of mechanisms depending on the stent that has been selected. A guidewire with a flexible tip is preferred because it is less likely to perforate the bronchus. It is best, if possible, to deploy the stent such that the middle of the stent is in line with the middle of the shelf of obstruction or narrowing (Fig. 47-12). This reduces the risk of migration because the stricture itself will hold the stent in place. Silicone stents usually require specific delivery devices for deployment through the rigid bronchoscope. These cost approximately $10,000 but are useful to have in expert centers.

Figure 47-12.

Deployment under fluoroscopic guidance.

Once the stent is positioned in the airway, it can be pulled back using a biopsy forceps. It is far easier to place the stent slightly distal to its target location and then pull the stent back into desired position rather than attempt to push the stent into position. It is important to confirm the position of the stent with bronchoscopy, but we do not recommend using an adult bronchoscope for testing any stent with a diameter of less than 12 mm because of the risk of it becoming dislodged.

Once the stent is in position, the patient should get a chest radiograph followed by bronchoscopy within the next 2–4 weeks or earlier if the patient has new symptoms. We recommend a perioperative course of antibiotics as well as daily humidification to reduce the accumulation of inspissated, concreted secretions. Mucomyst and DNase may be added as necessary, as well as steroids, when airway trauma is suspected during stent deployment.

Early Complications

Cough is a common side effect after stent placement and usually disappears. It responds well to codeine-containing elixirs. Excessive coughing can cause the stent to dislodge, particularly when there is no stricture shelf to hold the stent in place. Although generally not dangerous, stent migration and dislodgment are quite traumatic and terrifying to the patient. Cough also can indicate an obstructed or inadequately placed stent and may require a repeat bronchoscopy for assessment.

Obstruction of the bronchial orifices is another potential complication of stent placement and usually results from incorrect preoperative estimation of length or diameter. This condition is often asymptomatic, although on occasion it can cause localized wheezing as air passes through the mesh of the stent. The stent may become impacted with secretions, giving rise to dyspnea owing to mucus plugging. Patients are also at increased risk of developing pneumonia. The malpositioned stent should be removed and replaced with a correctly sized stent to avoid further complications.

Iatrogenic perforation of the airway wall is always a risk and warrants caution and careful follow-up. It is often a fatal complication.

Stent migration may occur, particularly if undersized stents have been used, and can lead to airway obstruction, infections, or persistent cough. This is more likely to occur in patients with malacia or other nonstricture diseases, where the stent is not held firmly in place.

Late Complications

Tumor regrowth through the stent mesh causing recurrent obstruction is more common with malignant processes and can be avoided by using a covered stent. Proximal migration of the stent is more common with fixed-diameter stents (e.g., the Palmaz stent) and is observed more often in patients who receive radiation and chemotherapy after stent placement.

Rigid metal stents (e.g., Strecker or Palmaz stents) can erode into nearby blood vessels causing hemoptysis. For this reason, stents should be used cautiously, if at all, when the airway obstruction is caused by compression from a nearby vessel. We have treated two patients who survived after developing a fistula from an airway stent into the pulmonary artery merely by placing a pulmonary artery stent to cover the hole.7

Although aneurysmal disease, previous aortic surgery, and neoplasm are the most common causes of aortobronchial fistula, chronic inflammation from an indwelling endobronchial stent, as well as bronchomalacia from recurrent infection, may predispose to the formation of fistulas. Formal graft repair of the aorta with or without pulmonary resection is the classic treatment. Most patients with this condition, however, are too high risk for such an extensive procedure. Although there is risk of infection, endovascular exclusion of the fistula provides a safe and effective alternative for high-risk patients.

Granuloma formation at either end of the stent or growing through the interstices of the stent is the most common complication of expandable metallic stent placement and probably results from an inflammatory response. These granulomata can be ablated using the neodymium:yttrium-aluminum-garnet laser therapy delivered by means of a flexible bronchoscope.

Halitosis is a distressing and difficult complication to resolve. Previous studies have suggested that this condition is secondary to chronic bacterial infection of the stent. Madden and colleagues found that patients with halitosis usually have covered stents, which may provide a suitable environment for bacterial growth and prevent effective mucociliary clearance.8

The cause of chronic chest pain is not fully understood, but it could be attributed to the presence of a foreign body (i.e., the stent) within the airway lumen leading to chronic irritation or polychondritis of the tracheal rings.

Summary

Recent years have seen a proliferation of stents available for airway application. However, no single stent is perfect for all indications. It is therefore important to develop some expertise with various types of stents rather than placing the same brand in every patient notwithstanding the patient's diagnosis. Stent placement can provide immediate relief of symptoms for the acute management of tracheobronchial obstruction irrespective of cause and demonstrates long-term improvement in quality of life. It is one of many endoluminal therapies of the airways, and those interested in placing stents should become educated about alternative therapies as well as potential complications. Of the three major types of stents (i.e., silicone, metal, and combination), silicone stents are the most inert and can be removed easily. Metallic stents are very easy to deploy but can cause long-term irreversible complications. Since the ideal tracheobronchial stent suitable for all purposes is yet to be developed, selection continues to be based on patient factors, surgeon preference, and characteristics of the underlying pathology.

Case History

A 62-year-old man with a history of locally advanced lung cancer (stage IIIB) previously treated with chemotherapy and radiation therapy presented with dysphagia and dyspnea. On examination, he had left-sided wheezing. His chest CT scan demonstrated severe narrowing of the left main stem bronchus and esophagus. Bronchoscopy confirmed these findings. He underwent placement of an Ultraflex covered endobronchial stent and an Ultraflex esophageal stent with resolution of symptoms, enabling him to tolerate additional chemotherapy (Fig. 47-13).

Figure 47-13.

Ultraflex stent deployment system.

References

1. Sterioff S: Etymology of the world "stent." Mayo Clin Proc 72:377–9, 1997.[PubMed: 9121189]

2. Dumon JF: A dedicated tracheobronchial stent. Chest 97:328–32, 1990.[PubMed: 1688757]

3. Wright K, Walace S, Charnsangavej C, et al: Percutaneous endovascular stents: An experimental evaluation. Radiology 156:69–72, 1985.[PubMed: 4001423]

4. Stohr S, Bollinger C: Stents in the management of malignant airway obstruction. Monaldi Arch Chest Dis 54:264–8, 1999.[PubMed: 10441984]

5. Duprat G Jr, Wright KC, Charnsangavej C, et al: Self-expanding metallic stents for small vessels: An experimental evaluation. Radiology 162:469–72, 1987.[PubMed: 3797661]

6. Wayman C, Shimizu K: The shape memory (Marmen) effect in alloys. Metal Sci J 6:175–83, 1972.

7. Davison BD, Ring DH, Bueno R, Jaklitsch MT: Endovascular stent-graft repair of a pulmonary artery-bronchial fistula. J Vasc Intervent Radiol 14:929–32, 2003.[PubMed: 12847202]

8. Madden BP, Loke TK, Sheth AC: Do expandable metallic airway stents have a role in the management of patients with benign tracheobronchial disease? Ann Thorac Surg 82:274–8, 2006.[PubMed: 16798229]


Adult Chest Surgery > Chapter 48. Techniques of Tracheal Resection and Reconstruction >

Techniques of Tracheal Resection and Reconstruction: Introduction

Tracheal resection is performed most commonly for benign disorders. The primary indication is fibrotic stenosis, whether idiopathic, traumatic, or postintubation. Occasionally, tracheal resection is indicated for neoplastic disease (see Part 7, Overview) or short-segment malacia.

Presentation

Patients usually present with shortness of breath, which occurs initially only on exertion but in more advanced cases even may occur at rest. There is often a history of treatment with numerous bronchodilators or steroids for presumed asthma. Occasionally, previous endotracheal intubation or tracheostomy has prompted imaging studies and an earlier referral to a thoracic surgeon. It is important in the history to delve into any previous airway interventions, such as tracheostomy, as well as previously diagnosed malignancies, especially of the head and neck. On examination, patients generally are comfortable at rest but manifest stridor, which usually is inspiratory in nature but occasionally expiratory. Even with severe tracheal stenosis, patients still may have acceptable oxygen saturation. Symptoms usually do not manifest until there is quite a significant degree of stenosis, on the order of a residual 5-mm lumen.

Preoperative Assessment

Imaging is a necessary part of the preoperative preparation. Except for patients with acute airway compromise, imaging studies always can be done before the endoscopic assessment or operative intervention. Detailed CT scans of the neck and chest are performed routinely (Fig. 48-1), with three-dimensional reconstruction, if possible (Fig. 48-2). These studies aid in planning for airway management and endoscopic assessment and warn of possible surprises, such as severe distal tracheal or bilateral proximal bronchial stenoses, which may not show on x-rays.

Figure 48-1.

CT scans of tracheal separation. A. Level above separation. B. Level of stenosis. C. Level just below separation.

Figure 48-2.

Three-dimensional reconstruction of tracheal separation. Tracheostomy tube inserted into distal lumen.

Except for the extremely fragile patient, most will be able to tolerate a tracheal resection if it does not require a thoracotomy. The endoscopic assessment therefore is pursued with a possible resection foremost in mind. This evaluation should be performed independent of surgery because repeat dilations of cicatricial stenoses can delay or obviate the need for surgery altogether.

The bronchoscopy should be conducted in the operating theater, with both flexible and rigid bronchoscopes of varying sizes available, as well as dilators and equipment for tracheostomy or tracheal-tube (T-tube) insertion. The questions to be answered include:

  1. Should this lesion be managed by resection or by more conservative means?

  2. Is the lesion amenable to a tracheal resection?

  3. What surgical approach will be needed for the level and length of this lesion?

  4. Can we proceed safely with surgery, or should we allow some time for resolution of inflammation?

Benign fibrotic stenoses may be managed initially by periodic dilation, but if the frequency of dilation necessary to relieve symptoms becomes unacceptable, a resection should be performed. Naturally, for neoplastic disease, resection should be considered as soon as the diagnosis is made. Tracheal resections are always done electively and should be well planned. If the stricture is secondary to intubation or trauma, enough time should be given for the scar to stabilize and assume its final length, a period of 3–6 months. If the initial bronchoscopy shows significant inflammation, which is often due to pooling of infected secretions beyond a point of obstruction, the obstruction should be relieved by dilation or bypassed by a tracheostomy or T-tube. In all instances, inflammation should be reduced to the lowest achievable level to avoid anastomotic complications. Oral steroids have been used occasionally to reduce inflammation (but should be reduced in dosage prior to surgery). In the unusual situation where the obstructing neoplasm cannot be bypassed with a tracheostomy, the difficult decision must be made whether to proceed with tracheal resection in the presence of a tracheitis or first core out the tumor. We favor the latter approach rather than risk an anastomotic disruption.

Technique

Position

In most situations, the patient is placed supine with the neck hyperextended and a deflatable shoulder bag in place. Arms may be tucked in or abducted. If abducted, 45 degrees is preferable so that the surgeon can stand above or below the arm.

Endoscopy

The surgery always should begin with a full endoscopic assessment, including assessment of vocal cord function and measurement of the length of the lesion. The choice of incision and type of operation depends predominantly on the level and length of the lesion.

Airway Management

Orotracheal intubation is the usual manner of airway control, with dilation as needed to accommodate the usually small (6 mm or so) endotracheal tube. If the stenosis is high grade and cannot be dilated, there is usually a tracheostomy or T-tube present. The existing tube is removed, and an armored, cuffed endotracheal tube is inserted into the stoma and prepped into the field. This tube can be replaced later by a sterile tube and anesthesia tubing once draping is complete.

Surgical Approach

Upper and midtracheal lesions can be approached via a low collar incision, occasionally with the addition of a partial sternal split (Fig. 48-3). For lengthy lesions, the original incision should be extended. There are a number of possibilities, including a full median sternotomy, unilateral extension of a partial or full sternotomy into a fourth interspace thoracotomy, or a bilateral thoracosternotomy (clamshell) incision. If the lesion is complicated enough to require intrathoracic mobilization, we favor the clamshell incision to permit bilateral hilar release as well as mobilization of the inferior pulmonary ligaments. This approach, that is, neck incision plus clamshell, permits management of all except low tracheal and carinal lesions, which are best handled through a right posterolateral thoracotomy from the start. The transpericardial approach for a carinal resection, however, is quite feasible via a clamshell or median sternotomy.

Figure 48-3.

Upper and midtracheal lesions can be approached via a low collar incision, occasionally with the addition of a partial sternal split.

Dissection

The neck incision is similar to that used for thyroidectomy but shorter because the lateral and superior dissection is less extensive. If there is a stoma, this should be circumscribed. Subplatysmal flaps are raised to expose the trachea from the level of the lower thyroid cartilage to the sternal notch. Strap muscles are separated in the midline and retracted. If both stoma and endotracheal tube are present, all dissection is begun distant to this site, in a region with recognizable planes. The surgery then proceeds toward this usually inflamed and fibrotic area, and all pretracheal and peristomal tissue is excised. The thyroid isthmus is divided in the midline, and the edges are suture-ligated. The thyroid lobes then are dissected away from the trachea, taking care that sharp dissection is used in the plane immediately next to the trachea to avoid injury to the recurrent laryngeal nerves. Since these nerves travel upward in the tracheoesophageal groove before they enter the larynx at its posterolateral aspect, extreme care should be taken in this area, and dissection should stop short of their usual location. In general, the nerves should not be deliberately exposed as long as one follows the technical principle of maintaining the dissection close to the trachea.

Once the trachea is exposed, the lesion is evaluated carefully. Mobilization of the anterior trachea is done by blunt finger dissection in the pretracheal space, similar to the technique used for cervical mediastinoscopy. Careful dissection in the tracheoesophageal groove then is accomplished to separate the trachea from the esophagus, and again, the finger is used to bluntly dissect the posterior tracheal plane downward into the mediastinum. It is of vital importance in tracheal surgery to limit these dissections to the anterior and posterior planes to preserve the lateral tracheal connective tissue because the tenuous blood supply to the trachea occurs mostly via laterally located branches1 (Fig. 48-4). Circumferential dissection of the trachea should be done only at the level of the lesion and 1–2 mm beyond the planned margins of resection. These maneuvers should mobilize the trachea adequately so that it can be evaluated for extent of the lesion. Both external and endoscopic assessments should be done. The flexible bronchoscope is inserted through a partially withdrawn endotracheal tube, and using a small needle inserted through the anterior tracheal wall, the proximal and distal extents of the lesion are identified. All gross evidence of external and internal abnormalities should be resected. If a stoma is present, the bronchoscope still should be passed from above through the glottis, and the endotracheal tube in the field should be removed as needed for accurate evaluation. If possible, as it usually is, the stoma is resected along with the lesion.

Figure 48-4.

Dissection of the trachea should be limited to the anterior and posterior planes to preserve the lateral tracheal connective tissue because the blood supply to the trachea occurs mostly via laterally located branches.

At this stage of the operation, the surgeon must decide whether to pursue a partial sternal split, a full sternotomy, or a clamshell incision to complete the resection and reconstruction. A partial sternotomy carried just below the sternal angle is sufficient for most benign disease, even for lesions in the lower trachea (Fig. 48-5). Lesions at or just above the carina will require a larger or different incision. A vertical skin incision from the midpoint of the collar incision to just below the sternal angle should suffice for the partial sternotomy.

Figure 48-5.

A partial sternotomy is carried out just below the sternal angle and is sufficient for most benign disease, even for lesions in the lower trachea.

The anterolateral or cartilaginous trachea inferior to the lesion is opened with a knife, which is held at a right angle to the tracheal surface. Although not necessary, it is best to cut at an intercartilaginous level. The membranous trachea is not yet severed so as to prevent retraction of the distal end. An armored endotracheal tube then is inserted into the distal trachea, and the previous orotracheal tube is withdrawn to the level of the glottis but not removed. It is helpful to place a heavy silk tie through the tip of the endotracheal tube before this is withdrawn to facilitate its removal later in the operation. If a stoma is present, the endotracheal tube is simply transferred to the distal trachea. The interior lumen of the trachea is inspected and confirmed to be grossly free of disease at the cut margin. The proximal margin then is identified in a similar fashion, and the cartilaginous trachea again is opened above this margin. The interior lumen is inspected once more to ensure freedom from gross disease. In this manner, if gross disease is identified at the margin proximally or distally, additional rings can be resected, always from the cartilaginous side only and sparing the membranous portion to avoid retraction (Fig. 48-6).

Figure 48-6.

Traction sutures are placed. The membranous trachea is not severed until all the affected rings have been excised to prevent retraction of the distal end.

Once the final levels are determined, a traction suture is placed at each midlateral position of the distal trachea. We usually use braided polyglactin 910 (Vicryl) 2–0 and apply these sutures around the second cartilage ring away from the cut edge. The needles are left in place. In the case of very proximal lesions, traction sutures may be placed in the midlateral cricoid, but preferably not through and through. The membranous trachea then is sharply transected. The same procedure is followed for the proximal end. Margins may be sent for frozen section as necessary for neoplastic disease.

When the posterior surface of the trachea is difficult to bluntly dissect from the esophagus, the distal end should be completely transected early on and the proximal trachea lifted for better visualization and dissection.

The adequacy of mobilization is assessed by deflating the shoulder bag and asking the anesthetist to flex the neck. Neck flexion is the most important maneuver for release of tension. The traction sutures are used to pull the tracheal edges together and estimate the degree of tension (Fig. 48-7). There is almost invariably some tension on the anastomosis, but it should not be excessive. Unfortunately, save for experience and surgical judgment, there is no rule of thumb for determining how much tension is acceptable. If additional mobilization is needed, the shoulder bag is reinflated, and additional anterior and posterior dissection is performed. If the level of tension is still unacceptable after maximal dissection, additional release maneuvers can be performed. These are described more fully below.

Figure 48-7.

After resection, the traction sutures are used to pull the tracheal edges together and estimate the degree of tension.

The tracheal anastomosis can be done in a variety of ways, but one unvarying current standard is that the sutures have to be either absorbable sutures of high tensile strength such as Vicryl or polydioxanone (PDS) or nonabsorbable sutures of a nonreactive material such as stainless steel. The knots usually are placed outside the anastomosis, but with stainless steel, these also can be tied inside the lumen without fear of excessive granulation tissue formation. Steel has the advantage of forming a secure knot after only two throws if the knot is square. Hence the size of the intraluminal knot with fine wire is very small.2

Our favored technique is as follows: With the neck extended once more, we choose either a running 4–0 PDS or an interrupted suture for the membranous trachea. Our experience with lung transplantation has made us confident that as long as there is little tension on the anastomosis, as with short-segment stenoses, the continuous PDS technique is safe and easy to use. We have yet to encounter a problem with this method in our selected patients (Fig. 48-8). The first stitches are 3–0 Vicryl anchoring sutures placed through the cartilaginous trachea of both ends, just anterior to the cartilaginomembranous junction on either side. The endotracheal tube is easily retracted to one side while the membranous tracheal stitches are placed, and exposure is always adequate. The 4–0 PDS stitch then is begun on the side away from the surgeon. The first bite goes through the cartilaginous trachea very near the anchoring stitch and continues in a running fashion, with intervals of 3–4 mm, taking 3- to 4-mm deep bites on either side. On completion of the posterior wall, the shoulder bag is deflated and the neck flexed to approximate the tracheal ends. The endotracheal tube in the field is removed, and the oral tube advanced through the anastomosis. The tracheal edges are pulled together using the previously placed 2–0 Vicryl. The 3–0 Vicryl anchoring stitches are tied without tension using only three throws. The slack in the PDS is taken up with a nerve hook, and the ends of the PDS stitch are tied to one of the Vicryl anchoring stitch ends. Alternatively, if there is more than minimal tension, instead of PDS, 4–0 Vicryl sutures are placed in simple interrupted manner. The knots are placed outside, starting from the posterior midline and proceeding to either side until just before the laterally placed traction sutures. The long strands of Vicryl are clamped with a hemostat, and clipping them to the drapes preserves order. Alternatively, the hemostats themselves can be hung on a Kelly clamp. The head drape should not be used for clipping the sutures because these will be displaced later when the neck is flexed. After placing the interrupted stitches, flexing the neck, and switching the endotracheal tubes, the previously placed midlateral 2–0 Vicryl traction suture is used to pull the tracheal edges together. They can even be tied together to free up an assistant. The proximal traction suture is removed, and the distal Vicryl is stitched through the proximal ends and tied. The membranous tracheal sutures then are tied without tension beginning at the posterior midline and proceeding laterally. If the difficulty of dissection is such that knots can only be placed inside the lumen, the fine stainless steel wire sutures are easy to place, albeit tying the knots requires some finesse.

Figure 48-8.

A. 3-0 Vicryl anchoring are sutures placed through the cartilaginous trachea of both ends. The posterior wall is sutured first. The first bite goes through the cartilaginous trachea and continues in running fashion at intervals of 3-4 mm. B. On completion of the posterior wall, the tracheal edges are pulled together using the previously placed 2-0 Vicryl, and the 3-0 Vicryl anchoring stitches are tied without tension using only three throws. C. The ends of the PDS stitch are tied to one of the Vicryl anchoring stitch ends. Alternatively, if there is more than minimal tension, instead of PDS, 4-0 Vicryl sutures are placed in simple interrupted manner. The knots are placed outside, starting from the posterior midline and proceeding to either side until just before the laterally placed traction sutures. D. Regardless of the technique used for the posterior wall, the anterior sutures of interrupted 4-0 Vicryl now can be placed without difficulty.

Regardless of the technique used for the posterior wall, the anterior sutures of interrupted 4–0 Vicryl now can be placed without difficulty. Occasionally, there is an overlap of the cartilaginous tracheal edges, but this is quite acceptable. The anastomosis then is tested by deflating the endotracheal tube cuff and administering positive pressure. The wound is irrigated, and a small suction drain is left in place at the pretracheal plane (but away from the anastomosis). If a partial sternotomy incision was used, an additional drain is left in the substernal space, and the sternum is approximated with stainless steel wires. The rest of the closure is performed as with any neck surgery.

A stout suture (at least Prolene 2) is placed through the chin at the inferior mandibular angle and then at the anterior chest just above the sternal angle. This is used not to achieve neck flexion but to avoid extension and is just a reminder stitch.

Release Maneuvers

These additional techniques are employed sparingly, and only when the tracheal ends cannot be approximated with acceptable tension. For upper to midtracheal lesions approached from a neck incision with or without a partial sternotomy, a Montgomery suprahyoid release is first done.3 Usually, a second transverse neck incision is made directly over the hyoid bone. The strap muscles (i.e., mylohyoid, geniohyoid, and genioglossus) overlying the hyoid are cut horizontally until the bone itself is exposed. The superior edge is also cauterized free of muscular attachments beginning from the midline and proceeding laterally until the lesser cornua is reached. This is transected with heavy scissors, and just lateral to the lesser cornua, the hyoid bone is cut, taking care not to injure the digastric sling, which is at the lateral hyoid. The suprahyoid membrane should not be exposed, and the knife is used to make a careful transverse incision over the length of the hyoid bone between the lesser cornuae. The preepiglottic space is now opened, and the hyoid body can drop to allow for at least 1 cm of release.

Mobilization of the inferior pulmonary ligament on one or both sides, as well as an intrapericardial release, is the next maneuver to consider for low to midtracheal lesions. The technique is variable, based on the exposure obtained. If a clamshell incision is used, both inferior pulmonary ligaments can be mobilized, and both hila can be subjected to intrapericardial release (Fig. 48-9). On the right side, the pulmonary veins are exposed and the pericardium is opened just anterior to the superior pulmonary vein (Fig. 48-10). Once the pericardium is entered, a circumferential opening is created with scissors, encircling both pulmonary veins, with a release felt on completing the opening. The scissors are used to cut the frenulum, which attaches the inferior vena cava to the pericardium. The superior aspect of the pericardial incision is then carried upward anterior to the pulmonary artery and right mainstem bronchus to expose these structures and isolate them. On the left side, the pulmonary veins cannot be circumscribed, but a pericardial incision is created in a U shape with the two pulmonary veins and the left main pulmonary artery within the U. At least 2 cm of length can be achieved with these maneuvers.

Figure 48-9.

With the clamshell incision, both inferior pulmonary ligaments can be mobilized and both hila subjected to intrapericardial release.

Figure 48-10.

A. On the right, the pulmonary veins are exposed and the pericardium is opened just anterior to the superior pulmonary vein. B. A circumferential opening is created with scissors, encircling both pulmonary veins. C. Scissors are used to cut the frenulum.

Postoperative Management

A bronchoscopy should be done at the end of the procedure for toilet because blood from the field frequently enters the distal airway. Extubation in the OR is almost always possible and is highly desirable. If a complex upper airway resection is performed, or in any patient in whom there is concern about postoperative airway compromise, we favor insertion of a Montgomery T-tube. Apart from its Silastic material, the design of the T-tube renders it far less traumatic to the airway than the tracheostomy tube. Patients should be transported cautiously so as not to disrupt the chin stitch. A recovery room chest x-ray is taken to rule out pneumothorax. A clear fluid diet starts as soon as the patient is awake and can progress as tolerated. Even with extensive upper airway surgery, it is unusual for persistent aspiration to occur. The suprahyoid release is notorious in this regard, but normal swallowing eventually returns. Drains are removed after 1–2 days when output is low, but the chin stitch remains for 7 days. If any chest tubes were inserted, these are removed according to usual criteria. Early mobilization and chest physiotherapy are still important even in the absence of a chest incision to avoid pooling of secretions and a pneumonia or tracheobronchitis.

Procedure-Specific Complications

Anastomotic disruption may occur in the presence of excessive tension, infection (e.g., tracheobronchitis), or both. A dehiscence usually manifests first as a subcutaneous emphysema with eventual external wound disruption and obvious egress of air on coughing. Bronchoscopy should be performed to assess the extent of the dehiscence. Most of these complications can be managed conservatively with wound drainage, but the eventual outcome in many cases is a fibrotic stenosis, which in the best of circumstances will need only occasional dilation. A major dehiscence requires reoperation with further release maneuvers and reanastomosis if it is technical in etiology. Otherwise, a tracheostomy probably will be required.

Restenoses should undergo periodic dilations, and a reresection is considered only if these are becoming unacceptably frequent. Wound infection usually is minor and responds readily to drainage and antibiotics. Granulation tissue formation usually is observed and can be debrided if overgrowth leads to a significant stenosis, but this is rarely the case.

Case History

A 54-year-old man attempted suicide by hanging. He was found and brought to the emergency department in severe stridor, for which he had a lifesaving tracheostomy. Subsequent workup showed that he had a complete tracheal separation. After a year of psychiatric treatment, he was reassessed and found to have a complete tracheal stenosis at the area of separation that was 3 cm long with its proximal end at the subglottis. The tracheostomy was still in situ. Vocal cords were assessed, and the patient was deemed a suitable candidate for a tracheal resection.

He was anesthesized with an armored endotracheal tube through the tracheostoma, and a collar incision was made. After meticulous dissection, the trachea was isolated and transected below the lesion and the endotracheal tube transferred. Proximally, a laryngofissure with left posterior arytenoidectomy was performed by our otorhinolaryngology colleagues. The superior extent of the resection included the anterior third of the cricoid. The distal end of the trachea was beveled to fit the proximal end. There was only a moderate amount of tension after mobilization, and the anastomosis was accomplished with a running 4–0 PDS suture at the membranous portion and interrupted 4–0 and 3–0 PDS at the anterior cartilaginous aspect. A size 12 Montgomery T-tube was inserted below the anastomosis, with the upper limb placed through the vocal cords.

The patient's postoperative course was marked by troublesome aspiration, which improved slowly until he was able to tolerate a soft diet on the second week. The T-tube was removed after 2 months.

Editor's Comment

I often place a small tracheotomy tube in patients undergoing very proximal tracheolaryngeal resection. These patients are more prone to have difficulty clearing secretions and develop significant postoperative swelling at the site of reconstruction. I usually make the stoma several rings below the anastomotic site and interpose a muscle flap between the stoma and the reconstruction site.

The distal trachea is easily resected and reconstructed via a right posterolateral thoracotomy. Finally, when performing a hilar release maneuver, some authorities suggest that it is better not to make the incision circumferential, but to leave the cephalad portion uncut to avoid disrupting the lymphatic drainage from the lung.

–RB

References

1. Keshavjee S, Pearson F: Tracheal resection. In Pearson F, Cooper J, Deslauriers J (eds): Thoracic Surgery. Philadelphia, Churchill-Livingstone, 2002:409.

2. Salassa JR, Pearson BW, Payne WS: Gross and microscopical blood supply of the trachea. Ann Thorac Surg 24:100, 1977. [PubMed: 327958]

3. Montgomery WW: Suprahyoid release for tracheal anastomosis. Arch Otolaryngol 99:255, 1974. [PubMed: 4594223]


Adult Chest Surgery > Chapter 49. Surgical Repair of Congenital and Acquired Tracheoesophageal Fistulas >

Surgical Repair of Congenital and Acquired Tracheoesophageal Fistulas: Introduction

The term tracheoesophageal fistula (TEF) describes a communication between the gastrointestinal tract and the airway. This defect can present at birth as a congenital TEF or as an acquired pathology secondary to trauma, malignancy, or inflammation. Management of TEF requires expedient diagnosis with thoughtful planning and implementation of tailored single- or multistaged therapy. As in all diseases of the esophagus and trachea, patient outcome depends on a clear understanding of the pathophysiology and anatomy of the disease, expert treatment, and sound surgical technique. This chapter focuses on the management of both congenital and acquired TEF.

Congenital TEF

Congenital TEF is most frequently associated with esophageal atresia (EA). Thomas Durston first described EA in 1670. Thomas Gibson first described TEF with EA in 1696. However, it was not until 1939 that Thomas Lanman and Logan Leven reported a successful staged repair. This was soon followed by the first report of a primary repair by Cameron Haight in 1941.1

Congenital TEF occurs in about 1 of every 3000–4000 live births.2 The prevalence increases with advancing maternal age and maternal diabetes, and there is a genetic predisposition in children born to affected parents.3 TEF and EA are believed to develop during the fourth week of gestation after the lung bud has begun to separate from the foregut. This is usually followed by separation of the trachea from the esophagus, which begins at the level of the carina and moves cephalad toward the larynx. It is postulated that abnormal endoderm-mesoderm interactions that occur early in development cause incorrect signaling and inappropriate separation and development of the tracheobronchial tree and esophagus.4

Diagnosis and Preoperative Assessment

TEF and EA were first classified by Gross with a lettering system and Ladd with a numbering system. It is now more common to describe the anatomic abnormalities of the esophagus and trachea. The most common variant is EA with distal TEF (85%), followed by EA alone without TEF (7%) and TEF alone without EA (N- or H-type) (4%). Other very rare variants include EA with proximal TEF and EA with proximal and distal TEF1,2 (Fig. 49-1).

Figure 49-1.

EA with distal TEF (85%) is the most common variant, followed by EA alone without TEF (7%) and TEF alone without EA (N- or H-type) (4%). Other very rare variants include EA with proximal TEF and EA with proximal and distal TEF.

With these advances in surgical management of TEF and EA, neonates who undergo successful repair can be expected to live normal lives. However, TEF/EA is associated with other congenital abnormalities in 30–50% of patients that can have a significant impact on long-term outcomes. Associated defects include cardiac, gastrointestinal, neurologic, skeletal, and genitourinary. The most common cardiac defects are atrial and ventricular septal defects, patent ductus arteriosus, tetralogy of Fallot, and aortic arch abnormalities.5 The most common gastrointestinal abnormality is imperforate anus, which occurs in 10% of patients.

These patients also may have multiple congenital defects that have been given the acronym VACTERL (vertebral, anal, cardiac, tracheoesophageal fistula with esophageal atresia, renal, limb). The presence of any three abnormalities determines this designation. The search for additional congenital abnormalities is critical owing to their impact on management strategies and overall survival.1,2

Diagnosis

The first sign of possible TEF/EA is typically picked up during prenatal ultrasound with the observation of maternal polyhydramnios and the absence of a fetal stomach bubble. This is especially the case with EA alone, in which the fetus is unable to swallow the amniotic fluid as a consequence of the blind proximal esophageal pouch. In patients with TEF alone without EA or the more common EA with distal TEF, polyhydramnios may be absent owing to the distal fistula.6,7

If not diagnosed prenatally, these patients present soon after birth with excessive drooling and pooling of saliva in the posterior pharynx that is refractory to frequent suctioning. They also have persistent coughing, choking, and cyanosis, especially with the first feeding attempts. In patients with EA with distal TEF, reflux of gastric contents leads to aspiration pneumonitis and respiratory distress with resulting bradycardia, apnea, and sepsis. In patients with TEF without EA, the diagnosis may be delayed. These patients may present later owing to recurrent coughing and choking with feeding, with resulting pneumonia and respiratory infection.

The simplest means of diagnosis is to insert a firm, radiopaque nasogastric tube (8F in preterm and 10F in term infants). This typically passes no further than 10-12 cm in patients with EA, the end of the blind pouch (normal distance to gastric cardia is 17 cm). A chest radiograph and an abdominal radiograph then should be performed to confirm the location of the tube and to estimate the distance of the esophageal gap caused by the atresia. An esophagram can be used cautiously to diagnose TEF without EA, although precautions against aspiration of barium must be taken, with care to suction the airway clear at completion of the procedure. Bronchoscopy and esophagoscopy typically are confirmatory. Recently, CT scanning with sagittal cuts of the thorax has been used to identify the interpouch distance in esophageal atresia. Axial slices may be added when additional information is needed. This noninvasive testing may assist with preoperative planning and can help to identify other associated congenital abnormalities.8

Once the diagnosis of TEF/EA is made, a careful search must be made for additional congenital abnormalities. Physical examination will identify imperforate anus and some limb and cardiac defects. Additional studies include echocardiography, renal ultrasound, and spine and limb radiographs.

Management

Preoperatively, maneuvers to decrease the risk of aspiration should be initiated, including continuous nasogastric suction, maintenance of head elevation, and administration of prophylactic antibiotics (e.g., ampicillin and gentamicin). IV fluids also should be started (e.g., 10% dextrose solution) or parenteral nutrition if surgical correction is to be delayed. In patients with severe pneumonitis and respiratory distress, intubation and mechanical ventilation may be required. Bag mask ventilation should be avoided. In critically ill patients, a gastrostomy tube may be necessary to prevent gastric distention and reflux.

The need to investigate congenital abnormalities cannot be overemphasized. Multiple studies have shown that the two independent predictors of mortality are low birth weight and cardiac abnormalities.9 In some cases, the cardiac defect may need to be corrected first or concurrently with the TEF/EA repair.10

Ligation of the TEF and primary repair constitute the procedures of choice, with staged repair being largely historical.9,11 Unless there is a right-sided aortic arch, the operative approach is via a right posterolateral thoracotomy using an extrapleural approach. The interspace of the thoracotomy varies depending on the location of the atretic esophageal segment. Usually, the fourth intercostal space is preferred. Careful blunt dissection is performed to separate the pleura from the chest wall and the apex of the chest down to the level of the sixth rib. The azygos vein is divided. This usually exposes the distal TEF. It is then encircled and ligated. Bronchoscopy can be used to identify the fistula and rule out any additional fistulas. Esophageal tissue may be left on the trachea to assist with fistula closure and prevent tracheal stenosis.

Next, the upper pouch is dissected off the trachea up to the thoracic inlet. The dissection is facilitated by having the anesthesiologist push on the nasogastric tube, which brings the esophagus into the operative field. The distal pouch then is dissected as necessary to increase length and decrease the interpouch distance. Additionally, transverse circular myotomies can be used to increase esophageal length. Finally, the pouches are opened, and a single-layer end-to-end esophagoesophagostomy is performed. A transanastomotic nasogastric feeding tube should be inserted before completion of the anastomosis. A primary anastomosis should be performed if at all possible. Gastric mobilization may be required. Repair of gaps of up to 6 cm have been reported.12 A chest tube is placed away from the anastomosis in the extrapleural space, and the wound is closed. If repair is impossible despite all efforts, then the esophagus is sewn to the prevertebral fascia and closed. Daily dilations of the upper pouch are performed until the gap is shortened enough for primary anastomosis, usually in 1–2 months. If primary repair is still not possible, esophageal replacement with stomach, colon, and jejunum may be necessary.

Thoracoscopic techniques have been used to avoid thoracotomy. Patients are positioned 45 degrees from prone, three to four ports are placed, and carbon dioxide insufflation is used to develop a working space. The fistula is clipped, and the anastomosis is performed with intra- or extracorporeal knot tying. A multi-institutional study demonstrated comparable results with open techniques, although advanced minimally invasive skills are required.13,14

Complications/Results

Early and late postoperative complications are frequent, and careful attention to detail is warranted. Early complications include esophageal leak (20%), missed fistula, and recurrent fistula (10%).2 Anastomotic leak should be suspected in patients with new air leaks, pneumothorax, or salivary drainage from the chest tube. Diagnosis is confirmed by barium esophagram. These leaks can be treated conservatively, especially if an extrapleural approach was used, in which the keys to management are adequate drainage, H2-blockers, and gastric decompression. Large leaks with sepsis may require esophagectomy, cervical esophagostomy, and gastrostomy tube placement with delayed repair several months later after full recovery.

Long-term complications include strictures, gastroesophageal reflux, and respiratory complications. Strictures can occur in up to 40% of patients following repair and are seen mostly in the setting of previous anastomotic leak, recurrent fistula, or ongoing reflux.2 Barium esophagram and esophagoscopy are diagnostic. Management usually requires multiple dilations and aggressive treatment of reflux. Gastroesophageal reflux can be a significant problem for these patients. This is likely because of esophageal dysmotility. Most patients respond to medical management and behavioral modifications, but a significant number require surgical antireflux procedures. Indications include failed medical therapy, failure to thrive, recurrent pneumonias, refractory strictures, and Barrett's esophagus. Nissen fundoplication may not be the best choice of fundoplication because of the esophageal dysmotility. A floppy Nissen or partial fundoplication may be a better choice. These patients require lifelong follow-up. Esophageal cancer can occur in the setting of long-standing reflux.

Respiratory complications are a frequent cause of readmission in patients with TEF/EA. Recurrent pneumonias, chronic cough, wheezing, and aspiration secondary to reflux can be persistent problems that slowly abate over time. In addition, tracheomalacia is a challenging complication that may develop. Early abnormal tracheal development leads to redundant membranous trachea, predisposing to anteroposterior collapse. Bronchodilators may worsen the condition because of relaxation of the tracheal smooth muscle. While most patients improve with time, a few patients may require intervention. Aortopexy of the aorta to the posterior aspect of the sternum via a left thoracotomy allows the trachea to be fixed more anteriorly, preventing airway collapse. Tracheal stent placement has been used, but with mixed results. Tracheostomy may be required in refractory cases.2 Overall, the results have been excellent with primary repair of TEF/EA, with survival approaching 100% in children without associated congenital abnormalities. Most children can look forward to essentially normal lives (see also Chap. 48).

Acquired TEF

Benign

Endotracheal Intubation

The most common cause for benign TEF is a complication of endotracheal intubation or tracheostomy tube placement.15 Symptoms arise secondary to aspiration of gastric contents into the fistulized airway or from insufflation of air into the stomach producing sepsis or hemodynamic collapse. TEF must be diagnosed quickly and managed aggressively. Management is most challenging in the patient who still requires mechanical ventilation.16 The typical patient suffers from chronic illness, is malnourished, has undergone prolonged ventilation with either an endotracheal tube or a tracheostomy, and has a nasogastric tube in place. TEF develops in the ventilated patient secondary to endotracheal cuff pressure that causes necrosis and erosion of the airway into the esophagus.17 The nasogastric tube serves as a second foreign body against which the tracheal cuff rides and chafes. The advent of high-volume, low-pressure endotracheal cuffs has made tracheal stenosis and TEF less common but has not eliminated the problem.

Diagnosis of TEF in the ventilated patient is usually straightforward. It should be suspected in a patient who becomes acutely distended and difficult to ventilate with a significant loss of return of ventilated breaths and accompanying bilious secretions. A presumptive clinical diagnosis of TEF is then made. A plain chest radiograph should be performed but is usually noncontributory. Mediastinal air is present occasionally. However, mediastinal inflammation and adhesions usually prevent frank pneumomediastinum and mediastinitis. Bronchoscopy and esophagoscopy are the cornerstones of diagnosis and management.

As initial management, the patient must be stabilized and the airway protected from further contamination. In addition, the stomach must be decompressed. The nasogastric tube must be kept continuously sumping to evacuate air from the stomach. Ventilatory pressures should be lowered to the lowest levels that will support oxygenation and ventilation. This may require pharmacologic sedation and paralysis. The anesthesiologist carefully controls the airway from the head of the bed while the surgeon removes the tracheostomy. With the tracheostomy out, a bronchoscopy should be carried out through the stoma. The fistula typically is evident a few centimeters distal to the stoma on the membranous wall where the opposing balloon of the tracheostomy was located. The nasogastric tube frequently will be visible through the fistula, making the diagnosis obvious. Alternative modalities for diagnosing TEF include esophagoscopy and CT scan of the neck and chest. However, bronchoscopy is the simplest and fastest way to obtain a diagnosis and also can be employed to aid in its treatment.

Once the diagnosis of TEF is made, the next step in its management is to ventilate the patient distal to the fistula. This is simple in principle but frequently difficult in practice. The location of the fistula in the midtrachea leaves little room between the carina and the fistula to place the cuff of the endotracheal tube. A tracheostomy must have a distal arm that is long enough to traverse the fistula but not so long that it produces a main stem intubation. This is often difficult to find and may need to be custom made. Careful bronchoscopic measurements of the distance of the fistula from the carina must be made as well as measurements of the endotracheal tube and its balloon to ensure correct placement. The tip of the endotracheal tube should be positioned at the carina or directed just down the left main stem bronchus, with the Murphy eye of the endotracheal tube directed to the right main stem bronchus to prevent atelectasis. Confirmatory bronchoscopy must be performed regularly to check position and clear secretions. Sedation or paralysis may be required to prevent the patient from dislodging the endotracheal tube. Once stabilized, the patient should be taken to the OR for placement of a formal drainage gastrostomy tube and a feeding jejunostomy tube. The nasogastric tube then should be removed to prevent enlargement of the TEF. However, spontaneous closure of the TEF is unlikely to occur.

After initial stabilization and management, the next more difficult step is definitive management of the fistula. The principal surgical objective is closure of the fistula with prevention of breakdown of the airway and esophageal closure. While the primary objective of closure of the fistula frequently can be met, the prevention of breakdown of the closure is far more difficult to achieve in this debilitated, ventilated group of patients.18 Attempts at closure of the fistula while the patient still requires positive-pressure ventilation are almost always doomed to failure, and every attempt should be made to wean the patient from the ventilator with the focus on nutrition and the prevention and treatment of airway contamination and nosocomial infection.

Esophageal diversion should be avoided because of its high morbidity and mortality. However, this may be required if aspiration cannot be controlled. In this setting, the gastroesophageal junction must be divided and an end-cervical esophagostomy performed. Tracheal stenting while the patient is still intubated is technically difficult and not recommended. Esophageal stenting has been performed with some limited success in this difficult group of patients. One report describes bedside deployment of a flexible stent to cover the fistula in a series of 12 ventilated patients, with successful fistula occlusion in all patients.19 While no stent migration or failure was reported, nine patients died after prolonged hospital courses, with only three surviving to repair. Presently, we do not recommend esophageal stenting in this setting given the limited experience in the literature of ventilated patients with TEF and generally poor outcomes.

If the patient can be weaned successfully from the ventilator, definitive surgical repair then can be performed. Surgical approach depends on the location of the fistula. Small fistulas can be addressed through a lateral cervical approach with mobilization of the trachea and direct suture closure of the membranous trachea and esophagus with interposition of strap muscle. However, most fistulas are large and require tracheal resection with concomitant repair of the esophagus. The most frequently applied approach is an anterior cervical approach with a low collar incision. An upper sternal split can be performed if more distal exposure to the trachea is necessary. Fistulas close to the carina should be approached through a right posterolateral thoracotomy.

Standard techniques of tracheal resection apply. The trachea is dissected with care circumferentially to preserve the lateral-segmental blood supply and avoid the recurrent laryngeal nerves. Proximal and distal mobilization should be performed only as far as absolutely necessary to bring the trachea together with minimal tension. The airway is transected distally and secured with traction sutures. An armored, flexible endotracheal tube is brought into the field and used to intermittently ventilate the distal trachea. Alternatively, jet ventilation can be used, but this technique is seldom required. With the airway divided, the esophagus is exposed. After carefully defining the mucosal edges, the esophageal defect then can be closed in two layers. Our preference is to use interrupted 4-0 Vicryl sutures for the mucosal layer and silk for the muscular layer. Suture choices vary according to surgeon's preference. A pedicled strap muscle then is mobilized and tacked over the esophageal closure to provide a layer of tissue between the esophageal and tracheal suture lines and prevent breakdown of the repair. The importance of this step cannot be overemphasized. Finally, the trachea is reapproximated using interrupted 4-0 Vicryl suture with removal of the armored tube and careful guidance of the orotracheal tube through the anastomosis as the anterior cartilaginous wall is being completed. The neck is flexed to minimize tension on the anastomosis, and a stitch can be brought from the chin to the chest to prevent neck extension in the perioperative period.17 A nasogastric tube is left in briefly after the repair and then is removed.

TEF and Other Acquired Benign Disorders

Other uncommon benign disorders leading to TEF are classified as traumatic TEF and inflammatory TEF. Inflammatory TEF is usually caused by granulomatous disease. Traumatic TEF can result from either blunt or penetrating trauma or iatrogenic injury.20 The diagnosis of TEF secondary to penetrating injury is usually made early. The location of the injury in the neck or chest usually prompts an aggressive workup including radiologic and endoscopic evaluation. However, diagnosis of TEF after blunt trauma can occur in a delayed fashion. Barium esophagram, CT scanning, and endoscopy are all useful diagnostic tools. TEF should be considered after blunt chest trauma with the appearance of pneumomediastinum, unexplained fever, leukocytosis, or pleural effusion. Management is founded on the principles of debridement of infected tissue followed by definitive repair of the esophagus and trachea with interposition of tissue between the suture lines.

Inflammatory processes leading to TEF are quite rare. In one small series of TEF, the most frequent etiology was histoplasmosis.21 The pathology of TEF in this setting provides a technical challenge, particularly when associated with esophageal diverticula. Presentation can be subtle. An esophagram is useful for demonstrating the fistula. Bronchoscopy is critical. Repair of the TEF for granulomatous disease follows the same principles prescribed for other etiologies, although identification and management of the fistula in inflamed mediastinal tissue can be difficult.

Malignant

Malignant TEF develops in advanced stages of disease. It is most often due to esophageal or bronchogenic carcinoma, although rarely it may be associated with lymphoma. TEF occurs in 10-15% of patients with esophageal cancer and in 1% of patients with bronchogenic carcinoma.22 The fistula occurs as a result of primary tumor invasion or as an effect of various treatments, including chemotherapy and radiation therapy, laser therapy, photodynamic therapy, and self-expandable stent placement. Patients undergoing therapies such as esophageal stent placement followed by chemoradiation therapy are at particularly high risk for developing TEF.23 Given the advanced stage of malignancy of patients who present with TEF and the palliative nature of its management, intervention must be carefully individualized.

Patients with malignant TEF have an extremely poor prognosis, with an expected lifespan at diagnosis that is usually measured in weeks. Focus should be on quality of life with symptom control. The primary goals are control of aspiration and establishing or maintaining oral intake. For this reason, traditional surgical intervention is not indicated. Palliative surgery should remain historic. Morbidity and mortality are high, and the recovery period is prolonged such that the patient is unlikely to survive long enough to benefit from the operation. Some patients may be too ill for any intervention and should be considered for comfort care.

Fortunately, endoscopic management of malignant TEF has improved and shown significant promise. It is minimally invasive and can be tolerated by most patients. Frequently, it can be performed in an outpatient setting. Studies have demonstrated the efficacy of self-expanding metallic stents in palliating TEFs from esophageal or bronchogenic carcinoma.23,24 Deployment of self-expanding esophageal stents has been shown to prevent aspiration and improve dysphagia in most patients. Complication rates are acceptable, and major complications are unusual. One of the largest published series treated 101 patients with malignant dysphagia and fistula secondary to esophageal malignancy or bronchogenic carcinoma. Success in sealing a fistula using a coated expandable metal stent was 100%. The complication rate was 38%, and the rate of life-threatening complications was 8%. There were no procedure-related deaths. While 99 of 101 patients were dead at a mean follow-up of 201 days, no death was due to a stent-related complication. Rather, this poor survival reflected the advanced stage of malignancy of this patient population.25

The technical aspects of stent placement are beyond the scope of this chapter but have been reviewed in Chapter 46. Multiple stent options exist. Covered Nitinol self-expanding esophageal stents are deployed most commonly. Covered stents prevent tumor ingrowth but are more prone to migration. Debate continues on the optimal stent choice. In addition to esophageal stents, TEFs also can be stented from the airway side. We have found that TEFs are more difficult to seal using this technique, and management of airway secretions is more problematic. Some espouse double stenting (stenting of both the trachea and the esophagus) to achieve the best symptom relief. This technique runs the risk of enlarging the fistula but has been employed successfully in carefully selected patients.26

Summary

TEF represents the manifestation of a wide spectrum of benign and malignant diseases. These diseases range from the congenital malformation of a neonate to the advanced esophageal or lung cancer of an adult. A clear understanding of the pathophysiology of each TEF is critical to choosing an appropriate therapy. Prompt diagnosis and intervention are the cornerstones of successful outcome.

Editor's Comment

The management of an acquired TEF in an adult depends on the size of the defect and the respiratory status of the patient. If the defect is small and minimal pulmonary soilage has occurred, primary repair with tracheal resection and muscle coverage is indicated. The problem is compounded in patients who had a previous esophagectomy and who have a fistula between the conduit and the trachea. In these patients, tracheal resection is fraught with danger as a result of blood supply considerations. I have treated patients who have pulmonary compromise or those with large defects with removable stents to stabilize them prior to definitive resectional or reparative surgery. On occasion, omental flaps have been used as part of the repair.

–RB

References

1. Meyers N: The history of oesophageal atresia and tracheo-oesophageal fistula—1670–1984. Prog Pediatr Surg 20:106–57, 1986.

2. Kovesi T, Rubin S: Long-term complications of congenital esophageal atresia and/or tracheoesophageal fistula. Chest 126:915–25, 2004.[PubMed: 15364774]

3. Depaepe A, Dolk H, Lechat MF: The epidemiology of tracheo-oesophageal fistula and oesophageal atresia in Europe. EUROCAT Working Group. Arch Dis Child 68:743–8, 1993.[PubMed: 8333763]

4. Litingtung Y, Lei L, Westphal H, Chiang C: Sonic hedgehog is essential to foregut development. Nat Genet 20:58–61, 1998.[PubMed: 9731532]

5. Copel J, Pilu G, Kleinman C: Congenital heart disease and extracardiac anomalies: Associations and indications for fetal echocardiography. Am J Obstet Gynecol 154:1121–32, 1986.[PubMed: 2939723]

6. Kalish RB, Chasen ST, Rosenzweig L, Chervenak FA: Esophageal atresia and tracheoesophageal fistula: The impact of prenatal suspicion on neonatal outcome in a tertiary care center. J Perinat Med 31:111–4, 2003.[PubMed: 12747226]

7. Stringer MD, McKenna KM, Goldstein RB, et al: Prenatal diagnosis of esophageal atresia. J Pediatr Surg 30:1258–63, 1995.[PubMed: 8523220]

8. Ratan SK, Varshney A, Mullick S, et al: Evaluation of neonates with esophageal atresia using chest CT scan. Pediatr Surg Int 20:757–61, 2004.[PubMed: 15517291]

9. Ein SH, Shandling B, Wesson D, Filler RM: Esophageal atresia with distal tracheoesophageal fistula: Associated anomalies and prognosis in the 1980s. J Pediatr Surg 24:1055–9, 1989.[PubMed: 2809951]

10. Diaz LK, Akpek EA, Dinavahi R, Andropoulos DB: Tracheoesophageal fistula and associated congenital heart disease: Implications for anesthetic management and survival. Paediatr Anaesth 15:862–9, 2005.[PubMed: 16176315]

11. Pohlson EC, Schaller RT, Tapper D: Improved survival with primary anastomosis in the low birth weight neonate with esophageal atresia and tracheoesophageal fistula. J Pediatr Surg 23:418–21, 1988.[PubMed: 3379547]

12. Allal H, Kalfa N, Lopez M, et al: Benefits of the thoracoscopic approach for short- or long-gap esophageal atresia. J Laparoendosc Adv Surg Tech A 15:673–7, 2005.[PubMed: 16366882]

13. Mariano ER, Chu LF, Albanese CT, Ramamoorthy C: Successful thoracoscopic repair of esophageal atresia with tracheoesophageal fistula in a newborn with single ventricle physiology. Anesth Analg 101:1000–2, 2005.[PubMed: 16192508]

14. Holcomb GW 3d, Rothenberg SS, Bax KM, et al: Thoracoscopic repair of esophageal atresia and tracheoesophageal fistula: A multi-institutional analysis. Ann Surg 242:422–8; discussion 428–30, 2005.

15. Mathisen DJ, Grillo HC, Wain JC, Hilgenberg AD: Management of acquired nonmalignant tracheoesophageal fistula. Ann Thorac Surg 52:759–65, 1991.[PubMed: 1929626]

16. Reed MF, Mathisen DJ: Tracheoesophageal fistula. Chest Surg Clin North Am 13:271–89, 2003.[PubMed: 12755313]

17. Grillo HC: Surgical treatment of post-intubation lesions of the trachea. Acta Chir Belg 76:361–9, 1977.[PubMed: 899571]

18. Wolf M, Yellin A, Talmi YP, et al: Acquired tracheoesophageal fistula in critically ill patients. Ann Otol Rhinol Laryngol 109:731–5, 2000.[PubMed: 10961805]

19. Eleftheriadis E, Kotzampassi K: Temporary stenting of acquired benign tracheoesophageal fistulas in critically ill ventilated patients. Surg Endosc 19:811–5, 2005.[PubMed: 15868255]

20. Hilgenberg AD, Grillo HC: Acquired nonmalignant tracheoesophageal fistula. J Thorac Cardiovasc Surg 85:492–8, 1983.[PubMed: 6834870]

21. Mangi AA, Gaissert HA, Wright CD, et al: Benign broncho-esophageal fistula in the adult. Ann Thorac Surg 73:911–5, 2002.[PubMed: 11899200]

22. Martini N, Goodner JT, D'Angio GJ, Beattie EJ Jr: Tracheoesophageal fistula due to cancer. J Thorac Cardiovasc Surg 59:319–24, 1970.[PubMed: 4190046]

23. Christie NA, Buenaventura PO, Fernando HC, et al: Results of expandable metal stents for malignant esophageal obstruction in 100 patients: Short- and long-term follow-up. Ann Thorac Surg 71:1797–801; discussion 1801–2, 2001.

24. Shin JH, Song HY, Ko GY, et al: Esophagorespiratory fistula: Long-term results of palliative treatment with covered expandable metallic stents in 61 patients. Radiology 232:252–9, 2004.[PubMed: 15166325]

25. Raijman I, Siddique I, Ajani J, Lynch P: Palliation of malignant dysphagia and fistulae with coated expandable metal stents: Experience with 101 patients. Gastrointest Endosc 48:172–9, 1998.[PubMed: 9717783]

26. Freitag L, Tekolf E, Steveling H, et al: Management of malignant esophagotracheal fistulas with airway stenting and double stenting. Chest 110:1155–60, 1996.[PubMed: 8915213]


Adult Chest Surgery > Chapter 50. Tracheobronchial Injuries >

Tracheobronchial Injuries: Introduction

Tracheobronchial injuries are rare but potentially lethal injuries associated with blunt thoracic trauma. The injury is associated with a high-energy impact—typically, a motor vehicle accident or fall. These injuries are often associated with significant thoracic compression injuries, including fractures to the ribs and clavicle, as well as cardiac and pulmonary contusions.

There are several potential mechanisms for tracheobronchial injury. Based on the types of associated injuries, the most likely mechanism is related to shear forces created by rapid deceleration. The highest incidence of airway injury occurs at the sites of mediastinal attachment—within 2.5 cm of the carina. A plausible explanation is that shear develops between restrained and unrestrained airways, leading to disruption of the bronchus. Secondary sites of airway injury include the right middle lobe bronchus and the superior segmental bronchi bilaterally. These airways are relatively long and similarly susceptible to differential deceleration forces. Finally, spiral tears of the right main stem bronchus and bronchus intermedius can occur. These injuries presumably are caused by rotational as well as compressive forces.

Diagnosis

The common presenting signs of blunt tracheobronchial injury include dyspnea, subcutaneous emphysema, and hemoptysis. Also, patients with blunt injury commonly present with sternal tenderness or focal rib pain. Patients presenting with these symptoms, in the context of a high-energy impact, should have a chest CT scan and bronchoscopic examination. Stridor generally is restricted to extrathoracic tracheal injuries, subglottic edema, or bilateral vocal cord dysfunction. These patients typically are intubated soon after the development of stridor.

The radiographic findings may include pneumothorax, pneumomediastinum, and fractures of the bony thorax. The chest CT scan in a patient who has survived a high-energy impact may reveal evidence of a pulmonary contusion and mediastinal hematoma, but free rupture of the airway into the pleural space is rare. In most cases, the soft tissues of the mediastinum and hilum contain the rupture. The airway discontinuity is reflected only by a small amount of extraluminal air and edema. These findings are missed often in a patient with multiple associated injuries.

Because of the difficulty in establishing a radiographic diagnosis of tracheobronchial injury, bronchoscopy is mandatory in any patient who has sustained a high-energy impact injury to the thorax and presents with any sign or symptom of intrathoracic injury. The procedure must be performed by an experienced bronchoscopist. The aspiration of blood and mucus in the proximal airways often complicates the initial trauma bronchoscopy. It is common for the airway injury to be missed at the time of the first bronchoscopy. In addition, airway injuries frequently present as a subtle separation in the airway cartilage that is contained by mediastinal soft tissue. Repeat bronchoscopy is often required to unequivocally establish the diagnosis of airway injury.

Indications for Surgery

The absolute indication for surgery is the free rupture of a proximal bronchus into the pleural space. In most cases, the patient presents with a pneumothorax. The diagnosis of a proximal airway injury is readily established by the large air leak discovered when the tube thoracostomy is placed within the pleural space. It is common for patients with such an injury to have a pulmonary contusion that results in diminished pulmonary compliance over the ensuing 24–72 hours. Prompt repair has the potential advantage of using single-lung ventilation during the surgery—an option that may not be tolerated hours later. In addition, the repaired airway will allow greater flexibility in mechanical ventilation strategies as the patient recovers from the acute lung injury.

In general, all contained main stem bronchial injuries should be repaired as soon as the patient is hemodynamically stabilized and more life-threatening injuries have been excluded. Injuries to the right main stem bronchus have the potential to rupture into the right pleural space with prolonged or high-pressure ventilation. In contrast, injuries to the left main stem bronchus rarely rupture into the pleural space but are associated with larger gaps in the airway. In both cases, failure to repair the airway can result in functional pneumonectomy secondary to bronchomalacia, stricture, or both. Furthermore, failure to repair the injury promptly can lead to poor airway clearance, chronic infection, and contracted airways, further limiting repair options. Finally, chronic infection can lead to vascular erosion and a fatal bronchovascular fistula.

In patients with severe bilateral pulmonary contusions, hemodynamic and ventilatory instability may preclude any attempt at acute repair of the main stem bronchus. The only therapeutic option in these patients is to optimize ventilatory support and hope for the opportunity of a late repair.

The indication for repair of a middle lobe or superior segmental airway is less an attempt to salvage distal lung tissue than an attempt to prevent secondary complications of stricture and chronic infection. In some patients, the airway separation is minimal, and they can be managed without surgery. In other cases, semielective repair can be performed when the patient is stabilized and pulmonary compliance has improved. Although mechanical stents have been used successfully in this setting, an ongoing concern is the risk of erosion and bronchovascular fistula.

Surgical Technique

For patients undergoing surgical repair, anesthetic management must avoid further disruption of the airway caused by endotracheal tube misplacement or high airway ventilatory pressures. In the spontaneously ventilating patient, the transition to positive-pressure ventilation may result in sudden rupture and decompression of the airway. Disruption of the airway can lead to massive subcutaneous emphysema, tension pneumothorax, or both. The disrupted bronchial segment must be rapidly and skillfully isolated to maintain adequate lung volumes and gas exchange. In most cases, single-lung ventilation will be required to facilitate repair of the injured airway. Because of the airway injury, bronchial blockers typically are unhelpful, and a double-lumen endotracheal tube is used. The skillful fiberoptic placement of a double-lumen endotracheal tube may be required to avoid aggravation of the airway injury.

Surgical repair of the injury requires a posterolateral thoracotomy to gain adequate control of the hilum and proximal airways. Regardless of the level of the injury, I recommend mobilization of an intercostal muscle pedicle to buttress the repair and minimize the risk of a bronchovascular fistula. The intercostal muscle pedicle is best mobilized at the outset of the procedure.

In most cases, the location of the injury is readily identifiable because of the air dissection and associated soft tissue trauma. Injuries to the right main stem bronchus are readily identifiable in the right hilum. Left main stem bronchial transections, however, can retract several centimeters under the aortic arch—a retraction that can be worsened by rightward displacement of the mediastinum (Fig. 50-1). Despite the problematic appearance of the proximal main stem bronchus, traction sutures can be used to deliver the bronchus into the field and facilitate the repair. On occasion, injuries of the right main stem bronchus may extend into the bronchus intermedius, reflecting a spiral tear. I have managed these injuries successfully by transecting the main stem bronchus separately, repairing the proximal and distal airways, and reconstructing the two repaired airways as a standard end-to-end anastomosis.

Figure 50-1.

Left main stem bronchial transections can retract several centimeters under the aortic arch, complicating the repair.

Main stem bronchial anastomoses are relatively easy to repair. The airways do not have the size-mismatch problems commonly associated with transplant anastomoses or sleeve reconstructions. Repair of the disrupted airway typically is achieved with a simple end-to-end anastomosis. Whereas absorbable sutures are used commonly, I prefer monofilament sutures in the context of trauma because of the risk of infection, the frequent need for prolonged ventilatory support, and the unpredictable nutritional status of the patient. In addition, I wrap the repair in an intercostal muscle pedicle to minimize pleural contamination and prevent a bronchovascular fistula.

Editor's Comment

On occasion, the patient undergoing repair of a disrupted airway will desaturate with single lung ventilation. I have been able to manage this problem by placing a small catheter through the endotracheal tube and advancing it to the distal lumen of the transected lung, where it is used to deliver oxygen at high flow rates to improve oxygenation.

The intercostal muscle flap should not be used to wrap the repair circumferentially to avoid calcification of the periosteum and late obstruction. I prefer to cover a portion of the repair with the intercostal muscle, and if more is required, to use pericardium or the pericardial fat pad.

–RB


Adult Chest Surgery > Chapter 51. Overview >

Overview: Introduction

Upper airway tumors encompass a wide variety of epithelial and soft tissue neoplasms that are relatively rare and usually malignant. Squamous cell and adenoid cystic carcinoma are the most common. Definitive diagnosis is often delayed because the symptoms associated with upper airway tumors are similar to those of more common pulmonary disorders such as chronic obstructive pulmonary disease. Although less invasive palliative treatment modalities are available, surgical resection with airway reconstruction usually offers the best chance for an excellent long-term prognosis. Figure 51-1 shows the normal upper airway anatomy.

Figure 51-1.

Anatomy of the upper airway.

Etiology

Neoplasms can arise from any of the tissues present in the trachea and main stem bronchi. These tissues include the columnar ciliated mucosa, the submucosa (which contains a significant number of mucus glands), cartilage, and connective tissues. Accordingly, the types of upper airway tumors are numerous (Table 51-1). Tumors are classified as benign or malignant and epithelial or soft tissue in origin. Lesions are evenly distributed throughout the length of the trachea.

Table 51-1. Upper Airway Tumors

 | Benign | Malignant
Epithelial | Papilloma Mucous gland adenoma Pleomorphic adenoma Monomorphic adenoma Myoepithelioma Epithelial-myoepithelial tumor Oncocytoma | Squamous cell carcinoma Adenoid cystic carcinoma Carcinoid tumors Mucoepidermoid carcinoma Adenocarcinoma Small cell carcinoma Combined small cell carcinoma Large cell carcinoma Large cell neuroendocrine carcinoma Acinic cell carcinoma Malignant salivary gland-type mixed tumors Pleomorphic carcinoma Spindle cell carcinoma Giant cell carcinoma Carcinosarcoma Pulmonary blastoma
Soft tissue | Chondroma Glomus tumor Hemangioma Hemangioendothelioma Granular cell tumor Hamartoma Leiomyoma Lipoma Neurofibroma Schwannoma | Chondrosarcoma Angiosarcoma Kaposi's sarcoma Leiomyosarcoma Rhabdomyosarcoma Liposarcoma Fibrosarcoma Hemangiopericytoma Malignant fibrous histiocytoma Neurogenic sarcoma Osteosarcoma Synovial sarcoma
Miscellaneous | Inflammatory pseudotumor Inflammatory myofibroblastic tumor | Malignant lymphoma Primary pulmonary melanoma Metastases

In adults, most upper airway tumors are malignant.1–3 Extremely rare, their incidence is much lower than carcinomas of the larynx and lung. In fact, upper airway tumors account for less than 0.2% of all respiratory tract malignancies.4 The malignant epithelial tumors, squamous cell carcinomas, and adenoid cystic carcinomas are the most common primary tracheal malignancies, followed by carcinoid and mucoepidermoid carcinomas.1–3,5–11 Benign tumors represent a wide variety of histologic types. The most common are squamous papilloma, pleomorphic adenoma, and benign cartilaginous tumors.3

Squamous Cell Carcinoma

Although squamous cell carcinoma usually occurs in lobar and segmental bronchi, it is the most common neoplasm of the trachea and main stem bronchi.3,7,12 Squamous cell carcinoma of the trachea occurs most commonly in males between the ages of 50 and 70 years and is associated with cigarette smoking.2,3,13 Squamous cell carcinoma has papillary and basaloid variants and usually appears as a well-localized, exophytic, ulcerated lesion. Squamous cell carcinoma also can occur as a focally invasive component of a squamous papilloma. The cancer may spread to regional tracheal lymph nodes and directly into mediastinal structures. Approximately one-third of patients have mediastinal or pulmonary metastasis at the time of diagnosis.5

Adenoid Cystic Carcinoma

Adenoid cystic carcinoma, a salivary gland type, is the second most common primary upper airway malignancy.3,7,12 The mean age for patients with tracheal adenoid cystic carcinoma is 44 years.14 Adenoid cystic carcinoma appears to be unrelated to smoking and is evenly distributed between males and females.3,6,13 These neoplasms, which can have cribriform, tubular, or solid histologic features, generally have a much slower growth pattern and more insidious onset than squamous cell carcinoma. Although histologic pattern is important, prognosis appears to be more a function of disease stage.15

Adenoid cystic carcinoma growth patterns are either nodular, infiltrative (in which the tumors grow submucosally without producing a distinct mass), or of mixed nodular and infiltrative type.6,16 Tumors can spread along the airways and involve a long length of trachea by submucosal and perineural spread without involving adjacent mediastinal structures.14 The microscopic level of invasion often exceeds that which is grossly apparent. Negative resection margins can be difficult to achieve, although long-term disease control has been reported with positive surgical margins.2,14 Tumors also can spread radially into adjacent parenchyma and lymph nodes. These tumors tend to displace rather than invade mediastinal structures.16 Approximately 10% of adenoid cystic carcinomas metastasize to regional lymph nodes.3,11,13 When these tumors metastasize, they locate predominantly in the lung, bone, and liver. Patients can have extended survival despite the presence of pulmonary metastases, which tend to progress very slowly.1,14

Carcinoid Tumors

Carcinoid tumors are malignant neuroendocrine tumors that make up to 4% of all primary lung tumors.17,18 Although most bronchial carcinoid tumors arise in lobar bronchi or the lung periphery, 10% originate in the main stem bronchi.19 Carcinoid tumors appear as fleshy, highly vascular masses. Typical carcinoid tumors are low-grade malignancies with no necrosis and fewer than 2 mitoses per 2 mm2. Typical carcinoids occur equally in men and women, most commonly around age 50, and are not associated with smoking or any other toxic exposure.6 Hilar and mediastinal lymph node metastases occur in 5–10% of patients but are not necessarily associated with poor survival.20 Atypical carcinoids, which comprise approximately 10–20% of all carcinoids, have 2-10 mitoses per 2 mm2 or a foci of coagulative necrosis. The atypical carcinoids are consistently associated with smoking and 30–75% incidence of lymph node metastases.20 Most pulmonary carcinoid tumors, typical and atypical combined, present with obstructive-type symptoms. Carcinoid syndrome symptoms are uncommon with pulmonary carcinoid tumors.

Salivary Gland-Type Tumors

Salivary gland-type tumors, other than adenoid cystic carcinoma, also can arise from the mixed submucosal seromucinous glands and ducts. These tumors are found in the trachea and main stem bronchi but occur much more frequently in lobar bronchi.6 Patients usually present with wheezing or hemoptysis caused by airway tumor growth. Tracheobronchial salivary gland-type tumors are histologically indistinguishable from those arising in the major salivary glands. Benign tumors include mucous gland adenomas, pleomorphic adenomas (also known as benign mixed tumors), oncocytoma, monomorphic adenomas, myoepitheliomas, and epithelial-myoepithelial tumors. Malignant salivary gland-type carcinomas, in addition to adenoid cystic carcinoma described earlier, include low- and high-grade mucoepidermoid carcinoma, acinic cell carcinoma, and salivary gland-type mixed tumors. Other rare salivary gland-type carcinomas that can occur in endobronchial locations are pleomorphic carcinoma, spindle cell carcinoma, giant cell carcinoma, carcinosarcoma, and pulmonary blastoma.

Other Epithelial Neoplasms

Papillomas are benign tracheobronchial epithelial tumors composed of connective tissue with an overlying epithelial surface. Tracheobronchial papillomas generally have an exophytic growth pattern, and their appearance, endoscopically and grossly, resembles a sessile cauliflower-like mass occupying the airway lumen.21 Papillomas are subclassified as squamous cell, glandular, or mixed depending on the type of epithelial lining contained in the tumor.6 Squamous cell papillomas, by far the most common type, are associated with human papillomavirus types 6 and 11 and can be either solitary or multiple (squamous papillomatosis).21,22 The epithelium in these tumors can become dysplastic and progress to carcinoma.

Endobronchial Carcinomas

Although most pulmonary adenocarcinomas are peripheral and involve the larger airways secondarily, endobronchial adenocarcinomas that are histologically distinct from the salivary gland-type tumors do exist.23 These polypoid lesions have a similar prognosis to the more common peripheral adenocarcinomas.6 Similarly, one can encounter endobronchial small cell, combined small cell, large cell, and large cell neuroendocrine carcinomas. Combined small cell carcinoma is defined as a small cell carcinoma with an additional component of any non-small cell carcinoma histologic type. Large cell carcinoma lacks squamous or glandular differentiation and small cell carcinoma cytologic features; large cell neuroendocrine carcinoma is a variant of large cell carcinoma with neuroendocrine differentiation.

Soft Tissue Neoplasms

The fibroconnective tissues of the trachea and bronchi, which include cartilage, smooth muscle cells, fibroblasts, adipocytes, nerves, lymphatics, and blood vessels, all can give rise to a variety of benign and malignant soft tissue tumors. These tumors are rarer than primary epithelial malignancies of the airway. Hamartoma, the most common benign lung tumor, is a mesenchymal neoplasm that contains adipose tissue, fibrous tissue, and cartilage. These tumors occur mostly in the lung parenchyma, although approximately 10% present in an endobronchial location.6 Chondromas and chondrosarcomas arise in the cartilaginous rings of the large bronchi or trachea. Glomus tumors are lesions with smooth muscle features that arise from the posterior membranous trachea. Granular cell tumors are polypoid endobronchial lesions that can invade peribronchial structures.

Vascular tumors such as hemangiomas, hemangioendotheliomas, angiosarcomas, and Kaposi's sarcoma occur rarely. Similarly, primary pulmonary leiomyomas, leiomyosarcomas, rhabdomyosarcomas, lipomas, liposarcomas, and osteosarcomas are rare tumors that have been found endobronchially. Other sarcomas, such as fibrosarcoma, hemangiopericytoma, malignant fibrous histiocytoma, and synovial sarcoma, have been reported but occur primarily in the lung periphery.6 Nerve sheath tumors such as neuorofibroma, schwannoma, and neurogenic sarcoma also can occur endotracheally, although these lesions are found far more often in the posterior mediastinum.6

Miscellaneous Tumors

Inflammatory pseudotumor and inflammatory myofibroblastic tumors are lesions composed of a spectrum of fibroblastic or myofibroblastic proliferations with a varying infiltrate of inflammatory cells that can occur as endobronchial and endotracheal masses as well as in the lung parenchyma.6 The airways also can be involved with lymphoma, either from disseminated disease from a nodal lymphoma or from a primary pulmonary lymphoma arising in bronchial-associated lymphoid tissue. Melanoma, whether in the form of metastatic disease or much more uncommonly a primary pulmonary melanoma, can occur in a similar manner. Thyroid and laryngeal carcinomas can involve the upper trachea by direct extension. Tracheal and main stem bronchi invasion also can result from metastasis from other primary malignancies, including primary pulmonary adenocarcinomas, malignant mesothelioma, and breast, colon, and renal cell adenocarcinomas.

Clinical Presentation

Patients with upper airway neoplasms typically present with slowly progressive respiratory symptoms such as dyspnea, cough, hemoptysis, wheezing, stridor, excessive secretions, and recurrent pneumonia6,9,10,13 (Table 51-2). The rate of progression of symptoms tends to be slower with benign tumors and adenoid cystic carcinoma and more rapid with bronchogenic cancers. Because tracheal neoplasms tend to be slow growing, symptoms owing to upper airway obstruction, irritation, or ulceration can continue for months or even years. Acute life-threatening airway emergencies secondary to near-complete airway occlusion are uncommon but can occur. Symptoms related to involvement of adjacent structures, such as hoarseness and dysphagia, are generally less frequent but also can occur. The peak incidence range of the more common upper airway neoplasms is between the ages of 40 and 60 years. Tumors other than squamous cell carcinoma and adenoid cystic carcinoma have a scattered age distribution but tend to occur more commonly in young adults.4

Table 51-2. Symptoms of Upper Airway Neoplasms

Cough

Dyspnea

Recurrent pneumonia

Hemoptysis

Wheezing

Stridor

Excessive secretions

Hoarseness

Dysphagia

Acute respiratory difficulty

The more common pulmonary conditions, including pneumonia, asthma, and chronic obstructive pulmonary disease, are usually suspected on initial presentation. Medical treatments often are attempted for a period of time for presumed parenchymal disease before a tracheal tumor is correctly diagnosed, especially because most patients have a normal initial chest x-ray report. A high index of suspicion therefore is needed to diagnose tracheal neoplasms at an early stage. Any patient with adult-onset asthma, and especially any patient with unilateral wheezing on physical examination, should be suspected immediately of having an upper airway tumor. Diagnoses usually are made more rapidly when patients have hemoptysis, which is most common with squamous cell carcinoma, because bronchoscopy generally will be performed even with a normal chest x-ray.13 Tumors often are locally advanced at the time of diagnosis owing to the slow progression of symptoms. Patients with a short duration of symptoms thus are more likely to be resectable.

Diagnosis and Staging

The evaluation of patients with tracheal tumors typically starts with a chest x-ray. Tracheal narrowing, postobstructive atelectasis or pneumonia, or abnormal calcification on chest x-ray can suggest the presence of a tracheal tumor. Fewer than half of tracheal tumors are identified by an initial chest radiograph, which, as mentioned earlier, often leads to a delay in diagnosis. Pulmonary function tests are often used to evaluate the presenting symptoms, and flow-volume loops can indicate upper airway obstruction with plateauing of the inspiratory or expiratory phase in the presence of an upper airway neoplasm. An obstructive pattern with no response to bronchodilators suggests a fixed upper airway obstruction. Pulmonary function tests are also useful for preoperative evaluation and to predict postoperative lung function. Laboratory tests are not helpful in the diagnosis of tracheal tumors.

CT scan of the chest and endoscopic airway evaluation by bronchoscopy should be initiated early in the evaluation of any patient suspected of having an upper airway lesion. Chest CT scanning is capable of demonstrating a tracheal mass, local tumor extent such as mediastinal involvement either by enlarged lymph nodes or by direct tumor extension into adjacent structures, and distant disease spread. Although chest CT scanning historically was thought to identify great vessel invasion, it did not reliably predict tumor length or esophageal invasion. Helical CT scanning is the preferred method for assessing both tumor growth and longitudinal extent along the tracheal or bronchial wall.16

Bronchoscopy is essential to confirm the diagnosis and extent of intraluminal involvement. It is used for precise measurement and biopsy to define the margins of the lesion. This information is essential for planning the surgical resection because tumor length is a key component in determining resectability. Endobronchial ultrasound also can be performed during bronchoscopy to further evaluate local tumor extent. Endobronchial ultrasound gives visualization of the airway wall to evaluate for tumor invasion into surrounding structures, as well as peritracheal and peribronchial lymph nodes.24,25 Flexible bronchoscopy is used primarily to evaluate tracheal tumors and to obtain biopsy. However, flexible bronchoscopy is ineffective for establishing airway control, and rigid bronchoscopy should be used to establish a patent airway in patients with life-threatening conditions such as significant upper airway obstruction or massive hemoptysis. Tracheotomy may complicate any subsequent resection attempt and should be avoided whenever possible for acute airway emergencies. As discussed below, local treatment of tracheal tumors can be performed during both flexible and rigid bronchoscopy as both palliative and curative efforts. Caution is required, however, because bronchoscopic manipulation of airway tumors can lead to complete airway compromise. Biopsy is also contraindicated if the tumor appears to be highly vascular.

Further staging workup should be initiated as needed if a malignant lesion is diagnosed. Laryngoscopy is performed if the tumor involves the subglottic airway or if there is vocal cord dysfunction. Other studies to evaluate regional and distant metastases can include head CT scanning, brain MRI, bone scanning, and positron-emission tomography (PET) scanning. Mediastinoscopy is used to stage bronchogenic carcinoma and also can be useful for direct evaluation of extraluminal spread. As described earlier, mediastinoscopy should be done at the time of planned resection.8

Surgical Treatment Options

The optimal therapy for upper airway tumors is airway surgical resection and reconstruction. The underlying goal is to preserve as much lung tissue as possible. Excessive longitudinal extent that precludes safe reconstruction, macroscopic mediastinal nodal metastases, and distant metastases are the key elements that make upper airway cancers unresectable. Direct invasion of mediastinal structures, such as the aorta and the esophagus, precludes resection if the involved mediastinal structure cannot be repaired primarily. Unfortunately, early diagnosis is uncommon owing to the lack of early symptoms and because regional spread beyond the trachea often has occurred by the time of detection. The true percentage of unresectable upper airway cancers is unknown. The reported resectability rates vary from 9% to 74%.2,26,27 Advances in tracheal mobilization likely have increased the number of resectable tumors, and all reasonable surgical candidates should have operative exploration if resectability is in question. Patients expected to require chronic postoperative mechanical ventilation have significant morbidity and mortality and should not undergo attempted resection.8 A useful guide for resectability is the predicted postoperative forced expiratory volume in 1 second, with a minimum value of 800 mL denoting a suitable candidate for surgery.

Prognosis generally depends on tumor histology, stage, and overall patient status.11,28–31 Patients with complete resection of benign or low-grade tracheal tumors are likely to have recurrence-free long-term survival. The overall prognosis for malignant lesions historically is poor, with a median survival of 6 months and a 10–20% 2-year survival.28 Overall survival after tracheal tumor resection is 36–79% at 5 years and 27–57% at 10 years. Surgical resection is associated with 5-year survival rates of 13–50% for squamous cell carcinoma and 52–80% for adenoid cystic carcinoma.13,14,28,31,32

Positive lymph nodes and positive resection margins are much worse prognostic factors for squamous cell carcinoma than for adenoid cystic carcinoma.2,14 After resection, typical carcinoid tumors have 5- and 10-year survival rates of 95% and 90%, respectively, whereas atypical carcinoids have a worse prognosis, with 5- and 10-year survival rates of 61% and 35%, respectively.6 Median survival rates in patients with unresectable malignant tumors who are treated primarily with radiation ranges from 6 to 31 months, and the 5-year survival rate is 8–27%.27–30

Operative mortality generally depends on both the physiologic impact of the procedure and the length of the airway resection and has improved dramatically over time as surgical judgment and techniques have been refined. Overall operative mortality is 5-10% and is expected to be lowest in centers where tracheal surgery is performed commonly.2,13,14 Operative mortality after tracheal resection has been reported to be as low as 1%, with a 12-15% mortality after carinal resection.2,31 Predominant predictors of operative death after carinal resection include postoperative mechanical ventilation, length of resected airway, and development of anastomotic complications.8 Anastomotic complications have been observed in 17% of patients undergoing carinal resection and almost always result in death or require surgical reintervention.8 Early anastomotic complications include necrosis. Late anastomotic complications include stenosis and formation of excessive granulation tissue. Other relatively common complications after resection include atrial arrhythmias and pneumonia.

Illustrated techniques for surgical management of upper airways cancers are presented in Chapters 54, 55, 56, 57, and 58. Endoscopic management is covered in Chapter 59.

Nonsurgical Management

Treatment modalities for patients with unresectable tumors or for those who cannot tolerate or refuse surgery include external-beam radiation therapy and several bronchoscope-based tumor ablation techniques. Chemotherapy generally is not useful for treating upper airway neoplasms, although it is used often in combination with radiation for bronchogenic tumors. Bronchoscopic destructive techniques include mechanical debridement, laser treatment, cryotherapy, brachytherapy, airway stent placement, photodynamic therapy, and argon plasma coagulation. These nonsurgical treatments generally are designed to ensure airway patency and are performed either for palliation alone or with curative intent depending on the modality. Tumor resectability ideally should be determined before instituting any of these treatment modalities because they can preclude future safe resection. Preoperative radiation in particular may compromise anastomotic healing and make subsequent resection riskier. These techniques may be used, if necessary, to stabilize a patient's airway. They also permit better preoperative preparation and staging, including local downstaging of tumor, permitting subsequent resection.26 Nonsurgical treatments for patients with acute airway compromise and patients who are not candidates for surgical resection are broadly categorized as curative or palliative. Modalities used with curative intent include external-beam radiation therapy, brachytherapy, and photodynamic therapy. Bronchoscopic techniques used for palliation include endobronchial debridement or mechanical core out using a rigid bronchoscopy, laser treatment, cryotherapy, argon plasma coagulation, and airway stent placement.

Curative Intent

External-beam radiation may be used postoperatively to prevent local disease recurrence, especially with positive or close margins. Resection combined with postoperative radiation results in the best local tumor control rate.33 Radiation also has a use for inoperable patients either for palliation or with curative intent. Adenoid cystic carcinoma appears to be more radiosensitive than squamous cell carcinoma. Higher-dose radiation (>60 Gy) is needed for prolonged local control and long-term survival but is also associated with more complications.27,28,30 Common acute complications are cough and dysphagia, although tracheal necrosis also has been reported.27 Late complications include radiation pneumonitis, tracheoesophageal fistula, and esophageal stricture.28,30,33

Brachytherapy involves the implantation or temporary placement of radioactive material in the airway to deliver relatively high-dose radiation to the tumor and immediately adjacent tissue with minimal dose to surrounding structures.34 Brachytherapy may be used as a primary treatment, to improve local control after either resection or external-beam therapy, and for recurrent tumors, especially those already treated with primary radiation therapy.27–29 A catheter is placed using the flexible bronchoscope with fluoroscopic guidance and secured in place. Dummy seeds with radiopaque markers are used to confirm proper catheter position. Radioactive seeds containing a high-dose-rate source, such as a high activity iridium-192 radioisotope, then are implanted into the catheter. Most patients are treated with one to six fractions over several days to weeks on an outpatient basis. Endobronchial brachytherapy is generally well tolerated, although late complications can include radiation bronchitis, stenosis, and massive hemoptysis owing to bronchovascular fistula.

Photodynamic therapy is used with both curative intent and for palliation to destroy airway tumor while maintaining the structural integrity of surrounding tissues.35 A photosensitizing drug containing hematoporphyrin is administered and accumulates in malignant tissue. The subsequent exposure to activating light from a nonthermal laser generates reactive oxygen species that destroy the tumor by a combination of effects, including direct cell kill, destruction of tumor neovascularization, and the resulting immunologic response.36,37 Photodynamic therapy generally is administered using flexible bronchoscopy under local anesthesia, with cleanup bronchoscopy a few days later to remove the resulting necrotic tissue.

Palliation

Upper airway obstruction secondary to tumor can be relieved by several other bronchoscopic techniques.36 Tumors can be debrided mechanically by means of rigid bronchoscopy, although this technique can be limited by bleeding. Laser treatment, cryotherapy, and argon plasma coagulation can be administered using flexible or rigid bronchoscopy to cause tumor ablation by means of necrosis, permitting subsequent safer mechanical debridement. Although these techniques are used mostly for palliative purposes in patients who are not surgical candidates, tumor debulking also may permit future resection or limit the extent of a future parenchymal resection in selected patients.38–40

Tracheobronchial stents also can be used to provide effective and durable palliation in patients with large-airway obstructions caused by intraluminal tumors.41 Stents maintain airway patency before or during surgical or radiation treatment or after other endoscopic treatments.40 The choice of stent, either nonexpandable silicone or expandable metal, is determined by the anatomy of the lesion and the preference of the placing physician. Silicone stents are inexpensive, can be repositioned and removed easily, initiate little tissue reactivity, and are associated with minimal tumor ingrowth. However, silicone stents require rigid bronchoscopy and general anesthesia for delivery and have the potential for dislodgment, migration, and plugging owing to secretions. Expandable metal stents can be delivered more easily using flexible bronchoscopy with local anesthesia and fluoroscopy. Metal stents exhibit better airway conformation and less potential for migration but are also essentially permanent. Metal stents covered with a layer of silicone or polyethylene should be used when the airway mucosa is not intact to prevent recurrent airway obstruction caused by ingrowth of tumor into the stent.

Current Challenges

Lack of a suitable graft or conduit to reconstruct or replace the native trachea is a problem that has plagued surgeons from the inception of tracheal surgery. It is the only thoracic structure for which a suitable replacement has not been found. Conduits readily used for esophageal surgery such as colon, jejunum, or Dacron graft are too malleable to substitute for the rigid but flexible native organ. Using current methods, only about half the trachea (5 cm) can be resected and still deliver a durable, tension-free anastomosis. Disease that extends to and involves resection of the carina is even more difficult to resect. Since upper airway tumors are rare, slow growing, and initially frequently mistaken for other more common pulmonary disorders, diagnosis is often delayed, and submucosal spread of tumor often exceeds the limits of resectability. Age is another factor that limits accessibility to the lesion. Consequently, meticulous technique (see Chaps. 54, 55, 56, 57, and 58) has evolved to stretch the limits of tracheal resection.

Future Directions

A number of studies have been conducted in animal models (e.g., sheep and pig) using vascular grafts toward the goal of finding a suitable substitute for tracheal and carinal reconstructions.42 In humans, reports describing the use of aortic autograft for long tracheal reconstruction have yielded promising results.43 Preceding studies in animal models have demonstrated the aortic allograft to have several unique properties that would render it a suitable alternative for long tracheal replacement.44 It is less immunogenic than other vascular grafts, accounting for the lack of acute or chronic rejection, and it precludes the necessity of long-term immunosuppression, an important factor in survival and quality of life. The graft also appears to be sufficiently rigid to substitute for the native trachea. Most notably, however, it has a demonstrated ability for long-term tracheal regeneration, complete with a stable, viable respiratory endothelial lining. Although it is premature to conclude that aortic allograft will prove to be a suitable reproducible technique for long tracheal reconstruction, the results are promising and bear further scrutiny.

Editor's Comment

Malignant tumors that involve trachea are often unresectable. This is the case particularly for squamous cell carcinoma. Even in cases where the radiographic studies suggest that the tumor can be removed, the patient and the surgeon must be prepared for the possibility that exploration will reveal that the tumor has infiltrated adjacent tissues, including blood vessels, and resection will have to be aborted. Another tumor that commonly involves trachea is thyroid cancer, which invades the trachea by direct extension. If technically possible, this tumor should be excised en bloc with the thyroid, and a tracheal reconstruction should be performed.

–RB

References

1. Pearson FG, Todd TR, Cooper JD: Experience with primary neoplasms of the trachea and carina. J Thorac Cardiovasc Surg 88:511, 1984. [PubMed: 6090818]

2. Grillo HC, Mathisen DJ: Primary tracheal tumors: treatment and results. Ann Thorac Surg 49:69, 1990. [PubMed: 2153371]

3. Regnard JF, Fourquier P, Levasseur P: Results and prognostic factors in resections of primary tracheal tumors: A multicenter retrospective study. The French Society of Cardiovascular Surgery. J Thorac Cardiovasc Surg 111:808, 1996. [PubMed: 8614141]

4. Gaissert HA: Primary tracheal tumors. Chest Surg Clin North Am 13:247, 2003. [PubMed: 12755311]

5. Allen MS: Malignant tracheal tumors. Mayo Clin Proc 68:680, 1993. [PubMed: 8394484]

6. Litzky L: Epithelial and soft tissue tumors of the tracheobronchial tree. Chest Surg Clin North Am 13:1, 2003. [PubMed: 12698636]

7. Hazama K, Miyoshi S, Akashi A, et al: Clinicopathological investigation of 20 cases of primary tracheal cancer. Eur J Cardiothorac Surg 23:1, 2003. [PubMed: 12493495]

8. Mitchell JD, Mathisen DJ, Wright CD, et al: Clinical experience with carinal resection. J Thorac Cardiovasc Surg 117:39, 1999. [PubMed: 9869757]

9. Schneider P, Schirren J, Muley T, Vogt-Moykopf I: Primary tracheal tumors: Experience with 14 resected patients. Eur J Cardiothorac Surg 20:12, 2001. [PubMed: 11423267]

10. Refaely Y, Weissberg D: Surgical management of tracheal tumors. Ann Thorac Surg 64:1429, 1997. [PubMed: 9386715]

11. Xu LT, Sun ZF, Li ZJ, et al: Clinical and pathologic characteristics in patients with tracheobronchial tumor: Report of 50 patients. Ann Thorac Surg 43:276, 1987. [PubMed: 3827370]

12. Bhattacharyya N: Contemporary staging and prognosis for primary tracheal malignancies: A population-based analysis. Otolaryngol Head Neck Surg 131:639, 2004. [PubMed: 15523440]

13. Gaissert HA, Grillo HC, Shadmehr MB, et al: Long-term survival after resection of primary adenoid cystic and squamous cell carcinoma of the trachea and carina. Ann Thorac Surg 78:1889, 2004. [PubMed: 15560996]

14. Maziak DE, Todd TR, Keshavjee SH, et al: Adenoid cystic carcinoma of the airway: Thirty-two-year experience. J Thorac Cardiovasc Surg 112:1522, 1996. [PubMed: 8975844]

15. Moran CA, Suster S, Koss MN: Primary adenoid cystic carcinoma of the lung: A clinicopathologic and immunohistochemical study of 16 cases. Cancer 73:1390, 1994. [PubMed: 7509254]

16. Kwak SH, Lee KS, Chung MJ, et al: Adenoid cystic carcinoma of the airways: Helical CT and histopathologic correlation. AJR 183:277, 2004. [PubMed: 15269011]

17. Harpole DH Jr, Feldman JM, Buchanan S, et al: Bronchial carcinoid tumors: A retrospective analysis of 126 patients. Ann Thorac Surg 54:50, 1992. [PubMed: 1610254]

18. Ribet M, Gosselin B, Gambiez L, Frere LE: Bronchial carcinoids. Eur J Cardiothorac Surg 7:347, 1993. [PubMed: 8396950]

19. Davila DG, Dunn WF, Tazelaar HD, Pairolero PC: Bronchial carcinoid tumors. Mayo Clin Proc 68:795, 1993. [PubMed: 8331983]

20. Cardillo G, Sera F, Di Martino M, et al: Bronchial carcinoid tumors: Nodal status and long-term survival after resection. Ann Thorac Surg 77:1781, 2004. [PubMed: 15111186]

21. Lam CW, Talbot AR, Yeh KT, et al: Human papillomavirus and squamous cell carcinoma in a solitary tracheal papilloma. Ann Thorac Surg 77:2201, 2004. [PubMed: 15172304]

22. Byrne JC, Tsao MS, Fraser RS, Howley PM: Human papillomavirus-11 DNA in a patient with chronic laryngotracheobronchial papillomatosis and metastatic squamous-cell carcinoma of the lung. N Engl J Med 317:873, 1987. [PubMed: 2442608]

23. Reed DN Jr, Hassan AA, Wilson RF: Primary mucinous adenocarcinoma of the trachea: The case for complete surgical resection. J Surg Oncol 28:29, 1985. [PubMed: 2982060]

24. Herth F, Becker HD, LoCicero J 3d, Ernst A: Endobronchial ultrasound in therapeutic bronchoscopy. Eur Respir J 20:118, 2002. [PubMed: 12171063]

25. Kurimoto N, Murayama M, Yoshioka S, et al: Assessment of usefulness of endobronchial ultrasonography in determination of depth of tracheobronchial tumor invasion. Chest 115:1500, 1999. [PubMed: 10378540]

26. Daddi G, Puma F, Avenia N, et al: Resection with curative intent after endoscopic treatment of airway obstruction. Ann Thorac Surg 65:203, 1998. [PubMed: 9456118]

27. Mornex F, Coquard R, Danhier S, et al: Role of radiation therapy in the treatment of primary tracheal carcinoma. Int J Radiat Oncol Biol Phys 41:299, 1998. [PubMed: 9607345]

28. Chao MW, Smith JG, Laidlaw C, et al: Results of treating primary tumors of the trachea with radiotherapy. Int J Radiat Oncol Biol Phys 41:779, 1998. [PubMed: 9652838]

29. Schraube P, Latz D, Wannenmacher M: Treatment of primary squamous cell carcinoma of the trachea: The role of radiation therapy. Radiother Oncol 33:254, 1994. [PubMed: 7716265]

30. Jeremic B, Shibamoto Y, Acimovic L, Milisavljevic S: Radiotherapy for primary squamous cell carcinoma of the trachea. Radiother Oncol 41:135, 1996. [PubMed: 9004356]

31. Mitchell JD, Mathisen DJ, Wright CD, et al: Resection for bronchogenic carcinoma involving the carina: Long-term results and effect of nodal status on outcome. J Thorac Cardiovasc Surg 121:465, 2001. [PubMed: 11241081]

32. Prommegger R, Salzer G: Long-term results of surgery for adenoid cystic carcinoma of the trachea and bronchi. Eur J Surg Oncol 24:440, 1998. [PubMed: 9800977]

33. Chow DC, Komaki R, Libshitz HI, et al: Treatment of primary neoplasms of the trachea: The role of radiation therapy. Cancer 71:2946, 1993. [PubMed: 8490822]

34. Yao M, Koh W: Endobronchial bracytherapy. Chest Surg Clin North Am 11:813, 2001. [PubMed: 11780297]

35. McCaughan JS Jr, Williams TE: Photodynamic therapy for endobronchial malignant disease: A prospective fourteen-year study. J Thorac Cardiovasc Surg 114:940, 1997. [PubMed: 9434689]

36. Mehrishi S, Raoof S, Mehta AC: Therapeutic flexible bronchoscopy. Chest Surg Clin North Am 11:657, 2001. [PubMed: 11780289]

37. Metz JM, Friedberg JS: Endobronchial photodynamic therapy for the treatment of lung cancer. Chest Surg Clin North Am 11:829, 2001. [PubMed: 11780298]

38. Mulloy MR, Anderson C, Lao O, Weiman D: Sleeve resection of a transcarinal bronchial carcinoid after laser debulking. Ann Thorac Surg 78:1093, 2004. [PubMed: 15337063]

39. Shankar S, George PJ, Hetzel MR, Goldstraw P: Elective resection of tumours of the trachea and main carina after endoscopic laser therapy. Thorax 45:493, 1990. [PubMed: 2392797]

40. Venuta F, Rendina E, De Giacomo T, et al: Nd:YAG laser resection of lung cancer invading the airway as a bridge to surgery and palliative treatment. Ann Thorac Surg 74:995, 2002. [PubMed: 12400734]

41. Wood D: Airway stenting. Chest Surg Clin North Am 13:211, 2003. [PubMed: 12774825]

42. Seguin A, Martinod E, Kambouchner M, et al: Carinal replacement with an aortic allograft. Ann Thorac Surg 81:1068, 2006. [PubMed: 16488724]

43. Azorin JF, Bertin F, Martinod E, Laskar M: Tracheal replacement with an aortic autograft. Eur J Cardiothorac Surg 29:261, 2006. [PubMed: 16388953]

44. Martinod E, Seguin A, Holder-Espinasse M, et al: Tracheal regeneration following tracheal replacement with an allogenic aorta. Ann Thorac Surg 79:942, 2005. [PubMed: 15734409]


Adult Chest Surgery > Chapter 52. Bronchoscopy, Rigid and Flexible >

Bronchoscopy, Rigid and Flexible: Introduction

Visualization of the airways for diagnosis or treatment can involve the use of either flexible or rigid bronchoscopes. Flexible bronchoscopes generally are used for evaluation and biopsy, whereas rigid bronchoscopes are uniquely capable of establishing and maintaining airway control in a life-threatening situation such as acute upper airway obstruction or massive hemoptysis. Although these procedures often can be used interchangeably, the rigid bronchoscope is uniquely suitable for applications that require precise airway measurement (e.g., tracheal stricture) or a large working port (e.g., endobronchial tumor).

Anatomy of the Trachea and Contiguous Upper Airways

The trachea extends from the cricoid cartilage of C6 to the origin of the left and right main stem bronchi at the carina (T6). In normal adults, the trachea is 12 cm long (range 9–15 cm). The normal trachea is approximately 16 mm in lateral diameter and 14 mm in anteroposterior diameter. The anterior wall of the trachea is composed of cartilaginous horseshoe-shaped rings, and the posterior wall is a continuous membranous wall (Fig. 52-1).

Figure 52-1.

Anatomy of the hypopharynx, larynx, and trachea.

The left mainstem bronchus, approximately 4.5 cm in length, is oriented at 45 degrees to the axis of the trachea. The right mainstem bronchus is much shorter (1.5 cm) and is oriented more vertically (25 degrees). The right mainstem bronchus gives rise to the right upper lobe bronchus at the level of the carina. The right upper lobe has three segments corresponding to the apical (B1), posterior (B2), and anterior (B3) segments. The airway distal to the right upper lobe orifice is the bronchus intermedius. The bronchus intermedius extends 2 cm from the right upper lobe to the right middle lobe bronchus. The middle lobe bronchus is 1.2–1.5 cm in length and has a diameter of 8 mm. The middle lobe has a medial (B4) and lateral (B5) segment. The superior segment (B6) of the lower lobe arises at the level of the middle lobe bronchus. The orientation of the basilar segment orifices (B7–10) is variable, and these generally are considered collectively (i.e., composite basilar segmentectomy).

The origin of the left upper lobe bronchus is lower than that of the right upper lobe bronchus. The left upper lobe orifice branches into upper and lower divisions. The upper division is approximately 1 cm long and gives rise to three segments, two of which are often combined (e.g., B1 + B2 and B3). The lower division is composed of the superior (B4) and inferior (B5) divisions of the lingula. The lower lobe superior segment (B6) has a similar course to the right side. There are only three basilar segments (B8–10; the B7 segment is absent) in the left lower lobe compared with five in the right lower lobe. Similar to the right side, the basilar segments are vertical in orientation and generally considered as a composite structure.

The principal advantages of flexible versus rigid bronchoscopy are detailed in Table 52-1. The diagnostic and therapeutic indications are summarized in Table 52-2.

Table 52-1. Technical Principles of Bronchoscopy

 | Advantages | Disadvantages
Flexible | Local anesthesia | Small access port
 | Good visualization | Limited suction
Rigid | Large working port | General anesthesia
 | Detect tracheal fixation | Limited visualization*
 |  | Requires neck extension

*Smaller-diameter rigid scopes not only have smaller distal lumens, but also these scopes bend slightly when examining the left tracheobronchial tree. Visualization can be improved by placing a flexible scope through the rigid scope.

Table 52-2. Diagnostic and Therapeutic Indications for Bronchoscopy

Indications | Flexible | Rigid
Diagnostic |  |
Endobronchial symptoms: hemoptysis, chronic cough, atelectasis, obstructive pneumonia, localized wheeze |  |
Tissue diagnosis of lung tumor |  |
Covered brush cultures |  |
Evaluation of burn injury |  |
Placement of endotracheal tube |  |
Precise measurement of tracheal stricture/tumor |  |
Detection of airway fixation |  |
Therapeutic |  |
Intubation |  |
Bronchial toilet (lobar collapse) |  |
Aspiration (diagnosis and treatment) |  |
Removal of foreign body | ± |
Laser treatment |  |
Stricture dilatation |  |
Massive bleeding | ± |

Preprocedure Evaluation

Patients undergoing bronchoscopy should have a normal platelet count, prothrombin time, and partial thromboplastin time to minimize the risk of bleeding. Because the lung is a noncompressible site and prone to bleeding, patients undergoing transbronchial biopsy should have relatively normal blood urea nitrogen and creatinine levels. Relevant past medical history includes a recent myocardial infarction or documented arrhythmias. Asthma frequently is exacerbated by bronchoscopy and may require pretreatment with bronchodilators.

The label high-risk bronchoscopy usually is reserved for patients with a labile PO2 or evidence of CO2 retention. Bronchoscopy will decrease arterial PO2 by 10–20 mm Hg under optimal conditions—more if the patient's ventilatory mechanics are impaired.1,2 It is important to recognize CO2 retention before the procedure is performed to avoid sedative-related hypercarbic effects. High-risk bronchoscopy should be performed through an endotracheal tube to facilitate positive-pressure ventilation and oxygen delivery if necessary.

The specific preprocedure evaluation for patients undergoing rigid bronchoscopy includes an examination for concomitant neck injury or cervical disease. In addition, the ventilatory inefficiencies during rigid bronchoscopy make patients with poor lung compliance a particularly high-risk group.

Premedication

Patients undergoing flexible bronchoscopy benefit from sedation. Although a number of medications have been used, the most common combination used today is an IV narcotic and a benzodiazepine. The most popular benzodiazepine is midazolam (Versed). Midazolam is a short-acting benzodiazepine that decreases anxiety and impairs memory retention. Midazolam is also associated with respiratory depression and hypotension. A typical starting dose is 2 mg IV (1 mg IV in an elderly person).

Fentanyl is the most popular narcotic. A short-acting potent narcotic, fentanyl contributes a sedative effect as well as cough suppression. It is associated with respiratory depression and hypotension as well. A typical starting dose is 50 [image] g IV (25 [image] g IV in an elderly person).

Monitoring

All endoscopic procedures carry the risk of cardiac arrhythmia. Although elective outpatient bronchoscopy is rarely associated with arrhythmias, perioperative therapeutic bronchoscopies can be associated with atrial arrhythmias and bradycardias. All patients must have continuous electrocardiographic monitoring for the duration of the procedure. Patients receiving midazolam or fentanyl sedation should have blood pressure monitoring during and after bronchoscopy, and all patients should receive supplemental oxygen and have continuous oxygen saturation monitoring.

Flexible Bronchoscopy Technique

Anesthesia

Flexible bronchoscopy can be performed with topical anesthesia. The medications used are either benzocaine and tetracaine (Cetacaine) or lidocaine (Xylocaine). Cetacaine is a combination of agents that is particularly well suited for bronchoscopy. The rapid onset of Cetacaine is attributable to the action of benzocaine, and its extended duration (typically 30–60 minutes) is owing to the action of butamben and tetracaine. Typically, only four to five sprays are used to avoid inducing methemoglobinemia. Methemoglobinemia occurs when more than 1% of the heme iron is oxidized to the ferric form. The oxidized hemoglobin (i.e., methemoglobin) is incapable of reversibly binding oxygen. Methemoglobinemia is readily treated with an infusion of methylene blue.

To perform a well-tolerated bronchoscopy, three anatomic areas need to be anesthetized: the hypopharynx, larynx, and trachea. The hypopharynx can be anesthetized directly with Cetacaine or lidocaine sprays oriented behind the tongue. Some bronchoscopists prefer to have the patient gargle with lidocaine or swallow Xylocaine jelly.

The larynx can be anesthetized using a combination of techniques. An effective initial approach is to use a nebulizer. Nebulization can deliver lidocaine to the larynx and trachea. A nebulizer connected to a pressurized oxygen source can be used to synchronize the sprays with deep inspiration. A hole cut in the oxygen tubing is occluded intermittently with a finger to produce a forceful spray. This technique facilitates the delivery of lidocaine to the larynx and the trachea. Lidocaine also can be instilled into the larynx under direct vision using the flexible bronchoscope.

The trachea typically is anesthetized with 5 mL of 1% lidocaine after the bronchoscope has passed through the vocal cords. Additional lidocaine is administered at the level of the main stem bronchi bilaterally.

Flexible Bronchoscope Equipment

The bronchoscope consists of a handle and an insertion tube that contains the optical bundle and a working channel. The handle controls the distal segment of the insertion tube. The distal portion of the scope bends in a single 270-degree arc to facilitate examination of the entire airway. The optical bundle contains a fiberoptic light bundle and a second bundle for either digital or fiberoptic imaging. The working channel can be used to suction, pass instruments, and lavage the airways.

Basic Technique

In the nonintubated patient, the bronchoscope is introduced either through the mouth or the nose. Transnasal introduction is used commonly as an outpatient procedure (Fig. 52-2). This approach has the advantage of maintaining proper alignment of the bronchoscope as well as permitting the patient to comfortably swallow secretions. After proper application of topical anesthetics, the bronchoscope is gently passed through the nasal passages into the posterior pharynx.

Figure 52-2.

Transnasal introduction of the bronchoscope is often used in the outpatient setting because it maintains proper alignment and permits swallowing.

In thoracic surgical patients, previously traumatized nasal passages and the presence of nasogastric tubes make oral introduction the preferred method (Fig. 52-3). The patient is asked to hold a circular bite block in his or her teeth. The bronchoscope is lubricated and the tip curved. While the operator is looking into the open mouth—not through the bronchoscope—the lighted tip of the bronchoscope is positioned over the glottis. Holding this position in the midline, the operator then looks through the bronchoscope, and the vocal cords are visualized with minimal movements. Then 5 mL of 1% lidocaine is instilled onto the vocal cords. Note the vocal cord mobility with phonation. The bronchoscope is passed through the vocal cords, and another 5 mL of lidocaine is instilled into the trachea. Additional lidocaine may be necessary in the main stem bronchi.

Figure 52-3.

Oral introduction, the preferred method for patients with previously traumatized nasal passages or in the presence of a nasogastric tube.

The trachea should be examined for displacement of the tracheal rings or effacement of the carina. The membranous portion of the trachea should displace anteriorly during expiration and cough. In most cases it is wise to first examine the normal tracheobronchial tree to ensure complete evaluation of the airways. Each segmental orifice must be examined.

Diagnostic procedures can be complicated by bleeding and must be performed in the proper order: washings, brushings, and biopsies. Bronchoalveolar lavage is performed by centering the distal tip of the bronchoscope in a segmental orifice. A volume of normal saline, typically 50–150 mL, is instilled into the distal airway while maintaining occlusion of the segmental airway. The patient is asked to take several deep breaths to draw the lavage fluid into the distal airspaces. The lavage fluid then is aspirated into an appropriate container.

Brushings may be directed at either cytologic or bacteriologic diagnoses. Brushings obtained for cytology must be prepared properly to preserve cellular morphology. Similarly, distal airway brushings for bacterial culture also must be performed properly. So-called covered brush cultures involve a covered sheath with the gelatin plug. The gelatin plug protects the brush from contamination until it is in the distal airway. The plug is expelled, and distal cultures, particularly anaerobic cultures, can be obtained reliably. If the brush is processed properly, quantitative cultures of the distal airway can be obtained.

Complications

The most predictable complication of bronchoscopy is transient hypoxemia. The PaO2 routinely drops by 10–20 mm Hg during bronchoscopy.1,2 The relative hypoxemia is worsened by large-volume saline lavage and use of an excessive amount of suction. In most cases the predictable drop in PaO2 can be prevented with the routine use of supplemental oxygen therapy. Cardiac arrhythmias are unusual during routine bronchoscopy. Hemodynamically significant arrhythmias typically are restricted to procedures associated with hypoxia or hypercarbia. The sedation used for bronchoscopy can contribute to hypercarbia. In a patient with preexisting hypercarbia, the bronchoscopy can be performed without premedication or sedation. If the patient is likely to require high-flow oxygen or mechanical ventilation, it is advisable to intubate the patient during the procedure. A fiberoptic intubation can be performed readily by placing an endotracheal tube over the bronchoscope.

Endoscopic procedures can be associated with fever and bacteremia. Although there is no consensus regarding the use of prophylaxis in patients with artificial heart valves, most practitioners administer prophylactic antibiotics before bronchoscopy. Although transient infiltrates and fever can be observed in 5% of patients after bronchoscopy, postbronchoscopy pneumonia is rare. Proper sterile technique and bronchoscope processing will limit the life-threatening Pseudomonas pneumonia associated with a contaminated bronchoscope.

Rigid Bronchoscopy Technique

Anesthesia

Patients undergoing rigid bronchoscopy require general anesthesia. Unique to rigid bronchoscopy, the preprocedural examination must include a careful evaluation of the neck. Severe cervical arthritis may prevent neck extension. Patients with micrognathia, protruding teeth, or a small buccal cavity may pose a problem for rigid bronchoscopy. Patients with near-total tracheal obstruction may not tolerate the supine position or sedation. In these patients, awake rigid bronchoscopy can be performed in the sitting position with adequate topical anesthesia.

Because of the difficulty in controlling the delivery of inhalational anesthetics during rigid bronchoscopy, most anesthesiologists rely on IV anesthetic techniques. In most cases the anesthetics are minimized, and assisted spontaneous ventilation is used to optimize gas exchange. Oxygen is delivered by intermittent positive pressure ventilation or by using the Venturi technique through a sideport.

Rigid Bronchoscope Equipment

The rigid bronchoscope is a hollow stainless steel tube of various diameters. The length of the rigid bronchoscope varies from pediatric sizes (a few inches) to more than 15 inches in adults. The length of the bronchoscope varies with its outer diameter. In adults, 8- to 12-mm bronchoscopes are suitable for most procedures. The major manufacturers of rigid bronchoscopes are the Richard Wolf Company (Germany), the Carl Storz Company (Germany), and the EFER Company (France) (Fig. 52-4).

Figure 52-4.

Rigid bronchoscopes vary in shape and function. A. Diagnostic rigid bronchoscopes have a rounded tip that avoids airway injury or mucosal trauma. Therapeutic bronchoscopes, designed for endobronchial strictures and tumors (arrows). B. Profiles of the different bronchoscopes reflect these functional designs.

Most bronchoscopes have a beveled end that facilitates introduction. The Wolf rigid bronchoscopes have an extended flat bevel that facilitates the "coring out" of intraluminal tumor. Most bronchoscopes also have sideports that permit the introduction of suction catheters or laser fibers. In addition, sideports can be used to allow ventilation. In some classifications, the presence or absence of a sideport determines whether the bronchoscope is called a ventilating or nonventilating bronchoscope.

Early rigid bronchoscopes used a rigid telescope to facilitate distal viewing. The viewing telescopes were produced at various angles to permit visualization of all the lobar bronchi. The flexible bronchoscope, however, has made the viewing telescope largely obsolete. The flexible bronchoscope can be introduced through the working channel of the rigid bronchoscope to provide not only excellent optical resolution but also a maneuverable end and a working channel.

Basic Technique

The bronchoscopist stands at the head of the anesthetized patient. The patient is well oxygenated, and pharyngeal secretions are aspirated. The lips, gingiva, and teeth are inspected carefully. Dental structures are protected with the use of rubber guards or folded damp gauze.

Many operators prefer to position the patient in a "sniffing" position for inserting a rigid bronchoscope. The sniffing position displaces the tongue anteriorly. The patient's maxilla is grasped in the left hand, and the thumb is used to protect the incisors and provide a fulcrum for the bronchoscope (Fig. 52-5). The thumb always should be interposed between the bronchoscope and the patient's teeth or gums. The bronchoscope is inserted into the hypopharynx with the distal tip oriented toward the epiglottis. When the epiglottis is visualized, the distal end of the bronchoscope is advanced just beyond the tip of the epiglottis, and the epiglottis/tongue is gently displaced anteriorly. The displacement of the epiglottis/tongue involves gentle rocking of the bronchoscope on the thumb fulcrum. The bronchoscope should not be touching the patient's teeth or gums. This rocking maneuver should bring the vocal cords into view. The rigid bronchoscope is rotated 90 degrees to facilitate passage of the beveled end of the bronchoscope through the vocal cords. Once the bronchoscope is within the lumen of the trachea, it is rotated another 90 degrees so that the distal tip is oriented posteriorly.

Figure 52-5.

The surgeon grasps the patient's maxilla with the left hand while the thumb is used to protect the incisors.

Once the bronchoscope has been introduced successfully into the trachea, the sniffing position is converted to cervical hyperextension (Fig. 52-6). To avoid any inadvertent injury to the major airways, the operator should maintain firm control of the patient's head and the bronchoscope with the left hand. The right hand then can be used for biopsy or suctioning.

Figure 52-6.

Once the bronchoscope has been introduced successfully into the trachea, the "sniffing" position is converted to cervical hyperextension.

Complications

The complications of rigid bronchoscopy are related to inadequate preoperative evaluation or poor technique. Cervical injuries or bleeding complications often can be avoided with appropriate preoperative evaluation. Inadequate visualization during insertion can result in trauma to the vocal cords or proximal airway injury. Perforation typically occurs in the posterior wall of the trachea or main stem bronchi.

A common complication of rigid bronchoscopy is respiratory failure. Assisted ventilation during rigid bronchoscopy does not provide the sustained positive airway pressure that is achieved during endotracheal intubation. Attempts to achieve increased positive airway pressure by packing the mouth or holding the nose and mouth closed generally are ineffective. In the presence of persistent hypoxemia or hypercarbia, it is prudent to remove the rigid bronchoscope and intubate the patient with a standard orotracheal tube. This permits effective positive-pressure ventilation and the recruitment of adequate lung volumes.

Summary

Rigid and flexible bronchoscopy in the hands of the experienced operator can be an effective and safe diagnostic and therapeutic procedure. Complications are minimized by thorough preoperative assessment. Flexible bronchoscopy has several advantages, including avoidance of general anesthesia. In contrast, the rigid bronchoscopy establishes an adequate airway while providing flexible access to the trachea and main stem bronchi. The rigid bronchoscope can be combined with flexible bronchoscopy to maximize the advantages of both approaches.

Case History

A 54-year-old smoker presented to the emergency room with rapidly progressive shortness of breath (Fig. 52-7). Chest x-ray demonstrated complete opacification of the left hemithorax. CT scan demonstrated a left main stem bronchial tumor. Rigid bronchoscopy subsequently was used to core out the endobronchial lesion and reestablish left lung inflation.

Figure 52-7.

A. Chest x-ray demonstrating complete opacification of the left hemithorax. B. CT scan demonstrating a left main stem bronchial tumor.

Editor's Comment

These days, rigid bronchoscopy is rarely indicated given the ease and availability of flexible bronchoscopy. However, when required, it is critical that all members of the team know their roles. Therefore, frequent in-service training and simulations are important. Rigid bronchoscopy may also be performed through a tracheostomy. On occasion, patients with a small mouth, anterior larynx, or fused neck will require a tracheostomy for access. When trying to access the main stem airways and beyond, the bronchoscopist on occasion will need to angle the scope outside the patient's body, to the opposite side. Single main stem bronchial intubation is particularly critical when usual techniques of rigid bronchoscopic tamponade are used for bleeding. On occasion, it is difficult to advance the bronchoscope into the trachea, and assistance from the anesthesiologist, who can place a guide wire, can be instrumental to the case.

–RB

References

1. Albertini RE, Harell JH, Moser KM: Management of arterial hypoxemia induced by bronchoscopy. Chest 67:134–5, 1975. [PubMed: 1116387]

2. Kleinholz E: Arterial blood gas studies during fiberoptic bronchoscopy. Am Rev Respir Dis 108:1014, 1973. [PubMed: 4741869]


Adult Chest Surgery > Chapter 53. Management of Sputum-Positive Lung Cancer >

Management of Sputum-Positive Lung Cancer: Introduction

Malignant cells populate the sputa of patients with lung cancers. These cells can be accessed for sampling and cytologic analysis by expectoration or bronchoscopy of the upper airway. Higher rates of malignant cells are observed for central as opposed to peripheral neoplasms (71% versus 49%).1 However, patients with suspected lung cancer do not generally benefit from routine sputum cytology because bronchoscopy or other definitive diagnostic procedures will be avoided in only a small percentage (1–2%) of patients. Although some clinicians recommend sputum analysis in situations where histologic diagnosis is needed but bronchoscopy is deemed unsuccessful or impractical, screening and surveillance remain the primary indications. Hence patients with atypical symptoms, high-risk characteristics, and a positive history of cancer are more likely to undergo this diagnostic procedure. Cancers in this category are termed radiographically occult lung cancers. As the term implies, these neoplasms are not radiologically evident on standard chest imaging. Intervals exceeding 5 years between evidence of positive cytology and subsequent confirmation of a specific bronchial carcinoma were described in reports emanating from the 1960s. Introduction of the flexible fiberoptic bronchoscope in 1969, however, probably has reduced this interval.

When the first large-scale lung cancer screening programs were conducted in the late 1970s and 1980s, a small percentage of patients was identified with positive sputum cytology but a normal chest x-ray. Although radiographically occult, many of these cancers were determined to be early invasive carcinomas, arising from the segmental bronchus, with metastasis to adjacent lymph nodes.

As with many other types of lung cancer, the symptoms seldom lead to the detection of occult disease, but a chronic change in the cough habits of an older smoker should heighten clinical suspicion. Bronchoscopic evaluation subsequent to a positive sputum cytology typically detects invasive or carcinoma in situ. Recovery of malignant cells from the same site on two separate bronchoscopic examinations is considered adequate proof for surgical resection.

Analysis of Sputum Specimens

In comparative studies, 20% of squamous cell carcinomas determined by resection histology were interpreted as large cell and undifferentiated carcinomas on sputum cytology.2 Sputum showing small cell carcinoma almost always will have a concordant diagnosis. In contrast, a specific diagnosis of adenocarcinoma will be made in only two-thirds of patients with cytologically positive sputum samples.2

Various factors influence the incidence of positive sputum. In patients producing sputum, three positive samples will achieve a correct cell type 90% of the time.2 Tumors (especially squamous cell) that approach T2 size yield a high sputum sensitivity, and this finding appears to be amplified in patients with severe obstructive disease, as defined by a forced expiratory volume in 1 second (FEV1) value of less than 50% of vital capacity.2 Centrally located tumors are more likely to produce a positive cytologic diagnosis.

Sputum cytologic screening with its relatively low yield could become more practical with process automation, which would reduce the resources required to analyze specimens. Automated quantitative cytometry has been used prospectively in 561 current or former smokers. Of the total population, 423 patients proved to have sputum atypia, defined as the presence of five or more cells with abnormal DNA content, using automated quantitative cytometry.3 Such systems have done a good job of identifying clearly positive cases, but many specimens are still flagged for review because of metaplastic changes and inflammatory-based alterations in the cytology. Finally, false-positive sputum cytology can occur as a result of severe acute inflammatory reaction or even in cases of pulmonary infarction.

Oncogenesis and Rationale for Sputum-Positive Lung Cancer Interventions

The stepwise theory of the evolution of lung cancer is based in part on sputum obtained from high-risk patients and evidence obtained at autopsy in patients with lung cancer. Recent work suggests that premalignant bronchial epithelial dysplasia also may occur widely adjacent to the primary lung cancer and, further, that the presence of dysplastic cells in sputum cytology even may be a marker for peripheral lung cancers.3 In addition, there appears to be a great deal of biologic variation and more rapid pathways to deep invasion and metastasis. Occult lung cancer T status correlates with mean size, but the ranges show considerable overlap: in situ carcinoma, 0.9 cm (0.2–1.7); minimally invasive, 1.6 cm (0.5–3.5); bronchial cartilage invasion, 2 cm (0.6–3.5); and extrabronchial invasion, 2.3 cm (1.6–3.7).4

Timed observations also support the progression of the disease—from occult sputum-positive malignancy to the radiographically detectable image 2 years later.5 This still represents a relatively late stage in the process of oncogenesis. For instance, a 3- to 5-mm nodule contains over 500 million cells.5 It may be possible to detect small nodules like this by studying the epithelium at sites distant from primary tumors. Monoclonal patches (only 200–400 cells) can be detected that have characteristics very similar to the primary tumor.6 Given oncogenesis and field cancerization hypotheses, exfoliated tumor cells may survive longer in the sputum because of their resistance to apoptosis once separated from the tissue.5 Tempering this enthusiasm is the fact that the bronchial mucosa is a dynamic system where premalignant or malignant conditions can either follow an indolent course or resolve spontaneously. For instance, a careful step sectioning of lung specimens from heavy smokers (>2 packs per day) revealed three or more cell rows of atypical cells in 76.2% and frank carcinoma in situ in 11.4% of specimens. These values are higher than the expected lung cancer prevalence rate for this subpopulation.7 Biopsy of small early lesions failed to yield any tumor on subsequent resection or bronchoscopic evaluation. It is possible that some of these lesions were small enough to be removed by the actual biopsy or are destined to resolve spontaneously. Methods to enhance detection of malignant airway conditions show similar dynamic changes and many more suspicious findings than invasive neoplasms.

Diagnostic Methods

Rapidly evolving computer and other imaging technologies have had a dynamic effect on the diagnostic modalities for detecting radiologically occult or sputum-positive lung cancers. Universal guidelines are difficult to formulate because of variability in these technologies and human resources at different centers. We recommend ongoing evaluation of the following or future promising methods at each local venue. When offering tests to a broad population for screening or surveillance, it is important to consider the cost and availability of resources. For instance, a positive sputum cytology triggered referral for fiberoptic bronchoscopy rather than serial chest roentgenograms and was the most cost-effective pathway to manage hemoptysis with normal chest roentgenogram in one population.8

Bronchoscopic Evaluation (White Light and High-Magnification)

Advances in endoscopic imaging have changed the management of sputum-positive lung cancers. Before 1970, patients required rigid bronchoscopy that often missed peripheral lesions. When fiberoptic bronchoscopy became available, it localized 66% of sputum-positive lung cancers detected by screening or clinical suspicion at the first examination. Using one to five bronchoscopic evaluations, 93% were detected within 1 year. Accordingly, sedation and local anesthesia became preferred for the first bronchoscopy to determine lesion visibility. Currently, 25% of radiographically occult sputum-positive lung cancers remain occult by bronchoscopy.

If cancer is not seen, bronchoscopy may be performed under general anesthesia, abrading each segment with a 3- to 5-mm cytology brush. The cooperation of a cytotechnologist ensures accurate labeling and optimal specimen processing. If a brushing from a segment that appears unremarkable demonstrates malignant cells, a repeat brushing from that airway 2 weeks later confirms the diagnosis by excluding false-positive results or contamination by cells from another region. This tedious approach generally has been replaced with autofluorescence (AF) bronchoscopy.

Some recommend that patients with radiographically occult lung cancer undergo routine brushing of all segmental bronchi or enhanced endoscopic imaging techniques (described below) even if the cancer source is visible bronchoscopically. This recommendation has been made because additional primary malignancies have been discovered in 12.6% of lung segments distant from the visible carcinoma.9 The cytologic quality of cells obtained by multiple-brushing methods is crucial. Single cancer cells or those with degenerated cytoplasm are not useful findings because they can disperse widely to contaminate remote segments. Rather, medium to large clusters of cancer cells having basophilic cytoplasm without degeneration are diagnostic. Irrigating the bronchoscopic channel before and after each brushing and careful specimen handling limit cross-contamination.

While subsequent sections describe adjuncts to bronchoscopic imaging, standard bronchoscopes are improving. New generations of videobronchoscopes offer enhanced clarity and the ability to store images for later review. Electronic optical enhancements have matured such that high-magnification bronchoscopy is now possible. Abnormal nests of capillary blood vessels now can be seen, and this resolution, combined with other methods, such as AF bronchoscopy (discussed below), has been shown to increase diagnostic yield.10 In a meta-analysis of over 1000 cases, the sensitivity of AF bronchoscopy combined with conventional white-light bronchoscopy (WLB) for the detection of preinvasive epithelial neoplasms was 80%.11 The diagnostic sensitivity of AF bronchoscopy or WLB is limited to directly visible lesions in the central airways and does not extend to peripheral lesions.1 Three AF bronchoscopy systems are now available commercially.

Early bronchoscopic mucosal changes of squamous cell carcinoma are paleness, dullness, roughing, and microgranularity. An example is shown in Fig. 53-1. If radiographically occult lung cancer is also not seen on bronchoscopy, then the Tx classification in the TNM staging system is used.

Figure 53-1.

Bronchoscopic appearance of early-stage lung cancer.

AF Bronchoscopy

Attempts have been made to increase the yield of bronchoscopy for the early detection of neoplastic or preneoplastic lesions. Many investigators tried vital stains or fluorescent compounds to make flat intraepithelial lesions visible. Hematoporphyrin derivative, a precursor of porfimer sodium (discussed below), was used as a tumor marker in early studies with fluorescence bronchoscopy.12 Subsequent work indicated that the native fluorescence of the bronchial epithelium could be exploited without the use of a photosensitizer with the use of visible light in the blue spectrum. Figure 53-2 shows the fluorescence spectra of both normal and carcinoma in situ mucosae exposed to a helium-cadmium laser that emits monochromatic light in the 442-nm range. As a result, the lesions appear dark, in contrast to the green appearance of normal mucosa (Fig. 53-3). In general, AF bronchoscopy effectively augments WLB in the detection of intraepithelial premalignant lesions. For example, our initial experience with AF bronchoscopy using the LIFE system (Xillix, Inc., Vancouver, BC, Canada) included 104 patients who were referred for bronchoscopy for known or suspected lung cancer. Three-hundred and twenty-three biopsy specimens were obtained with AF bronchoscopy, and the following pathologic distribution was observed: normal, 96 (29%); inflammation, 82 (25%); squamous metaplasia, 77 (23%); mild squamous dysplasia, 11 (3%); severe squamous dysplasia, 18 (6%); carcinoma in situ, 2 (1%); and invasive carcinoma, 36 (11%). Pathologic findings were correlated with the presence of abnormal images on either WLB images, AF bronchoscopy images, or both. The addition of AF bronchoscopy images increased the sensitivity for the detection of metaplasia or more advanced cancer from 57% to 89% (p < 0.01). Squamous dysplasia was found in only 3 of 45 specimens (15%) with grossly normal AF bronchoscopy and WLB images (p < 0.003).13

Figure 53-2.

Autofluorescence bronchoscopy spectra of both normal and carcinoma in situ mucosa. (Adapted with permission from Hung J, Lam S, LeRiche JC, Palcic B: Autofluorescence of normal and malignant bronchial tissue. Lasers Surg Med 11:99–105, 1991.)

Figure 53-3.

LIFE bronchoscopy image, normal airways. A. White light. B. AF bronchoscopy images. C. Microinvasive squamous cell carcinoma, proxi- mal trachea.

AF bronchoscopy detected hyperplasia and metaplasia, as well as dysplasia and carcinoma in situ, at a rate 3.75 times higher than WLB in an early report by Vermylen and colleagues.14 Large experiences in British Columbia, Canada, discovered that AF bronchoscopy increased the detection rate of preinvasive lesions from 40% to 80%.14 In this group of heavy smokers or former smokers with sputum atypia, the carcinoma in situ rate was 1.6%, with moderate to severe dysplasia occurring in another 19% of patients. The lesions were relatively small, and over half measured less than 1.6 mm in greatest dimension. Investigators in Japan studied patients with suspicious sputum cytology obtained for symptoms or mass screening and found AF bronchoscopy to be superior to standard WLB.15 One center compared the accuracy rate of AF bronchoscopy with their formerly employed method of brushing and washing all bronchi and segmental bronchi. Although this was only a historical comparison, a much higher detection rate was seen with AF bronchoscopy.15

More convincing evidence was observed in a study of patients with previous lung cancer or abnormal sputum cytology with high-risk factors. In this study, both the bronchoscopist and the order in which the procedures were performed were randomized. AF bronchoscopy detected moderate dysplasia (or more severe lesions) better than WLB (68% versus 22%).16 Procedure order did not make any difference, and LIFE bronchoscopy detected angiogenic squamous dysplasia particularly well.

Since not every center has the patient volume to warrant investment in an AF bronchoscopy system, this technology has expanded somewhat more slowly than other medical advances. Accordingly, many patients are referred to AF bronchoscopy centers after a radiographically occult lung cancer has been detected by WLB. In such scenarios, AF bronchoscopy detected additional synchronous preinvasive neoplasms or occult cancers in 23% of the patients and enabled the bronchoscopist to "map" endobronchial lesions before undertaking endobronchial therapies, such as photodynamic therapy (PDT).17

Optical Coherence Tomography and Confocal Microendoscopy

Although AF bronchoscopy improves sensitivity for the detection of intraepithelial neoplasia, it is far from specific. Many abnormal or suspicious sites seen on AF bronchoscopy may prove to be intraepithelial fibrosis or inflammation. Optical coherence tomography is a new technology that permits real-time microscopic imaging. Optical coherence tomography has been used in conjunction with bronchoscopy for imaging premalignant lesions and carcinoma in situ. In addition, a miniaturized confocal microscope has been added to fiberoptic systems such as bronchoscopy as another way of visualizing the bronchial epithelium. Optical spectroscopy also has been applied recently to bronchoscopy to further improve the specificity of AF bronchoscopy-detected lesions. These strategies ultimately may improve the specificity of AF bronchoscopy.

Virtual Bronchoscopy

Advanced modeling of the airway by reconstruction of CT images has become a popular noninvasive way to study the proximal tracheobronchial tree (Fig. 53-4). Although promising, it cannot yet detect subtle changes in bronchial mucosa apparent by bronchoscopy. However, computing power will increase, and other imaging that can assess mucosal activity, such as positron emission tomography (PET) imaging, will be fused with CT images. Reassessment of this very dynamic technology is needed, but in the meantime, thin airway lesions are not detected reliably by virtual bronchoscopy.

Figure 53-4.

Virtual bronchoscopy images. Enhanced thin-slice CT image (A) that with similar images is used to create virtual bronchoscopy image showing mucosal irregularity (B). (Courtesy of Alan Litwin, M.D., Roswell Park Cancer Institute.)

PET Scanning

In a series of five patients, Herder and colleagues found that the PET threshold for detecting a malignant tumor in a central airway is approximately 2 mm, based on the inability to detect smaller lesions found by subsequent bronchoscopy.18 This is an even smaller size than the threshold for peripheral lung nodules; however, this could be explained by lesser relative motion and better air-column contrast in the central airways compared with peripheral lung tissue. Given the recent and rapid advances in PET-CT fusion technology, this technology holds promise particularly for airways beyond the reach of standard bronchoscopes.

Special Staining to Detect Superficial Airway Malignancies

Various chemicals have been used over the years to improve the detection of bronchial mucosal lesions. These chemicals include toluidine blue, eosin, berberine sulfate, fluorescein, tetracycline, acridine orange, and hematoporphyrin compounds.

Methylene blue stains malignant bronchial tumors very dark blue, whereas normal mucous membranes remain unchanged. This procedure was termed chromobronchoscopy. More recent experiences show that methylene blue can achieve a sensitivity of 86% and a specificity of 89% or better.

The use of hematoporphyrin derivatives to detect early neoplastic lesions in bronchial mucosa preceded its use for therapeutic ablation. Lam and colleagues reported the use of hematoporphyrin derivative at a dose of 0.25 mg/kg, in conjunction with detection of reduced green and red fluorescence from neoplastic tissue in contrast to the robust fluorescence of the normal bronchial epithelium.12 This differential in fluorescence led to bronchoscopy imaging systems that ultimately did not require administration of a systemic photosensitizer.

Endobronchial Ultrasound

Endo bronchial ultrasound (EBUS) is an exciting new technology that may make it easier to determine the depth of bronchial wall invasion. EBUS uses a contact balloon to achieve sonic transmission to demonstrate a five-layered image of the bronchus (Fig. 53-5). There is a 95% EBUS concordance with histologic findings on resected specimens. In the comparison of EBUS with CT findings, there was a diagnostic accuracy of 94% for EBUS compared with only 51% accuracy for chest CT.19 EBUS has been used prospectively to evaluate the depth of penetration in superficial squamous cell carcinomas considered for PDT. EBUS was used in 18 biopsy-proved superficial squamous cell carcinomas (including three carcinomas in situ), and 9 lesions proved to have imaging evidence of intracartilaginous tumor without penetration and were treated successfully by PDT. The remaining 9 patients were proved to have extracartilaginous tumors by EBUS imaging and were considered candidates for other therapies, such as surgical resection, chemotherapy, and radiotherapy.20 Although routine chest CT scanning is not useful for identifying de novo cases of early endobronchial squamous cell carcinoma, investigators have tried to correlate retrospective CT findings with superficial squamous cell carcinoma and also have used thin-slice CT scanning to gauge the depth of penetration with success. In institutions where EBUS is not available, thin-slice CT scanning may be useful as a method for approximating the depth of penetration of endobronchial carcinomas that are considered for endobronchial therapy.

Figure 53-5.

Endobronchial ultrasound. Arrow has been added to indicate mucosal layer. (Reproduced with permission from Herth F, Ernst A, Schulz M, Becker H: Endobronchial ultrasound reliably differentiates between airway infiltration and compression by tumor. Chest 123:458–62, 2003.)

Molecular Markers for Disease

Patients with early-stage lung cancer have dynamic mucosal changes with occasional regression from dysplasia back to normal epithelium. Alternatively, some patients develop malignancies in areas without a metaplastic or dysplastic precursor. Therefore, molecular markers that herald the development of invasive malignancy are of great interest to investigators. The presence of p53 mutations and p53 overexpression may be such a way to assess risk from sputum samples. Investigators are developing monoclonal antibodies to select cell surface receptors (703D4 and 624H12) as biomarkers for lung cancer.5 These and other markers are being tested in sputum archives and have shown promise.5 Based on testing in a high-risk population, two-thirds of patients developed a second primary lung cancer in 1 year once they exhibited such genomic alterations.

In other research, K-ras mutations can predict the onset of adenocarcinoma months before the clinical diagnosis. Also, genomic instability, microsatellite alterations, and p16 gene CpG island hypermethylation are also identified as possible measurements for early detection.

Head and Neck Examination

Sputum cytology returns positive in two-thirds of patients with cancer of the larynx or hypopharynx. Accordingly, patients with radiographically occult sputum-positive lung cancer should undergo a head and neck evaluation. Because of the similar risk factors leading to these diseases, the head and neck region may be the actual tumor site, or alternatively, lung cancer may appear years after treatment of a head and neck malignancy.

Treatment Methods for Sputum-Positive Lung Cancer

A number of factors complicate the selection of best therapy for a patient with radiographically occult sputum-positive lung cancer. Patients with isolated stage I lung cancer who have good performance status and isolated disease are treated best by surgical resection. To review minimally invasive and traditional methods to control early-stage lung cancer, see Part 8, Overview.

However, as the disease becomes more multicentric, or when there is a severe degree of lung impairment such that lung capacity preservation is compelling, other therapies may be safer. Figure 53-6 presents an algorithm for the management of early-stage sputum-positive lung cancer. The sections that follow describe methods that ablate localized lung cancer or premalignant lesions.

Figure 53-6.

Treatment flow diagram for management of occult lung cancer. Given institutional experience, other forms of ablative therapy could be used for small mucosal lesions. Laser and stents with external beam irradiation can be used for larger lesions. EBBT = endobronchial brachytherapy; PDT = photodynamic therapy; XRT = radiation therapy.

Some have argued that squamous cell carcinoma in situ represents a "pseudodisease" associated with overdiagnosis bias. This argument is supported by the indolent tumor biology of some malignancies. It is clear that not all cases of carcinoma in situ progress to invasive squamous cell carcinoma, but many do. Moreover, even preneoplastic lesions (e.g., squamous metaplasia and dysplasia) have been shown to progress at a rate of 26–39% when followed by AF bronchoscopy over a period of years.21 Carcinoma in situ of the lung has a much higher frequency of stromal invasion than carcinoma in situ of the cervix. When 44 sputum-positive patients from a large-scale screening study who refused intervention were followed prospectively, two-thirds died within 10 years of lung cancer, whereas there was a greater than 90% survival in treated patients. Therefore, sputum-positive patients with normal anticipated longevity should be treated definitively, but the management of frail patients with intermediate-risk lesions is uncertain.

Lesion characteristics aid in selection of the proper approach. A symptomatic lesion warrants treatment to improve quality of life, but over half of patients have no new complaints.22 Concerns about lymph node metastasis suggest a resectional approach that would permit concomitant nodal resection. Lesions less than 3 mm thick and less than 20 mm in length typically remain node negative.22 If there is mucosal invasion (approximately 5 mm thickness), there is an 8% incidence of N1 disease, and if the bronchial wall is invaded, the chance is 78%. Another criterion is whether the lesion is visible by WLB. For lesions that are not seen on chest x-ray or bronchoscopy, the risk of nodal metastasis is low. Radiographically occult lesions that are visible by bronchoscopy have a 23% chance of nodal metastasis.

Photodynamic Therapy (PDT)

PDT is a treatment modality for surface cancers that combines a photosensitizer with a specific light wavelength to achieve a nonthermal photochemical reaction that destroys tumor cells. This technique is facilitated by the relative concentration gradient of the photosensitizer within the tumor compared with normal bronchial epithelium following a systemic bolus. Success of this technology has required parallel advancements in laser technology that allow targeted delivery of specific wavelengths of light and in the refinement of the photosensitizer compounds. Currently, porfimer sodium (Photofrin) is the only photosensitizer approved by the Food and Drug Administration for PDT, and it is designated for use in the palliation of central airway obstruction from endobronchial tumor, as well as for ablation of small endobronchial microinvasive carcinomas with curative intent. Although this compound has a peak absorbency at 405 nm, it also has a lower peak at a wavelength of 630 nm, which is associated with deeper tissue penetration and for this reason has become standard for PDT.22

Originally, this wavelength was produced by tunable dye modules added to popular lasers such as the neodymium:yttrium-argon-garnet (Nd:YAG) laser, and dedicated lasers for this purpose also have been developed. In Japan, excimer lasers have been used since 1985.23 A dose density of 200 J/cm2 is customarily used for the argon dye laser, and half this dose is used for the excimer laser. Diode laser systems have become available commercially (Diomed) and are designed specifically for PDT. These systems are smaller, menu-driven, and economical. The light is administered with diffuser probes that measure from 1 to 2.5 cm in length, and they deliver light circumferentially to the target lesion, penetrating the bronchial epithelium (or tumor) to a depth of 5–8 mm. Two to three days after the procedure, a "clean-out" bronchoscopy is necessary to remove necrotic tissue. The debris sometimes can be removed en masse by first loosening it circumferentially with biopsy forceps and then withdrawing the scope while dragging the plug behind. Rigid bronchoscopy permits the use of large forceps, or alternatively, a small cryoprobe can be placed within the debris, activated, and withdrawn with the frozen coagulum attached. At that time, an additional dose of PDT also can be given if there is residual tumor. The primary side effect of porfimer administration is profound skin photosensitivity, which persists for 4–6 weeks. Patients can completely avoid the skin rash or sunburn if they observe careful sunlight precautions during this period; however, normal room light exposure hastens the departure of the compound. This side effect may be obviated with new investigational compounds such as 2-[1-hexyloxyethyl]-2-devinyl pyropheophorbide-a (HPPH, or Photochlor).24

The early reports of the use of PDT for endobronchial therapy were limited by variations in light delivery as well as heterogeneous patient groups. Such an experience cited a complete response rate of only 30%. Selective use on thin neoplasms with visible distal margins by bronchoscopy yielded complete response rates exceeding 90%.22,23 Table 53-1 shows the relation of tumor size and distal margin to complete response rate. Edell and Cortese reported a group of 13 patients with 14 early-stage lung cancers.25 These patients received 200–400 J/cm2 of 630-nm irradiation 2–4 days following injection of 2.5 mg hematoporphyrin derivative. Eleven tumors showed a complete response after a single treatment and the remaining three after a second treatment; 77% of the tumors showed no recurrence after 7–49 months. No substantial complications were observed in these patients. Three patients had a mild sunburn reaction. The authors conclude that PDT may be an alternative to surgery for patients with early squamous cell carcinoma. Kato and colleagues described a study involving use of Photofrin PDT on 95 lesions in 75 patients with early lung cancer.23 The complete response rate was related to the tumor size, with a complete response rate of 96.8% for lesions smaller then 0.5 cm but only 37.5% for those larger than 2 cm. The overall 5-year survival rate for all 75 patients predicted according to Kaplan-Meier analysis was 68.4%.

Table 53-1. PDT Success and Lesion Characteristics

Tumor Characteristics | Number of Lesions | CR (rate) | PR | Rec
Size (cm)
<0.5 | 31 | 30 (96.8%) | 1 | 2
0.5–0.9 | 38 | 35 (92.1%) | 3 | 3
0.9–1.9 | 10 | 8 (80.0%) | 2 | 1
2.0 | 16 | 6 (37.5%) | 10 |
Total | 95 | 79 (83.2%) | 16 | 6
Distal margin
Visible | 67 | 59 (86.8%) | 8 | 5
Invisible | 28 | 20 (71.4%) | 8 | 1
Total | 95 | 79 (83.2%) | 16 | 6

CR = complete response; PR = partial response; Rec = recurred

Adapted with permission from Weigel TL, Martini N: Occult lung cancer treatment. Chest Surg Clin North Am 10:751–62, 2000.

If patients are referred for the treatment of radiologically occult lung cancer, then high-resolution CT scanning and AF bronchoscopy should be used before an endobronchial-based therapy such as PDT. AF bronchoscopy permits pretreatment "mapping" of the flat, sometimes poorly visible early endobronchial cancers. At one center, 70% of patients had the endobronchial procedure aborted because of these findings and the treatment switched to resection for cure or palliative intent.6

For other patients, however, PDT may be a second-line consideration for cure by avoiding resection or to make a lesser resection surgically feasible.22 In situations where tumor control is suboptimal, it is generally occult extrabronchial disease and inadequate light delivery that account for the failure.6 In an updated series from Edell and Cortese, the patients who received PDT had a high complete response rate (93%), and 77% were spared an operation25 ; however, 15% of patients developed recurrence and required surgery. At another center, 44 of 45 patients with a tumor size of less than 1 cm had a complete response.

Skin toxicity from porfimer sodium includes a sunburn-like reaction that may resemble second-degree burns in severe cases. Skin toxicity generally can be eliminated if patients carefully observe sunlight precautions and avoid full-spectrum light. Patients of darker skin, including African Americans, may experience further darkening of the skin with porfimer. Local toxicity from PDT effect is seen in all patients; this includes endobronchial erythema with tenacious mucus formation in the area of treatment. The patient's ability to tolerate this local reaction must be weighed against the severity of the underlying lung disease (e.g., chronic obstructive pulmonary disease) before PDT is considered. Other toxicities of porfimer are uncommon and generally are grade 2 or less and include rises in aspartate aminotransferase/alanine aminotransferase (AST/ALT) levels, pleural effusion, and allergies. Posttreatment chest soreness or mild to moderate pain is seen occasionally and resolves quickly with oral analgesics. Most of these studies were dominated by men with squamous cell carcinoma cell types.23 Bronchial stenosis from PDT is rare and is not a feature of any of the major series that have been reported in lung cancer.

Current research in PDT includes new methods of light delivery and new photosensitizers, as described earlier. For example, investigators are examining the delivery of light more distally throughout the branched airway structures using substances of various refractive indices.26 In summary, PDT has been used more extensively than any other endobronchial modality for the treatment of microinvasive endobronchial carcinoma and carcinoma in situ and has the advantage of being a diffuse and somewhat selective therapy in the airway. The advent of less costly diode-based laser systems and the eventual use of second-generation photosensitizing agents that are largely free from skin photosensitivity will contribute to the growing acceptance of PDT.

Brachytherapy

There is less experience with radiation therapy, but early reports using new treatment techniques have been promising. Two centers reported the use of a combination of brachytherapy and external beam radiation therapy for the treatment of sputum-positive lung cancer.27 All 27 patients showed a complete response. Iridium wire was used to provide the brachytherapy, although one center used a high dose rate, whereas the other used a low dose rate (192Ir). Unfortunately, many of these patients sustained a severe bronchial stenosis or other serious complication generally not observed with PDT. Care needs to be taken with brachytherapy for early-stage lung cancer because of the difficulty of positioning a radiation dose wire at the optimal distance from the targeted tissue.

Another center decided to use external beam radiation therapy for patients who failed PDT and raised their overall complete response rate from 64% to 90%. These treatments often were delivered with an external dose of a roughly 40 Gy delivered in 20 fractions and escalating intraluminal therapies of 5 Gy up to a total dose of 25 Gy.22 Although the complete response and long-term results of brachytherapy approach those of PDT, there is a 50% asymptomatic bronchial stenosis rate and an occasionally unexpected fatal complication such as hemoptysis.22 PDT has been combined in a sequential manner with high-dose-rate brachytherapy for palliation of bulky tumor central airway obstruction, but this strategy has not been reported for microinvasive disease or carcinoma in situ.

Brachytherapy has allowed treatments to areas invisible to conventional imaging, such as needed by the radiation oncologist for external beam planning. This problem has been addressed by use of endoscopically guided three-dimensional conformal radiation planning where the bronchoscope was used to mark the radiographically occult tumors in four patients.28 There were no adverse events in this small series, as compared with the 16% major complication rate found in brachytherapy trials probably caused by suboptimal catheter positioning.29

Coagulation Techniques

Since PDT historically has required special expertise, expensive light sources, and a systemic dose of an expensive drug to achieve ablation at a localized level, less expensive technology that delivers similar local tissue destruction is appealing. In a pilot investigation, van Boxem and colleagues studied 13 patients using 30 W of high-frequency electrocautery to cause nonselective tissue destruction. Cautery was applied until all visible tumor showed necrosis. An 80% complete response rate was observed. In the three patients who did not achieve a complete response, PDT was attempted and also failed.30 Recently argon plasma coagulation guided by AF bronchoscopy has been used to ablate radiographically occult lung cancer. Since these therapies are less expensive and do not cause photosensitivity, they will be watched with interest as more experience accumulates. Unlike PDT, this method relies on delivering therapy to areas visible by bronchoscopy and is a focal treatment rather than diffuse. In contrast, PDT may affect small tumor patches not visible to the bronchoscope and can treat a much wider disease area. Cautery generally is limited to lesions less than or equal to 1 cm,22 and even with argon plasma cautery, tissue penetration is only 1–2 mm. Cautery can be performed by using probes designed for other therapeutic endoscopes provided that the bronchoscope working channel is sufficiently large. For instance, a snare cautery wire used for colonic polypectomy can be used if only a few millimeters of the electrode is deployed from the insulated oversheath.

Laser Ablation

Laser ablation is another technique by which superficial mucosa is destroyed. Some centers use a laser with rigid bronchoscopy because the larger available forceps expedite debridement. In general, the technique employs a neodymium:yttrium-argon-garnet laser in which the initial beam of radiation (<30 W) is applied to the tumor for coagulation. Then a power setting near 50 W can vaporize residual superficial tumor. For a subset of early neoplasms from a large palliative laser report, a complete response rate was achieved in all 23 patients with no evidence of recurrence.31 In contrast to other ablative techniques, this type of ablative therapy may be more risky because of a deeper penetration potential of certain laser wave lengths. This is generally not a problem during the ablation of bulky tumors that occlude the airway—a commonly accepted indication for laser bronchoscopy. However, it may be a problem when full-thickness bronchial penetration occurs without the "protection" afforded by tumor encasement. Because of this concern and the other options available, the neodymium:yttrium-argon-garnet laser for superficial malignancy is not recommended and may be best saved for investigational use.

Cryotherapy

Cryotherapy provides another potentially economical and simple way in which to treat radiologically occult lung cancer. Cryotherapy was once used to treat large pulmonary malignancies but was limited by the variations in heat transmission caused by trapped air insulation and warming of great vessel blood flow. Vascular rupture is less with cryotherapy because transmural destruction is prevented by the heat-sinking capability of nearby vessels. Accordingly, this treatment may have a safer theoretical therapeutic index than others. A recent experience demonstrated 91% complete response with no adverse events,32 but long-term effects, including bronchial stenosis, have not been explored. Cryotherapy usually is performed by flexible bronchoscopy, but it also may be performed by rigid bronchoscopy because it allows introduction of a nitrous oxide-cooled cryoprobe. Three cycles of freezing and thawing are performed on each lesion, and each cold application lasts approximately 20 seconds. The tumor surface is treated with a marginal area of 5 mm of normal mucosa around the tumor.32 If the lesion occurs on a carina, the cryoprobe is applied to each side of the carina and then to the tip itself. About 2 weeks following the initial cryotherapy, an additional bronchoscopic evaluation is necessary, and multiple treatments also may be required.

Lung Resection

Unless the site of occult lung cancer is missed, surgical resection should achieve 100% complete response compared with to the nonresectional methods described earlier. Accordingly, survival curves have more defined starting points, and these will be compared later. Also, surgeons will establish the presence of lobar lymph node metastases with certainty as opposed to nonresectional methods. Furthermore, the quality of surgical results can be assessed by the detection of metachronous lung cancers or synchronous malignancies.

Saito and colleagues found that 17% of radiographically occult malignancies had extrabronchial invasion. In a series of 94 patients, 10% had multiple primary malignancies, and the location of these malignancies was found to be in the segmental bronchus in 36% of patients, subsegmental in 20%, and divisional in 18%. The remainder appeared in more distal sites or tracheal sites. Most of these patients were detected by sputum cytology found in large-scale screening. Of 127 patients in their subsequent report, 97 were either T1N0M0 or earlier stage; only 8 of the entire group had N1 or N2 nodes.33 The techniques and results of lung resection for various stages of lung cancer are described in Part 8, Overview.

Medical Treatment for Sputum-Positive Lung Cancer

For the various chemotherapy options for patients with invasive lung cancer, the reader is referred to Chap. 74. Secondary chemoprevention actually refers to the medical treatment of premalignant bronchial epithelial lesions, including metaplasia and dysplasia but not including carcinoma in situ. There have been multiple secondary chemoprevention trials for patients with premalignant lesions (Table 53-2). Lee conducted a secondary chemoprevention trial in 152 smokers with biopsy-confirmed metaplasia or dysplasia of the lung epithelium and found that isotretinoin (13-cRA; 1 mg/kg) did not cause regression of the lesion when compared with placebo.34 In a more recent study from the same institution, 9-cis-retinoic acid was compared with 13-cRA plus [image] -tocopherol or placebo. This group of 226 former smokers was randomly assigned to treatment groups and reevaluated in 3 months. Six biopsies from predetermined sites were evaluated. The results showed that while neither treatment affected the histology of the sites, 9-cis-retinoic acid did restore the retinoic acid [image] receptor (RAR [image]) in a significant number of lesions. Other compounds that have been tried in this effort include fenretinide, etretinate, [image] -carotene with retinol, anethole dithiolethione, vitamin B12, budesonide, and folic acid. The only trials that have shown a beneficial effect in the histology of the bronchial epithelium were those that used AF bronchoscopy for detection of the endpoint (see Table 53-2). Other potential chemoprevention agents include agents targeted directly at molecular pathways of carcinogenesis (e.g., gefitinib and erlotinib), COX-2 inhibitors (e.g., exsisulind and celecoxib), antiangiogenesis compounds (e.g., iloprost), and antiproliferative agents (e.g., vitamin D). The success of retinoids in the prevention of head and neck malignancies is proof in principle that such a strategy may be useful in the secondary chemoprevention of lung cancer. Ultimately, if any of these agents proves to be effective for premalignant lesions, it also potentially may find application in the treatment of carcinoma in situ.

Table 53-2. Secondary Chemoprevention Trials in Lung Cancer

Author | Endpoint | Method | Compound | Result | N
Heimburger, 1988 (ref. 39) | Metaplasia | Sputum | Folate plus B12 | Neg | 73
Lee, 1994 (ref. 34) | Dysplasia/Metaplasia index | WLB | Isotretinoin | Neg | 152
Kurie, 2000 (ref. 40) | Metaplasia and dysplasia | WLB | 4HP retinamide | Neg* | 139
Lam, 2002 (ref. 41) | Dysplasia grade | AFB | ADT | Pos | 112
Kurie, 2003 (ref. 42) | Metaplasia and RAR [image] expression | WLB | 9-cis-Retinoic acid | Pos | 226
Arnold, 1992 (ref. 43) | Dysplasia | Sputum | Etretinate | Neg | 150
van Poppel, 1997 (ref. 44) | Metaplasia | Sputum | -Carotene | Neg‡ | 150
McLarty, 1995 (ref. 45) | Dysplasia | Sputum | -Carotene | Neg | 755
Lam, 2003 (ref. 46) | Dysplasia and MI | AFB | Retinol | Neg | 81
Kohlhaufl, 2002 (ref. 47) | Metaplasia and dysplasia | AFB | Inhaled retinol | Pos | 11
Ayoub, 1999 (ref. 48) | RAR beta | WLB | 13-cis-retinoic acid | Pos§ | 44
Lam, 2004 (ref. 49) | Dysplasia | AFB | Budesonide | Neg | 112

AF = autofluorescence; B = bronchoscopy; Pos = positive study; Neg = negative study; RAR [image] = retinoic acid receptor beta; WL = white light.

*Although 4HPR did not reverse bronchial epithelial histology, it did modulate expression of hTERT.

ADT (anethole dithiolethione) did not affect nuclear morphometry index (MI).

‡Only 11% of subjects had metaplasia.

§Effect on dysplasia and metaplasia not reported.

Adapted from ref. 38.

Summary of Treatment Options

Surgery is considered the optimal therapy for patients with late- to early-stage sputum-positive lung cancer. However, patients who have sputum-positive lung cancer seem to have notable differences. Generally, survival for these patients is better than that in the stage I lung carcinoma population, with survival rates between 81% and 90%.33 In one screening population, the overall survival rate was 74% in those resected for cure and 55% when combining those receiving radiation and/or surgical therapy.35 This is much greater than an overall expected survival of unscreened patients, which is expected to be about 15%.

Because of a selection effect, these patients have 4% per year or higher rates of developing secondary lung carcinomas, many of which are also occult. This is double the rate of a general population. In addition, the survival rate falls from 90% to 59% if the patients have multiple sites of malignancy rather than a solitary site detected by sputum.33 In one center, the operative mortality was double that of other patients receiving lobectomy, possibly because of the increased incidence of airflow obstruction and other comorbidities associated with higher rates of sputum positivity.

For the other therapies listed earlier, such as PDT, radiation (with brachytherapy), electrocautery, and cryotherapy, approximately 30–35% of patients suffer recurrences 1-5 years following the initial therapy.27,29,36 This, combined with the repetitive application of such therapies, makes it difficult to construct clean survival curves like those after a definitive event such as surgical resection. For patients in whom surgery is not an option because of multicentricity or the need to conserve pulmonary function, PDT is a good option that has the most experience to support it. The other therapies listed earlier are considered alternative options with less supporting evidence. A recent review suggested that neodymium:yttrium-argon-garnet laser therapy has the weakest evidence to support it and carries a relative high risk of perforation.36

Surveillance Options

Patients who have sputum-positive lung cancer probably have a higher incidence of subsequent lung cancer, many of which are also radiographically occult. Sometimes these early lung cancers can be synchronous (9.3%). Patients who have multiple synchronous cancers may have a worse prognosis, although cure of each cancer can be achieved if definitive treatment is possible. While the risk for new cancers is about 1-2% per year in the general population, the rate is higher (perhaps double) for centrally located early-stage cancer. One study found 13% metachronous primaries.37 For lung cancer, screening is not yet accepted for most high-risk populations, but the extreme high-risk population of patients previously cured of lung cancer should have annual CT scans to detect new cancers. Since limited data are available to guide decision making for unusual patients treated for sputum-positive cancer, it is reasonable to consider screening or surveillance with sputum cytology. This is so because subsequent lesions tend to be multicentric and radiologically occult. Alternatively, a more sophisticated surveillance technology such as AF bronchoscopy may be selected if available.

In patients who have had ablative therapy using PDT or other methods, surveillance should be determined by the degree of response to the original lesion, as well as by the presence of other suspicious lesions. Generally, serial follow-up evaluations every 3–4 months for 1–2 years are needed at a minimum. Occasionally, lesions may appear to be resected and return later as advanced node-positive disease despite this surveillance.

Summary

Radiographically occult sputum-positive lung cancer represents an unusual subset of lung cancer patients in whom there is a greater chance of detection at an early stage and a better prognosis. Accordingly, some of these patients with small lesions can undergo limited ablative therapies to achieve cancer control without sacrificing vital lung capacity. Most of these patients are subsequently at high risk of upper aerodigestive malignancies and require careful long-term surveillance.

Case History

A 45-year-old woman with a 60 pack-year smoking history underwent an empirical course of antibiotics for a persistent cough for the presumed diagnosis of bronchitis. She was otherwise healthy and had few complaints except for occasional exercise intolerance. Both her parents had died of lung cancer in their sixth decade. Physical examination was normal except for scattered wheezes and evidence of recent tobacco use. A chest roentgenogram was interpreted as normal, and this was followed by a CT scan that was likewise unremarkable except for two peripheral 3-mm nodules. A 3-day collection of sputum showed suspicious cytology, and WLB show scattered areas of mild mucosal changes, some of which showed dysplasia on endobronchial biopsy. The patient was referred for AF bronchoscopy that revealed a 5-mm patch of carcinoma in situ in the right upper lobe orifice with a visible distal margin. No other abnormal areas were diagnosed. After a discussion of relative risks for various procedures, including pulmonary resection, the patient selected PDT. Two days after a systemic administration of porfimer sodium, the patient received 200 J/cm2 of 630-nm light to this mucosal lesion, and a repeat examination several days later demonstrated inflammation and coagulum over the site of the lesion. In 3 months there was no tumor visible at that site. Four years later, the patient had ceased her smoking habit and had no bronchoscopic abnormalities but developed a peripheral left upper lobe nodule on surveillance CT scan that was active by PET imaging. A video-assisted thoracic surgery (VATS) wedge biopsy confirmed adenocarcinoma, and a minimally invasive lobectomy treated what was determined ultimately to be stage IA disease.

Editor's Comment

Sputum positive but radiographically occult lung cancers are rare. Patients presenting with this scenario require careful evaluation and close follow-up with chest CT and interval bronchoscopies until detection of the tumor and for a lifetime thereafter. It is unclear whether AF bronchoscopy impacts survival in these patients. Nevertheless, it is certainly a diagnostic option. Unlike esophageal cancer and Barrett's esophagitis, high grade dysplasia and carcinoma in situ in the airways are not always indications for aggressive therapy.

–RB

References

1. Schreiber G, McCrory D: Performance characteristics of different modalities for diagnosis of suspected lung cancer: Summary of published evidence. Chest 123:115S, 2003.

2. Johnston WW, Bossen EH: Ten years of respiratory cytopathology at Duke University Medical Center: II. The cytopathologic diagnosis of lung cancer during the years 1970 to 1974, with a comparison between cytopathology and histopathology in the typing of lung cancer. Acta Cytol 25:499–505, 1981. [PubMed: 6269341]

3. McWilliams A, Mayo J, MacDonald S, et al: Lung cancer screening: A different paradigm. Am J Respir Crit Care Med 168:1167–73, 2003. [PubMed: 12882756]

4. Woolner LB, Fontana RS, Cortese DA, et al: Roentgenographically occult lung cancer: Pathologic findings and frequency of multicentricity during a 10-year period. Mayo Clin Proc 59:453–66, 1984. [PubMed: 6738113]

5. Tockman MS, Mulshine JL: The early detection of occult lung cancer. Chest Surg Clin North Am 10:737–49, 2000. [PubMed: 11091923]

6. Sutedja T, Codrington H, Risse E, et al: Autofluorescence bronchoscopy improves staging of radiographically occult lung cancer and has an impact on therapeutic strategy. Chest 120:1327, 2001. [PubMed: 11591578]

7. Auerbach O, Hammond EC, Garfinkel L: Changes in bronchial epithelium in relation to cigarette smoking, 1955–1960 vs 1970–1977. N Engl J Med 300:381–5, 1979. [PubMed: 759914]

8. Colice GL: Detecting lung cancer as a cause of hemoptysis in patients with a normal chest radiograph: Bronchoscopy vs CT. Chest 111:877–84, 1997. [PubMed: 9106564]

9. Sato M, Saito Y, Nagamoto N, et al: Diagnostic value of differential brushing of all branches of the bronchi in patients with sputum positive or suspected positive for lung cancer. Acta Cytol 37:879–83, 1993. [PubMed: 8249506]

10. Shibuya K, Hoshino H, Chiyo M, et al: High magnification bronchovideoscopy combined with narrow band imaging could detect capillary loops of angiogenic squamous dysplasia in heavy smokers at high risk for lung cancer. Thorax 58:989–95, 2003. [PubMed: 14586056]

11. Lam S, MacAulay C, LeRiche JC, Palcic B: Detection and localization of early lung cancer by fluorescence bronchoscopy. Cancer 89:2468–73, 2000. [PubMed: 11147629]

12. Lam S, Palcic B, McLean D, et al: Detection of early lung cancer using low dose Photofrin II. Chest 97:333–7, 1990. [PubMed: 2137075]

13. Loewen G, Krauza M, Hyland A, et al: Detection of premalignant bronchial epithelial abnormalities in high-risk patients. ASCO Proc, 2002.

14. Vermylen P, Pierard P, Roufosse C, et al: Detection of bronchial preneoplastic lesions and early lung cancer with fluorescence bronchoscopy: A study about its ambulatory feasibility under local anaesthesis. Lung Cancer 25:161–8, 1999. [PubMed: 10512126]

15. Sato M, Sakurada A, Sagawa M, et al: Diagnostic results before and after introduction of autofluorescence bronchoscopy in patients suspected of having lung cancer detected by sputum cytology in lung cancer mass screening. Lung Cancer 32:247–53, 2001. [PubMed: 11390006]

16. Hirsch FR, Prindiville SA, Miller YE, et al: Fluorescence versus white-light bronchoscopy for detection of preneoplastic lesions: A randomized study. J Natl Cancer Inst 93:1385–91, 2001. [PubMed: 11562389]

17. Pierard P, Faber J, Hutsebaut J, et al: Synchronous lesions detected by autofluorescence bronchoscopy in patients with high-grade preinvasive lesions and occult invasive squamous cell carcinoma of the proximal airways. Lung Cancer 46:341–7, 2004. [PubMed: 15541819]

18. Herder GJ, Breuer RH, Comans EF, et al: Positron emission tomography scans can detect radiographically occult lung cancer in the central airways. J Clin Oncol 19:4271–2, 2001. [PubMed: 11709574]

19. Herth F, Ernst A, Schulz M, Becker H: Endobronchial ultrasound reliably differentiates between airway infiltration and compression by tumor. Chest 123:458–62, 2003. [PubMed: 12576366]

20. Miyazu Y, Miyazawa T, Kurimoto N, et al: Endobronchial ultrasonography in the assessment of centrally located early-stage lung cancer before photodynamic therapy. Am J Respir Crit Care Med 165:832–7, 2002. [PubMed: 11897652]

21. Breuer RH, Pasic A, Smit EF, et al: The natural course of preneoplastic lesions in bronchial epithelium. Clin Cancer Res 11:537–43, 2005. [PubMed: 15701838]

22. Weigel TL, Martini N: Occult lung cancer treatment. Chest Surg Clin North Am 10:751–62, 2000. [PubMed: 11091924]

23. Kato H, Okunaka T, Shimatani H: Photodynamic therapy for early stage bronchogenic carcinoma. J Clin Laser Med Surg 14:235–8, 1996. [PubMed: 9612188]

24. Loewen GM, Ravi P, Bellnier D, Henderson B, Doughterty T. Endobronchial photodynamic therapy for lung cancer. Lasers Surg Med 38:364–370, 2006. [PubMed: 16788932]

25. Edell ES, Cortese DA: Photodynamic therapy in the management of early superficial squamous cell carcinoma as an alternative to surgical resection. Chest 102:1319–22, 1992. [PubMed: 1424843]

26. Friedberg JS, Skema C, Burdick J, et al: A novel technique for light delivery through branched or bent anatomic structures. J Thorac Cardiovasc Surg 126:1963–7, 2003. [PubMed: 14688713]

27. Fuwa N, Ito Y, Matsumoto A, Morita K: The treatment results of 40 patients with localized endobronchial cancer with external beam irradiation and intraluminal irradiation using low dose rate 192Ir thin wires with a new catheter. Radiother Oncol 56:189–95, 2000. [PubMed: 10927138]

28. Tavecchio L, Gramaglia A, Mancini A, et al: Bronchoscopically-guided conformal radiation therapy for radiographically occult lung carcinoma. Radiother Oncol 58:269–71, 2001. [PubMed: 11230887]

29. Perol M, Caliandro R, Pommier P, et al: Curative irradiation of limited endobronchial carcinomas with high-dose rate brachytherapy: Results of a pilot study. Chest 111:1417–23, 1997. [PubMed: 9149603]

30. van Boxem T, Venmans B, Schramel F, et al: Radiographically occult lung cancer treated with fiberoptic bronchoscopic electrocautery: A pilot study of a simple and inexpensive technique. Eur Respir J 11:169, 1998.

31. Cavaliere S, Venuta F, Foccoli P, et al: Endoscopic treatment of malignant airway obstructions in 2,008 patients. Chest 110:1536–42, 1996. [PubMed: 8989073]

32. Deygas N, Froudarakis M, Ozenne G, Vergnon JM: Cryotherapy in early superficial bronchogenic carcinoma. Chest 120:26–31, 2001. [PubMed: 11451811]

33. Saito Y, Sato M, Sagawa M, et al: Multicentricity in resected occult bronchogenic squamous cell carcinoma. Ann Thorac Surg 57:1200–5, 1994. [PubMed: 8179385]

34. Lee JS, Lippman SM, Benner SE, Lee JJ, Ro JY, Lukeman JM, Morice RC, Peters EJ, Pang AC, Fritsche HA , Jr., and.: Randomized Placebo-Controlled Trial of Isotretinoin in Chemoprevention of Bronchial Squamous Metaplasia. J Clin Oncol 12:937–945, 1994. [PubMed: 8164045]

35. Bechtel JJ, Petty TL, Saccomanno G: Five year survival and later outcome of patients with x-ray occult lung cancer detected by sputum cytology. Lung Cancer 30:1–7, 2000. [PubMed: 11008005]

36. Mathur PN, Edell E, Sutedja T, Vergnon JM: Treatment of early stage non-small cell lung cancer. Chest 123:176S-80S, 2003.

37. Koike T, Terashima M, Takizawa T, et al: Surgical results for centrally-located early stage lung cancer. Ann Thorac Surg 70:1176–9; discussion 1179–80, 2000.

38. Hung J, Lam S, LeRiche JC, Palcic B. Autofluorescence of normal and malignant bronchial tissue. Lasers Surg Med 11:99–105, 1991. [PubMed: 2034016]

39. Heimburger DC, Alexander CB, Birch R, et al. Improvement in bronchial squamous metaplasia in smokers treated with folate and Vitamin B12. Report of a preliminary randomized, double-blind intervention trial. JAMA 259: 1525–1530, 1988. [PubMed: 3339790]

40. Kurie JM, Lee JS, Khuri FR, et al. N-(4-hydroxyphenyl) retinamide in the chemoprevention of squamous metaplasia and dysplasia of the bronchial epithelium. Clin Cancer Res 6:2973–2979, 2000. [PubMed: 10955773]

41. Lam S, MacAulay C, LeRiche JC, et al. A randomized phase IIb trial of anethole dithiolethione in smokers with bronchial dysplasia. J Natl Cancer Inst 94:1001–1009, 2002. [PubMed: 12096085]

42. Kurie JM, Lotan R, Lee JJ, et al. Treatment of former smokers with 9-cis-retinoic acid reverses loss of retinoic acid receptor-beta expression in the bronchial epithelium: results from a randomized placebo-controlled trial. J Natl Cancer Inst 95:206–214, 2003. [PubMed: 12569142]

43. Arnold AM, Browman GP, Levine MN, et al. The effect of the synthetic retinoid etretinate on sputum cytology: Results from a randomized trial. Br J Cancer 65:737–743, 1992. [PubMed: 1586601]

44. van Poppel G, van Aspert A, Heynen T, et al. The effect of beta-carotene on sputum cytology in smokers: a preliminary study. Eur J Cancer Prev 6:294–299, 1997.

45. McLarty JW, Holiday DB, Girard WM, et al. Beta-carotene, Vitamin A, and lung cancer chemoprevention: Results of an intermediate endpoint study. Am J Clin Nutr 62:1431S, 1995.

46. Lam S, Xu X, Parker-Kelin H, et al. Surrogate end-point biomarker analysis in a retinol chemoprevention trial in current and former smokers with bronchial dysplasia. Int J Oncol 23:1607–1613, 2003. [PubMed: 14612933]

47. Kohlhaufl M, Haussinger K, Stanzel F. Inhalation of aerosolized Vitamin A: reversibility of metaplasia and dysplasia of human respiratory epithelia–a prospective pilot study. Eur J Med Res 7:72–78, 2002. [PubMed: 11891147]

48. Ayoub J, Jean-Francois R, Cormier Y, et al. Placebo-controlled trial of 13-cis-retinoic acid activity on retinoic acid receptor-beta expression in a population at high risk: implications for chemoprevention of lung cancer. J Clin Oncol 17:3546–3552, 1999. [PubMed: 10550153]

49. Lam S, LeRiche JC, McWilliams A, et al. A randomized phase IIb trial of pulmicort turbuhaler (budesonide) in people with dysplasia of the bronchial epithelium. Clin Cancer Res 10:6502–6511, 2004. [PubMed: 15475437]


Adult Chest Surgery > Chapter 54. Techniques of Tracheal Resection >

Techniques of Tracheal Resection: Introduction

The need for tracheal resection and reconstruction arises with airway obstruction (<5 mm luminal diameter) secondary to postintubation stenosis, primary or secondary benign or malignant tumors, or trauma. Patients who present acutely with symptoms of stridor should be stabilized first by establishing a clear airway. Resection and repair are often delayed to permit adequate time for radiologic and diagnostic studies to aid in surgical planning. Emergency tracheal resection is rarely warranted. Lack of a suitable prosthetic replacement for the trachea limits the amount of this organ that can be resected without placing undue tension on the anastomosis (maximum resection length 5 cm). For this reason, the initial operation must be well planned and executed. Anastomotic dehiscence and other late complications of an unsuccessful first operation are difficult to reverse given the limited material the surgeon has to effect a repair.

General Surgical Principles

The surgical approach to an upper airway tumor depends on its location. Proximal tracheal lesions require resection of the trachea and possibly the cricoid cartilage or larynx. Segmental resection of the trachea with direct end-to-end anastomosis is used to remove tracheal main body lesions. Removal of tumors that involve the distal trachea, carina, or main stem bronchus requires some form of carinal resection, with the extent of airway resection determining the mode of reconstruction. If the disease process involves the lobar orifices, resection can be accomplished by including contiguous resection of the affected lobes.1,2 Lymph nodes should be resected whenever possible for staging, although extended lymphadenectomy can devascularize remaining airway tissue and should be avoided.

Preoperatively, patients should stop smoking and be weaned from steroids 2–4 weeks before resection to avoid deleterious effects on anastomotic healing.1 Bronchoscopic techniques can be used, if needed, for temporary palliation for patients with severe obstruction while surgery is delayed. The anesthesiologist should place an epidural catheter preoperatively and have experience with complex airway management. Anesthetic management should include inhalation induction and short-acting medications to permit early extubation, which will decrease pressure on the airway anastomosis. For carinal resections, mediastinoscopy should be performed at the time of resection both for staging and to develop the pretracheal plane to improve mobility of the upper airway and lessen the chance of subsequent injury to the left recurrent laryngeal nerve when the distal trachea is dissected free at thoracotomy.1 Ventilation during airway resection is achieved by distal airway intubation with an armored-type endotracheal tube connected to sterile anesthesia tubing across the surgical field. A sterile camera bag also can be used to house the airway tubing that is passed across the surgical field. The endotracheal tube is pulled back into the proximal airway by the anesthesiologist before airway incision.

After the distal resection margin is incised and the airway is divided circumferentially, the distal airway is intubated by the surgeon while the anesthesia team switches to the sterile circuit. If necessary, both lungs can be ventilated separately for carinal resections.3 Either a double-lumen endotracheal tube or a long single-lumen tube with selective intubation of the contralateral main stem bronchus or a bronchial blocker positioned in the ipsilateral bronchus can be employed for main stem bronchi resections.4 If necessary, the ipsilateral lung can be ventilated across the operative field if single-lung mobilization is poorly tolerated. The size and inflexibility of double-lumen tubes can present difficulties in procedures that involve carinal resection, and the extralong single-lumen tube advanced into a main stem bronchus to provide single-lung ventilation is preferable.1 The remaining main stem bronchus is intubated across the operative field as resection proceeds.1 For carinal resections, the original long endotracheal tube is advanced into the bronchus after the end-to-end tracheobronchial anastomosis is brought together, permitting uninterrupted ventilation during completion of the secondary anastomosis of the remaining bronchus to the trachea.

A great deal of teamwork between the surgeon and the anesthesiologist is required during these cases. Completing tracheal anastomoses will require removing and replacing the endotracheal tube, during which time the anesthesiologist will need to hold ventilation and also be responsible for keeping the surgeon apprised of the patient's status and the estimated timing for reinstituting ventilation. This cycle is repeated until the distal airway is reintubated.

A red rubber catheter can be sutured to the tip of the original endotracheal tube for upper tracheal tumors in cases where withdrawal of the tube proximal to the anastomosis will result in extubation. The profile and hindrance to reconstruction of the red rubber catheter can be further reduced by passing a heavy suture through the tip, which then can be used as a "leader" to guide the tube back through the vocal cords for reintubation of the distal airway from above.

Complete resection at the time of the first operation is the goal to relieve airway obstruction and give the best chance for cure. Since the margins can extend beyond what is grossly visualized and palpable, especially with adenoid cystic carcinoma, intraoperative frozen sections of resection margins are very important. However, upper airway tumor resection involves a compromise between the need to obtain clear margins to prevent postoperative recurrence and preservation of airway length to reduce anastomotic tension and ensure adequate healing. The safe limits of tracheal resection often depend on sound clinical judgment and vary with age, neck mobility, and body weight. Thin patients with long necks generally can tolerate longer lengths of tracheal resection, as can younger patients because of greater tracheal elasticity. Less than complete tumor resection may be acceptable to provide a long period of symptom-free palliation if morbidity risks limit the operative choice, especially for radiosensitive tumors such as adenoid cystic carcinoma.5,6

Various techniques have been described for airway anastomosis. Absorbable sutures are used for all airway anastomoses to minimize the potential for granuloma formation. Either silk or Vicryl lateral traction sutures should be placed through the cartilaginous rings on the remaining proximal and distal airway segments as "traction sutures" to take tension off the suture lines when the sutures are tied. Our preferred technique is to use interrupted sutures of 4-0 Vicryl placed in the trachea, with the posterior membranous airway knots placed interiorly (Fig. 54-1A) and the anterior cartilaginous airway knots placed on the outside7 (Fig. 54-1B). It should be noted that the preferred technique at the Massachusetts General Hospital, where many of the airway surgery procedures were developed, is to use interrupted 4-0 Vicryl sutures, with all knots placed on the outside1 (Fig. 54-2). Other anastomoses with running sutures or a combination of running and interrupted sutures have been reported. In all likelihood, a successful anastomosis can be constructed if these central tenets are observed: preservation of airway vascular supply, tension-free apposition of the ends (perhaps secondary to the use of proximally and distally placed traction sutures and the appropriate release maneuvers), and accurate tissue approximation with absorbable sutures.

Figure 54-1.

Preferred method for anastomotic suture at our institution is to use interrupted sutures of absorbable 4-0 Vicryl (A) with the posterior membranous airway knots placed interiorly and (B) the anterior cartilaginous airway knots placed exteriorly.

Figure 54-2.

Approach used at the Massachusetts General Hospital, with interrupted 4-0 Vicryl sutures, all placed exteriorly.

Almost half the trachea can be removed with a low-tension primary anastomosis when appropriate mobilization techniques are employed. Simple neck flexion may be the most useful single maneuver for reducing anastomotic tension. Dissection of the anterior avascular pretracheal tissue planes while preserving the blood supply in the lateral tissue pedicles, which can be performed via mediastinoscopy, permits some tracheal mobilization, especially distally. Because the tracheal blood supply is segmental, skeletonization of the proximal and distal tracheal ends should be performed for only approximately one tracheal ring, the extent needed to perform the anastomosis. Because extensive lymph node dissection can compromise the trachea and, ultimately, the anastomotic blood supply, it should be avoided. Additional methods can be used if the anastomosis appears to have excessive tension. Suprahyoid laryngeal release by separating the larynx from its thyrohyoid attachments is useful for achieving proximal tracheal mobility for resections that involve the proximal or midtrachea (Fig. 54-3). Postoperative aspiration precautions are needed after laryngeal release because some patients may have initial swallowing difficulties.5 The distal trachea can be mobilized by inferior pulmonary ligament division and mobilization of the right main stem bronchus from the pericardium and the right main pulmonary artery and right superior pulmonary vein. The left main stem bronchus may be divided and reanastomosed end to side with the right main stem bronchus or bronchus intermedius to provide further mobility. Postoperatively, a heavy suture should be placed loosely from the inferior chin to the anterior chest wall and kept in place for 1 week to prevent inadvertent patient neck extension.1,7

Figure 54-3.

A. Suprahyoid laryngeal release is performed by separating the larynx from its thyrohyoid attachments to create proximal tracheal mobility for resections of the proximal or midtrachea. B. Appearance of trachea after laryngeal release.

Surgical Technique

Approach to Upper and Middle Tracheal Neoplasms

A cervical approach is used for tumors of the upper third of the trachea.7,8 The patient's neck and anterior chest are prepared and draped after the patient is placed in the supine position with the neck maximally extended by an inflatable bag behind the shoulders. Neck extension delivers the trachea into the neck. A collar incision is made with platysmal flaps developed to the level of the hyoid bone superiorly and the sternal notch inferiorly. The incision can be extended by making an additional skin incision perpendicular to the collar incision to include a partial or complete median sternotomy if necessary for midtracheal lesions. The strap muscles are separated in the midline, and the dissection is continued to the trachea in the midline. The trachea is mobilized circumferentially at the inferior resection margin, with care taken to avoid injury to the recurrent laryngeal nerves bilaterally and excessive circumferential mobilization that could compromise blood supply to the unresected trachea. The anterior aspect of the trachea is mobilized well into the mediastinum. This is easily accomplished in a virgin mediastinum with digital dissection. The endotracheal tube is pulled back into the proximal trachea by the anesthesiologist. After the distal resection margin is incised and the trachea is divided circumferentially, the sterile armored endotracheal tube is placed into the distal airway. The superior aspect of the divided trachea is grasped with a clamp, and the segment to be resected is mobilized to the level of the proximal resection margin and then removed (Fig. 54-4). A partial laryngeal resection may be required if portions of the cricoid cartilage need to be resected to obtain clear margins, with the trachea tailored to fix the irregular proximal defect.8 Care should be taken to preserve the recurrent laryngeal nerves, if at all possible. A permanent cervical tracheostomy is performed in patients who require resection of both the trachea and the entire larynx.5

Figure 54-4.

A. Proximal and distal incision points for the tracheal resection. B. Note the sterile armored endotracheal tube, which has been placed into the distal airway after the distal margin has been excised. C. The superior aspect of the divided trachea is grasped with a clamp, and the segment to be resected is mobilized to the level of the proximal resection margin and then removed.

The tracheal anastomotic sutures are placed as described earlier. The neck is taken out of extension and flexed with the support of a pillow. The silk stay sutures are pulled toward each other to relieve tension, and the tracheal sutures are tied, starting posteriorly. In addition to the standard anterior tracheal mobilization technique, a suprahyoid release is performed if the suture line appears to be under any tension. The endotracheal tube is advanced and positioned distal to the anastomosis. After closure of the incision, the chin stitch described earlier is placed and kept for 1 week to avoid inadvertent patient neck extension.

Approach to Lower Trachea, Carina, and Main Stem Bronchial Neoplasms

Several approaches can be used for lower airway tumor excision. Tumors of the middle or lower trachea can be removed with either a right posterolateral thoracotomy, entering through the fourth or fifth intercostal space, or a median sternotomy.5,8 An ipsilateral posterolateral thoracotomy can be used for lesions that involve the main stem bronchi but not the carina.4 A bilateral anterior thoracosternotomy (clamshell) incision that gives access to both pleural spaces may be preferable in selected patients, especially those involving a left carinal pneumonectomy.1 The carina or main stem bronchus is resected after mobilization of the distal trachea and main stem bronchi, with ventilation achieved as described earlier.

The mode of subsequent airway reconstruction depends on the relative extent of tracheal and bilateral main stem bronchi resection.1 When the lesion is confined solely to a main stem bronchus, a main stem bronchial sleeve can be resected with primary anastomosis (Fig. 54-5A). A neocarina can be formed for carinal resections that involve a limited amount of tracheal resection by reapproximation of the right and left main stem bronchi (Fig. 54-5B). Most of the airway mobilization in this reconstruction comes from the trachea because the aortic arch limits cephalad movement of the newly formed carina, and therefore, this reconstruction is not appropriate when a more extensive amount of trachea is resected. If a moderate amount of trachea is resected, the trachea is anastomosed end to end with either the right or left (preferred) main stem bronchus, with the contralateral bronchus reimplanted into the side of the trachea (Fig. 54-5C). As a general guideline, the extent of airway resection should be limited to less than 4 cm to minimize the risk of anastomotic complication owing to the relative immobility of the left main stem bronchus when the airway reconstruction involves anastomosis of the left main stem bronchus to the trachea.1 If an extensive amount of trachea is resected, the right main stem bronchus is anastomosed end to end to the trachea, with the left bronchus reimplanted into the bronchus intermedius. The reverse reconstruction (left main stem end to end to the trachea with the right bronchus reimplanted into the left main stem bronchus) should be approached with great caution because the immobility of the left main stem bronchus leads to a significant incidence of anastomotic complications when there is extensive airway resection.

Figure 54-5.

A. For lesions confined solely to a main stem bronchus, a main stem bronchial sleeve can be resected with primary anastomosis. B. A neocarina can be created for carinal resections that involve a limited amount of tracheal resection simply by reapproximating of the right and left main stem bronchi. C. For moderate tracheal resection, the trachea is anastomosed end to end with either the right or left (preferred) main stem bronchus while the contralateral bronchus is reimplanted into the side of the trachea. D-H. Other variations.

When the lesion involves the orifice of the right upper lobe, a right upper lobe sleeve resection can be performed, with the bronchus intermedius reimplanted to either side of the trachea or the left main stem bronchus if anastomotic tension is thought to be prohibitive.1,2 When resection includes both the right upper and middle lobes, the right lower lobe bronchus should be reimplanted into the left main stem bronchus. If there is either extensive endobronchial involvement, destroyed lung as a result of bronchial obstruction, or involvement of the ipsilateral hilar vessels, a carinal sleeve pneumonectomy with end-to-end anastomosis of the trachea to the remaining main stem bronchus can be performed.

The end-to-end tracheal-bronchial anastomotic sutures then are placed as described earlier after both margins are examined histologically. The indwelling endotracheal tube is advanced into the bronchus beyond the anastomosis after placement of all sutures. First the traction and then the anastomotic sutures are secured. The anastomosis is tested for air leaks and repaired as needed. The end-to-side anastomosis then is constructed, with the opening created in the side of the trachea or bronchus entirely in the cartilaginous wall to provide rigidity to the anastomosis and at least a centimeter away from the end-to-end anastomosis to avoid devascularization and necrosis of the intervening cartilaginous tissue1 (Fig. 54-6). All suture lines should be reinforced with circumferential vascularized flaps of pleura, pericardium, omentum, or serratus anterior or intercostal muscle, especially if there is a history of mediastinal irradiation.9

Figure 54-6.

An opening is created in the side of the trachea or bronchus for the end-to-side anastomosis. The opening is entirely in the cartilaginous tissue at least 1 cm away from the end-to-end anastomosis to avoid devascularization and necrosis of the intervening cartilaginous tissue.

Postoperative Management

Postoperatively, early ambulation, incentive spirometry, chest physical therapy, and bronchoscopy, as necessary, should be used to help patients clear secretions. Bronchoscopic guidance should be used if reintubation is required in the early postoperative period to avoid lifting the larynx. Postoperative radiation should be used for virtually all malignant lesions, except very superficial tumors.8 Local control with postoperative radiation is excellent for adenoid cystic carcinoma in particular, making grossly clear but microscopically positive margins acceptable, if necessary. Serial follow-up examinations for benign lesions are recommended, especially when tracheal resection is not performed. Follow-up examination similar to that for lung cancer is appropriate for malignant lesions. Patients who undergo resection of adenoid cystic carcinoma should have extended long-term follow-up, possibly with annual bronchoscopy, because these lesions have been found to recur as long as 17 years after initial resection.8,10

Postoperative Complications

Operative mortality generally depends on both the physiologic impact of the procedure and the length of the airway resection and has improved dramatically over time as surgical judgment and techniques have been refined. Overall operative mortality is 5–10% and is expected to be lowest in centers where tracheal surgery is performed commonly.3,8,11 Operative mortality after tracheal resection has been reported to be as low as 1%, with a 12–15% mortality after carinal resection.8,12 Predominant predictors of operative death after carinal resection include postoperative mechanical ventilation, length of resected airway, and development of anastomotic complications.1 Anastomotic complications have been observed in 17% of patients undergoing carinal resection and almost always result in death or require surgical reintervention.1 Early anastomotic complications include necrosis. Late anastomotic complications include stenosis and formation of excessive granulation tissue. Other relatively common complications after resection include atrial arrhythmias and pneumonia.

Summary

Malignant tumors of the trachea are rare and often silent for many years. Delayed diagnosis, coupled with a lack of symptoms distinguishable from other more common pulmonary disorders, often means that by the time of detection, the tumor has spread longitudinally beyond the recommended limits of tracheal resection (5 cm or less). The procedure is demanding in terms of surgical planning and execution, and other than tertiary referral centers, few centers treat sufficient numbers of patients to accrue the experience needed for the safe performance of this surgery.

Editor's Comment

Carinal resection for cancer is a high-risk operation and should not be performed by surgeons without previous experience. It is particularly important for the anesthesiologists and intensivists to avoid overhydration and overexpansion of the remaining lung to prevent post-pneumonectomy complications.

–RB

References

1. Mitchell JD, Mathisen DJ, Wright CD, et al: Clinical experience with carinal resection. J Thorac Cardiovasc Surg 117:39, 1999.[PubMed: 9869757]

2. Chen F, Tatsumi A, Miyamoto Y: Successful treatment of mucoepidermoid carcinoma of the carina. Ann Thorac Surg 71:366, 2001.[PubMed: 11216788]

3. Maziak DE, Todd TR, Keshavjee SH, et al: Adenoid cystic carcinoma of the airway: Thirty-two-year experience. J Thorac Cardiovasc Surg 112:1522, 1996.[PubMed: 8975844]

4. Cerfolio RJ, Deschamps C, Allen MS, et al: Main stem bronchial sleeve resection with pulmonary preservation. Ann Thorac Surg 61:1458, 1996.[PubMed: 8633959]

5. Pearson FG, Todd TR, Cooper JD: Experience with primary neoplasms of the trachea and carina. J Thorac Cardiovasc Surg 88:511, 1984.[PubMed: 6090818]

6. Refaely Y, Weissberg D: Surgical management of tracheal tumors. Ann Thorac Surg 64:1429, 1997.[PubMed: 9386715]

7. Kaiser L: Tracheal Resection. In Kaiser LR (ed). Atlas of General Thoracic Surgery. St Louis, Mosby Yearbook, 1997.

8. Grillo HC, Mathisen DJ: Primary tracheal tumors: Treatment and results. Ann Thorac Surg 49:69, 1990.[PubMed: 2153371]

9. Muehrcke DD, Grillo HC, Mathisen DJ: Reconstructive airway operation after irradiation. Ann Thorac Surg 59:14, 1995.[PubMed: 7818313]

10. Allen MS: Malignant tracheal tumors. Mayo Clin Proc 68:680, 1993.[PubMed: 8394484]

11. Gaissert HA, Grillo HC, Shadmehr MB, et al: Long-term survival after resection of primary adenoid cystic and squamous cell carcinoma of the trachea and carina. Ann Thorac Surg 78:1889, 2004.[PubMed: 15560996]

12. Mitchell JD, Mathisen DJ, Wright CD, et al: Resection for bronchogenic carcinoma involving the carina: Long-term results and effect of nodal status on outcome. J Thorac Cardiovasc Surg 121:465, 2001.[PubMed: 11241081]


Adult Chest Surgery > Chapter 55. Subglottic Resection of the Airway >

Subglottic Resection of the Airway: Introduction

The use of cricotracheal resection in the treatment of cancer is rare owing to the rarity of cancers of the subglottis and their lack of confinement to the larynx. Of the three subsites of the larynx, the subglottis is the origin of squamous cell carcinoma, (by far the most common cause of laryngeal cancer), in only 1–2% of patients.1 Cricotracheal resection for the treatment of subglottic stenosis is much more common, and the surgical techniques used for treating subglottic stenosis can be applied to surgical resection of the rare neoplasm that remains confined to the subglottis.

The glottis is defined by the American Joint Committee on Cancer as the superior and inferior surfaces of the true vocal cords occupying a horizontal plane 1 cm in thickness extending inferiorly from the lateral margin of the ventricle. The subglottis is defined as that region which extends from the lower border of the glottis to the lower margin of the cricoid cartilage.2 On the basis of histologic sectioning of whole larynges, Kirschner was able to demonstrate that the conus elasticus represents the definitive anatomic boundary between the glottis and the subglottis.3 Tumors above the plane of the conus elasticus tend to behave as glottic tumors and remain within the confines of the larynx, whereas those below the conus spread more easily beyond the borders of the larynx and metastasize more commonly to the prelaryngeal, paratracheal, and mediastinal lymph nodes. The epithelial lining also can be used to differentiate the glottis (lined by keratinizing squamous cells) from the subglottis (lined by ciliated respiratory epithelium).

Oncologic Principles

While squamous cell carcinoma arises in the subglottis in only 1–2% of all laryngeal cancers, the subglottis is involved by contiguous spread of tumors of glottic origin in 11–33% of patients. These more common tumors are not amenable to cricotracheal resection.4,5 Early primary subglottic carcinomas are asymptomatic. Patients generally present with stage T3 or T4 tumors (Table 55-1), and airway obstruction is relatively common. These tumors usually exhibit circumferential growth, early cartilage invasion, and tumor growth beyond the borders of the larynx. Since glottic tumors with subglottic extension are not amenable to cricotracheal resection, and primary tumors of the subglottis of grade T2 or above are not contained within the subglottis, cricotracheal resection for squamous cell carcinoma is only possible for the rare T1 tumor. Otherwise, subglottic squamous cell carcinoma is treated with either radiation therapy or wide-field surgery, such as laryngectomy or laryngopharyngectomy. Tracheal tumors rarely extend superiorly to involve the subglottis.

Table 55-1. AJCC Staging of Subglottic Carcinoma

T1 | Tumor limited to the subglottis
T2 | Tumor extends to vocal cord(s) with normal or impaired mobility
T3 | Tumor limited to larynx with vocal cord fixation
T4a | Tumor invades cricoid or thyroid cartilage and/or invades tissues beyond the larynx (e.g., trachea, soft tissues of neck, including deep extrinsic muscles of the tongue, strap muscles, thyroid, or esophagus)
T4b | Tumor invades prevertebral space, encases carotid artery, or invades mediastinal structures

AJCC = American Joint Committee on Cancer.

See reference 2.

Unlike the glottis, the subglottis contains laryngeal mucous glands and can be the primary site of tumors that arise from these glands. Nonsquamous laryngeal carcinomas make up only 1–5% of laryngeal cancers. They consist of adenocarcinoma, adenoid cystic carcinoma, mucoepidermoid carcinoma, neuroendocrine tumors, and cartilaginous tumors. In addition, plasmacytomas, non-Hodgkin's lymphoma, and metastatic lesions can arise in the subglottis. While different tumors require different margins of resection and may respond to radiation with different efficacy, the selected early nonsquamous cell carcinoma may be resected by cricotracheal resection if the correct conditions exist. Perhaps best suited for cricotracheal resection is the chondroma or chondrosarcoma, the most common laryngeal sarcoma. Because the low-grade form of chondrosarcoma is easily confused with the benign chondroma, the true incidence is difficult to know. Chondrosarcomas arise from the hyaline cartilages of the larynx, the most common arise from the cricoid, especially the posterior lamina (70%), followed by the thyroid cartilage (20%), and the arytenoids (10%).6 Endoscopically, chondrosarcomas of the posterior cricoid lamina tend to grow into the airway, causing obstruction, and rarely, they extend beyond the confines of the perichondrium. As a consequence of the unresponsiveness of low-grade chondrosarcomas to radiation therapy and their confined growth patterns, cricotracheal resection with voice preservation can be accomplished.7 This often occurs after multiple endoscopic resections have failed to ameliorate the recurring airway obstruction. Paragangliomas and granular cell tumors of the subglottis are also amenable to cricotracheal resection.

Laryngotracheal invasion by thyroid carcinoma has an incidence of 7%.8 Invasion of the thyroid and cricoid cartilages occurs through direct extension and represents an important cause of death from well-differentiated thyroid carcinoma. Controversy exists over the treatment of locally invasive thyroid carcinoma. "Shaving" the tumor from the larynx and trachea, followed by treatment with 131I, produces good long-term control of the disease, but this technique is only effective if no gross residual tumor is left behind.9 It is our practice to resect all tumors and reconstruct the airway.

Principles of Stenosis Treatment

Subglottic and superior tracheal stenoses remain the most common indications for cricotracheal resection, and the principles of this technique are easily applied to surgical resection of the rare amenable neoplasm. Mechanical ventilation from endotracheal intubation remains the most common etiology of laryngeal stenosis.10 Mucosal injury by either the tube or the balloon cuff results in either ischemia from pressure or mucosal tears from movement or placement of the tube. These iatrogenic events can lead to mucosal ulceration, perichondritis, chondritis, and finally, cartilage necrosis.11 The injury can occur at the glottic, subglottic, or tracheal levels and is largely preventable by early tracheotomy and aggressive adjunctive management, such as antibiotics and proton pump inhibitors. Laryngotracheal stenosis is also caused by autoimmune diseases, infection, and posttracheotomy and idiopathic causes. The incidence of subglottic stenosis in patients with Wegener's granulomatosis 16–20% of patients.12 We have treated more than 60 patients with subglottic stenosis caused by Wegener's granulomatosis. In our own practice, we find that endoscopic treatment of the stenosis, including direct injection of steroid and balloon dilation has prevented the necessity of tracheotomy or open airway reconstruction in all patients with Wegener's granulomatosis.13 In previously treated patients, especially in those who have undergone multiple endoscopic laser excisions, we have had to resort to open laryngotracheal reconstruction.

Tracheal and subglottic damage is often due to tracheotomy tube injuries. Inappropriately high tracheotomies, migration of the tube superiorly, and suprastomal granulation tissue are common causes of failure to decannulate patients after tracheotomy.14 The cause of the superior migration is unknown but may be due to movement from swallowing or external neckties that pull the tube superiorly. These patients often are amenable to cricotracheal resection but are challenged by extensive damage of the trachea and cricoid from chronic infection caused by microbial colonization of the tracheotomy tube, in addition to the concurrent disease that necessitated the tracheotomy in the first place. Contraindications in our own practice for cricotracheal resection for tracheotomy removal include poorly controlled diabetes, systemic steroid therapy, likely need for intubation in the near future, obstructive sleep apnea, and concomitant pulmonary disease. Similarly, poorly controlled diabetes, systemic steroid therapy, and severe pulmonary disease are contraindications to cricotracheal resection for neoplasms of the subglottis, and nonsurgical treatments such as radiation therapy, chemotherapy, and palliative therapy are best suited to patients with significant comorbidities.

Preoperative Assessment

Office assessment of the patient includes flexible nasal fiberoptic endoscopy to exclude glottic involvement, vocal fold fixation and posterior commissural interarytenoid stenosis, and impending airway compromise. Fine-cut CT scan determines cartilage invasion and extralaryngeal spread, as well as cervical lymphadenopathy. Three-dimensional reconstruction and "fly through" radiologic endoscopy can further define the pathologic process. It is our practice to use full-body CT/PET to exclude distant disease. Combined endoscopy under general anesthesia including direct laryngoscopy with biopsy, bronchoscopy, and esophagoscopy permit tissue diagnosis, debulking, determination of the inferior extent of the tumor, and exclusion of esophageal spread posteriorly. Patients should be warned that their voice will be hoarse for some period postoperatively and that the quality of their voice may differ permanently with a decrease of fundamental frequency of approximately 10 Hz.

Technique

Figure 55-1 demonstrates the common technique of cricotracheal resection for circumferential subglottic stenosis. This technique is described not only for use by surgeons wishing to resect stenoses but also for those wishing to excise tumors of the subglottis, as demonstrated in Fig. 55-2. In most cases of subglottic tumor resection, the mucosa and submucosa overlying the posterior plate of the cricoid need to be resected. In some amenable tumors, partial vertical height of the cricoid must be resected to obtain suitable margins, preserving enough posterior cricoid cartilage inferiorly and between the arytenoids to preserve arytenoid stability. If the mucosa is resected up to the interarytenoid area, or if a limited margin exists inferior to the true vocal fold, laterally hindering normal vocal fold movement, a laryngofissure is created not only to permit adequate exposure but also to incorporate the use of a stenting T-tube around which healing occurs, preventing postoperative glottic stenosis (Fig. 55-3).

Figure 55-1.

A. Circumferential stenosis of the subglottis and superior trachea. Dashed lines represent the external extent of resection. A lateral transection through the cricoid lamina allows removal of the anterior cricoid arch while preserving the posterior cricoid lamina, thereby protecting the recurrent laryngeal nerves. A posterior membranous tracheal wall flap is formed distally. B. The superior line of resection is through the cricothyroid membrane, curving inferiorly through the lateral cricoid laminae. The first preserved tracheal ring is shaped into an inverted U for anastomosis directly to the thyroid cartilage. If a longer posterior flap is required for reconstruction, the level of tracheal resection may be dropped by an additional ring. C. The internal line of resection (dotted line) removes the stenosis involving the posterior cricoid lamina. With neoplasms that involve the cricoid, the posterior lamina may be resected, but the posterior perichondrium and a superior horizontal strut of cartilage should be preserved to maintain arytenoid stability and posterior muscular attachments. D. The denuded posterior lamina of the cricoid is covered with the membranous flap from the posterior trachea. The first tracheal ring is shaped to fit the inferior thyroid cartilage resection line. E. 4-0 Vicryl is used internally to close the mucosal defect over the posterior cricoid lamina. 3-0 Vicryl suture is used to anastomose the tracheal ring to the thyroid and cricoid cartilages and to anchor the base of the membranous flap to the posterior cricoid cartilage, taking care not to injure the recurrent laryngeal nerves. All knots are tied outside the lumen. F. The superior trachea is anastomosed to the thyroid cartilage with 3-0 Vicryl sutures. The most superior tracheal ring has been formed into an inverted U for best fit into the laryngeal defect. Laterally, the cricoid is approximated to the second tracheal ring to minimize the tension on the first preserved tracheal ring.

Figure 55-2.

A. An endolaryngeal tumor occupies the posterior subglottis. The anterior cricoid is separated from the thyroid cartilage in a similar manner as in cricotracheal resection for stenosis. The inferior tracheal resection is performed at a level that obtains a negative margin on the tumor. Lastly, the superior tracheal rings and cricoid arch are divided in the midline for optimal tumor visualization. B. Superior and inferior margins are obtained on the tumor. If the posterior cricoid lamina is involved, the cartilage may be resected, but the posterior perichondrium and a strut of cartilage superiorly upon which the arytenoids articulate must be preserved for stability. Additional tracheal rings may be resected to elongate the posterior tracheal flap. C. Reconstruction occurs in an identical manner as in stenosis treatment. The denuded posterior cricoid cartilage is covered by the posterior tracheal flap and approximated to the remaining superior mucosa. The first tracheal ring fits like a prow of a ship into the defect of the anterior cricoid arch.

Figure 55-3.

A. Negative mucosal margins are obtained, with optimal visualization achieved via the laryngofissure. Despite the tumor being superficial, partial thickness of the cricoid cartilage is drilled for an additional deep margin. As much of the interarytenoid mucosa is preserved as possible to maintain arytenoid mobility. B. The trachea is advanced into the defect, with the posterior membranous flap approximated directly inferior to the true vocal folds with interrupted 4-0 Vicryl. Less violation of the interarytenoid mucosa is desirable, although postoperative stenting assists in decreasing posterior glottic stenosis. C. The temporary T-tube has been placed through a separate tracheotomy two rings inferior to the anastomosis. The superior limb ends superior to the true vocal folds, whereas the inferior limb is short. Other than closure of the laryngofissure, the remainder of the anastomosis is performed in the same manner as in previously described procedures.

Stenosis Resection

Figure 55-1 demonstrates the common appearance of circumferential subglottic stenosis with involvement of the upper tracheal rings. Not only is the anterior subglottis narrowed, but also the posterior thickening impedes airway patency. Resection of such lesions is begun with induction of anesthesia by transoral intubation with a small-caliber endotracheal tube, often of an extended length to permit later entrance into the trachea without violating the balloon cuff. If the stenosis is of such caliber that dilation must take place before intubation, jet ventilation is used temporarily during the dilation, which is minimal, to avoid causing too much edema. A previously existing tracheotomy tube can be used for induction but is changed immediately to translaryngeal intubation such that the tracheostomy tube does not crowd the operative field. After intubation, the head is extended, and a transverse incision is made from sternocleidomastoid to sternocleidomastoid superior to the manubrium. The skin flaps are raised subplatysmally superiorly to the hyoid bone and inferiorly to the clavicles. The strap muscles are separated, and the thyroid gland is divided at the isthmus. Neither suprahyoid nor thyrohyoid release maneuvers are routinely used. The trachea is dissected in a pretracheal plane, very close to the cartilaginous rings to avoid damaging the recurrent laryngeal nerves, which we do not identify routinely. The trachea is dissected down to the carina to produce the mobility for future anastomosis, and care is taken to avoid dividing its lateral blood supply.

The cricothyroid muscle is elevated laterally to permit lateral division of the cricoid laminae. The proximal line of resection transects the cricothyroid membrane just inferior to thyroid cartilage and bevels laterally through the lateral laminae of the cricoid cartilage, usually more than halfway to a midlateral line. We then make a posterior cut at the inferior level of the cricoid cartilage, which may not resect the full extent of the posterior stenosis within the cricoid lamina. The stenosis within the cricoid then is resected off the posterior lamina once it is fully visualized with direct vision through the transected airway. A transverse cut against the posterior plate of the cricoid cartilage inferior to the vocal cords and arytenoid cartilages is made, leaving the denuded posterior plate of the cartilage intact. Removal of a portion of the posterior cartilaginous plate is sometimes necessary but risks injury to the recurrent laryngeal nerves. Preservation of at least the posterior perichondrium is required, and care must be used to avoid disrupting the cricothyroid joints.

The distal level of resection was determined earlier by endoscopic visualization. If the inferior border of the stenosis or tumor is in question, the initial transection always should be made slightly more superiorly because repeat resection more inferiorly is always possible. The first preserved ring is beveled backward from a high point in the anterior midline to the lower margin of that ring, creating an inverted U, and care is taken not to fracture this ring. At this point, a posterior membranous wall flap is formed to fit over the exposed posterior plate of the cricoid cartilage. The length of flap is determined by the amount of exposed posterior lamina. If needed, an additional anterior tracheal ring may be sacrificed to lengthen this posterior flap.

The shoulder roll then is removed and the field made orderly to prepare for closure. Endotracheal intubation is temporarily switched to cross-table ventilation to permit optimal access to the posterior wall closure. Four 3-0 Vicryl sutures are placed between the inferior margin of the posterior plate of cricoid cartilage to the base of the distal posterior tracheal flap. These sutures are clamped to the drapes such that they can be tied later in the order of the most anteromedial suture first, lateral suture second, and posteromedial suture last. Next, 4-0 Vicryl sutures approximate the tip of the posterior membranous wall flap of the trachea to the distal laryngeal mucosal line of resection within the cricoid cartilage. These sutures are placed from within the larynx, but the knots are arranged to lie outside the lumen and are clamped over the patient's head temporarily so as to avoid confusion with the external anastomotic sutures. Lastly, 3-0 Vicryl is used to complete the anastomotic closure, starting through the remnant of lateral cricoid cartilage to the second and third tracheal rings, followed by the thyroid cartilage to the first tracheal inverted-U ring. Tying of sutures begins after the patient is reintubated transorally and starts with the endolaryngeal 4-0 sutures, continues with the anteromedial sutures, and progresses laterally and posteriorly to the posterior midline. Strap muscles can be approximated over the anastomotic suture line, adding an additional layer of closure. Nonsuction drains are placed, the head is kept in a flexed position, and the patient is extubated immediately.

Tumor Resection

With tumors that occupy the laryngeal-tracheal junction, a resection similar to the type used to remove airway stenoses is employed. Benign tumors are removed with a minimal margin of normal tissue, whereas the rare malignancy confined to the endolaryngeal or endotracheal surface is removed with a margin depending on the aggressiveness of the tumor. Preoperative imaging and initial endoscopy are used to determine the superior and inferior extents of the tumor and to rule out extralaryngeal and extratracheal extension.

The extent of the skin incision depends on the necessity of concurrent lymphadenectomy, which is performed before addressing the primary tumor. The larynx and trachea are exposed in an identical manner to the stenosis resection. Again, the superoanterior resection is made through the cricotracheal membrane to remove the anterior cricoid arch, curving laterally through the lateral cricoid laminae. An inferior incision then is made at the tracheal ring, which permits the tumor to be resected with a negative margin. At this point, a midline vertical incision is made to open the cricoid ring, and the upper tracheal rings are marked for resection. This allows optimal visualization before the posterior cuts are made. While anterior tumors may be violated by this anterior midline incision, this does not preclude excellent tumor excision, albeit not adhering to the "no touch" tumor technique. In posteriorly placed tumors, the posterosuperior cut is made above the tumor site, with removal of underlying cricoid cartilage if the tumor requires. Again, the most common technique is drilling down the partial thickness of the posterior cricoid plate, although cricoarytenoid stability only depends on preservation of the posterior perichondrium and a superior strut of cartilage on which the arytenoid articulates. The location of the inferior cut depends on two factors: It must be sufficiently inferior to allow for a negative tumor margin, and it should be made superiorly enough to form an inferiorly based posterior tracheal wall flap. If there is insufficient posterior tracheal wall to permit both these requirements, an additional anterior tracheal ring should be resected to generate more available posterior wall. Minimal posterior tracheal flap is needed for the repair of anterior tumor resections. The rest of the anastomosis and closure is identical to the stenosis repair detailed previously.

Superior Cricotracheal Tumor Resection

In patients with high subglottic tumor spread bordering on the undersurface of the true vocal fold or the interarytenoid area, the surgeon must be realistic in determining whether a laryngeal preservation operation is possible. Preoperative vocal fold fixation implies thyroarytenoid muscle involvement, cricoarytenoid joint fixation, or recurrent laryngeal nerve involvement, all contraindications to cricotracheal resection with laryngeal preservation. Nonetheless, cricoid tumors often will encroach either on the undersurface of the true vocal fold or the interarytenoid space, and surgical judgment must be used in determining the suitability of candidates for laryngeal preservation surgery. If the tumor is indeed judged to be favorable for resection, three modifications are made to the standard cricotracheal tumor resection technique. The first is a midline laryngofissure. This permits maximal tumor visualization, which is critical in such a location in which adequate margins are needed on the tumor, but postoperative laryngeal function depends on preservation of every millimeter of normal laryngeal structure. The second modification is the formation of a longer distal posterior tracheal wall flap to permit total resurfacing of the denuded posterior cricoid, even between the two arytenoid cartilages if required. This may necessitate resection of additional normal tracheal rings to generate sufficient length to reline the cricoid posterior wall. The last modification is placement of a temporary T-tube through the glottis for the initial 4- to 6-week postoperative period. The tube is placed with the proximal limb lying approximately 0.5–1.0 cm superior to the glottic level. The inferior limb can be quite short (2 cm). The horizontal limb is placed through a tracheotomy two rings inferior to the anastomotic line. Strap muscles are approximated to the area around the T-tube during closure to reinforce the airtight seal to prevent postoperative air leaks into the neck.

Postoperative Care

Nonsuction drains and a neck wrap are used to prevent postoperative fluid collections. In cases of cricotracheal resection without T-tube placement, patients are extubated immediately postoperatively. For patients with edema, one to two doses of steroid have been used to decrease swelling without significantly impairing anastomotic healing. Vocal cord function is assessed, and the neck is kept in a flexed position (pillows and strict nursing precautions usually suffice) for 2 weeks postoperatively. Patients are fed via nasogastric tube for 1–2 weeks, after which a swallow study is performed before starting an oral diet. Humidified air is used to decrease the risk of mucus plugs forming at the anastomotic suture line. If a laryngofissure and T-tube are used, the T-tube is removed under general anesthesia, during which time the airway is assessed endoscopically for patency and vocal cord motion, and any granulation tissue is removed. Although other authors are more aggressive with oral feeding, we do not start an oral diet until the T-tube has been removed.

Procedure-Specific Complications

Complications generally involve issues of either stenosis, failure of the anastomosis to heal, and vocal fold dysfunction. When stenosis at the anastomosis occurs, conservative treatment with dilation often can correct the obstruction. Repeat resection and anastomosis may be required if one suspects that a technical error occurred during the initial operation. Posterior glottic stenosis either from scarring, from high resection, or from vocal fold immobility is a difficult problem to overcome. Often a laser cordotomy of the less mobile vocal fold will augment the airway sufficiently to permit unlabored breathing, albeit at the cost of good glottic competence, resulting in decreased voice quality. The most emergent and concerning complication is that of a nonhealing anastomosis. Patients with diabetes and those on steroids are the most susceptible to this complication, which, owing to the proximity of the great vessels, can be life-threatening. Often the most prudent course of action is to retreat, placing a T-tube and giving antibiotics while the wound progresses, after which the airway is reassessed to determine if a tracheotomy-free airway is possible once the healing process is finished.

Future Considerations

In 1998, the senior author (Marshall Strome) led a team in performing the first successful total laryngeal transplantation.15 This operation was done for complete laryngeal stenosis resulting from trauma and included not only the larynx and pharynx but also the thyroid gland, parathyroid glands, and upper five rings of the trachea. Eleven years later, the patient's voice and swallowing remain excellent with minimal immunosuppression.16 Although transplantation in the setting of cancer remains a barrier as a consequence of malignant potentiation from immunosuppression, more recent generations of immunosuppressives, such as everolimus, not only have demonstrated a lack of potentiation but also in our own animal studies have demonstrated tumor regression.17 Reconstruction with like-autologous tissue in the setting of malignancy is the latest frontier for maximizing function after tumor ablation.

Summary

Cricotracheal resection for the treatment of airway stenosis is a highly effective and successful technique that can be used in the excision of neoplasms. While squamous cell carcinoma is by far the most common malignancy of the upper aerodigestive tract, it is rarely suitable for resection with the cricotracheal resection method. Other malignancies and several benign tumors of the subglottis and upper trachea are especially amenable to resection via this method, and excellent voice, airway, and swallowing results can be achieved. Allogenic transplantation is on the horizon of new technologies allowing complete upper aerodigestive tract reconstruction in the face of radical tumor ablation.

Case History

B.J. is a 62-year-old woman who presented with a 1-year history of progressive dyspnea. A CT scan revealed a right-sided thyroid goiter, and she was referred for removal of the mass. On office examination, the patient was not notably hoarse but did demonstrate moderate biphasic stridor. Further review of the CT scan demonstrated a fullness to the right subglottis without destruction of the underlying cricoid cartilage (Fig. 55-4A ). Flexible fiberoptic nasal laryngoscopy demonstrated both deviation of the laryngotracheal complex to the left and a narrowed subglottic airway with a lesion on the posterior right subglottis (Fig. 55-4B ). Operative management began with direct laryngoscopy and biopsy of the subglottic mass, revealing adenoid cystic carcinoma. A transcervical right thyroid goiter biopsy then was performed, demonstrating a benign thyroid goiter on frozen section.

Figure 55-4.

A. A 62-year-old woman was referred for stridor. Initial presentation suggested a large right-sided substernal goiter with tracheal deviation. Further examination of the CT scan demonstrates a mucosal lesion of the right subglottis. The underlying cricoid cartilage is intact. B. Office endoscopy reveals a mucosal fullness to the right posterior cricoid region. Biopsy under general anesthesia demonstrates adenoid cystic carcinoma.

Since the lesion was present high on the undersurface of the right true vocal fold and posterior cricoid lamina, a cricotracheal resection was accomplished with an accompanying laryngofissure. Partial thickness of the inferior cricoid cartilage was drilled down for additional deep margin. Division of the thyroid cartilage was performed not only for optimal visualization of the tumor to obtain negative margins but also to allow reconstruction with a posteriorly based tracheal flap and placement of a temporary T-tube (see Fig. 55-3). One tracheal ring was resected to obtain total tumor removal and to form a posterior tracheal flap. Level VI (mediastinal) lymph nodes were resected and demonstrated no regional metastases. The patient was allowed to take an oral diet 2 weeks postoperatively without significant dysphagia despite the end of the superior limb of the T-tube lying above the glottic aperture. She received 7200 cGy of radiation to the area starting 4 weeks postoperatively. The T-tube was removed at the end of radiation, and the patient demonstrated a good voice and excellent airway. She remains tumor-free locally 4 years later with regular imaging and fiberoptic examination to check for local recurrence but she has developed asymptomatic lung metastases in the interim.

Editor's Comment

Tracheolaryngeal resection usually requires collaboration between otolaryngology and thoracic surgery. One major objective is to protect the recurrent laryngeal nerves from injury. The cricoid can be substantially calcified and power instruments may be required for precise resection.

–RB

References

1. Sessions DG, Ogura JH, Fried MP: Carcinoma of the subglottic area. Laryngoscope 85:1417–23, 1975. [PubMed: 1177633]

2. Greene F, Page D, Fleming I: AJCC Cancer Staging Manual. New York, Springer-Verlag, 2002.

3. Kirschner J: Growth and spread of laryngeal cancer as related to partial laryngectomy. In Bryce DP, Albert PW (eds): Workshops from the Centennial Conference on Laryngeal Cancer. East Norwalk, CT, Appleton-Century-Crofts, 1976.

4. Stell B, Tobin K: The behavior of cancer affecting the subglottic space. In Bryce DP, Albert PW (eds): Workshops from the Centennial Conference on Laryngeal Cancer. East Norwalk, CT, Appleton-Century-Crofts, 1976.

5. Olofsson J: Specific features of laryngeal carcinoma involving the anterior commissure and the subglottic region. In Bryce DP, Albert PW (eds): Workshops from the Centennial Conference on Laryngeal Cancer. East Norwalk, CT, Appleton-Century-Crofts, 1976.

6. Moisa I, Mahadevia P, Silver C: Unusual tumors of the larynx. In Silver CE (ed): Laryngeal Cancer. New York, Thieme Medical, 1991.

7. Bogdan CJ, Maniglia AJ, Eliachar I, Katz RL: Chondrosarcoma of the larynx: Challenges in diagnosis and management. Head Neck 16:127–34, 1994. [PubMed: 8021131]

8. Batsakis JG: Laryngeal involvement by thyroid disease. Ann Otol Rhinol Laryngol 96:718–9, 1987. [PubMed: 3688766]

9. Cody HS 3d, Shah JP: Locally invasive, well-differentiated thyroid cancer: 22 years' experience at Memorial Sloan-Kettering Cancer Center. Am J Surg 142:480–3, 1981. [PubMed: 7283051]

10. Kastanos N, Estopa Miro R, Marin Perez A, et al: Laryngotracheal injury due to endotracheal intubation: Incidence, evolution, and predisposing factors. A prospective long-term study. Crit Care Med 11:362–7, 1983. [PubMed: 6839788]

11. Courey MS: Airway obstruction: The problem and its causes. Otolaryngol Clin North Am 28:673–84, 1995. [PubMed: 7478630]

12. Langford CA, Sneller MC, Hallahan CW, et al: Clinical features and therapeutic management of subglottic stenosis in patients with Wegener's granulomatosis. Arthritis Rheum 39:1754–60, 1996. [PubMed: 8843868]

13. Hoffman GS, Thomas-Golbanov CK, Chan J, et al: Treatment of subglottic stenosis, due to Wegener's granulomatosis, with intralesional corticosteroids and dilation. J Rheumatol 30:1017–21, 2003. [PubMed: 12734898]

14. Lorenz RR: Adult laryngotracheal stenosis: Etiology and surgical management. Curr Opin Otolaryngol Head Neck Surg 11:467–72, 2003. [PubMed: 14631181]

15. Strome M, Stein J, Esclamado R, et al: Laryngeal transplantation and 40-month follow-up. N Engl J Med 344:1676–9, 2001. [PubMed: 11386266]

16. Lorenz RR, Hicks DM, Shields RW Jr, et al: Laryngeal nerve function after total laryngeal transplantation. Otolaryngol Head Neck Surg 131:1016–8, 2004. [PubMed: 15577810]

17. Knott PD, Tamai H, Strome M, Van Lente F, Shu S. RAD inhibition of sarcoma growth: implications for laryngeal transplantation. Am J Otolaryngol 28:375–78, 2007. [PubMed: 17980767]


Adult Chest Surgery > Chapter 56. Resection of the Carina >

Resection of the Carina: Introduction

Roughly 90% of all carinal resections are performed for airway neoplasms. The true incidence of primary tracheal tumors is undetermined, but they are extremely rare. In one series of 1744 cancer deaths, only 2 were attributed to tracheal malignancy, whereas in 89,600 autopsies, only four tracheal tumors were found.1 The carinal tumor is a subcategory of tracheal tumors and hence even less common. Most carinal tumors are malignant and are categorized as bronchogenic carcinoma or other airway neoplasms. Bronchogenic carcinomas are, by definition, malignant. Other airway neoplasms may exhibit a wide range of behavior. As shown in Table 56-1, the most common histologies are squamous cell carcinoma (SCC) and adenoid cystic carcinoma (ACC).2 These are the two most common malignant primary tracheal neoplasms. SCC arises primarily in smokers in the sixth and seventh decades. On presentation, the mass is either confined to the trachea or there may be invasion into adjacent mediastinal structures.

Table 56-1. Histologic Types of Carinal Neoplasms from a Single Institution, 1962–1996.

Bronchogenic carcinoma (n = 58)
Squamous cell carcinoma | 42
Adenocarcinoma | 10
Large cell carcinoma | 4
Small cell carcinoma | 1
Bronchioloalveolar carcinoma | 1
Other airway neoplasms (n = 60)
Adenoid cystic carcinoma | 37
Carcinoid | 11
Mucoepidermoid carcinoma | 7
Malignant fibrosing histiocytoma | 2
Fibrosarcoma | 1
Mixed spindle cell carcinoma | 1
Granular cell tumor | 1

From Ashiku SK, Mathisen DJ: Carinal resection. In Yang ST, Cameron DE (eds): Current Therapy in Thoracic and Cardiovascular Surgery. St Louis, Mosby, 2004:179.

ACC is an exophytic intratracheal lesion that to a variable extent involves the tracheal wall (Fig. 56-1). Initially, the mass may compress the mediastinal structures without direct invasion. Lymph node metastasis is less common in ACC than in SCC. A characteristic feature of ACC is its proclivity to extend for long distances submucosally and perineurally.

Figure 56-1.

Adenoid cystic carcinoma invading through the anterior carinal wall into the mediastinal space and abutting the superior vena cava.

Clinical Presentation

Patients with carinal tumors commonly present with symptoms and signs of central airway obstruction. As the diameter of the airway decreases, patients begin to experience worsening dyspnea, often progressing to wheezing and stridor. Dyspnea on exertion occurs when the airway diameter is less than 8 mm, and stridor develops when the airway is less than 5 mm.3 Chest radiographs may demonstrate a mass in the tracheobronchial airway column, but these findings are often subtle and usually missed. Consequently, patients are commonly misdiagnosed with adult-onset asthma, and the true diagnosis is delayed. Diagnosis may be facilitated in patients presenting with postobstructive pneumonia or cough with hemoptysis. Extensive tumors may be heralded by hoarseness, dysphagia, or chest discomfort, suggesting a more diffuse or extensive mediastinal invasion.

Diagnostic and Staging Studies

Chest radiographs can appear normal despite significant tracheobronchial obstruction, but careful evaluation often demonstrates the outline of a mass within the airway column. Until recently, carinal tomograms were considered useful for revealing the location and extent of the lesion and permitting assessment of the uninvolved proximal and distal airway. With carinal tomograms, virtually all the essential information was provided in a single view, giving the surgeon an accurate assessment of the extent of the lesion. However, CT scanning has virtually replaced the carinal tomogram. High-speed multidetector helical CT scanners that acquire images combined with powerful three-dimensional image re-formation software now create impressive two- and three-dimensional airway reconstructions (Fig. 56-2). CT scanning also has proved to be critical for evaluating extraluminal extension and enlarged regional mediastinal lymph nodes, detail that conventional tomograms cannot provide (see Fig. 56-2C).

Figure 56-2.

A. Two-dimensional sagittal airway CT reconstruction showing the linear extent of the airway extension. B. Three-dimensional airway CT reconstruction of same carinal neoplasm as viewed by virtual bronchoscopy. C. CT scan of carinal neoplasm with involvement of adjacent peribronchial lymph nodes.

When a high degree of obstruction exists, the airway can be reopened endoscopically. Endoscopy palliates the acute symptomology and permits a greater degree of preoperative assessment and preparation, as well as safe delivery of anesthesia. Patients with postobstructive pneumonia in particular do better when the obstruction is relieved, the pneumonia is treated, and the central airways are cleared of purulence in advance of definitive resection and reconstruction (Fig. 56-3D–F). The airways can be cleared with a rigid ventilating bronchoscope under general anesthesia without respiratory paralysis. Using the tip of the bronchoscope as a coring device, the side with the least obstruction is cleared first. Significant bleeding is rarely a problem and can be handled with the usual techniques of rigid bronchoscopic tamponade and the judicious use of topical epinephrine solution or iced saline, clearing the way for unimpeded bronchoscopic examination.4

Figure 56-3.

A-C. Adenoid cystic carcinoma of carina causing a postobstructive pneumonia. D-F. Obstruction relieved by bronchoscopic core-out of tumor enabling effective treatment of the postobstructive pneumonia.

The metastatic workup is similar to that for lung cancer and should include a chest CT scan, brain MRI, and total-body PET scan to assess for extraluminal extension, nodal basins, and distant metastases. Bronchoscopy permits tissue diagnosis and reveals the intraluminal extent of the tumor.

Mediastinoscopy is ideally reserved for the day of resection and is used to assess tumor resectability, to evaluate regional lymph node status, and to begin central airway mobilization. By performing the mediastinoscopy coincident with the planned resection, one can avoid the scarring and decreased mobility associated with a staged approach. Patients with bronchogenic carcinoma and N2 disease should be considered unresectable, and surgery should be performed only in a protocol setting. Patients with ACC may benefit from resection despite nodal involvement.5

Anesthesia

Working with an experienced anesthesiology team is essential for successful carinal resection. Placing a patient with a partial airway obstruction under general anesthesia is potentially hazardous. Replacing spontaneous breathing by positive-pressure ventilation creates the risk of converting from a partial to complete obstruction. When problems with maintaining the airway are foreseen, a "breathe down" technique with an inhalation agent is used, and paralytics are given only after the airway is secured. This permits the patient to breathe spontaneously during the induction process, maintaining a favorable respiratory physiology. Once a stable airway has been secured, anesthesia is maintained with total IV anesthesia using short-acting agents such as remifentinil and propafenone. This technique permits immediate extubation at completion of the procedure and maintains continuous anesthesia during periods when inhalational agents are interrupted by the apneic intervals necessary to complete the procedure.

The administration of anesthesia through a rigid bronchoscope during tumor "core out" can be accomplished with either standard volume ventilation or with jet ventilation. Ventilating rigid bronchoscopes do not have balloon cuffs and, by necessity, have an open top to permit the passage of instruments. With standard volume ventilation, there is substantial air leak around the tip of the bronchoscope and out through the partially open top. Even when the instruments are inserted through a rubber diaphragm, the seal is imperfect, and substantial volume is lost. Consequently, a higher gas flow is required to compensate for the loss of effective tidal volume. Assessing the effectiveness of ventilation is performed by observing adequate chest excursions rather than end-tidal CO2 because returning gases leak out from the circuit. With jet ventilation, gas under high pressure is delivered to the source, resulting in higher flow rates and higher effective tidal volumes. The top of the bronchoscope must be left open to permit venting of excess volume/pressure in order to reduce the risk of barotrauma. Both methods are safe and effective in experienced hands. When thermoablative devices are used, special precautions are mandatory to prevent airway fires. We routinely ventilate at low FIO2 combined with periods of apnea to permit the oxygen to disperse before igniting any thermal devices. Clear communication and precise coordination with the anesthesiologist are essential.

Anesthesia for carinal resection is administered through an extralong armored endotracheal tube. Its flexibility permits bronchoscopic placement into one of the main stem bronchi. After transecting the airway, the orotracheal tube is pulled back into the trachea, and intermittent ventilation is performed with sterile cross-field equipment. The orotracheal tube is again advanced after the anastomosis is complete (Fig. 56-4). Jet ventilation on occasion can be useful, for example, when the left main bronchus is surgically foreshortened such that it will not accommodate an endotracheal balloon cuff. The small caliber of the tubing and lack of balloon cuff reduce clutter in the operative field and provide better exposure for suture placement. However, high-velocity airflow coupled with an open airway provides a vehicle for blood and airway secretions to mix and spray into the lungs and the operative field. This has the potential to increase the risk of both pleural and pneumonic infections. Additionally, the anesthesiology team must be proficient with the techniques of high-frequency jet ventilation. Excessive jet ventilation without time for passive exhalation results in hyperexpansion injury to the lung parenchyma. Conversely, inadequate jet ventilation results in a slow reduction in functional residual capacity because there is no mechanism to provide the positive end-expiratory pressure necessary to prevent alveolar collapse. The risk of adult respiratory distress syndrome (ARDS) is also greater with jet ventilation.6 Cardiopulmonary bypass generally is not helpful and introduces unnecessary risks, although a rare circumstance may arise where it is required.

Figure 56-4.

Technique of cross-table ventilation with the left mainstem bronchus intubated from the operative field (A) until the anastomosis is nearly complete, when the endotracheal tube (B) is advanced by the anesthesiologist.

Operative Technique

Mediastinoscopy is performed on the day of the proposed surgery not only to assess nodal status and resectability but also to facilitate resection and reconstruction by mobilizing the pretracheal plane while visualizing the recurrent laryngeal nerve. Scarring of the pretracheal plane from prior mediastinoscopy limits airway mobility, complicates the reconstruction, and increases the likelihood of injury to the left recurrent laryngeal nerve. Scar tissue also may be difficult to distinguish from tumor.

Choice of operative approach depends on the type of carinal resection, as well as on personal preference. Carinal resection alone or with right pneumonectomy can be performed comfortably through either a right thoracotomy or median sternotomy. Both approaches have their proponents.7,8 We prefer the right thoracotomy approach. Carinal resection with left pneumonectomy presents a unique challenge and is discussed later.

A standard right posterolateral thoracotomy in the fourth interspace creates excellent exposure of the carina and permits most resections to proceed through a single incision. Tumors that extend down the left main bronchus, precluding carinal reconstruction after complete resection, are approached with either median sternotomy, bilateral thoracotomy, or extended clamshell incision because each of these incisions permits sleeve pneumonectomy.

Once the right lung has been collapsed and retracted anteriorly, the pleura overlying the carina is incised, and the carina is exposed. The azygos vein is divided to facilitate exposure. The carina should be freed circumferentially by dissecting on the airway and avoiding the left recurrent laryngeal nerve. Dissection should be kept to a minimum, and skeletonization of the airway should be limited to the diseased segment (Fig. 56-5). Likewise, a balance must be struck between achieving adequate lymphadenectomy and maintaining the tracheobronchial blood supply. Tapes are placed around the trachea and both main stem bronchi. The inferior pulmonary ligament is released to permit greater mobility of the right lung while the equipment for cross-field sterile ventilation is prepared. The order of dividing the airway structures varies, but the trachea is commonly divided first. Preoperative bronchoscopic assessment by the surgeon directs the tracheal division just proximal to the tumor. An adequate margin then can be taken under direct visualization in the form of a complete ring and sent separately to pathology for intraoperative frozen section. The endotracheal tube then is removed to permit division of both main stem bronchi under direct endobronchial visualization. Adequate margins are taken of both distal bronchi and sent separately for frozen section. Only the left mainstem bronchus is reintubated, usually across the field, maintaining collapse of the right lung.

Figure 56-5.

Airway dissection is limited to the airway to be resected.

If mediastinoscopy is not performed, airway mobilization should be accomplished in the anterior plane up to the neck proximally and down the left mainstem bronchus distally. Additional airway mobility can be obtained by hilar release. This technique involves a U-shaped incision in the pericardium below the inferior pulmonary vein (Fig. 56-6).

Figure 56-6.

Hilar mobilization is performed by releasing the inferior pulmonary ligament and making a semicircular incision around the inferior pulmonary vein. More extensive circumferential incision is accomplished by extending the incision around the entire hilum along the dotted line. The pleura attached to the right mainstem bronchus posteriorly should be left intact to provide collateral blood supply to the anastomosis.

If required, the pericardium can be incised 360 degrees around the hilum for maximal mobility. In this event, the vascular and lymphatic pedicle to the mainstem bronchus is preserved and left behind the pericardium. Left-sided hilar release can only be accomplished easily through a median sternotomy by opening the pericardium anteriorly, through bilateral thoracotomies, or through an extended clamshell incision. As with most airway surgery, neck flexion is helpful. Laryngeal release has not been shown to produce meaningful mobility at the level of the carina.1

Placement of 2-0 Vicryl lateral traction sutures in the trachea and both bronchi permits easy handling of these structures during the reconstruction phase. The optimal mode of carinal reconstruction depends largely on the extent of the resection. In the series reported by Mitchell (n = 135), 15 different modes of reconstruction were used. The three most common methods, arranged in order of frequency, were (1) end-to-end anastomosis of the trachea to the left mainstem bronchus with reimplantation of the right mainstem bronchus into the trachea, (2) end-to-end anastomosis of the trachea to the right mainstem bronchus with reimplantation of the left mainstem bronchus into the bronchus intermedius, and (3) anastomosis of the trachea to the reapproximated left and right main stem bronchi creating a neocarina9 (Fig. 56-7).

Figure 56-7.

A. The most common carinal reconstruction consisting of end-to-end anastomosis of the trachea to the left mainstem bronchus with reimplantation of the right mainstem bronchus into the trachea. B. The next most common carinal reconstruction involving an end-to-end anastomosis of the trachea to the right mainstem bronchus with reimplantation of the left mainstem bronchus into the bronchus intermedius. C. Anastomosis of the trachea to a reapproximated left and right main stem bronchi creating a neocarina with the left mainstem bronchus anastomosed to the trachea and right mainstem bronchus.

The neocarina method is the simplest. However, it can only be used for cases that involve limited resection of the distal trachea and left main bronchus because the aortic arch limits the cephalad movement of the neocarina (Fig. 56-8). For this reason, end-to-end anastomosis of the trachea to the left mainstem bronchus with reimplantation of the right mainstem bronchus into the trachea is more common (Fig. 56-9). A right hilar release maneuver facilitates this procedure. More extensive resections require end-to-end anastomosis of the trachea to the right mainstem bronchus with reimplantation of the left mainstem bronchus into the bronchus intermedius. This technique obviates the need for extensive left mainstem bronchus mobility. If there is extensive endobronchial involvement, excessive lung destruction, or invasion of hilar vessels, carinal (sleeve) pneumonectomy is required.

Figure 56-8.

Example of a tumor requiring minimal resection of the left mainstem bronchus, creating a neocarina type of reconstruction. A. Preoperative imaging. B. Postoperative imaging.

Figure 56-9.

A. Adenoid cystic carcinoma with submucosal extension beyond the carina. B. Carinal reconstruction requiring end-to-end anastomosis of the trachea to the left mainstem bronchus with reimplantation of the right into the trachea (postoperative image). C. Technique for right main bronchus implantation into the side of the trachea.

The anastomosis is fashioned with interrupted simple 4-0 Vicryl sutures placed with knots tied outside the lumen (Fig. 56-10). Once reconstructed, the anastomoses are tested for air tightness to 40 mm Hg. All suture lines are wrapped circumferentially with pedicled flaps of pericardial fat or a broad-based pleural flap. In high-risk patients, especially those who have undergone prior radiotherapy, an intercostal flap stripped of all periosteum or an omentum pedicle is used. These flaps not only buttress the anastomoses but also separate them from the hilar vessels, helping to prevent bronchovascular fistulas.

Figure 56-10.

Interrupted polyglycolic acid suture placement with knots on the outside of the airway.

Carinal resection with left pneumonectomy is rarely required and presents a unique and difficult challenge. The long length of the left mainstem bronchus permits most carinal tumors to be resected with sufficient left mainstem bronchus remaining for a tension-free anastomosis. However, on rare occasion, a tumor extends distally from the carina to involve a large portion of the left mainstem bronchus. In this circumstance, an extended left bronchial airway resection would leave the left lung without sufficient left mainstem bronchus to reach around the undersurface of the aortic arch for a tension-free anastomosis. Thus the left lung cannot be salvaged, and a concomitant left pneumonectomy is required.

There is no single optimal incision to approach a carinal resection with a left pneumonectomy. The carina is best approached via a right thoracotomy or median sternotomy, whereas a left pneumonectomy is best approached via a left thoracotomy. Both single-incision approaches, left thoracotomy and median sternotomy, involve compromises in exposure. Through a left thoracotomy, the aortic arch limits access to the carina, making resection and reconstruction technically difficult and only possible when the carinal resection is limited. If the carinal resection is extended into the distal trachea, then safe resection and reconstruction are not possible through the left chest. Through a median sternotomy, access to the left hilar structures is limited, increasing the difficulty of the pneumonectomy. However, resections extending into the distal trachea are possible. Staged bilateral thoracotomies or bilateral thoracotomies that extend across the sternum at the fourth intercostal level (clamshell incision) are less technically demanding for the surgeon but are physiologically more burdensome for the patient. Recent technical advances ultimately may improve the exposure and reduce the morbidity associated with carinal resection with left pneumonectomy. For example, thoracoscopic resection techniques have been used to limit the morbidity of a staged approach using a minimally invasive left pneumonectomy after right thoracotomy for carinal resection and airway reconstruction. New suction retractors created for "off pump" coronary artery bypass surgery can be used via median sternotomy to lift the apex of the beating heart, permitting excellent exposure to the left hilar structures, particularly the left inferior pulmonary vein. Regardless of the approach used, carinal resection with left pneumonectomy remains a challenging operation with high morbidity and mortality.

When the disease is too extensive for resection, tumor core-out with or without expandable covered stents is often helpful. External beam radiotherapy and brachytherapy remain the standard palliative treatment.

Postoperative Issues

The primary goals of intraoperative and postoperative care are promotion of anastomotic healing and maintenance of good pulmonary toilet. Ideally, patients should be extubated in the OR. The need for postoperative ventilation is a relative contraindication to carinal resection because it is a strong predictor of postoperative mortality.9 Patients with marginal lung function need to be managed carefully during the operation to prevent the need for postoperative ventilation. During the procedure, secretions and blood are cleared to keep them from running distally into the lungs, and it is important to avoid volume overload. Postoperatively, fluids are minimized, and patients are supplied with humidity by face mask to facilitate clearance of secretions. Most patients are able to clear the airway by coughing. Frequently, therapeutic flexible bronchoscopy is used to suction secretions under direct vision. Cervical flexion is maintained for 5–7 days with a chin-to-chest suture, after which time the patient is advised not to extend the neck for another week. Before removing the chin-to-chest suture, we routinely examine the anastomosis with flexible bronchoscopy to ensure normal healing. Oral alimentation is begun cautiously in the first few postoperative days. If there is any concern for injury to the left recurrent laryngeal nerve, a speech and swallowing evaluation, with or without video swallow, is obtained before oral feeding is initiated.

Complications

Few centers have reported a significant experience with carinal resection, and in those that have, the reported experience has been gathered from over several decades. The two largest series are by Mitchell and colleagues (n = 135) and Porhanov and colleagues (n = 231).6,9

In the series of Mitchell and colleagues,9 the overall mortality for all types of carinal resections over a 32-year period was 12.5%. Mortality in the initial 67 patients was 16.1%. However, the rate dropped to 9% for the last 67 patients as techniques and perioperative care evolved and outcomes improved. Overall morbidity was 39%. The two major complications were anastomotic complications and ARDS. Anastomotic complications occurred in 17% of patients. Early complications included necrosis, separation, and mucosal slough. Late complications were stenosis, excessive granulation tissue, and recurrent postobstructive pneumonia. Most of these sequelae required intervention. Anastomotic complications were associated with a 44% mortality rate. ARDS occurred in 10% of patients, usually occurring after carinal pneumonectomies, and was associated with a 90% mortality rate.9 The etiology of postpneumonectomy ARDS is unclear but may result from intraoperative overhydration and lung overinflations. These conditions can induce lung injury and interstitial edema in lungs that already have a disrupted lymphatic drainage system. Major postoperative complications were higher after carinal pneumonectomy than after carinal resection alone, with 30.8% mortality for left carinal pneumonectomy and 15.9% mortality for right carinal pneumonectomy. Complications associated with carinal pneumonectomy accounted for most of the postoperative deaths.9

Porhanov and colleagues reported a similar experience in 2002.6 Their overall mortality for all types of carinal resections over a 23-year period was 16%. Overall morbidity was 35.6%. Again, the two major types of complications were related to problems with the anastomosis and ARDS. Anastomotic complications occurred in 25.1% of patients. Dehiscence occurred in 9.1% of patients, all of whom died. Anastomotic complications were associated with a 36% mortality rate. ARDS occurred in 4.7% of patients and was associated with 81% mortality. Again, complications associated with carinal pneumonectomy accounted for most of the postoperative deaths.6

Adjuvant Therapy

The low incidence of carinal malignancies and their variable histology preclude the ability to make definitive statements about the merits of postoperative radiotherapy and chemotherapy. In the study reported by Regnard and colleagues, 70 of 143 patients with SCC, adenocarcinoma, and ACC were treated with radiotherapy postoperatively, whereas 4 of 143 patients were treated with combined chemoradiation postoperatively.10 There was no survival benefit in patients with negative operative margins, whereas a significant benefit was found for patients with positive surgical margins. No survival benefit was detected for patients with positive lymph nodes treated with postoperative radiotherapy.10 However, centers with the most experience have recommended the routine use of postoperative radiotherapy in all patients with a resected ACC and bronchogenic carinal neoplasms regardless of margin or lymph node status.11,12 The rationale for this approach is based on the inherently close margins accepted in carinal resections. A compromise is always made between the desire for negative margins and the necessity of achieving a tension-free anastomosis. The role of chemotherapy is even less well understood, and no evidence-based consensus can be derived.

Prognosis

Carinal neoplasms are a rare and heterogeneous group, which limits the ability to determine prognostic factors for all histologies. However, limited prognostic data are available for bronchogenic carcinoma as a group and separately for ACC.

The three largest series for which 5-year survival data are available for resected bronchogenic carcinoma of the carina were reported, respectively, by Dartevelle and Macchiarini in 1996 (n = 60),13 Mitchell and colleagues in 2001 (n = 60),12 and Porhanov and colleagues in 2002 (n = 101).6 In these series, overall 5-year survival for resected patients was 43%, 42%, and 25%, respectively. The lower overall survival in the series by Porhanov and colleagues partly reflects the inclusion of bronchogenic carcinoma with N2 nodes invasive into the carina. Separated from the overall group, the N2 group had only 2.6% 5-year survival. In the series reported by Mitchell and colleagues, 57% presented with N0 disease, 25% had N1 disease, and 18% had N2/N3 disease. Lymph node status strongly influenced survival. The 5-year survival of N0, N1, and N2/N3 patients was 51%, 32%, and 12%, respectively (see Fig. 56-3). Microscopically positive margins did not affect survival. Isolated carinal resection resulted in a more favorable prognosis than more extensive resections, with a 5-year survival of 51%.6,12,13

SCC comprises the majority of bronchogenic carcinomas of the carina. In a recent series, Gaissert and colleagues compared the long-term oncologic outcome of patients with SCC of the trachea and carina.5 Of 135 patients (90 resected, 45 unresected), 5-year survival was 39.1% in the resected group versus 7.3% in the unresected group. Despite the higher mortality observed in the carinal resection group, overall long-term survival was not significantly different from that of the tracheal resection group. Positive nodal disease markedly reduced survival. There were few microscopically positive margins in the resected SCC patients. Thus, despite an adverse absolute effect on survival, the findings did not reach statistical significance. In a European multicenter retrospective series, Regnard and colleagues reported similar results in 94 patients with resected tracheal and carinal SCC. Survival was 47% at 5 years and 36% at 10 years.10

The long-term survival data for resected ACC of the carina has not been as well defined partly because of its proclivity for late recurrence. The published experience of all tracheal ACCs, which includes those involving the carina, suggests a much more favorable prognosis than bronchogenic carcinomas. In the recent series, Gaissert and colleagues reported the long-term outcome of 135 patients with ACC of the trachea and carina as a group. The 5-year survival was 52.4% for the 101 resected patients and 33.3% for the 34 unresected patients.5

Positive margins after resection adversely affected survival, resulting in a similar 5-year survival as in unresected patients. However, after 15 years, the survival curves separated further, with 14.5% alive in the resected with positive margins group versus no survivors in the unresected group. Unlike SCC, nodal status did not adversely affect survival in patients with ACC.5 Similarly, Regnard and colleagues reporting on 65 ACC's demonstrated a 5-year survival of 73% and 10-year survival of 57%.10 Lymph node status was not shown to affect survival. Positive margins did appear to adversely affect survival, but because of low numbers of patients, it did not reach statistical significance.10

Summary

Most carinal resections are performed for SCC or ACC. Diagnosis and assessment of resectability are accomplished with bronchoscopy and CT reformatted in two and three dimensions. Patients are assessed for metastatic disease with MRI of the brain and total-body PET scans. Mediastinoscopy is used to assess for regionally advanced disease and for airway mobilization. Regionally advanced disease should be considered unresectable unless performed in a protocol setting. Rigid bronchoscopy and carinal resection create a unique requirement for the delivery of anesthesia, demanding an experienced and collaborative team. Most carinal resections can be approached through either a right thoracotomy or a median sternotomy and should have low operative mortality. Carinal resection with left pneumonectomy presents a special operative challenge and results in a high risk of operative mortality. Several methods of airway reconstruction are available, and the selection depends on the extent of airway involvement. In properly selected patients, oncologic outcomes are good, with ACC having a more favorable prognosis than SCC. Postoperative radiotherapy should be considered for all resected patients regardless of histology or the status of margins. No evidence-based consensus can be derived for the role of chemotherapy.

Editor's Comment

Carinal pneumonectomy is a complex and rare procedure that should be performed by experienced surgeons in centers of excellence. Careful preoperative evaluation is required to ascertain the oncological rationale for this procedure. Attention should be paid to avoid over-hydration or lung inflation in the perioperative period.

–RB

References

1. Grillo H: Primary tracheal neoplasm. In Grillo H (ed): Surgery of Trachea and Bronchi. London, BC Decker, 2004:208.

2. Ashiku S, Mathisen D: Carinal resection. In Yang ST, Cameron DE (eds): Current Therapy in Thoracic and Cardiovascular Surgery. St Louis, Mosby, 2004.

3. Hollingsworth HM: Wheezing and stridor. Clin Chest Med 8:231–40, 1987.[PubMed: 3304813]

4. Mathisen DJ, Grillo HC: Endoscopic relief of malignant airway obstruction. Ann Thorac Surg 48:469–73; discussion 473–5, 1989.

5. Gaissert HA, Grillo HC, Shadmehr MB, et al: Long-term survival after resection of primary adenoid cystic and squamous cell carcinoma of the trachea and carina. Ann Thorac Surg 78:1889–96; discussion 1896–7, 2004.

6. Porhanov VA, Poliakov IS, Selvaschuk AP, et al: Indications and results of sleeve carinal resection. Eur J Cardiothorac Surg 22:685–94, 2002.[PubMed: 12414031]

7. Pearson FG, Todd TR, Cooper JD: Experience with primary neoplasms of the trachea and carina. J Thorac Cardiovasc Surg 88:511–8, 1984.[PubMed: 6090818]

8. Grillo HC: Carinal reconstruction. Ann Thorac Surg 34:356–73, 1982.[PubMed: 7138104]

9. Mitchell JD, Mathisen DJ, Wright CD, et al: Clinical experience with carinal resection. J Thorac Cardiovasc Surg 117:39–52; discussion 52–3, 1999.

10. Regnard JF, Fourquier P, Levasseur P: Results and prognostic factors in resections of primary tracheal tumors: A multicenter retrospective study. The French Society of Cardiovascular Surgery. J Thorac Cardiovasc Surg 111:808–13; discussion 813–4, 1996.

11. Grillo HC, Mathisen DJ: Primary tracheal tumors: Treatment and results. Ann Thorac Surg 49:69–77, 1990.[PubMed: 2153371]

12. Mitchell JD, Mathisen DJ, Wright CD, et al: Resection for bronchogenic carcinoma involving the carina: Long-term results and effect of nodal status on outcome. J Thorac Cardiovasc Surg 121:465–71, 2001.[PubMed: 11241081]

13. Dartevelle P, Macchiarini P: Carinal resection for bronchogenic cancer. Semin Thorac Cardiovasc Surg 8:414–25, 1996.[PubMed: 8899929]


Adult Chest Surgery > Chapter 57. Mediastinal Tracheostomy >

Mediastinal Tracheostomy: Introduction

Despite progress in tracheal surgery over the past 60 years, to date, there is no suitable substitute for the trachea to bridge long gaps after resection. The adult trachea is usually approximately 9–13 cm long. Currently, approximately half of the adult trachea can be removed surgically and reanastomosed with various tracheal release and mobilization maneuvers. More extensive tracheal resections are limited by the lack of dependable and predictable replacements. This limitation is quite apparent by the occasional necessity of creating an anterior mediastinal tracheostomy (MT) in palliative, curative, or sometimes emergent or "bail out" procedures.

An anterior MT involves the construction of a tracheostomy stoma on the anterior chest wall using the intrathoracic trachea when there is insufficient length to reanastomose the remaining trachea or to bring the trachea out of the superior mediastinum for a standard suprasternal stoma. The procedure involves laryngectomy (if not done previously) and resection of the upper sternum, the medial third of the clavicles, and the first and usually second ribs. This provides access to the intrathoracic trachea with excellent exposure of the superior mediastinum and brings the chest wall down to the remaining shortened trachea to avoid tension on the stoma. The primary indications for this operation are mostly limited to advanced cervicothoracic neoplasms in the superior mediastinum, although it is done occasionally for benign disease. The indications for this procedure have become less common with the refinement of radiation therapy and tracheal surgery and are confined to very select clinical scenarios. Tumors in this location that are amenable to resection are quite rare.

Few thoracic surgeons or institutions have any extensive experience with this procedure. MT is a complex procedure that is performed in a difficult, unfamiliar anatomic location and is associated with very high morbidity and mortality. However, as described in multiple series in the literature, curative and palliative resections of advanced or recurrent carcinomas in this region can be accomplished with acceptable outcomes. Often the patient will experience a prolonged recovery with a high risk of associated serious complications. MT requires dedicated postoperative care delivered by experienced medical and nursing teams. With a successful outcome, however, the functional result is the equivalent of laryngectomy.1 When undertaking this radical procedure, one must show good clinical judgment in patient and case selection. Also, it is imperative to determine if the procedure is being done for cure or palliation because 1 or 2 cm of length can change the complexion of the procedure.

Patient Characteristics, Indications, and Oncologic Principles

Patient Characteristics

Patients must be selected carefully, and the surgeon's preoperative preparation should be meticulous. The typical patient requiring an anterior MT usually is afflicted with an advanced cervicothoracic malignancy involving either the thyroid, larynx, pharynx, trachea, or esophagus that often invades adjacent structures (Fig. 57-1). It also can be a recurrent tumor at the site where trachea or larynx was resected previously, such as a recurrence at the site of the tracheal stoma.

Figure 57-1.

Anterior mediastinal anatomy. Note the relationship of the sternal angle of Louis to the carina and inferior trachea.

An important consideration is whether the patient will need to have restoration of alimentary continuity (Table 57-1) because this adds substantially to the duration, complexity, and stress of the operation. The general condition of the patient should be good enough to tolerate this radical procedure. A thorough history, physical examination, and clinical workup should focus on the following: preoperative nutritional status, weight loss, cardiac and respiratory function, smoking status, and a history of diabetes or steroid dependence. All these conditions should be optimized, and the patient should cease smoking several weeks before surgery. The patient also should undergo preoperative respiratory conditioning, including incentive spirometry and respiratory physical therapy. Other important details include a history of prior abdominal surgery (important to know in esophageal substitution), laryngectomy, tracheal resection, chemotherapy, and radiation therapy. A prior history of radiation therapy will make the neck structures, including the great vessels, more fixed. In addition, tracheal blood supply may be compromised, increasing the risk of ischemic breakdown and delayed healing. Finally, and perhaps most important, it is the surgeon's job to make sure that the patient is psychologically prepared for the morbidity of this procedure (including loss of speech) and a potentially long recovery.

Table 57-1. Surgical Considerations for Restoration of Alimentary Continuity

Procedure

Procedure-Specific Considerations

Complications

Mediastinal tracheostomy
  • Reduce tension intraoperatively with tracheal transposition or innominate artery division
  • Avoid circumferential dissection around stoma
  • Innominate artery rupture
  • Stomal disruption with mediastinitis
  • Stomal stenosis (treatment: place sanded end of a Hood silicone salivary tube)1
  • Careful dissection around left subclavian vein, and when dividing clavicle, first ribs
  • Chyle leak or arm swelling
  • Smoking cessation
  • Preoperative respiratory exercises
  • Poor respiratory dynamics—anterior flail chest or lung herniation2

Innominate artery division
  • Preoperative arteriogram
  • Intraoperative electroencephalogram
  • Stroke

Thyroidectomy
  • Postoperative thyroid function tests
  • Postoperative cancer monitoring and replacement
  • Consider partial thyroidectomy
  • Consider reimplantation of parathyroids
  • Hypothyroidism
  • Hypoparathyroidism

Cervical exenteration with colonic interposition or other esophageal substitute
  • Nasogastric tube
  • Postoperative barium swallow
  • Anastomotic leak
  • Preoperative visceral arteriogram
  • Ischemic colitis
  • Preoperative colonoscopy, barium enema
  • Colon cancer

Indications

MT, whether for palliation or for cure, is indicated after tracheal resection, laryngectomy, or laryngopharyngectomy in cases where there is insufficient length of intrathoracic trachea to either reanastomose it superiorly or bring it out suprasternally (Fig. 57-2). This determination depends on various factors, including the patient's anteroposterior diameter (one needs more length in a barrel chest), the effectiveness of tracheal mobilization, and the malleability of the remaining trachea. Some surgeons suggest that the optimal length for MT is greater than 5 cm from the carina.2 The procedure also may be indicated in some patients with a cervicothoracic malignancy and "impending airway obstruction." However, if the disease is unresectable or the patient has significant comorbidities, an airway stent may be more appropriate.

Figure 57-2.

Common indications for a mediastinal tracheostomy. A. Laryngeal carcinoma involving the trachea. B. Carcinoma involving the larynx, proximal trachea, and pharynx. C. Recurrence of carcinoma in a tracheostomy site. D. Thyroid carcinoma invading the proximal larynx and mediastinal trachea.

Oncologic Principles

Upper aerodigestive system malignancies severely affect quality of life, and careful consideration must be given not only to cure but also to palliation. The most important oncologic principle is to understand clearly if the goal is cure or palliation. One or two centimeters can change the approach to the procedure. That is, if palliation is the goal, clear margins are not critical, and the additional preserved length may facilitate the procedure. On the other hand, if the procedure is being performed for cure, one must not sacrifice oncologic margin for the sake of tracheal length. Most important, in either case, this procedure must be completed without tension on the anastomosis. Otherwise, neither palliation nor cure may be achieved. Instead, the patient will be at severe risk of complications such as innominate artery rupture or stomal breakdown with mediastinitis.

Preoperative Assessment

Preoperative bronchoscopy, esophagogastroduodenoscopy, CT, and MRI should be done to assess if the operation is technically possible. The surgeon should assess the length of tumor-free trachea distal to the lesion and the involvement of adjacent vital structures. A metastatic workup is necessary and may include a whole-body PET scan, bone scan, and head imaging. MT is not contraindicated in patients with metastatic disease if the goal is palliation. However, with metastatic disease, other therapies, such as airway stents or radiation therapy, may be considered. If there are plans to divide the innominate artery, a preoperative arteriogram assessing the patient's cranial perfusion is important. A visceral arteriogram also may be useful in evaluating the blood supply to the colon as an esophageal substitute. In this case, a barium enema and colonoscopy are recommended to assess the colon as an appropriate conduit. Finally, a bowel preparation should be performed if there is any possibility of esophageal substitution.

Technique

The intraoperative preparation depends on the surgeon's technical preferences. For surgeons who consider dividing the innominate artery, arrangements may be made for intraoperative electroencephalography after the artery has been clamped. Arterial line monitoring, nasogastric tube drainage, a Foley catheter, and two large-bore peripheral intravenous lines are ideal. Jugular and subclavian lines may interfere with the operative field. Close coordination between the surgeon and anesthesiologist is required to safely obtain an airway prior to the surgery. Furthermore, after division of the trachea, it is ideal to have the appropriate tracheostomy available. The tracheostomy used for this procedure has a low-pressure, high-volume balloon with a short distance of tubing distal to that balloon.

Positioning, Incisions, and Tracheal Exposure

The patient is positioned supine with the head extended on a cushioned head support and the scapula on a folded blanket. One arm may be abducted for arterial or venous access. A left-sided radial arterial line is ideal if there is any chance of dividing the innominate artery. Sterile preparation may extend from the chin to the pubis and midaxillary line bilaterally. The abdomen is included if esophageal substitution or omental wrapping of the tracheostomy is planned. The thighs may be prepared as well for a potential split-thickness skin graft or vein graft.

The common incisions used for MT are the extended collar incision and the bipedicled/apron incision1,2 (Fig. 57-3). When the tracheostomy is being performed for a recurrence in the tracheostomy site, the peristomal skin must be resected and a rotational pectoralis flap is necessary (see Fig. 57-3C). The preferred incision is the extended collar incision. However, if there is any hint of tension at the tracheocutaneous anastomosis, we perform a rotational pectoralis flap and prepare the thigh for a split-thickness skin graft for the residual defect.

Figure 57-3.

Three commonly used incisions. A. Collar incision. B. Bipedicled (apron) incision. C. Pectoralis rotational flap often used for recurrence in a tracheostomy site.

The surgeon's first goal is to assess the appropriateness of the procedure before proceeding with potentially irrevocable actions such as resecting the breastplate. Occasionally, the surgeon may find either that the tumor is unresectable or that tracheal reanastomosis is possible with adequate mobilization.

Using the extended supraclavicular collar incision (see Fig. 57-3A), bilateral subcutaneous platysma flaps are created exposing the strap muscles superiorly. The carotid sheaths, sternum, and hyoid bone are exposed. The sternocleidomastoid muscles and carotid sheaths are displaced laterally. Unilateral vessel involvement by tumor is not a contraindication because they can be divided and reconstructed. The anterior trachea, posterior trachea, and prevertebral fascia are exposed while preserving the important lateral blood supply of the trachea. For tracheal tumors, the prevertebral space is bluntly dissected, ruling out invasion of the vertebral column and the pharynx superiorly. In general, invasion of the larynx and either the esophagus or the trachea within the thoracic inlet necessitates an MT to obtain adequate margins for cure.

Breastplate Resection

The inferior flap is developed after declaring the need for MT. The goal of this flap is to expose the breastplate, including the upper sternum, clavicle, and first two ribs (Fig. 57-4). The muscular insertions (i.e., straps and sternocleidomastoid) are divided to expose, the sternum, clavicle, and ribs. The decision to extend the resection down to the second rib depends on the level of anticipated tension on the tracheocutaneous anastomosis. If there is any doubt, the upper sternum and second rib should be resected.

Figure 57-4.

The breastplate is resected along with the first one or two ribs. Depending on the final tracheal length, sometimes only the clavicle, manubrium, and first rib are resected. However, it is more usual to include the second rib and the superior portion of the body of the sternum. In the technique shown here, both the manubrium and upper body of the sternum have been resected for better visualization.

First, the mammaries are protected and isolated by locating them at the level of the second rib. Next, the midline pectoralis fascia, from the sternal notch to the angle of Louis, is bisected with electrocautery. The pectoralis muscle then is elevated off the first two medial costochondral joints. The sternum is transected transversely just above the third rib. By elevating the sternum with bone hooks, underlying structures can be swept away. The pectoralis flap will be used to cover the wound defect later. The upper sternum and manubrium are bisected with the electric saw. The mammary and subclavian veins are swept clear, and the Gigli saw is used to encircle the first and second cartilages individually and to divide the medial thirds in a subperiosteal plane. Our technique for resecting the clavicle and first rib includes the precaution of sliding a ribbon between the Gigli saw and the subclavian vessels. The sawing sound changes if the "protective" ribbon is encroached. The free breastplate is removed.

Tracheal Division and Laryngectomy

After the breastplate has been removed, the surgeon prepares to divide the trachea. A complete node dissection appropriate to the tumor should be done. The innominate vein is preserved unless invaded directly. The level of tracheal division is determined by considering the margins and whether the goal of the particular surgery is palliative or curative. A Penrose drain may be passed behind the specimen portion of the trachea to facilitate further exposure (Fig. 57-5). Again, attention should be paid to preserving the lateral blood supply of the remaining trachea and stoma (Fig. 57-6, inset). Circumferential devascularization of the trachea (particularly within 1–2 cm of the transected edge) should be avoided to prevent peristomal breakdown and mediastinitis. Prior to division, stay sutures are placed at the inferior tracheal margin. The trachea is divided obliquely at the inferior margin. This facilitates the tracheocutaneous anastomosis such that it may curve anteriorly flush with the skin (see Fig. 57-5, inset). After division, it is reintubated (see Fig. 57-6) with sterile tubing across the field. The tracheostomy tube is secured with stay sutures to the trachea and to the skin. To preserve the airway, the inferior division is dealt with first. Next, the superior division usually is made at the level of the thyrohyoid membrane, preserving the hyoid bone. The larynx then is oversewn with running sutures. Total or partial thyroidectomy may be required depending on the extent of tumor involvement. All efforts should be made to preserve a parathyroid, with reimplantation if necessary. If there has been prior radiation, however, this may be difficult.

Figure 57-5.

The trachea and surrounding structures are exposed and divided. Reintubation immediately follows the distal division, and the proximal division occurs later. Note how the trachea is divided obliquely (inset). This leaves as much posterior membranous trachea as possible to reach the anterior chest wall surface.

Figure 57-6.

After the airway is divided, it is secured with an endotracheal tube. The surgeon bluntly develops the avascular plane posterior to the trachea and anterior to the esophagus. Note how deviation in either direction laterally threatens the blood supply to the mobilized trachea (inset).

Transposition of the Trachea

Tension on the trachea as it reaches the anterior chest wall and skin may result in complications, including peristomal breakdown leading to mediastinitis and even fatal postoperative innominate artery rupture. For this reason, if there is any doubt, we and other authors strongly recommend transposition.2,3 The standard MT will rest interposed between the innominate artery and the left carotid artery (Fig. 57-7). With transposition, the trachea will follow a shorter path to the skin by coursing to the right of and underneath the innominate artery. Thus its path lies between the innominate artery and the superior vena cava (Fig. 57-8). Although we do not recommend it, innominate artery division is another option for patients who can tolerate it (Fig. 57-9). This can be demonstrated with preoperative angiogram or even intraoperative electroencephalogram after clamping for 10 minutes. It may be best suited when the distance from the carina to the end of the remnant trachea is less than 5 cm.1 After transposition, we recommend wrapping the trachea as it passes underneath the artery with a well-vascularized strap muscle. Other options include omentum or pectoralis muscle. The most important factor, however, is that the trachea is well vascularized and reaches the skin without any tension. Wrapping the trachea will not prevent arterial rupture if there is significant tension.

Figure 57-7.

The normal position of a mediastinal tracheostomy.

Figure 57-8.

If the trachea does not appear to reach the new "depressed" chest wall, then either more sternal body may be resected, or the trachea may be transposed to the right of the innominate artery. The transposed trachea should be wrapped with viable tissue such as a strap muscle to help reduce the likelihood of innominate artery rupture.

Figure 57-9.

Other options to decrease tension include dividing the innominate vein or artery. Before dividing the innominate artery, it should be clamped and tested with electroencephalography.

Tracheocutaneous Anastomosis and Closure

The route of the trachea to the anterior skin must be secured, wrapped, and buttressed by all available tissue. With the exception of the specific strap muscle that protects the innominate artery (in tracheal transposition), all muscles should be reapproximated with interrupted absorbable sutures. As the cervical incision is sutured closed, the tracheocutaneous anastomosis is begun. It must be secured to the skin with full-thickness skin and subcutaneous purchases as well. This is done in interrupted fashion (Fig. 57-10). A few absorbable sutures may be placed from subcutaneous tissue to distal trachea to reduce the tension on the tracheocutaneous anastomosis.1 Drains are placed beneath the inferior and superior flaps and for any alimentary tract anastomoses. If there is a defect in the apron incision a split-thickness skin graft can be used for coverage (Fig. 57-11).

Figure 57-10.

In making the tracheocutaneous anastomosis, the trachea is secured to the inferior flap of skin with the endotracheal tube in place. To reduce tension, a rotational myocutaneous flap always can be created.

Figure 57-11.

Note the depressed chest wall in the closure of the collar incision (A) and in the apron incision (B). A skin graft can be used to cover the inferior defect in the apron incision.

At this point, if there appears to be any tension, there are several options. A button of skin can be excised below the transverse incision, and the trachea can be brought out through this new defect.2 In this scenario, we prefer to use the pectoralis rotational flap. Development of the pectoralis flap began when it was lifted off the chest wall before the breastplate resection. This thoracoacromial "nipple" flap (Fig. 57-12) can be done, even in patients without a tracheostomal recurrence.

Figure 57-12.

Rotational myocutaneous flap. This can be used to cover large defects (as in tracheostomal recurrence) or to reduce tension. The blood supply comes from the pectoral branch of the thoracoacromial artery. A skin graft covers the inferior defect (inset).

Rotational Flaps

A thoracoacromial flap is used most often in a patient with laryngeal cancer who suffers recurrence at the stoma site. In these patients, the surrounding skin is resected (see Fig. 57-3C). However, it also may be performed after a standard extended collar incision if there is tension at the end of the case. Simply extend the incision inferiorly along the sternum and around the inframammary crease (see Fig. 57-3C) to the preferred side. Both pectoralis muscles will have already been lifted off the chest wall in the prior dissection. The rotated muscle is based on the thoracoacromial vessels. A split-thickness skin graft can cover the remaining defect (see Fig. 57-12).

Postoperative Care, Specific Complications, and Results

As with any surgery, postoperative care is very important to a successful outcome. As a unique airway, this surgery requires special attention. ICU care is required for all of these patients at least until postoperative day 1 or 2. Many will be mechanically ventilated if they have undergone a more extensive procedure, such as esophagectomy or cervical exenteration. However, patients undergoing MT only will be weaned off mechanical ventilation early in the postoperative period. All should have continuous oxygen saturation monitoring. Some surgeons also recommend warm mist treatments through a tracheal collar to moisturize the tracheal mucosa.4 Flexible endotracheal tubing (that extends from the tracheostomy) should be secured overhead with ties, not resting on the wound or skin graft. The tracheostomy tube is sutured to the end of the trachea at the time of distal tracheal division. The nursing staff must be familiarized with the location of the balloon just within the stoma, and balloon pressures should be monitored. Ideally, a low-pressure, high-volume balloon is used.

Postoperative studies include a chest x-ray to check nasogastric tube position and the tip of the short portion of tracheostomy tube. Functional nasogastric tube decompression is imperative, especially if the patient has had alimentary continuity restored. Aspiration of gastrointestinal contents can be devastating and is common with the unprotected trachea's new position relative to the mouth. Serial calcium determinations should be done in the case of parathyroidectomy.

There are various unique and not-so-unique complications with this procedure. Of course, the most devastating is innominate artery rupture. This must be treated with prevention. The importance of creating a tension-free path of trachea to skin via the innominate artery and aortic arch cannot be overemphasized. Another particular complication is the anterior flail segment (also referred to as lung herniation) from the breastplate resection.4 For this reason, preoperative respiratory exercises and smoking cessation should be encouraged. Peristomal breakdown also can occur secondary to tension or paroxysmal coughing fits. Depending on adjunct procedures performed, other complications to watch for are hypoparathyroidism, hypothyroidism, perioperative stroke, anastomotic leak, cervical chyle leak, arm swelling (secondary to subclavian vein displacement), and dumping syndrome (secondary to vagus division in esophagectomy).

Perioperative morbidity and mortality are disease- and procedure-specific with regard to MT. In 1996, Orringer reported a 13% mortality in 45 patients. One death was due to innominate artery rupture. He also recorded a secure airway in 100% of patients.2 Orringer's patient population consisted of 35 patients who underwent MT with concomitant cervical exenteration and esophageal substitution. Grillo and colleagues reported one perioperative mortality in their series of 18 cervical exenterations with MT. This occurred secondary to ischemic necrosis of the stomach graft used to replace the esophagus.1 With regard to loss of speech, some of these patients may learn a form of "esophageal speech" or artificial speech with the latest electrical appliances.

Summary

The MT is a radical procedure that must be performed judiciously. Although, airway security is achieved in almost every case, patients experience a high frequency of complications. Prevention of these complications, in particular, innominate artery rupture, can be achieved through different methods. Until a safe and reliable replacement for the trachea is found, this will continue to be a palliative, curative, and emergency lifesaving procedure.

Editor's Comment

Careful preoperative imaging and multidisciplinary discussions among the thoracic surgeon, otolaryngologist, plastic surgeon, and vascular surgeon are helpful. On occasion, the omentum can be brought up substernally and used to cover the vessels and wrap the tracheostomy.

–RB

References

1. Grillo HC, Mathisen DJ: Cervical exenteration. Ann Thorac Surg 49:401–8; discussion 408–9, 1990.

2. Orringer MB: Anterior mediastinal tracheostomy. Chest Surg Clin North Am 6:701–24, 1996.[PubMed: 8934003]

3. Waddell WR, Cannon B: A technic for subtotal excision of the trachea and establishment of a sternal tracheostomy. Ann Surg 149:1–8, 1959.[PubMed: 13617903]

4. Nesbitt J, Wind G, Orringer M: Thoracic surgical oncology: Exposures and techniques. In Nesbitt JC, Wind GG (eds): Mediastinal Tracheostomy. Philadelphia, Lippincott Williams & Wilkins, 2003:237–52.


Adult Chest Surgery > Chapter 58. Tumors of the Upper Aerodigestive Tract: Cervical Exenteration >

Tumors of the Upper Aerodigestive Tract: Cervical Exenteration: Introduction

Locally extensive but nonmetastatic cancers of the upper aerodigestive tract on occasion may require resection. Tumors of the larynx, cervical trachea, hypopharynx, cervical esophagus, and thyroid can be exenterated with a pharyngolaryngotracheoesophagectomy as primary therapy. It also can be used as salvage after failed primary therapy, treatment of locally recurrent tumor, treatment of benign complications of successful primary therapy, or long-term palliation. The enormity of these procedures is overshadowed by the likely possibility of limited survival, the potential for significant complications, and the expected negative impact on quality of life. However, in curatively resected and properly reconstructed patients, the long-lasting effects are little more than those experienced by the laryngectomy patient.

Preoperative Evaluation and Preparation

Distant metastatic disease is excluded by PET/CT and disease-specific imaging (e.g., thyroid scanning for differentiated thyroid cancers). Regional nodal metastases are frequently detected by physical examination and confirmed by cytologic evaluation of fine-needle aspiration specimens. However, cervical ultrasonography may be necessary to better examine and determine regional nodal status. Local extent of the primary tumor is critical in deciding resectability but frequently is underestimated by preoperative testing. Regardless, local invasion should be evaluated in particular to identify carotid, vertebral body, and mediastinal involvement. This may require multiple imaging modalities (e.g., angiography, MRI, fine-cut CT scanning, barium esophagram, and bone scan). The proximal and distal extents of the tumor are assessed by oropharyngoscopy, bronchoscopy, and esophagoscopy (i.e., panendoscopy). These endoscopic procedures are accompanied by appropriate biopsy of the tumor and its margins. The skin and subcutaneous tissue that overlie and are in the vicinity of the primary tumor must be examined to exclude malignant invasion or severe radiation damage, if radiation was administered previously.

The reconstruction must be planned and prospective organs of replacement and reconstruction evaluated. Vascular insufficiency secondary to smoking or accelerated atherosclerosis may necessitate angiographic assessment of these organs and tissues. Gastroscopy and colonoscopy are essential to exclude intrinsic disease if the stomach or colon is being contemplated for replacement. The tissue planned for pedicled or free flaps must be assessed and alternatives considered and evaluated. A mediastinal tracheostomy may be necessary for reconstruction if there is a significant length of tracheal involvement. This may require division of the innominate artery to avoid postoperative arterial erosion and ensuing hemorrhagic complications. Therefore, angiographic assessment of the cerebral blood supply and patency of the circle of Willis is mandatory if mediastinal tracheostomy and division of the innominate artery are planned.

As in all patients undergoing airway and esophageal surgery, cardiopulmonary assessment is essential. Comorbidities must be evaluated and managed optimally preoperatively. During this time, the nutritional status and fitness of the patient are maximized.

The Operation

Preparation and Positioning

The patient is placed in the supine position. Arterial line, oxygen saturation probe, and venous catheter placements are guided by the possibility of division of the innominate artery and sacrifice of the left innominate vein. Similarly, electrocardiographic pad placement may be affected by the resection of the primary tumor or harvesting of reconstructive flaps. Electroencephalographic leads may be placed for monitoring if there is concern about resection compromising cerebral perfusion. Techniques and equipment necessary for endotracheal intubation will be determined by the primary tumor and the presence of an established tracheostomy. Provisions must be made for cross-table ventilation during surgery.

The operative field is prepared and draped from the chin to the suprapubic abdomen and lateral to the midaxillary line bilaterally. The thigh and arm and forearm may be included in the field if they are to be used for flap harvesting or skin grafting.

Exploration

The operation starts with a collar incision placed above the sternal notch and positioned such that it may be extended, if necessary, laterally over the clavicles and inferiorly over the manubrium (Fig. 58-1). If a tracheostomy exists, the stoma should be included in the incision. Invaded or radiation-damaged skin is excluded from the flaps, excised, and left attached to the tumor. The superior subcutaneous flap is raised above the hyoid bone; the inferior flap is lifted up to the sternal notch. Superior invasion and invasion of the mediastinum are assessed during this mobilization. If uninvolved, the strap muscles are separated in the midline. If invaded, they are divided and left attached to the primary tumor. Lateral dissection determines if the carotid sheath is involved by the tumor. The prevertebral space is developed to ensure that the resection can be completed posteriorly. These steps confirm tumor resectability, and to this point, no irreversible steps have been taken.

Figure 58-1.

A collar incision is made above the sternal notch with inclusion of the tracheostomy stoma if one exists.

Resection

The resection begins inferiorly. If a mediastinal tracheostomy is necessary, the incision is extended in the midline inferiorly over the manubrium. Lateral myocutaneous flaps are raised off the bony chest wall, and the manubrium is excised along with the first and second cartilages and the clavicular heads (breastplate). The level of tracheal division is selected. The trachea is mobilized circumferentially at this site, and lateral dissection is restricted below this point. Lateral traction sutures are placed in the tracheal wall one cartilage below the anticipated position of the tracheal transection (Fig. 58-2). These sutures stabilize the trachea and facilitate tracheal intubation during cross-field ventilation. Once the trachea has been divided and distal intubation obtained, the tracheal margin is sent for frozen-section analysis. Some thyroid and airway tumors (e.g., adenoid cystic carcinoma) may not involve or may minimally invade the esophagus, permitting esophageal preservation without compromising the resection. In patients requiring cervical exenteration, the point of esophageal transection is determined. The extent of the primary tumor and the method and organ of esophageal reconstruction will dictate this level. If a free flap is being used for reconstruction, the esophagus is divided in the low neck, and this margin is sent for frozen-section analysis.

Figure 58-2.

The tumor is exposed by raising the superior subcutaneous flap above the hyoid bone and lifting the inferior flap up to the sternal notch. The tumor is inspected for invasion both superiorly and inferiorly. Lateral dissection determines if the carotid sheath is involved by the tumor. The trachea is mobilized circumferentially. Lateral traction sutures are placed in the tracheal wall one cartilage below the anticipated position of tracheal transection.

The dissection proceeds superiorly. The prevertebral plane already assessed is now easily developed. Laterally, the dissection is carried along the carotid sheaths. Rarely, unilateral sacrifice of the internal jugular vein is required. If unilateral carotid excision is necessary, arterial reconstruction will be needed. If the thyroid is not involved, the isthmus is split, and one or both sides are preserved and allowed to remain in the lateral resection margins. If not radiated, this practice preserves thyroid and parathyroid function. If possible, resected parathyroid tissue that is uninvolved with primary tumor may be autotransplanted and this position marked with radiopaque clips.

The superior margin of the resection is now defined. The superior border of the hyoid bone is cleared of the attachment of the mylohyoid, geniohyoid, and genioglossus muscles. Lateral muscular attachments of the larynx are divided, and the superior laryngeal neurovascular bundle is controlled and divided (Fig. 58-3). The pharynx is entered anteriorly, and the superior resection proceeds posteriorly. The epiglottis is incorporated in the resection specimen. The superior resection margin is sent for frozen-section analysis.

Figure 58-3.

The superior margin of the resection is defined, and the superior border of the hyoid bone is cleared of the attachment of the mylohyoid, geniohyoid, and genioglossus muscles. Lateral muscular attachments of the larynx are divided, and the superior laryngeal neurovascular bundle is controlled and divided.

Reconstruction

There are two main methods of pharyngoesophageal reconstruction, using either gastrointestinal transposition (i.e., stomach or colon) or microvascular free flaps (i.e., jejunum or myocutaneous). The general approach is to use gastric or colonic transposition for tumors that extend to or below the thoracic inlet and free flaps for short-length reconstructions above the thoracic inlet.1–3 However, in any one institution, the experience may be so small that one of these methods may become the reconstruction of choice.

If division of the trachea is well above the sternal notch, a cervical tracheostomy stoma can be constructed. However, if tracheal division is at or below the sternal notch, or if the operation is performed for tracheal stomal recurrence, a mediastinal tracheostomy will be necessary.4,5 The anterior breastplate is excised. Erosion of the innominate artery, a major complication of mediastinal tracheostomy, can be avoided by separating the tracheal stoma from the innominate artery. If the stoma will be positioned immediately adjacent to the artery, elective division and oversewing of the ends under electroencephalographic monitoring has been reported.6 However, transposing the trachea below and to the right of the innominate artery also has been used successfully to avoid this dreaded complication.7 Division of the innominate artery must be placed proximal to the carotid-subclavian bifurcation.

The omentum can be used to cover anastomoses, separate innominate artery stumps, and for tracheal wrapping below the stoma.8 If there is significant soft tissue resection and wound closure is problematic, a benefit of using myocutaneous free flaps is the ability to reconstruct both gastrointestinal and soft tissue defects with the flap.9–11

Postoperative Management

ICU care is mandatory in the initial postoperative management of cervical exenteration patients. Mechanical ventilation usually is required. A customized tracheostomy tube may be necessary for the shortened trachea in patients requiring mediastinal tracheostomy. Trauma to the tracheal stoma should be avoided by careful and secure stabilization of the tracheostomy tube. A low-pressure tracheostomy cuff will protect the edematous and potentially ischemic trachea from necrosis and stricture. Adequate humidification of the inspired air-oxygen mixture is important to minimizing pulmonary complications. Vigorous chest physiotherapy and careful pulmonary/tracheostomy care are the major focus of early postoperative care. A nasogastric tube is necessary in patients with gastric reconstruction of the pharyngoesophageal segment, who are very susceptible to regurgitation. Nutrition is provided via feeding tubes or parenterally until gastrointestinal function returns and the pharyngoesophageal replacement has healed. Regardless of parathyroid preservation during resection, careful monitoring of serum calcium and prompt management of postoperative hypocalcemia are required in all patients. The need for long-term thyroid hormone replacement should be assessed.

Specific Complications and Results

A common site of complications specific to cervical exenteration is the gastrointestinal anastomosis. Varying degrees of anastomotic disruption can occur. The problem may be as simple as a transient anastomotic leak that can be managed by placing the patient on nothing by mouth, providing enteral or parenteral nutrition, and locally draining the area. In the extreme case, there can be graft necrosis necessitating removal of the reconstruction, creating a pharyngostomy, oversewing of the distal gastrointestinal tract, and constructing a feeding gastrostomy or jejunostomy. Anastomotic strictures usually are managed by repeated dilation. Universally, patients with gastric reconstruction are subject to regurgitation with coughing, reclining, or bending over. This is the result of sacrifice of the upper esophageal sphincter and the high pharyngeal location of the anastomosis. With time and specific maneuvers, such as limiting the size of meals and remaining upright for 2–3 hours after eating, this problem can be tolerated. However, this predictable functional disorder has led some to favor the colon over the stomach for gastrointestinal reconstruction after cervical exenteration.

Tracheal stomal separation usually is treated conservatively, responding to debridement. Stomal stenosis can be managed with long-term placement of an indwelling tracheostomy tube. Recalcitrant stenosis will require revision of the tracheostomy and possibly conversion of a low cervical tracheostomy to a mediastinal tracheostomy. Vascular complications are common to mediastinal tracheostomy unless the steps mentioned earlier are taken to separate the stoma from the innominate artery. Cerebrovascular accidents not necessarily related to innominate artery division can complicate this extensive resection.

Chylous leakage may complicate extensive dissection around the left subclavian-internal jugular veins. Conservative management using parenteral nutrition and local drainage may not be successful because of the exenteration. Reexploration with direct ligation of the lymphatic injury or thoracotomy with ligation of the thoracic duct has been used. However, there is increasing experience with the use of lymphangiography and x-ray-guided percutaneous embolization of the thoracic duct. Hepatic failure has complicated the postoperative course of patients with squamous cell carcinoma undergoing cervical exenteration. Alcohol abuse, a factor in the development of these cancers, may cause clinically unsuspected cirrhosis that is uncovered in the recovery from this extensive surgery. Pulmonary complications are a common problem in the postoperative course of these patients. Long-term survival is determined by the underlying cancer.

Summary

Cancers of the upper aerodigestive tract on occasion may require resection, typically for salvage after failed primary treatment or long-term palliation. Preoperative evaluation and operative exploration determine resectability. An en bloc pharyngolaryngotracheoesophagectomy necessitates (1) reconstruction of the pharynx and esophagus (using gastric or colonic transposition for tumors that extend to or below the thoracic inlet and free flaps for short-length reconstructions above the thoracic inlet and esophagus) and (2) a permanent end tracheostomy. Specific complications include (1) varying degrees of gastrointestinal anastomotic disruption and (2) hemorrhage common to mediastinal tracheostomy unless steps are taken to separate the tracheal stoma from the innominate artery. Long-term survival after cervical exenteration is determined by the underlying cancer.

Case History

A 65-year-old man, a retired army veteran, presented with solid dysphagia and a lump in his left neck. He was found to have a T4aN1M0 squamous cell carcinoma of the hypopharynx with invasion of the esophagus and a single 2-cm ipsilateral regional nodal metastasis. Before therapy, he stopped smoking and reduced his drinking to two glasses of beer a day. He received definitive chemoradiotherapy, three courses of cisplatin (100 mg/m2) and concurrent external beam radiation (72 Gy). His posttreatment course was complicated by dysphagia, which responded to two sessions of guided esophageal dilation. He did well for 14 months, when he again experienced difficulty swallowing solids and new onset of hoarseness. He was found to have recurrence of squamous cell carcinoma in the anterior wall of the hypopharynx and left vocal cord paralysis.

Clinical examination and imaging suggested that this was a local recurrence. The patient underwent a pharyngolaryngotracheoesophagectomy (Fig. 58-4). A total esophagectomy was necessary because of involvement of the cervical esophagus and an associated radiation stricture. A pharyngogastric anastomosis was constructed with a single-layer interrupted absorbable suture. The tracheostomy was placed low in his neck, just above the sternal notch. An omentum graft was brought substernally to cover the pharyngoesophageal reconstruction and wrap the trachea at the stoma. The patient's postoperative course was complicated by respiratory compromise and a pharyngocutaneous anastomotic fistula. Vigorous chest physiotherapy, frequent suctioning, broad-spectrum antibiotics, meticulous care of his tracheostomy stoma, and 3 weeks of mechanical ventilation were necessary for successful treatment of his postoperative pneumonia. Local drainage of the fistula, nasogastric tube drainage of his stomach, and nutritional support via his J-tube successfully closed the anastomotic fistula in 4 months.

Figure 58-4.

An intraoperative photograph after cervical exenteration and before reconstruction. Superiorly, the upper skin flap is retracted toward the patient's chin. Inferiorly, the intubated trachea is seen just above the sternal notch. The intact carotid sheaths border the lateral margins of the resection. The prevertebral fascia can be seen in the deep margin.

Four years after cervical exenteration, the patient is swallowing well. His tracheostomy stoma is well healed and requires only daily tracheostomy care. By physical examination, there is no local recurrence of his hypopharyngeal carcinoma. Imaging had been performed at 6-month intervals; however, he missed his last CT scan. He has been found to have a 2-cm spiculated mass in the upper lobe of his right lung. This was hypermetabolic on FDG-PET examination (standard uptake value (SUV) 7.3) with no evidence of regional lymph node enlargement or hypermetabolism. Fine-needle aspiration proved this to be a squamous cell carcinoma. He is presently receiving radiosurgery for this presumed metachronous primary squamous cell carcinoma of the lung.

Editor's Comment

Most proximal esophageal tumors can be successfully handled with chemotherapy and radiation therapy. However, recurrence in fit individuals can be managed with aggressive resection as described in this chapter. Given a presumed normal thoracic esophagus, this type of case is safely managed with a transhiatal esophagectomy. The gastric conduit can usually be made to reach the base of the tongue.

–RB

References

1. de Vries EJ, Stein DW, Johnson JT, et al: Hypopharyngeal reconstruction: A comparison of two alternatives. Laryngoscope 99:614–7, 1989.

2. Carlson GW, Schusterman MA, Guillamondegui OM: Total reconstruction of the hypopharynx and cervical esophagus: A 20-year experience. Ann Plast Surg 29:408–12, 1992.[PubMed: 1332569]

3. Pesko P, Sabljak P, Bjelovic M, et al: Surgical treatment and clinical course of patients with hypopharyngeal carcinoma. Dis Esophagus 19:248–53, 2006.[PubMed: 16866855]

4. Gomes MN, Kroll S, Spear SL: Mediastinal tracheostomy. Ann Thorac Surg 43:539–43, 1987.[PubMed: 3034176]

5. Orringer MB: Anterior mediastinal tracheostomy with and without cervical exenteration. Ann Thorac Surg 54:628–36; discussion 636–7, 1992.

6. Grillo HC, Mathisen DJ: Cervical exenteration. Ann Thorac Surg 49:401–8; discussion 408–9, 1990.

7. Orringer MB: As originally published in 1992: Anterior mediastinal tracheostomy with and without cervical exenteration. Updated in 1998. Ann Thorac Surg 67:591, 1999.[PubMed: 10197709]

8. Mathisen DJ, Grillo HC, Vlahakes GJ, Daggett WM: The omentum in the management of complicated cardiothoracic problems. J Thorac Cardiovasc Surg 95:677–84, 1988.[PubMed: 3352303]

9. Jinming Z, Xiaoxuan C, Jieren P, Shujuan P: The rectus abdominis musculoperitoneal (RAMP) flap for the reconstruction of complicated pharyngoesophageal defects. Br J Plast Surg 58:608–13, 2005.[PubMed: 15927156]

10. Yu P: One-stage reconstruction of complex pharyngoesophageal, tracheal, and anterior neck defects. Plast Reconstr Surg 116:949–56, 2005.[PubMed: 16163077]

11. Vos JD, Burkey BB: Functional outcomes after free flap reconstruction of the upper aerodigestive tract. Curr Opin Otolaryngol Head Neck Surg 12:305–10, 2004.[PubMed: 15252251]


Adult Chest Surgery > Chapter 59. Ablative Endoscopic Therapy for Endobronchial Lesions >

Ablative Endoscopic Therapy for Endobronchial Lesions: Introduction

Endobronchial lesions are caused by a variety of benign and malignant disease processes. When such lesions obstruct the central airways, trachea, or main stem bronchi, they quickly turn life-threatening. The incidence of central airway obstruction (CAO) has increased largely because of the prevalence of lung cancer. It causes significant morbidity and, without treatment, may lead to suffocation and death. This chapter reviews the gamut of available endobronchial techniques for managing acute CAO, including endobronchial resection with electrocautery, argon plasma coagulation, laser therapy, photodynamic therapy, cryotherapy, external beam radiation and brachytherapy, and airway stents. The most comprehensive use of these techniques should be offered at centers experienced in the management of complex airway disorders with the full array of endoscopic and surgical options at their disposal.

Etiology/Natural History of Disease

CAO causes significant morbidity and mortality in patients with malignancies that affect the upper airways. Although the precise incidence and prevalence of CAO are unknown, current lung cancer rates suggest that an increasing number of patients experience complications of proximal endobronchial disease.1 It has been estimated that approximately 20–30% of patients with lung cancer develop complications associated with airway obstruction (i.e., atelectasis, pneumonia, or dyspnea)2 and that up to 40% of lung cancer deaths are caused by locoregional disease.3 With increased use of temporary artificial airways, such as endotracheal intubation, in a growing elderly population, the incidence of CAO from malignant, nonmalignant, or iatrogenic complications is also predicted to rise.

The most frequent cause of malignant CAO is by direct invasion of an adjacent tumor, chiefly bronchogenic carcinoma, secondarily esophageal and thyroid carcinoma. Primary tumors of the central airway are relatively uncommon. Most primary tracheal tumors are squamous cell carcinoma or adenoid cystic carcinoma. Distal to the carina, the carcinoid tumors account for the majority of primary airway tumors.4 Distant tumors, such as renal cell, breast, and thyroid, also may metastasize to the airway. Although the epidemiologic data are limited, the most commonly encountered nonmalignant causes of CAO are stenosis from the proliferation of granulation tissue resulting from prior endotracheal or tracheostomy tubes, airway foreign bodies, and tracheo- or bronchomalacia.5

Presenting Signs and Symptoms

The clinical presentation of patients with CAO secondary to endobronchial lesions depends not only on the underlying disease but also on the location and rate of progression of the airway obstruction, the patient's underlying health status, and other associated symptoms, such as postobstructive sequelae. Mild airway obstructions may have only slight effect on airflow; hence the patient may be asymptomatic. However, the inflammation associated with even mild respiratory tract infections can cause mucosal swelling and mucus production, which may further occlude the lumen. For this reason, patients sometimes are misdiagnosed with exacerbations of chronic obstructive pulmonary disease or asthma, especially when symptoms such as wheezing and dyspnea improve with therapy aimed at treating the superimposed infection.

Typically, the trachea must be significantly narrowed (<8 mm) before exertional dyspnea is noted. The lumen diameter must be less than 5 mm before symptoms occur at rest.6 As a consequence of the dramatic loss of lumen diameter necessary for the development of symptoms, there is no forewarning, and up to 54% of patients with tracheal stenosis present in respiratory distress.

Diagnostic Techniques

When evaluating patients with suspected CAO, in addition to spirometric tests including forced expiratory volume in 1 second (FEV1), functional vital capacity (FVC), and FEV1/FVC ratio, it is crucial to examine the shape of the flow-volume loop. The characteristic blunting of the flow-volume loop that signals the presence of a CAO typically is seen before spirometry yields abnormal results but may not be recognized until the airway is already narrowed to approximately 8–10 mm.7

Although often obtained as the initial radiologic test, conventional chest radiographs are rarely diagnostic. Recent advances in airway imaging with CT scanning now permit multiplanar and three-dimensional reconstruction with internal (virtual bronchoscopy) and external rendering.8,9 Excellent image quality can be achieved with low-dose techniques.10 These new imaging protocols are better able to characterize whether the lesion is intraluminal, extrinsic to the airway, or has features of both. Moreover, with the newer techniques, one can detect whether the airway distal to the obstruction is patent. Measurements of length, diameter, and relationship to other structures such as blood vessels are also more accurate.

Preinterventional Assessment

Bronchoscopy (either rigid or flexible; see Chap. 52) is a necessary component of the preinterventional workup. Bronchoscopy provides the means for obtaining a tissue diagnosis, and nothing replaces direct visualization to assess the nature and extent of the obstruction. Other information useful for treatment planning, such as the relative amount of intraluminal and extraluminal disease, is also obtained. Endobronchial ultrasound can be useful for the diagnostic workup of tracheal invasion and can aid in planning therapeutic interventions.11

When the obstruction is severe, bronchoscopy may be difficult and potentially dangerous to perform because the instrument further diminishes the diameter of the remaining lumen and does not accommodate ventilatory support. Additionally, conscious sedation may depress ventilation and relax the respiratory muscles, causing a relatively stable airway to become unstable. Access to a team skilled in advanced airway management is essential when undertaking flexible bronchoscopy.

Therapeutic Techniques

Many of the ablative endoscopic techniques presented below are used together clinically. An algorithm is provided for endoscopic management and decision making in CAO (Fig. 59-1).

Figure 59-1.

Algorithm for the endoscopic management of central airway obstruction. (Reproduced with permission from Ernst A, Feller-Kopman D, Becker HD, Mehta AC: Central airway obstruction. Am J Respir Crit Care Med 169:1278–97, 2004.)

Bronchoplasty—Dilation of the Airways

In urgent cases, the airways may be dilated using the barrel of the rigid bronchoscope. In more controlled situations, sequential dilation with balloons is preferred. Sequential balloon dilation produces less mucosal trauma and limits the subsequent formation of granulation tissue. The technique has been used successfully for patients with airway stenosis after lung transplantation and surgical resection of the airway, patients with postintubation tracheal stenosis, and patients with malignant airway obstruction. It also has been shown to be safe, effective, and well tolerated in awake patients undergoing flexible bronchoscopy with conscious sedation.

Balloon bronchoplasty is particularly effective in preparing stenotic airways for stent placement, for expanding stents after insertion, and for placement of brachytherapy catheters that otherwise would be impeded by high-grade stenoses. Dilation alone is immediately effective for intrinsic and extrinsic compression, but the results are not sustained. The mucosal trauma itself may lead to granulation and, in fact, accelerate restenosis. For this reason, dilation is commonly followed by laser or stenting procedures.

The microdebrider, a tool borrowed from otorhinolaryngology, can be used to perform mechanical tumor excision in the trachea and main stem bronchi. The microdebrider has a spinning blade that is contained in a rigid suction catheter and provides the ability to cut with suction to remove blood and tumor or granulation tissue.12

Electrocautery

The "active ingredient" of electrocautery is heat, which is generated by passing current from the probe to the tissue. The electric current leaves the body through a grounding plate. The amount and type of current, the characteristics of the tissue, and the contact area between the probe and the tissue all determine the amount of heat generated. The clinical result can vary from simple desiccation to tissue vaporization.

Since most commercially available bronchoscopes are not electrically grounded, the bronchoscopist may "become" the grounding electrode if the unipolar probe tip touches the scope while the current is on.13 Newer bipolar probes have been developed to eliminate this risk as the current completes the arc through the probe.

Electrocautery with a snare device is well suited for removing pedunculated lesions. By cauterizing the stalk of the lesion, most of the tissue can be removed without destruction and therefore is available for pathologic review. This method has been used with curative intent for patients with early-stage and intraluminal squamous cell lung cancer, as well as in advanced malignancies, combined with other modalities.14 The side effects of electrocautery include bleeding, airway perforation, endobronchial fire, and damage to the bronchoscope.

Argon Plasma Coagulation

Argon plasma coagulation is a form of noncontact electrocoagulation that can be used as an alternative to contact electrocautery and noncontact laser therapy. The plasma is formed when a 5000- to 6000-V spark created at the tip of the probe by a tungsten electrode ionizes argon gas released at the probe tip. The plasma seeks the nearest grounded tissue, producing coagulative necrosis. Argon plasma coagulation can be used to treat lesions lateral to the probe or to reach around corners to access pathology that otherwise would be inaccessible by laser therapy. Used endoscopically, a coagulation depth of 2–3 mm can be achieved.15 The technique produces excellent hemostasis and is associated with minimal risk of airway perforation. As the tissue coagulates and becomes desiccated, the resistance increases, suppressing further current conduction and limiting penetration.16 Argon plasma coagulation is not as useful on large, bulky tumors because, unlike laser therapy, tumor vaporization does not occur, and other modalities typically are required to achieve satisfactory tumor debulking.

Laser Therapy

Light amplification by stimulated emission of radiation (laser) technology was first described in the 1960s. With introduction of the neodymium:yttrium-aluminum-garnet (Nd:YAG) laser in 1975, laser tumor debulking became a mainstay of clinical practice. Before that time, CO2 and argon lasers were the only available options, and for technical reasons, neither could be adapted for use with the bronchoscope. The neodymium:yttrium-aluminum-garnet laser has a wavelength of 1064 nm and produces an invisible beam that lies in the infrared region and can be used with the flexible bronchoscope.17 Since there is less absorption by hemoglobin with the neodymium:yttrium-aluminum-garnet laser, tissue penetration up to 10 mm can be achieved. Less precise than a CO2 laser, the neodymium:yttrium-aluminum-garnet laser treats a greater volume of tissue. The laser typically is used at a power of approximately 20–40 W. Pulse duration is 0.1–1.2 seconds. The laser is always aimed tangentially to the airway. A conservative approach is advised because the depth of penetration is not immediately apparent to the endoscopist, and frequent reanalysis of the lesion and reapplication of the laser are recommended.

The types of lesions most suitable for treatment with laser therapy are central, intrinsic, and short (<4 cm) lesions with a visible distal endobronchial lumen. Lesions that meet these criteria can be obliterated successfully, reestablishing patency of the bronchial lumen in more than 90% of cases.18

In experienced hands, the safety record of laser therapy is excellent. Significant complications develop in fewer than 5% of patients. A summary of nearly 7000 laser treatments revealed an overall complication rate of 0.99%.18 After laser therapy, however, additional treatment with radiation therapy, photodynamic therapy, or stenting is required to prevent local disease recurrence and renewed CAO.

Photodynamic Therapy

Photodynamic therapy is the process of activating a drug with nonthermal laser light to cause a phototoxic reaction that leads to cell death. Porfimer sodium (Photofrin) is the commonly used drug, and it is injected intravenously at a dose of 2 mg/kg. Although the drug is cleared from most organs within 72 hours, it has a preference for malignant cells, as well as the skin, liver, and spleen.18 The tumor-to-normal-tissue ratio is maximal at 24–48 hours. After approximately 48 hours, the application of light will preferentially treat malignant cells and thus limit toxicity to normal tissues. However, the compound is retained in the skin for up to 6 weeks, and patients are required to minimize light exposure to avoid burn injury to exposed areas of skin. Using a wavelength of 630 nm, a penetration depth of 5–10 mm can be achieved. The most common light source is the potassium-titanyl-phosphate pump dye laser, which can be carried via a quartz fiber and used with a flexible bronchoscope. The light is applied through a cylindrical diffuser that emits light laterally in all directions (360 degrees) or using a microlens that emits the light in a straight line. The probe tips are available in several lengths and can be inserted directly into the tumor or placed adjacent to the tumor.

The amount of energy delivered is proportional to the duration of light treatment. Approximately 200 J/cm2 treated (400 mW/cm of length of diffuser for 500 seconds) is a common dose for the initial treatment session. The treatment takes approximately 8 minutes and therefore can be accomplished easily with outpatient flexible bronchoscopy under conscious sedation and local anesthesia. Cell death is achieved via a type II photooxidation reaction. Since the cytotoxic effect is delayed, follow-up bronchoscopies are necessary to remove secretions and cellular debris from the airways.

Photodynamic therapy is an attractive option for treating patients with lung cancer who are unfit for surgery. It can be curative for early-stage lung cancer of the airways, and if used for carcinoma in situ, the complete remission rate may be as high as 83%.19

The use of endobronchial ultrasound to help determine the extent of disease before injecting the patient with the photosensitizer also may be beneficial for a more precise delivery of laser light. The major downside to this technique, aside from inducing prolonged photosensitivity in patients with limited life expectancy, is the very high cost of the procedure, the need for multiple endoscopies in a palliative setting, and its ineffectiveness for nonmalignant applications.

Cryotherapy

Cryotherapy or cryosurgery effect tissue or tumor destruction through repeated exposure of the target tissue to freeze-thaw cycles using extremely cold temperature (below –40°C) delivered via nitrous oxide (N2O) gas. The efficacy of this method depends on the rapidity of the freeze cycle, the lowest temperature attained, the number of freeze-thaw cycles, and the water content of the tissue. Maximal cellular damage is achieved with rapid cooling and slow thawing.

N2O is stored at room temperature under high pressure. When N2O is released at the tip of the cryoprobe, the temperature falls to –89°C within several seconds. Although liquid nitrogen also has been used, it peaks early, with maximal negative temperatures reached after 1–2 minutes, limiting the cellular injury as compared with N2O.20

Cryotherapy also can been used to remove blood clots and foreign objects with high water content such as grapes. Freezing the object to the probe tip permits the foreign body to be removed along with the cryoprobe and bronchoscope unit from the airways. Cryotherapy is a relatively safe technique. Since freezing and recrystallization depend on cellular water content, and cartilage and fibrous tissue are relatively cryoresistant, the incidence of airway perforation is markedly reduced. Bleeding also tends to be less common because of the hemostatic effects of cryotherapy. Additionally, cryotherapy is not associated with the risk of airway fires, electrical accidents, or radiation exposure. The major disadvantage of cryotherapy is that its maximal effects are delayed, and it therefore should not be used to treat patients with acute, severe airway obstruction.

Cryotherapy can be delivered using both the rigid and flexible bronchoscopes. Rigid, semirigid, and flexible probes are available commercially. The size of the probe tip is proportional to the tissue injury. When using the flexible bronchoscope, it is crucial to have the probe protrude several millimeters from the distal tip of the scope so as not to freeze the video chip. Approximately three 60-second freeze-thaw cycles are performed in each area. Generally, however, cryotherapy is considerably less effective than other methods of tissue destruction and therefore is loosing importance.

External Beam Radiation and Brachytherapy

External beam radiation to the chest is an established therapy for lung cancer and cancer-related complications. It is minimally effective, however, for cancer-induced airway obstruction. As many as 50% of patients receiving external radiation for local control will develop disease progression within the radiated field.21 The factor limiting most external beam radiation treatments in the chest is the unwanted exposure of normal tissue (i.e., normal lung parenchyma, heart, spine, and esophagus). Brachytherapy allows radiation to be delivered endobronchially, thus limiting exposure to normal tissues. The term brachytherapy, meaning "short," signifies both the distance of the radiation source from the tissue being treated and the duration of therapy. Brachytherapy typically is performed with the radiation source remaining within the airway. The most commonly used source of radiation is iridium-192 (192Ir), which is delivered via a catheter.

Most endoscopists recommend the afterloading technique. A blind-tipped catheter is placed at the desired position, and thereafter, the radiation source is loaded. A major advantage to this method is the ability to use higher-intensity isotopes without exposing the staff to radiation.

There is no consensus regarding dose rate and cumulative dose in distinguishing low-dose radiation, intermediate-dose radiation, and high-dose radiation brachytherapy.22 Low-dose radiation therapy has been arbitrarily defined as 75–200 cGy/h. The radiation source is placed adjacent to the lesion for 20–60 hours. A cumulative dose of 3000 cGy at a radius of 10 mm in the trachea and 5 mm in the bronchi is commonly applied. Low-dose radiation brachytherapy requires hospitalization, and the typical treatment is one session. Intermediate-dose radiation uses fractions of 200–1200 cGy/h, with each session lasting 1–4 hours and cumulative total doses similar to low-dose radiation. High-dose radiation delivers more than 1000–1200 cGy/h.

With brachytherapy, the delivery catheter can be placed in the upper lobe bronchi and segmental bronchi, areas that are typically inaccessible to laser therapy. Endobronchial radiotherapy also has been used successfully in patients with peribronchial disease, and patients often require less retreatment for disease recurrence. Disadvantages to brachytherapy include intolerance of the catheter; excessive radiation-induced bronchitis; cough; fistula formation between the esophagus, pleura, or great vessels; hemorrhage; and infection. The incidence of hemoptysis appears to be associated with the location of the tumor or site of treatment. Treatment of tumors in the right and left upper lobes carries the highest risk for hemoptysis because of the proximity to the great vessels.

Airway Stents

Techniques and products used for tracheobronchial stent placement are presented in Chapter 47. The first dedicated, completely endoluminal airway stent was introduced by Jean-François Dumon in 1990. Since that time, there have been numerous different designs, each of which exhibit various advantages and disadvantages, which were described previously. The importance of airway stents to this discussion is twofold: the necessity of their use after various endoblative therapies to achieve complete tumor debulking, thus limiting local disease recurrence, and the selection of an appropriate stent for benign versus malignant processes.

There are currently two main types of stents: metal and silicone. Although metal stents are placed easily, they can be extremely difficult to extract. Metal stents are available in covered (typically with Silastic or polyurethane) and uncovered varieties. For malignant airway obstruction, the only appropriate metal stents are covered models, which prevent tumor ingrowth. Silicone stents, on the other hand, require rigid bronchoscopy for placement, but they are removed more easily and are significantly less expensive. The rate of stent migration, however, tends to be higher with silicone stents than with metal stents.

The most commonly used metal stents are made from nitinol. Nitinol is a superelastic biomaterial that has the ability to undergo great deformations in size and shape. Additionally, nitinol has "shape memory"; that is, at cold temperatures, the stent is easily deformable, and at higher temperatures (i.e., body temperature), it regains its original shape. The risk of airway perforation seems to be lower with nitinol stents because they do not change length once expanded and are flexible enough to change shape with a cough yet have excellent radial strength during constant compression by tumor or stenoses. Nonmetallic stents generally are made from molded silicone and are shaped to prevent migration or contain polyester wire mesh embedded in silicone. Dynamic stents contain metal struts embedded in silicone and are Y-shaped. Silicone stents are commonly placed with the aid of a specially designed stent introducer system in which the stents are preloaded into the introducer and inserted into the stricture with the aid of a stent pusher. The Dumon stent is currently the most widely used stent throughout the world, and some feel that it is the "gold standard" against which future stents will have to be compared.

It is not clear whether stenting may be beneficial for some or all cases of tracheobronchial malacia with symptoms of airway obstruction. The dynamic characteristics of tracheobronchial malacia are quite different from those of static causes of CAO, and therefore, the forces placed on the stents are also different. The shape of the airway in patients with tracheobronchial malacia is different from the normal trachea and also different from the typical cylindrical shape of most stents, thus altering the surface contact dynamics between stent and airway.

It is crucial that the indications for stent placement are clear, that the appropriate stent is selected, that an endoscopist with significant experience inserts the stent, and that the patient is provided with appropriate education and follow-up. Especially in cases of benign CAO, a metal stent should be placed only when no other therapeutic options, including surgical correction, are available.

Perioperative Management

All patients with a history of airway obstruction should carry a card or bracelet identifying them as patients with complicated airways or indwelling airway stents. The presence of a complicated airway, however, does not preclude intubation, if needed. On completion of the procedure used to ablate a malignant obstruction, most patients can be extubated. For patients who experienced respiratory failure for some time prior to the intervention and have limited pulmonary reserve, a brief period of positive-pressure ventilation may be required.

Technique

Readers are referred to Chapter 52 for a description of rigid and flexible bronchoscopic technique. Virtually any technique can be used effectively for endobronchial therapy, provided that the user is experienced.

Procedure-Specific Complications

Close follow-up of all patients is indicated to identify problems at an early stage. Potential complications include stent migration, airway occlusion by secretions, accumulation of necrotic tissue or granulation tissue, infection, and recurrence of the obstruction caused by progression of the underlying disease. Patients therefore must be educated about symptoms that should prompt further investigation.

Summary

CAO caused by endobronchial lesions may be extrinsic, intrinsic, or mixed; fixed or dynamic; and benign or malignant. Patients with CAO present with a number of symptoms ranging from mild shortness of breath to respiratory failure. In the decompensated patient, it is of vital important to restore oxygenation and ventilation immediately. Further interventions are based on the nature of the obstruction, quality-of-life issues, available techniques, and physician expertise. Almost any technique can achieve the desired results if performed by an experienced bronchoscopist.23 The endoscopic management of CAO can provide successful palliation in over 90% of patients.24 Often the best therapy includes a combination of several treatment approaches. Interventions should be chosen that leave open other options for further therapy. Although it is essential for all pulmonary and critical care physicians and surgeons to be educated about the diagnosis and initial management of CAO, the most comprehensive assessment and therapy generally are provided by centers with a multidisciplinary airway team that specializes in the management of patients with compromised airways.

Case Histories

Examples of clinical scenarios necessitating urgent bronchoscopic intervention are presented along with several therapeutic or palliative strategies for managing the underlying disease process. Infectious and neoplastic processes (benign or malignant) causing airway constriction (<5 mm luminal diameter) account for the majority of emergent CAOs (Figs. 59-2 and 59-3). Endobronchial surgery with electrocautery is used for definitive resection of a benign hamartoma (see Fig. 59-3B,C). Photodynamic therapy (Fig. 59-4) is delivered to a patient with a CAO secondary to non-small cell lung cancer.

Figure 59-2.

A. Left mainstem bronchus obstruction due to aspergilloma. B. Pinhole opening of a right mainstem bronchus due to sarcoidosis.

Figure 59-3.

A. High-grade tracheal obstruction due to a pedunculated hamartoma. B. Accessories used for endobronchial electrosurgery. C. Hamartoma specimen (shown in A) removed with the help of an electrosurgery snare.

Figure 59-4.

Light activation of Photofrin with a KTP laser via a flexible fiber placed in a patient with non-small cell carcinoma and airway obstruction. The light is reddish in color and cold.

After relief of the emergent CAO, a patient with a post-lung transplant stenosis in the right mainstem, bronchus is implanted with an expanding metal stent (Figs. 59-5 and 59-6).

Figure 59-5.

Placement of an expandable metal stent. A. Shows the guidewire still in place, B. Shows a view through the stent.

Figure 59-6.

A. A posttransplant anastomosis of the right mainstem bronchus. B. The same patient after dilation and placement of a silicone stent.

Editor's Comment

Although there are multiple endobronchial techniques for managing tumors that involve the central airways, there are no prospective randomized studies that compare the various treatment strategies. Hence, the specific treatment used for each patient depends on the expertise of the treating physician and available equipment. It is important to consider the simple oncologic principles while treating patients. The first objective is to establish airway patency, the second to establish local control, and the third systemic control. For best long-term results, it is usually necessary to combine multiple modalities.

–RB

References

1. Ayers ML, Beamis JF Jr: Rigid bronchoscopy in the twenty-first century. Clin Chest Med 22:355–64, 2001.[PubMed: 11444118]

2. Ginsberg R, Vokes E, Ruben A: Non-small cell lung cancer. In DeVita VT, Hellman S, Rosenberg SA (eds): Cancer: Principles and Practice of Oncology. Philadelphia, Lippincott-Raven, 1997: 858–911.

3. Noppen M, Meysman M, D'Haese J, et al: Interventional bronchoscopy: 5-year experience at the Academic Hospital of Vrije Universiteit Brussel (AZ-VUB). Acta Clin Belg 52:371–80, 1997.[PubMed: 9489133]

4. Wood D: Management of malignant tracheobronchial obstruction. Surg Clin North Am 82:621–42, 2002.[PubMed: 12371589]

5. Geffin B, Grillo HC, Cooper JD, Pontoppidan H: Stenosis following tracheostomy for respiratory care. JAMA 216:1984–8, 1971.[PubMed: 5108629]

6. Hollingsworth HM: Wheezing and stridor. Clin Chest Med 8:231–40, 1987.[PubMed: 3304813]

7. Stoller JK: Spirometry: A key diagnostic test in pulmonary medicine. Cleve Clin J Med 59:75–8, 1992.[PubMed: 1551217]

8. Boiselle PM, Ernst A: Recent advances in central airway imaging. Chest 121:1651–60, 2002.[PubMed: 12006457]

9. Boiselle P, Feller-Kopman D, Ashiku S, et al: Tracheobronchomalacia: Evolving role of dynamic multislice helical CT. Radiol Clin North Am 41:627–36, 2003.[PubMed: 12797610]

10. Choi YW, McAdams HP, Jeon SC, et al: Low-dose spiral CT: Application to surface-rendered three-dimensional imaging of central airways. J Comput Assist Tomogr 26:335–41, 2002.[PubMed: 12016358]

11. Miyazu Y, Miyazawa T, Kurimoto N, et al: Endobronchial ultrasonography in the assessment of centrally located early-stage lung cancer before photodynamic therapy. Am J Respir Crit Care Med 165:832–7, 2002.[PubMed: 11897652]

12. Simoni P, Peters GE, Magnuson JS, Carroll WR: Use of the endoscopic microdebrider in the management of airway obstruction from laryngotracheal carcinoma. Ann Otol Rhinol Laryngol 112:11–3, 2003.[PubMed: 12537051]

13. Hooper RG, Jackson FN: Endobronchial electrocautery. Chest 87:712–4, 1985.[PubMed: 3996055]

14. van Boxem T, Westerga J, Venmans B, et al: Tissue effects of bronchoscopic electrocautery: Bronchoscopic appearance and histologic changes of bronchial wall after electrocautery. Chest 117:887–91, 2000.

15. Reichle G, Freitag L, Kullmann J-J, et al: Argon plasma coagulation in bronchology: A new method—alternative or complementary? J Bronchol 7:109–17, 2000.

16. Farin G, Grund KE: Technology of argon plasma coagulation with particular regard to endoscopic applications. Endosc Surg Allied Technol 2:71–7, 1994.[PubMed: 8081921]

17. Ramser ER, Beamis JF Jr: Laser bronchoscopy. Clin Chest Med 16:415–26, 1995.[PubMed: 8521697]

18. Cavaliere S, Venuta F, Foccoli P, et al: Endoscopic treatment of malignant airway obstructions in 2008 patients. Chest 110:1536–42, 1996.[PubMed: 8989073]

19. Kato H, Okunaka T, Shimatani H: Photodynamic therapy for early stage bronchogenic carcinoma. J Clin Laser Med Surg 14:235–8, 1996.[PubMed: 9612188]

20. Maiwand MO, Homasson JP: Cryotherapy for tracheobronchial disorders. Clin Chest Med 16:427–43, 1995.[PubMed: 8521698]

21. Susnerwala SS, Sharma S, Deshpande DD, et al: Endobronchial brachytherapy: A preliminary experience. J Surg Oncol 50:115–7, 1992.[PubMed: 1317484]

22. Villanueva AG, Lo TC, Beamis JF Jr: Endobronchial brachytherapy. Clin Chest Med 16:445–54, 1995.[PubMed: 8521699]

23. Sutedja G, Postmus PE: Bronchoscopic treatment of lung tumors. Lung Cancer 11:1–17, 1994.[PubMed: 7521730]

24. Stephens KE Jr, Wood DE: Bronchoscopic management of central airway obstruction. J Thorac Cardiovasc Surg 119:289–96, 2000.[PubMed: 10649204]

25. Ernst A, Feller-Kopman D, Becker HD, Mehta AC: Central airway obstruction. Am J Respir Crit Care Med 169:1278–97, 2004.[PubMed: 15187010]


Adult Chest Surgery > Chapter 60. Overview >

Overview: Introduction

Lung cancer, which was first given status as a global epidemic in the 1950s, continues to be the leading cause of cancer-related deaths among both men and women.1 Based on best available data, the worldwide incidence of lung cancer accounts for 1.2 million new cases and 1.1 million cancer deaths annually.2 In 2007 in the United States alone, there were approximately 213,380 new cases of lung cancer and 160,390 lung cancer deaths.1 It is the most common thoracic malignancy compared with esophageal cancer and mesothelioma, which account for approximately 12,000 and 3000 yearly cancer deaths, respectively. More deaths in the United States are due to lung cancer than to breast, prostate, and colorectal cancer combined.1

The bulk of patients with lung cancer are divisible into two major groups based on treatment and prognosis: small cell lung cancer (SCLC) and non-small cell lung cancer (NSCLC). SCLC is the more aggressive form and usually has spread systemically by the time of diagnosis. The malignancy is characterized by a proliferation of small anaplastic cells. Because of its tendency to early metastasis, the cancer usually is not amenable to surgical resection, and hence, surgery does not play a primary role in the management of SCLC. It is, however, more responsive to systemic treatment with chemotherapy. The combination of etoposide and cisplatin remains the standard of care for both limited and extensive disease.3 Radiotherapy rather than surgery has been used for local tumor control. Recent innovations, including the addition of thoracic radiation to systemic chemotherapy protocols, increasing the intensity of thoracic radiation, neoadjuvant thoracic radiation, and prophylactic cranial irradiation,4 have produced some benefit in terms of prolonging disease-free intervals and survival.5 Untreated, the mean survival is 2–4 months. Median survival with treatment is between 18 and 36 months. Currently, SCLC accounts for 15–20% of new lung cancer cases per year in the United States.

NSCLC comprises of three major histopathologic subtypes, including squamous cell carcinoma, adenocarcinoma (including bronchioloaveolar cancer), and large cell (or undifferentiated/mixed) carcinoma. These cancers constitute approximately 80% of lung malignancies. They tend to spread more slowly than SCLC, and hence there are more opportunities for early intervention. Nevertheless, many patients with NSCLC have advanced disease at presentation. Surgery is the basis of treatment for early-stage NSCLC (stages I and II) and offers the best chance for cure. Stage III or IV lung cancers generally are treated palliatively with a variety of multimodality protocols, although selected patients with stage III disease have the potential for cure with resection depending on the degree of invasion of local structures and the extent of mediastinal nodal disease.6 A small proportion of lung cancers (<1%) exhibit no radiologic evidence of tumor. These cancers, termed occult, are diagnosed by screening bronchoscopy and sputum cytology.

All lung cancers share a common etiology in environmental or direct exposure to smoking tobacco. Cigarette smokers experience a 15- to 50-fold increased risk of developing lung cancer in comparison with lifetime nonsmokers. Smoking cessation among long-term smoking decreases lung cancer risk, with the diminution of risk proportional to years of smoking abstinence. More than 50% of lung cancer cases are currently diagnosed in former smokers. Nevertheless, 15–18% of lung cancers arise in individuals who have never smoked, and in this group, lung cancer represents the fifth most deadly cancer worldwide. There is an emerging association between bronchioloaveolar carcinoma and mutations of malignant cell surface receptors, specifically, the epithelial growth factor (EGF) receptors. These somatic mutations render tumors susceptible to treatment with specific inhibitors by tyrosine kinase cellular pathways. Also common to all lung cancer groups is the lack of an effective screening system for early detection, which poses a barrier to effective treatment.

Epidemiology

Despite an encouraging age-adjusted decline in lung cancer mortality rate in the 1990s, the absolute number of lung cancer deaths in the United States has increased dramatically since the 1950s because of a growing population of increasingly elderly persons (age > 70 years).7 Other characteristics of the lung cancer pool in the United States include a pronounced increase in this cancer in women, now claiming more lives than breast cancer, and a dramatic shift in the ratio of squamous to adenocarcinomatous histologic subtype in favor of adenocarcinoma.

The rise in adenocarcinoma of the lung correlates with changes in cigarette design and composition introduced by the tobacco industry after epidemiologic studies from the early 1950s demonstrated that cigarette smoking was strongly related to other forms of lung cancer. Cigarettes at the time were predominantly nonfiltered and contained high levels of both tar and nicotine. Such cigarettes were too irritating to permit deep inhalation into the lungs. Accordingly, lung cancers at the time were predominantly squamous cell and small cell carcinoma, both of which arise in central airways. On the other hand, individuals who smoked the new filtered low-tar, low-yield cigarettes compensated by inhaling reduced-yield cigarettes more deeply into the lungs. This resulted in a predominance of smoking-related adenocarcinoma of the lung.8,9

The link between cigarette smoking and lung cancer was demonstrated epidemiologically in more than a dozen case-control studies of the early 1950s,10 followed by two prospective cohort studies from the United Kingdom.11,12 The Surgeon General of the United States used these data in combination with established epidemiologic criteria of causality—consistency, strength, specificity, temporal relationship, and coherence of association between the disease and the disease-associated variable—to conclude in the 1964 Surgeon General's Report that "cigarette smoking is causally related to lung cancer in men." Because of the indisputable link between lung cancer and cigarette smoking, it is considered one of the most preventable forms of all human cancers. In the United States, 80% of cases can be attributed to smoking (90% men; 79% women). Direct evidence of this cause–effect relationship has been demonstrated using genetic amplification technique.13 Specifically, it has been demonstrated that a metabolite of benzo[ [image]]pyrene, a component of cigarette smoke, damages three specific loci on the p53 tumor suppressor gene. These loci have been found to be abnormal in approximately 60% of primary lung cancers.

Lung cancer susceptibility may be amplified by other environmental factors. Asbestos, radon, arsenic, ionizing radiation, haloethers, polycyclic aromatic hydrocarbons, nickel, family history, molecular genetic factors, presence of other benign lung disease (e.g., emphysema, chronic obstructive pulmonary disease, and interstitial lung disease), dietary factors (e.g., antioxidants and fat), and indirect (second-hand) exposure to cigarette smoke all have been implicated.

The lack of an effective screening program has done more to hamper clinical progress than all other impediments because resectability, prognosis, and survival are stage-dependent, and late-stage cancer remains incurable. The results of four lung cancer screening trials implemented in the 1970s have had a lasting impact on recommended practice guidelines for the treatment and management of lung cancer. Three of these trials were sponsored by the National Cancer Institute under the aegis of a program called the Cooperative Early Lung Cancer Detection Program: The Mayo Lung Project,14 the Memorial Sloan Kettering Lung Project,15 and the Johns Hopkins Lung Project.16 A fourth trial was conducted in eastern Europe: The Czechoslovakia Study on Lung Cancer Screening.17 The screening method employed in all these studies consisted of plain-film chest x-ray with sputum sampling for cytology.

On the basis of these clinical trials, the American Cancer Society was unable to recommend lung cancer screening as the standard of care because none of the randomized studies demonstrated a statistically significant correlation between lung cancer screening and mortality reduction.18 All the positive outcome variables used in these trials, save for "mortality," were considered on the basis of inductive reasoning to be hypothetically confounded by statistical biases related to early detection trials. These potential confounding influences included lead-time bias, length bias, selection bias, and overdiagnosis bias. However, these biases may have little impact on lung cancer survival because of the aggressive nature of lung cancer compared with other malignancies, such as prostate cancer, which has a more indolent course. Furthermore, it is possible that the impact of screening programs in terms of obtaining a positive result requires long-term follow-up (>5 years) for other than incidence cases. As a consequence, other variables such as stage distribution, resectability, survival, and fatality, although statistically significant, were deemed subordinate to mortality, which failed to show a statistically significant correlation in any of the clinical trials. These methodologic issues and recent improvements in CT technology, as well as the implementation of parallel screening programs for other large-scale solid tumors (e.g., breast and colon cancer), have fueled efforts by the public health community to revisit lung cancer screening as a recommended practice.

Histopathologic Classification

The histologic subtypes of lung cancer are detailed in Table 60-1, along with the spectrum of other lung and pleural tumors, both malignant and benign. This classification system was developed by the World Health Organization in 1967 and has been revised several times. The most recent revision was published in 1999.19

Table 60-1. Word Health Organization 1999 Histological Classification of Lung and Pleural Tumors

1. Epithelial tumors

1.1 Benign

1.1.1 Papillomas

1.1.2 Adenomas

1.2 Preinvasive lesions

1.2.1 Squamous dysplasia/carcinoma in situ

1.2.2 Atypical adenomatous hyperplasia

1.2.3 Diffuse idiopathic pulmonary neuroendocrine cell hyperplasia

1.3 Malignant

1.3.1 Squamous cell carcinoma

1.3.1.1 Papillary

1.3.1.2 Clear cell

1.3.1.3 Small cell

1.3.1.4 Basaloid

1.3.2 Small cell carcinoma

1.3.2.1 Combined small cell carcinoma

1.3.3 Adenocarcinoma

1.3.3.1 Acinar

1.3.3.2 Papillary

1.3.3.3 Bronchioloaveolar

1.3.3.3.1 Nonmucinous

1.3.3.3.2 Mucinous

1.3.3.3.3 Mixed mucinous and nonmucinous or indeterminate cell type

1.3.3.4 Solid carcinoma with mucin formation

1.3.3.5 Adenocarcinoma with mixed subtypes

1.3.3.6 Variants

1.3.4 Large cell carcinoma

1.3.4.1 Large cell neuroendocrine carcinoma

1.3.4.2 Basaloid carcinoma

1.3.4.3 Lymphoepithelioma-like carcinoma

1.3.4.4 Clear cell carcinoma

1.3.4.5 Large cell carcinoma with rhabdoid phenotype

1.3.5 Adenosquamous carcinoma

1.3.6 Carcinoma with pleomorphic sarcomatoid or sarcomatous elements

1.3.7 Carcinoid tumor

1.3.7.1 Typical carcinoid

1.3.7.2 Atypical carcinoid

1.3.8 Carcinomas of salivary gland type

1.3.8.1 Mucoepidermoid carcinoma

1.3.8.2 Adenoid cystic carcinoma

1.3.8.3 Others

1.3.9 Others

2. Soft tissue tumors

3. Mesothelial tumors

3.1 Benign

3.2 Malignant mesothelioma

4. Miscellaneous tumors

5. Lymphoproliferative diseases

6. Secondary tumors

7. Unclassified tumors

8. Tumor-like lesions

Adapted from Travis et al.19 (WHO, 1999).

Squamous and small cell lung cancers tend to arise in the central airways, whereas adenocarcinoma and large cell lung cancers tend to locate peripherally. Small cell lung cancers arise from neuroendocrine cells that are distributed in small numbers in the normal epithelium. There are four major types of neuroendocrine tumors: small cell neuroendocrine, large cell neuroendocrine, and typical and atypical carcinoids. Typical carcinoids grow slowly and rarely spread beyond the lungs. Atypical carcinoids, which are rare, exhibit more rapid growth and are more likely to spread to other organs. The location of the carcinoid tumor (i.e., central, peripheral, or endobronchial) dictates the treatment approach; however, prognosis following resection for this tumor depends on an R0 resection (i.e., gross and microscopic complete tumor removal) and regional node dissection.

Squamous cell carcinomas arise from metaplastic squamous cells because squamous cells are absent from the normal epithelium. Adenocarcinomas arise from Clara cells or type 2 pneumocytes, the precursors of bronchioles and alveoli, respectively. Large cell cancers consist of poorly differentiated cells. Mucoepidermoid tumors arise from tracheobronchial mucus glands and have similar cellular features to mucoepidermoid tumors that originate in the salivary glands.

Identifying the specific histologic subtype confirms the diagnosis and can provide important cues in certain clinical situations, but the more important distinction in terms of management and treatment is between SCLC and NSCLC.

Anatomy of the Lung and Tracheobronchial Tree

The lung has two main lobes (left and right) (Fig. 60-1). The right lung is marginally larger because the left lung accommodates the heart by having only 8 segments compared with the right lung, which has 10 segments. Each lung has at least one fissure that divides the lung into smaller lobes. The left lung is divided in two by a single horizontal fissure that creates an upper and lower lobe. The right lung has two fissures, one horizontal and one oblique. These fissures delineate three lobes: upper, middle, and lower. A normal anatomic variant includes the presence of an azygos lobe (see Fig. 60-1, inset), which is usually found at the apex of the right lung. This small variant lobe is separated from the upper lobe by a deep fissure-like groove that cradles the azygos vein. The lobes of the left and right lung, in turn, are divided into segments representing areas of lung served by different bronchioles, as shown in Fig. 60-2. This figure also shows the intimate relationship between the lungs and tracheobronchial tree. The trachea lies anterior to the esophagus (not shown). At the bifurcation of the trachea, or carina, the left and right mainstem bronchi branch off, and each branch enters the hilus of its respective lung. These, in turn, divide into progressively smaller airways, called bronchioles, that form a rootlike network that extends through the spongelike tissues of the lung. The exterior layer of the bronchi is composed of cartilage with rings of smooth muscle that permit the bronchi to expand and retract on inspiration and expiration. The cartilaginous segments become more irregular at the distal end of this network, and there are none on the bronchioles.

Figure 60-1.

Anatomy of the lungs.

Figure 60-2.

Tracheobronchial tree.

Clinical Presentation NSCLC

Patients are candidates for surgical resection when there is a diagnosis or reasonable probability of NSCLC. Despite the disparate histology, these patients share similar prognosis and are managed with a unique staging system discussed below. Primary NSCLC tumors are often peripheral and grow more slowly than SCLC. Symptomatic manifestations of local disease in NSCLC include cough, hemoptysis, chest pain, dyspnea, wheezing, and pneumonia. Symptoms of locally advanced disease include hoarseness, phrenic nerve paralysis, dysphagia, stridor, superior vena cava syndrome, pleural effusion, pericardial effusion, Pancoast syndrome, evidence of lymphangitic spread, and cancer cachexia. Manifestations of extrathoracic spread include brain metastases, bone metastases, and spread to liver, adrenal glands, and intraabdominal lymph nodes. At clinical presentation, 60–75% of patients have cough, weight loss, or dyspnea. Hemoptysis, chest or bone pain, fever, and weakness occur slightly less often.20 The physical examination foretells advanced disease if, among other signs, there is evidence of lymphadenopathy in the supraclavicular or cervical regions, percussion dullness suggesting a pleural effusion, or neck vein distention from superior vena cava obstruction20 (Table 60-2).

Table 60-2. Clinical Manifestations of Lung Cancer

Symptoms related to primary tumor
Cough | Central airway cancer causing postobstructive pneumonia or lymph node enlargement.
Dyspnea | Early indication of tumor in main airway; may be associated with unilateral wheeze.
Hemoptysis | Blood-streaked sputum, rarely severe; usually accompanied by abnormal chest x-ray.
Chest pain | Nonspecific, aching pleuritic pain may indicate spread to pleural surface.
Symptoms related to intrathoracic spread of primary tumor
Nerves | Recurrent laryngeal nerve, usually the left side, causes hoarseness with poor expectoration and cough and an increased risk of aspiration.
 | Phrenic nerve; elevated hemidiaphragm on chest x-ray, breathlessness.
 | Brachial plexus; Pancoast or superior sulcus tumor; causes pain, muscle wasting, and cutaneous temperature change over the involved nerve root (eighth cervical or first and second thoracic).
 | Sympathetic chain and stellate ganglion; Horner syndrome; causes unilateral enophthalmos, ptosis, diminished pupil size, and ipsilateral loss of facial sweating.
Chest wall | Dull persistent pain not related to breathing or cough; retrosternal pain indication of massive hilar or mediastinal nodal involvement; severe and localized pain usually indicative of direct invasion of pleural or chest wall by primary or a rib metastasis.
Pleura | Pleuritic chest pain an early sign of malignant pleural effusion; pain disappears after appearance of pleural effusion; identified on physical examination by dullness to percussion and decreased breath sounds; also indicates pleural extension of disease or involvement of mediastinal nodes.
SVCO | Superior vena cava obstruction; an indication of a small cell lung cancer that has invaded the SVC.
Heart and pericardium | Usually involves pericardium rather than heart; an indication of metastatic disease by direct lymphatic spread.
Esophagus | Enlargement of hilar or mediastinal nodes.
Symptoms related to extrathoracic metastatic spread
Bones | Pain; may occur in any bone but usually involves axial skeleton and proximal long bones.
Liver | Weakness and weight loss; rarely produces abnormal liver function tests until there is substantial metastatic involvement.
Adrenal | Usually discovered during staging studies or procedures; rarely produces renal insufficiency.
Brain and spinal cord | Spinal cord metastases usually also involve brain metastases, which may produce headache, nausea, vomiting, and other neurologic symptoms, including personality change.
Lymph nodes and skin | Palpable subcutaneous lymphadenopathy; amenable to fine-needle aspiration.

TNM Staging System for Lung Cancer

All cancers follow a predictable progression from primary tumor to local invasion to metastasis by means of lymphatic or hematogenous dissemination or both. This is particularly relevant to thoracic malignancies because the lymphatic system in the lungs drains unidirectionally along the bronchi to the hilum and then to the mediastinal nodes. This lends greater accuracy to staging and better prognostic correlation for cancer resections by anatomic lobar dissection with hilar and mediastinal node removal. The confounding difficulty is that skip metastases can occur in up to 25% of patients. The current staging system used for NSCLC lung cancers21 defines the extent of disease based on the size of the tumor (T), the extent of nodal involvement (N) (Fig. 60-3), and the presence of distant metastases (M). The TNM concept was proposed originally by Denoix in the 1940s22 and later adopted by the American Joint Committee on Cancer and the International Union Against Cancer in 1986.23 The system has been revised several times in recent years. The current version (edition 6) was revised by the International Association for the Study of Lung Cancer (IASLC) in 1999.24 A new version (edition 7) still under discussion by the IASLC proposes several changes in TNM descriptors that will affect existing treatment algorithms but brings clinical stages more in line with prognosis21 (Table 60-3) (see Fig. 60-5).

Figure 60-3.

Regional lymph node stations.

Table 60-3. International Staging System for NSCLC, 2007 Proposed Seventh Edition

T0 |  |
Tx | Occult lung cancer
Primary tumor (T)
T1 | Tumor [image] 3 cm in diameter, surrounded by lung or visceral pleura, without invasion more proximal than lobar bronchus
 | T1a | Tumor [image] 2 cm in diameter
 | T1b | Tumor > 2 cm in diameter
T2 | Tumor > 3 cm but [image] 7 cm, with any of the following features:
 |  | Involves main bronchus, [image] 2 cm distal to carina
 |  | Invades visceral pleura
 |  | Associated with atelectasis or obstructive pneumonitis that extends to the hilar region but does not involve the entire lung
 | T2a | Tumor [image] 5 cm
 | T2b | Tumor > 5 cm
T3 | Tumor > 7 cm or any of the following:
 |  | Directly invades any of the following: chest wall, diaphragm phrenic nerve, mediastinal pleura, parietal pericardium, main bronchus < 2 cm from carina (without involvement of carina)
 |  | Atelectasis or obstructive pneumonitis of the entire lung
 |  | Separate tumor nodules in the same lobe
T4 | Tumor of any size that invades the mediastinum, heart, great vessels, trachea, recurrent laryngeal nerve, esophagus, vertebral body, or carina or with separate tumor nodules in a different ipsilateral lobe
Regional lymph nodes (N)
N0 | No regional lymph node metastases
N1 | Metastases in ipsilateral peribronchial and/or ipsilateral hilar lymph nodes and intrapulmonary nodes, including involvement by direct extension
N2 | Metastasis in ipsilateral mediastinal and/or subcarinal lymph node(s)
N3 | Metastasis in contralateral mediastinal, contralateral hilar, ipsilateral or contralateral scalene, or supraclavicular lymph node(s)
Distant metastasis (M)
M0 | No distant metastasis
M1 | Distant metastasis
 | M1a | Separate tumor nodule(s) in a contralateral lobe; tumor with pleural nodules or malignant pleural or pericardial effusion
 | M1b | Distant metastasis present (includes metastatic tumor nodules in a different lobe from the primary tumor)
Stage groupings of TNM subsets
Stage IA | T1a-T1b N0M0
Stage IB | T2aN0M0
Stage IIA | T1a-T1bN1M0
 | T2bN0M0
Stage IIB | T2bN1M0
 | T3N0M0
Stage IIIA | T-T3N2M0
 | T4N0-N1M0
Stage IIIB | T4N2M0
 | T1a-T4N3M0
Stage IV | Any T, any N, M1a or M1b

Adapted from reference 21.

Good staging yields the ability to stratify patients into homogeneous groups by prognosis, guides therapeutic decision making, and permits more accurate cross-study comparison of treatment strategies and outcomes. Even for patients not determined to be suitable for surgery, staging is an essential guide to treatment and prognosis for other treatment modalities such as chemotherapy or radiotherapy.

The TNM classification of malignant tumors consists of eight stages: IA, IB, IIA, IIB, IIIA, IIIB, IV, and 0, which is applicable to patients with carcinoma in situ. The relative location of tumor based on disease stage (I-III) is shown in Figure 60-4. Staging is not relevant for occult lung cancer. Stage I and II (early) lung cancer is amenable to surgical resection (see Chaps. 62, 63, 64, and 65). Patients with stage III tumors (i.e., locally advanced) may be potential candidates for surgery depending on the characteristics of local invasion. If the tumor has infiltrated the superior vena cava or the carina, resection may be warranted under certain conditions. However, if other mediastinal structures such as the great vessels, the esophagus, or the heart are involved, or if there is nodal metastasis at undesirable levels, resection is often precluded (see Chap. 70). R0 resection is the goal of all stage I and II resections; R1 (microscopic disease is left) or R2 resections (i.e., gross tumor is left) rarely lead to cure of NSCLC. Surgical resection for stage IV NSCLC (i.e., extensive metastatic spread) is usually contraindicated except in the uncommon scenario of surgery for oligometastatic surgery, whereby resection with curative intent of proven solitary pulmonary metastases may be included either prior to or after lung resection (see Chap. 71).

Figure 60-4.

Location of tumor based on staging groups.

Occult lung cancer (i.e., positive sputum cytology but radiologically negative findings) is extremely rare, comprising less than 1% of all lung cancers (see Chap. 53). The diagnosis is made by screening bronchoscopy used to detect endobronchial lesions with cytologic brushing and washing of individual lobar bronchi. Surgical treatments for occult disease include lung-sparing procedures, that is, bronchoplastic techniques (see Chap. 66). Other surgical procedures offered to patients in poor medical condition to provide palliative relief may be beneficial, for example, restoration of airway patency through bronchoscopic debridement of tumor, photodynamic therapy, airway stenting, or brachytherapy.

According to the current edition (sixth) of the TNM Classification of Malignant Tumors:

Tumor (T): T1 denotes a solitary primary tumor that is 3 cm or less in diameter surrounded by lung or visceral pleura and extends no more proximal than a lobar bronchus. A T2 tumor is greater than 3 cm in diameter and invades the visceral but not parietal pleura. All T3 tumors are locally invasive. Invasion may extend to the parietal pleura, chest wall, diaphragm, mediastinal pleura, parietal pericardium, or mainstem bronchus if it is less than 2 cm from the carina. There also may be atelectasis or pneumonitis involving the entire lung. T4 tumors may invade the carina, trachea, mediastinum, great vessels, heart, or esophagus. Additionally, if there is malignant pleural or pericardial effusion, the T4 status applies irrespective of other features. The T4 designation is also applied automatically if satellite tumor nodules are found in the same lobe as the primary lesion. However, ipsilateral pleural effusions designated T4 may not be a pathologic T4 tumor because thoracoscopy with pleural biopsy may reveal a benign effusion secondary to lobar collapse. Furthermore, clinical T4 tumors from a secondary nodule within the same lobe demonstrate better prognosis than other T4 tumors. Therefore, patients with secondary tumors in the same lobe as the primary should be offered a resection in the absence of distant metastases.25

Node (N): N0 indicates the presence of a primary lesion without metastasis to regional lymph nodes. N1 denotes metastatic spread of cancer to one or any of the following lymph node stations: ipsilateral peribronchial lymph nodes, ipsilateral hilar nodes, or both, and intrapulmonary nodes involved by direct extension of the primary tumor (lymph nodes with double-digit numbering). The N2 designation indicates metastatic spread to lymph nodes of the ipsilateral mediastinum, subcarinal nodes (single-digit nodes), or both. N3 is metastasis to contralateral mediastinal or hilar lymph nodes or ipsi- or contralateral scalene or supraclavicular lymph nodes. Documentation of the pattern of thoracic of lymph node drainage preceded the development of the TNM staging system.26

Metastasis (M): M0 denotes the absence of distant metastasis. M1 indicates the presence of a distant metastasis.

Diagnostic Studies and Staging Methods

Noninvasive radiologic evaluation begins with a posteroanterior chest x-ray and chest CT scan through the adrenal glands to assess disease and determine the size of the lesion, involvement of surrounding structures, and overall resectability (Table 60-4). The sensitivity of CT scanning for detecting lung cancer is between 50% and 80%. MRI, once thought to hold promise as a diagnostic tool, is usually reserved for advanced anatomic problem solving when the results of CT scanning are ambiguous.27 PET scanning has high sensitivity (range 79–95%) for detecting lung cancers, in particular distant metastatic foci of disease, but low specificity. Integrated CT/PET is both sensitive and specific, yielding 98% correct tumor staging compared with final histopathologic staging. These technologies are expanding, but the instruments are expensive and not as widely available as CT.28 Although CT scanning remains the mainstay of clinical staging, CT scanning alone is inaccurate because it has a limited ability to determine mediastinal nodal involvement, chest wall invasion, mediastinal invasion, and malignancy of pleural effusions.28,29

Table 60-4. Diagnostic Procedures Used for Lung Cancer

Noninvasive | CXR
 | CT
 | PET
 | CT/PET
Minimally invasive | EUS
 | EUS/FNA
 | EBUS
 | EBUS/FNA
 | EUS/FNA + EBUS (replacing mediastinoscopy as "gold standard" at some centers)
Surgical | Mediastinoscopy ("gold standard" for lung cancer staging)
 | Video-assisted thoracic thoracotomy
 | Thoracoscopy

Abbreviations: CXR = chest x-ray; CT = computed tomography; PET = positron-emission tomography; CT/PET = integrated computed tomography and positron-emission tomography; EUS = endoscopic ultrasound; EUS/FNA = endoscopic ultrasound with fine-needle aspiration; EBUS = endobronchial ultrasound; EBUS/FNA = combined endobronchial ultrasound and fine-needle aspiration.

A number of staging and diagnostic procedures have evolved using the bronchoscope. Invasive bronchoscopic procedures include transbronchial needle aspiration, endobronchial ultrasound biopsy, endoesophageal ultrasound fine-needle aspiration, and transbronchial and transesophageal needle biopsy. Although radiologic reconstructions of the bronchi and trachea are useful adjuncts to operative planning, bronchoscopy is recommended before every surgical resection as an aid to identifying anatomic abnormalities that might interfere with surgical resection and to confirm the accuracy of noninvasive study by determining the proximal extent of the tumor (i.e., distance from the carina). It is also valuable in identifying occult synchronous disease or anatomic variants of normal.

Invasive preresectional surgical staging, pioneered by the Thoracic Surgical Group of Toronto, is routine practice at many centers.30,31 Mediastinal staging via mediastinoscopy was conceived originally to spare the morbidity of an exploratory thoracotomy.30 It is used presently to document the anatomic extent of the lung cancer before surgical resection, as a guide to therapeutic decision making, and for restaging lung cancer32 (see Chap. 61). Selective lymph node sampling via cervical mediastinoscopy, for example, helps to identify patients with minimal N2 disease (stage III) for neoadjuvant chemotherapy or multimodality protocols (e.g., chemotherapy, radiotherapy, and surgery). Many predict that the role of mediastinal staging in lung cancer will expand with the increasing availability and application of new diagnostic and therapeutic techniques, such as tissue biopsy for biomarker staging33 and tissue typing for oncogenic mutations34 and drug-sensitivity testing.35

Thoracoscopy is usually performed intraoperatively in patients who are not suspected of having mediastinal lung cancer for confirmation of lymph node histology and guidance for postoperative chemotherapy.

Meta-analysis has been used to demonstrate the superiority of pathologically staged lung cancer. Survival in clinically staged IB patients (T2N0 disease) was only 75% at 1 year and 40% at 5 years.36 In contrast, pathologically staged T2N0 disease yielded 90% survival at 1 year and 60% at 5 years,36 highlighting the limitations of current CT technology. Attempts to use noninvasive techniques to replace mediastinal staging by mediastinoscopy results in a 10% error regardless of the noninvasive technique used.

Lesions located in specific lobes drain preferentially and predictably to specific nodal groups. Cervical mediastinoscopy is used to access nodes at the paratracheal levels (2R, 2L, 4R, 4L, 10R, and 10L) in addition to the subcarinal nodes at level 7. Anterior mediastinoscopy (also called parasternal mediastinoscopy) accesses lymph nodes at levels 5 and 6.

Thoracoscopy of the right hemithorax accesses the right paratracheal nodes (level 4R), inferior pulmonary ligament nodes (level 9), and subcarinal nodes (level 7). In the left hemithorax, thoracoscopy is used to access the aortopulmonary window nodes (levels 5 and 6) and the posterior hilar nodes.

Mediastinal staging by mediastinoscopy is a safe and effective technique that provides important histologic information with minimal morbidity. It can be performed on an outpatient basis. It is currently indicated for patients with lung cancer suspected to have spread to the mediastinal nodes to provide accurate lymph node staging and histologic confirmation, which is used to guide therapy. Patients not suspected of having mediastinal lymph node involvement may be staged with preoperative CT/PET and intraoperative thoracoscopic staging to confirm the absence of mediastinal malignancy. The drawbacks to preresectional staging with mediastinoscopy are twofold: It requires general anesthesia and delays the surgical resection.

Preoperative Assessment

Preoperatively, all patients must undergo pulmonary function testing to assess their overall fitness for surgery and to predict postoperative outcome. These studies include forced vital capacity (FVC), forced expiratory volume in 1 second (FEV1), and diffusion capacity of carbon monoxide (DLCO). The FEV1 then is used to calculate the predicted postoperative FEV1. A ppoFEV1 of 0.8–1.0 L or more is desired for lung resection of any kind. This value is the product of FEV1 and the percent of lung parenchyma that will remain after resection. Residual lung parenchyma can be estimated by the percent of remaining pulmonary lobes (x of 5) or remaining anatomic pulmonary segments (x of 18) or estimated percent of remaining ventilation or perfusion based on the [image] / [image] scan.

Standard Pulmonary Resections

Depending on the size, location, and extent, the lesion may be resected using an anatomic (e.g., lobectomy, pneumonectomy, bilobectomy, or sleeve lobectomy) or nonanatomic (e.g., segmentectomy, wedge resection, precision cautery, or metastasectomy) resection. Lobectomy is the standard anatomic resection for NSCLC when the lesion occurs within the boundary of an anatomic lobe (see Chap. 62). The most common technique begins with a thoracotomy incision followed by hilar division of the lobar pulmonary arteries, draining pulmonary lobar veins, and associated bronchus. This is followed by meticulous dissection of hilar lymph nodes and lymphatics, which then are removed en bloc with the specimen lobe as a single unit. Alternatively, a sternotomy incision may be used for access to bilateral pleural spaces, mediastinum, and anterior hila in the presence of bilateral pulmonary nodules. This approach and muscle-sparing thoracotomies are associated with decreased postoperative pain. They may be used for early stage I or II NSCLC.

Minimally Invasive Surgical Techniques

Less invasive pulmonary resections using video-assisted thoracic surgery technique, thoracoscopy, and other minimally invasive surgical techniques have improved the morbidity of surgical resection and afford surgery in patients with compromised pulmonary function (Table 60-4). The benefits of these techniques include shorter postoperative stay, reduced narcotic requirements for postoperative pain management, reduced shoulder dysfunction compared with patients undergoing thoracotomy, and greater patient satisfaction.

Lung Cancer Surgery in the Elderly

More than half of all cancers are diagnosed in patients 65 years or older, yet the risk of surgery is greatest in this group. Paradoxically, elderly patients also have a higher rate of early-stage cancer detection compared with younger adults. Lung-sparing resections using minimally invasive techniques, such as limited thoracoscopic wedge resection, are increasingly being offered to elderly patients (age > 65 years) who have impaired or diminished respiratory function along with other comorbid conditions that make them unfit for pneumonectomy or lobectomy.37 Postoperatively, pulmonary complications have been identified as the major cause of morbidity and mortality after surgery in elderly patients. It is reasonable to assume that a reduction in pulmonary complications through the use of less invasive lung-sparing procedures will lead to a decrease in morbidity and mortality in the elderly age group.

Five-Year Survival in Resectable NSCLC

The importance and value of accurate staging are evident in studies that report cumulative 5-year survival rates for NSCLC. Broadly estimated, 5-year survival, irrespective of stage, is 10–15%; this low survival rate has improved only minimally despite multiple new modalities of treatment over the last 50 years. For stage I and II disease combined, it is 50%. Examined individually, these reports demonstrate considerable variability. Reviews published before the 1997 revision of the TNM staging system differ from reports published thereafter, reflecting the expansion of stages I and II (i.e., stage IAB and IIAB) and the reassignment of certain stage III patients to stage IIB based on prognosis. A report published in 1995 estimated that the 5-year cumulative survival rate for patients with stage I disease was 64.6%, and for those with stage II disease it was 41.2%.38 Naruke and colleagues39 and Mountain36 independently evaluated 5-year survival in stage IA+B and stage IIA+B disease using the 1997 revised IASLC. A summary of their findings reveals that the 5-year survival in stage IA+B disease combined is between 67% and 75%, whereas the limit of survival in stage IIB disease was no better than 38%. This reduced survival for stage II disease reflects the adverse effect of nodal metastasis, which portends aggressive tumor biology and behavior.

Goldstraw and colleagues recently have compared clinical and pathologic 5-year survival between the sixth and seventh editions of the TNM Classification of Malignant Tumors, which is under review21 (Fig. 60-5). Among the proposed changes to TNM descriptors, recently reviewed by the International Association for the Study of Lung Cancer's Lung Cancer Study Group, additional cutoffs have been recommended for tumor size. Tumors larger than 7 cm will move from T2 to T3. Additionally, pleural effusion will be reclassified as an M descriptor, T2bN0M0 patients will move from stage IIB to stage IIA, and T4N0-1M0 patients will move from stage IIIB to stage IIIA. These alterations will align prognosis and TNM stage more closely; in certain subsets, it will help to align treatment with stage.

Figure 60-5.

Survival curves for clinical and pathologic staging comparing the sixth edition of the TNM Classification of Malignant Tumors with amendments to the seventh edition proposed by the International Association of the Study of Lung Cancer (Modified with permission from Goldstraw P, Crowley J, Chansky K, et al: The IASLC Lung Cancer Staging Project: Proposals for the revision of the TNM stage groupings in the forthcoming (seventh) edition of the TNM classification of malignant tumours. J Thorac Oncol 2:706–14, 2007).

Lung Cancer Screening Revisited

Currently, no public policy organization recommends screening for lung cancer as the standard of care among high-risk individuals. The public health community has focused its strategy on controlling the lung cancer epidemic exclusively on prevention by promoting cigarette smoking cessation and preventing smoking initiation among children and adolescents. Aside from the fluctuating efficacy of this approach, this strategy ignores the risk of lung cancer in former smokers (one in four adults in the United States are now former smokers) and lifetime nonsmokers (15% of lung cancers arise in lifetime nonsmokers). Moreover, not all countries have the political will or funds to conduct smoking-cessation programs. The large randomized controlled trials of the 1970s and 1980s14–17 unanimously concluded that chest x-ray and sputum cytology were too insensitive to detect early-stage lesions or to have any measurable impact on mortality. Renewed effort to implement a cost-effective early detection program for lung cancer has been spurred by recent technologic advances across several disciplines, most particularly in the field of radiographic imaging. CT technology, the current diagnostic standard, is rapidly advancing; however, the pace of this technology makes randomized clinical trials with proven endpoints (e.g., mortality reduction secondary to screening) impractical. The technology is changing so fast that studies are obsolete by the time that sufficient accrual is attained. Consequently, although a number of nonrandomized studies have been performed in different countries demonstrating the utility of low-dose CT for detecting lung cancers at early, preinvasive stages before they are evident clinically, these studies have generated controversy in the public health community because they do not follow established concepts of a screening study.40–42

A second problem relates to cost. Based on the experience from the Mayo Clinic CT screening study, one analysis estimated that the cost of lung cancer screening may be as high as $116,300 per quality-adjusted life-year.43 However, this conclusion has been challenged. Data from the International Early Lung Cancer Action Project and recent studies from Italy have been used to conclude that the average cost of low-dose CT is US$2500 per year of life saved.44 This cost may be a justifiable expense to screen a population of at-risk individuals given the expense and ineffectiveness of treatment for advanced-stage disease. In comparisons with other screening techniques, it has been suggested that the detection rate of lung cancer with low-dose CT is somewhat greater than with mammographic screening for breast cancer.45

Certain public agencies are beginning to move on the issue of lung cancer screening, whereas other entities remain staunchly opposed.46,47 The U.S. Preventive Services Task Force recently issued an indeterminate (I) grade summary recommendation concluding that "the evidence is insufficient to recommend for or against screening asymptomatic persons for lung cancer with either low-dose computerized tomography, chest x-ray, sputum cytology, or a combination of these tests." Reasons for this cautionary move from "not recommended" to "indeterminate" include the potential for overdiagnosis,48 because low-dose CT scanning is associated with a greater number of false-positive results,49 increased radiation exposure, and increased costs compared with chest x-ray. This practice could lead to undue worry and concern on the part of patients who undergo invasive diagnostic procedures only to be proved to have benign findings. On the basis of this and other similar advisories, practitioners are now counseled to inform their patients on the availability of lung cancer screening modalities in view of the potential risks, as well as the pros and cons of the present art of lung cancer screening, as described earlier. Patients are then free to make their own informed decision. This topic is relevant from a surgical perspective because surgery remains the best chance for cure in patients with early stages of NSCLC, and identification of early-stage disease is currently the only avenue for mitigation of this worldwide epidemic.

Summary

The importance of having a universally adopted international lung cancer staging system, as we do, is most evident when it comes to evaluating multimodality treatment protocols consisting of combinations of surgery, chemotherapy, radiotherapy, and other innovative treatments. Although surgery alone has been the mainstay of treatment for early-stage NSCLC, there is now compelling evidence from randomized trials that adjuvant chemotherapy improves survival following resection in stage II and IIIA NSCLC, as well as evidence that chemotherapy is effective in stage IB tumors greater than 4 cm in diameter. Meaningful analysis of the numerous multimodality treatment protocols would be impossible without a universal staging system. This reliance is increased with the continuing expansion of new and divergent clinical methods to permit earlier lung cancer detection through screening, when surgery has the greatest chance for cure, or to tailor multimodality treatment protocols capable of preventing recurrence and improving survival.

Editor's Comment

This overview emphasizes the new WHO classification as well as the new TNM staging system. With the emergence of bronchioloaveolar carcinoma (BAC) and increased use of adjuvant chemotherapy in non-small-cell lung cancer (NCSLC), the importance of pretreatment staging cannot be overemphasized. Finally, a discussion of lung cancer in the elderly and lung cancer screening, two current controversial topics, is offered.

–MJK

References

1. Jemal A, Siegel R, Ward E, et al: Cancer statistics, 2007. CA Cancer J Clin 57:43–66, 2007. [PubMed: 17237035]

2. Parkin D, Bray F, Ferlay J, Pisani P: Estimating the world cancer burden. Globocan 2000. Int J Cancer 94:153–6, 2001. [PubMed: 11668491]

3. Murray N, Turrisi AT 3rd: A review of first-line treatment for small-cell lung cancer. J Thorac Oncol 1:270–8, 2006. [PubMed: 17409868]

4. Auperin A, Arriagada R, Pignon JP, et al: Prophylactic cranial irradiation for patients with small-cell lung cancer in complete remission. Prophylactic Cranial Irradiation Overview Collaborative Group. N Engl J Med 341:476–84, 1999. [PubMed: 10441603]

5. Slotman B, Faivre-Finn C, Kramer G, et al: Prophylactic cranial irradiation in extensive small-cell lung cancer. N Engl J Med 357:664–72, 2007. [PubMed: 17699816]

6. Jett JR, Schild SE, Keith RL, Kesler KA: Treatment of non-small cell lung cancer, stage IIIB: ACCP evidence-based clinical practice guidelines (2nd edition). Chest 132:266S–76S, 2007.

7. Jemal A, Murray T, Samuels A, et al: Cancer Statistics 2003. CA Cancer J Clin 53:5–26, 2003. [PubMed: 12568441]

8. Risks associated with smoking cigarettes with low machine-measured yields of tar and nicotine. In Burns DM, Benowitz NL, Amacher RH (eds): Smoking and Tobacco Control Monograph, No. 13. Bethesda, MD, National Institutes of Health, National Cancer Institute, 2001:1–235.

9. Thun MJ, Lally CA, Flannery JT, et al: Cigarette smoking and changes in the histopathology of lung cancer. J Natl Cancer Inst 89:1580–6, 1997. [PubMed: 9362155]

10. Doll R, Hill AB: Smoking and carcinoma of the lung: Preliminary report. Br Med J 2:739–48, 1950. [PubMed: 14772469]

11. Doll R: Bronchial carcinoma: Incidence and aetiology. Med World 80:370–91, 1954. [PubMed: 13153612]

12. Doll R, Hill AB: Lung cancer and other causes of death in relation to smoking: A second report on the mortality of British doctors. Br Med J 12:1071–81, 1956.

13. Denissenko MF, Pao A, Tang M, Pfeifer GP: Preferential formation of benzo[a]pyrene adducts at lung cancer mutational hotspots in p53. Science 274:430–2, 1996. [PubMed: 8832894]

14. Fontana RS, Sanderson DR, Miller WE, et al: The Mayo Lung Project: Preliminary report of "early cancer detection" phase. Cancer 30:1373–82, 1972. [PubMed: 5083075]

15. Martini N: Results of Memorial Sloan-Kettering lung project. Recent Results Cancer Res 82:174–8, 1982. [PubMed: 6287545]

16. Frost JK, Ball WC Jr, Levin ML, et al: Early lung cancer detection: Results of the initial (prevalence) radiologic and cytologic screening in the Johns Hopkins study. Am Rev Respir Dis 130:549–54, 1984. [PubMed: 6091505]

17. Krivinka R, Kubik A: Cigarette smoking and the risk of lung cancer. Cesk Zdrav 19:57–61, 1971. [PubMed: 5545278]

18. Society AC: Guidelines for the cancer-related checkup: Recommendations and rationale. CA Cancer J Clin 30:4–50, 1980.

19. Travis WD, Sobin L: World Health Organization International Histological Classification of Tumours: Histological typing of lung and pleural tumours. In International Histologic Classification of Tumours, No. 1. New York, Springer-Verlag, 1999:1–156.

20. Beckles MA, Spiro SG, Colice GL, Rudd RM: Initial evaluation of the patient with lung cancer: Symptoms, signs, laboratory tests, and paraneoplastic syndromes. Chest 123:97S–104S, 2003.

21. Goldstraw P, Crowley J, Chansky K, et al: The IASLC Lung Cancer Staging Project: Proposals for the revision of the TNM stage groupings in the forthcoming (seventh) edition of the TNM classification of malignant tumours. J Thorac Oncol 2:706–14, 2007. [PubMed: 17762336]

22. Denoix P: Sur l'organisation d'une statistique permanente du cancer. Bull Inst Natl Hyg (Paris) 1:67–74, 1944.

23. Mountain C: A new international staging system for lung cancer. Chest 86:225S-3S, 1986.

24. 6th International Association for the Study of Lung Cancer (IASLC) Lung Tumor Biology Workshop, Aspen, CO, August 7–11, 1999. Abstracts. Lung Cancer 29:S1–39, 2000.

25. Battafarano RJ, Meyers BF, Guthrie TJ, et al: Surgical resection of multifocal non-small cell lung cancer is associated with prolonged survival. Ann Thorac Surg 74:988–93; discussion 993–4, 2002.

26. Naruke T, Suemasu K, Ishikawa S: Lymph node mapping and curability at various levels of metastasis in resected lung cancer. J Thorac Cardiovasc Surg 76:832–9, 1978. [PubMed: 713589]

27. Laurent F, Montaudon M, Corneloup O: CT and MRI of lung cancer. Respiration 73:133–42, 2006. [PubMed: 16549940]

28. Lardinois D, Weder W, Hany TF, et al: Staging of non-small-cell lung cancer with integrated positron-emission tomography and computed tomography. N Engl J Med 348:2500–7, 2003. [PubMed: 12815135]

29. Antoch G, Stattaus J, Nemat AT, et al: Non-small cell lung cancer: Dual-modality PET/CT in preoperative staging. Radiology 229:526–33, 2003. [PubMed: 14512512]

30. Pearson F: Use of mediastinoscopy in selection of patients for lung cancer operations. Ann Thorac Surg 30:205–7, 1980. [PubMed: 7425699]

31. Mentzer S: Mediastinal staging prior to surgical resection. Oper Tech Thorac Cardiovasc Surg 6:152–65, 2005.

32. Le Chevalier TL: Adjuvant treatment of lung cancer: Current status and potential applications of new regimens. Lung Cancer 46:S33–9, 2004.

33. Franklin W, Carbone D: Molecular staging and pharmacogenomics. Clinical implications: From lab to patients and back. Lung Cancer 45:S147–54, 2003.

34. Oyama T, Osaki T, Baba T, et al: Molecular genetic tumor markers in non-small cell lung cancer. Anticancer Res 25:1193–6, 2005. [PubMed: 15865065]

35. Perea S, Hidalgo M: Predictors of sensitivity and resistance to epidermal growth factor receptor inhibitors. Clin Lung Cancer 6:S30–S4, 2004.

36. Mountain C: Revisions in international system for staging lung cancer. Chest 111:1710–7, 1997. [PubMed: 9187198]

37. Jaklitsch MT, Mery CM, Audisio RA: The use of surgery to treat lung cancer in elderly patients. Lancet Oncol 4:463–71, 2003. [PubMed: 12901960]

38. Nesbitt JC, Putnam JB Jr, Walsh GL, et al: Survival in early-stage non-small cell lung cancer. Ann Thorac Surg 60:466–72, 1995. [PubMed: 7646126]

39. Naruke T, Tsuchiya R, Kondo H, et al: Implications of staging in lung cancer. Chest 112:242S-8S, 1997.

40. Henschke CI, McCauley DI, Yankelevitz DF, et al: Early Lung Cancer Action Project: Overall design and findings from baseline screening. Lancet 354:99–105, 1999. [PubMed: 10408484]

41. Pastorino U, Bellomi M, Landoni C, et al: Early lung-cancer detection with spiral CT and positron emission tomography in heavy smokers: 2-year results. Lancet 362:593–7, 2003. [PubMed: 12944057]

42. Sobue T, Moriyama N, Kaneko M, et al: Screening for lung cancer with low-dose helical computed tomography: Anti-Lung Cancer Association Project. J Clin Oncol 20:911–20, 2002. [PubMed: 11844811]

43. Mahadevia PJ, Fleisher LA, Frick KD, et al: Lung cancer screening with helical computed tomography in older adult smokers: A decision and cost-effectiveness analysis. JAMA 289:313–22, 2003. [PubMed: 12525232]

44. Wisnivesky JP, Mushlin AI, Sicherman N, Henschke C: The cost-effectiveness of low-dose CT screening for lung cancer: Preliminary results of baseline screening. Chest 124:614–21, 2003. [PubMed: 12907551]

45. Henschke CI, Yankelevitz DF, Libby DM, et al: Survival of patients with stage I lung cancer detected on CT screening. N Engl J Med 355:1763–71, 2006. [PubMed: 17065637]

46. Reich JM: Assessing the efficacy of lung cancer screening. Radiology 238:398–401, 2006. [PubMed: 16436807]

47. Strauss GM, Dominioni L, Jett JR, et al: Como international conference position statement: Lung cancer screening for early diagnosis 5 years after the 1998 Varese conference. Chest 127:1146–51, 2005. [PubMed: 15821188]

48. Marcus PM, Bergstralh EJ, Fagerstrom RM, et al: Lung cancer mortality in the Mayo Lung Project: Impact of extended follow-up. J Natl Cancer Inst 92:1308–16, 2000. [PubMed: 10944552]

49. Swensen SJ, Jett JR, Sloan JA, et al: Screening for lung cancer with low-dose spiral computed tomography. Am J Respir Crit Care Med 165:508–13, 2002. [PubMed: 11850344]


Adult Chest Surgery > Chapter 61. Mediastinoscopy and Restaging >

Mediastinoscopy and Restaging: Introduction

Lung cancer is the leading cause of cancer death in the United States in both men and women. In 2007, there was an estimated 213,380 new cases of lung cancer and 160,390 estimated deaths owing to the disease.1 When indicated, surgery is the most effective curative therapy for lung cancer. For patients with limited non-small cell lung cancer, lung resection remains the therapy of choice, offering the greatest potential for cure and long-term survival. Surgery also may play a limited role in small cell lung cancer. However, of patients who present initially with lung cancer, 55% have distant metastatic disease, 30% have disease spread to regional lymph nodes, and only 15% have disease confined to the lung.2 Thus accurate staging in lung cancer is an essential component of management and prognosis.

After primary tumor diagnosis, in addition to evaluating for distant spread and assessing lung reserve and comorbidities, evaluation of the mediastinum and mediastinal lymph nodes is vital to defining tumor stage and subsequent surgical planning. Despite advances in technology, mediastinoscopy remains an important tool for the thoracic surgeon in the staging of bronchogenic carcinoma, as well as in the diagnosis of disease in the mediastinum, as described in Chapter 132.

Originally described by Carlens in 1959,3 mediastinoscopy has been the subject of a number of studies. It has been shown to be a safe procedure, with morbidity rates between 0.6% and 3.7% and mortality rates ranging from 0% to 3% in several large series.4 In comparison with noninvasive diagnostic procedures, such as CT scanning and MRI, studies have shown a sensitivity for cervical mediastinoscopy ranging from 0.44 to 0.92.5 Specificities and positive predictive values of 1.00 have been described, but this is often secondary to the study design, with reference made to findings during mediastinoscopy, rather than actual disease at various lymph node stations. While mediastinoscopy is currently the "gold standard" for assessing lymph node status (its negative predictive value is greater than 90%), there are other existing and emerging imaging modalities (see below) that can be used to augment staging accuracy. The indications and contraindications to cervical mediastinoscopy are outlined in Table 61-1.

Table 61-1. Indications and Contraindications for Mediastinoscopy

Indications

  1. To determine the status of mediastinal lymph nodes in the staging of lung cancer and hence aid in both prognosis and potential treatment. Although some authors advocate mediastinoscopy for all potential surgical cases of lung cancer, others confine its use to the following scenarios:

    a.

    Biopsy of mediastinal lymph nodes >1 cm on CT scan or positive by PET scan

    b.

    Central primary tumor

    c.

    Peripheral tumor with chest wall invasion

    d.

    Potential need for pneumonectomy

    e.

    Multiple enlarged N1 lymph nodes

  2. To assess tracheal or mediastinal invasion by other neoplastic processes.

  3. As a diagnostic modality for sampling of mediastinal tissue (e.g., to rule out infectious or other inflammatory disease, etc.).

Contraindications

  1. Permanent tracheostomies (e.g., after laryngectomy)

  2. Relative contraindications:

    a.

    Aortic arch aneurysm

    b.

    Innominate artery aneurysm

    c.

    Previous sternotomy and mediastinitis

    d.

    Superior vena cava obstruction (SVCO)

Cervical mediastinoscopy complications ( [image] 2.5% of cases)5

  1. Paresis of the left recurrent laryngeal nerve

  2. Hemorrhage (most commonly from injury to the azygos vein)

  3. Pneumothorax

  4. Pneumonia

  5. Perforation of the esophagus

Preoperative Assessment

Chest x-ray, chest CT scan, pulmonary function tests, and appropriate medical optimization are performed before mediastinoscopy and major lung resection. While most surgeons prefer to delay the definitive pulmonary resection until final pathology is available from the mediastinoscopy, some perform mediastinoscopy in the setting of definitive resection if the frozen-section results are negative for metastatic tumor.

Preoperative PET Imaging

While mediastinoscopy/otomy has the distinct advantage of providing direct visualization of suspicious mediastinal nodal disease, as well as a tissue diagnosis of such nodes, other studies are available in a preoperative repertoire. A noninvasive imaging modality currently in clinical use to evaluate for hilar, mediastinal, and extrathoracic metastases is positron-emission tomography (PET). By using the radioisotope [18F]fluorodeoxyglucose (FDG) to detect metabolically overactive cellular growth, one can more accurately describe a patient's clinical stage and appropriate therapeutic maneuvers. Many clinicians and researchers believe that such imaging is an invaluable adjunct, and its routine use has become the subject of intense study.

There is currently no absolute indication for the use of PET scanning, although some guidelines do exist in the literature. It seems clear that for patients who display clear evidence of extrathoracic disease, PET scanning is a costly and unnecessary test that will not change clinical management. Generally, a PET scan is indicated for patients with a question of extrathoracic metastases, those with questionable clinical stage III (cIII) disease (and even cI and cII disease), because surgical management may be altered in at least 8–18% of these patients.6,7 Additionally, PET scanning may be a critical preoperative step for patients in communities where mediastinoscopy is not available.

The data to support these clinical recommendations are substantial. PET scans, when compared with CT scans of the chest, mediastinum, and extrathoracic anatomy, have an increased sensitivity for detecting disease, ranging from 79% to 95% versus 50% to 86% for CT.8–10 The significance of this is most noticeable in light of evidence that 7.5%, 18%, and 24% of patients with cI, cII, and cIII disease, respectively, will have extrathoracic disease by PET scanning and hence may avoid an unnecessary nontherapeutic resection.11 The strengths of PET scanning lie in its superior sensitivity and accuracy (>90%).12 This has led many to provide recommendations about continued operative staging (i.e., mediastinoscopy) depending on PET and CT scanning. Surgical staging may not be necessary in patients with negative CT and PET,13 negative PET and mediastinal nodes less than 1.5 cm,14 or if the primary lesion has a PET standardized uptake value (SUV) of less than 2.5 and a negative mediastinum.15

Although it has excellent sensitivity, the specificity of PET scanning is unacceptably low. A number of inflammatory and infectious conditions can produce a positive PET scan in the absence of malignancy, thus leading to either unnecessary operative diagnostic procedures or, worse yet, a decision to forego definitive operative care for concern of metastatic disease (overstaging). This is critical because there are data to suggest that even minimal N2 disease (e.g., ipsilateral mediastinal nodal metastases) can be resected with a primary tumor for a 5-year survival rate of 40% compared with 8% for bulky N2 disease.11 Additionally, since several studies have demonstrated high false-negative and false-positive rates (11–33% and 15–52%, respectively), it can be argued that surgical staging continues to be mandatory as a part of a preoperative workup despite the use of PET scanning.

Endoscopic Ultrasound and Fine-Needle Aspiration in Mediastinal Staging

In an effort to further stage the mediastinum, the introduction of endoscopic ultrasound (EUS) has aided clinicians to more accurately determine appropriate candidates for surgical versus nonoperative therapy for lung cancer. We have discussed CT and PET scanning as noninvasive imaging techniques, although these have the considerable caveat of not providing a tissue diagnosis. In contrast, EUS with fine-needle aspiration (FNA) can image the mediastinum, particularly posterior mediastinal structures, and provide tissue for cytologic analysis. Additionally, it may more accurately identify local or metastatic disease that would preclude surgical resection of the primary tumor.

Initially, EUS was performed with a linear ultrasound probe. Its use was limited to imaging only, without the benefit of tissue sampling. With more sophisticated technology and experience, however, the use of curvilinear probes and FNA has increased the usefulness and yield of such interventions. To describe the technique briefly, an endoscope is inserted into the esophagus with sonographic examination of nodal tissue distributed around the mediastinum. By passing the endoscope distally, one can assess adrenal lesions and, more frequently, posterior mediastinal lymph nodes, most notably stations 7, 8, and 9. Level 5 nodes in the aortopulmonary window can be accessed, as well as occasionally the level 2 and 4 paratracheal nodes. In contrast with PET scanning and even mediastinoscopy, nodes as small as 3 mm can be visualized, and those 5 mm or larger may be biopsied.16 The only inaccessible nodes are those anterior to the tracheobronchial tree (levels 2, 3, and 4) because air within the proximal airway distorts ultrasound findings.

EUS with FNA has gained considerable acceptance as an adjunct to mediastinoscopy, particularly in evaluating posterior mediastinal nodes at levels 5, 7, 8, and 9. Recent data suggest that EUS with FNA is superior to any other technique in investigating the posterior mediastinum, with sensitivity of 84–94%, specificity of 100%, and accuracy of 94–98% in determining regional disease.17–20 These observations have led to a variety of approaches that continue to be validated by increasingly prospective data.

Endobronchial ultrasound FNA (EBUS/FNA) has been used to access the pretracheal, paratracheal, and hilar nodal stations, which are less accessible by EUS. Accuracy rates of over 90% have been reported by the combined use of EBUS and EUS/FNA biopsy to stage the mediastinum in non-small cell lung cancer.21

Some have advocated the use of EUS/FNA and EBUS/FNA as a primary method of staging the mediastinum. This method can be supported by its minimally invasive approach and relatively low risk, coupled with its ability to provide accurate, thorough information about locoregional and distant disease. In two recent studies, this algorithm yielded information that negated the need for further operative intervention, whether it be mediastinoscopy or video-assisted thoracic surgery (VATS)/thoracotomy, in up to 70% of patients studied.19,20 Yet other investigations have compared EUS/FNA with mediastinoscopy directly with similar results. The conclusion that EUS/FNA, by virtue of identifying T4 or N2/3 disease, precludes surgical resection in 37–40% of patients is compelling and warrants consideration in planning clinical pathways.20,21 In fact, such data are so encouraging that some centers have replaced mediastinoscopy with EUS/FNA as the "gold standard" for staging the mediastinum. It should be noted that numerous centers have demonstrated equal yield of EUS/FNA in patients with CT-negative mediastinal disease (lymph nodes <1 cm in diameter), leading to nonoperative management in 12–42% of this patient subpopulation.22 Patients with cytology-positive, node-negative status may be candidates for neoadjuvant therapy.

Enthusiasm for EUS/FNA used either alone or in conjunction with currently accepted surgical staging techniques must be tempered by a number of factors. Much of the current data supporting EUS/FNA has been compiled at advanced tertiary care centers with significant experience in the technique. The assessment of tissue (mediastinoscopy) versus cytology (EUS/FNA) also factors into the accuracy of detecting micrometastases.

Cervical Mediastinoscopy Technique

Preparation

General anesthesia is induced with a single-lumen endotracheal tube. The patient is positioned supine on the OR table with the occiput of the head at the top of the table. The neck is maximally extended with the aid of an interscapular roll. The back is elevated to 20–30 degrees in a reverse Trendelenburg position. The headboard can be lowered to aid in extension, permitting direct access to the suprasternal notch. The endotracheal tube is positioned laterally, away from the operating hand of the surgeon and the mediastinoscope. The table generally is rotated 90 degrees away from the anesthetist. The anterior chest and neck are fully prepped and draped in the event that emergent sternotomy is necessary. Creating a right radial arterial line can be helpful for monitoring, as well as for the theoretical scenario in which dampening of an arterial waveform may indicate innominate artery compression.

Technique

A 3-cm incision is made in the midline one fingerbreadth above the sternal notch (Fig. 61-1A ). The incision is carried down through the platysma. The midline then is opened vertically between the two layers of strap muscles until the trachea is exposed. Occasionally, the thyroid isthmus needs to be retracted cephalad or even divided to aid in exposure. Rarely, the thyroid artery, internal mammary artery or branch of the inferior thyroid artery needs to be ligated. The anterior trachea is exposed, and the pretracheal fascia is incised and elevated. A pretracheal tunnel is fashioned with blunt dissection with the index finger (Fig. 61-1B ). During the dissection, the dorsal aspect of the finger remains on the trachea, whereas the volar aspect comes in contact with the innominate artery (Fig. 61-1C ). A side-to-side sweeping motion is made with the finger to clear the pre- and paratracheal spaces. The mediastinoscope is introduced into the pretracheal tunnel with constant traction anteriorly and a slow rotating motion during the dissection (Fig. 61-2). Care is taken to avoid forcing the scope at any time. Further blunt dissection is performed with a blunt metal suction device.

Figure 61-1.

A. A 3-cm incision in the midline one fingerbreadth above the sternal notch. B. Pretracheal tunnel fashioned with blunt dissection using the index finger. C. Dorsal aspect of the finger remains on the trachea while the volar aspect comes in contact with the innominate artery.

Figure 61-2.

The mediastinoscope is introduced into the pretracheal tunnel with constant traction anteriorly and a slow rotating motion during the dissection.

The mediastinum is inspected by direct vision using the scope. The surgeon proceeds with dissection of the right and left paratracheal regions first, working inferiorly to the tracheobronchial angles and finishing in the subcarinal region. Identification of the azygos vein, tracheal bifurcation, proximal main stem bronchi, and pulmonary artery aid in anatomic reference. The subcarinal nodes generally are sampled last because bronchial artery and perinodal bleeding can be more difficult to control. The nodes are partially dissected free before biopsy with the aid of blunt dissection using the suction device, thus minimizing bleeding. If there is any doubt that a structure is indeed a lymph node, aspiration with a long needle can be performed. When sufficiently separated, the node is grasped with the aid of a large-cupped laryngeal forceps or similar instrument, and traction is applied under direct vision. If simple pulling and twisting cannot deliver the specimen, further dissection is indicated. Using a suction/cautery device, coagulation of any bronchial or nodal hilar vessels can be accomplished.

Video cervical mediastinoscopy permits precise visualization of small feeding vessels and has improved the safety of teaching the technique to future thoracic surgeons. A camera is mounted on the standard mediastinoscope and permits both video screen-aided dissection and dissection by aid of direct visualization down the barrel of the scope.

Nodal Sampling

Determining the ideal number of lymph nodes to biopsy depends on the indication:

  1. Single specimen: Sarcoidosis, lymphoma, or other mediastinal mass once an adequate sample has been sent or frozen-section confirmation is given.

  2. Lung cancer: High right paratracheal node (2R), low right paratracheal node (4R), tracheobronchial angle (10R, 10L), subcarinal lymph node (7L), and left paratracheal node (4L).

  3. If obvious malignant nodal disease is evident at a high level or on the contralateral side to the primary tumor, other nodes need not be accessed because staging would not be affected. Alternatively, it may be more expedient to sample all the above-mentioned nodes rather than wait for a frozen section if no evidence of gross disease is present.

Aortopulmonary Window/Periaortic Nodal Sampling (Levels 5 and 6)

Left anterior mediastinotomy (Chamberlain procedure) and a VATS approach are both acceptable methods of assessing level 5 and 6 lymph nodes on the left. If a patient has a paralyzed left vocal cord and left aortopulmonary window adenopathy, most would consider this to be evidence of pathologic N2 disease, and no biopsy is necessary.

Intraoperative Complications

Hemorrhage is by far the most critical potential complication. Once the lymph nodes are sampled, careful attention is turned to hemostasis. A 0.5-inch gauze packing strip is used to pack the mediastinum. If copious bleeding is encountered, the first maneuver should be to keep the mediastinoscope engaged in the mediastinum and attempt to pack the wound with the gauze. This almost always temporizes the situation and allows the surgeon to prepare for more extensive surgery and potential increased blood loss. The bleeding is almost always from the bronchial artery, not from the pulmonary artery. Torquing the scope to apply pressure on the actual bleeding site usually will stop the hemorrhage while allowing constant visual inspection. Additional IV access, blood products, and surgical support can be mobilized while the mediastinum is tamponaded with gauze packing with the mediastinoscope in place. Very often, patience and adequate packing can avoid further surgery. Placing epinephrine-soaked gauze in the mediastinum also may stem localized bleeding. On rare occasion, a median sternotomy is required to control the hemorrhage. However, before undertaking a sternotomy to control a pulmonary artery bleeder, consideration should be given to performing an ipsilateral thoracotomy or lobectomy. When dissection proceeds along the left paratracheal area, care must be taken to avoid left recurrent nerve injury. Hoarseness may occur in 5–10% of patients. Avoidance of cautery and traction on the nerve are most important.

Postoperative Care

The strap muscles are closed with simple interrupted or running absorbable suture, whereas the skin is closed with absorbable sutures applied in running subcuticular fashion. Steri-Strips are applied. A chest x-ray is taken by some surgeons after the procedure to rule out pneumothorax or unexpected hemothorax. Assessment for any hoarseness of voice is made. Patients usually are discharged home if only cervical mediastinoscopy was performed. Patients may shower the next day. The most frequent procedure-associated morbidity in our experience has been urinary retention in elderly males likely related to the general anesthetic (10% in men older than 70 years). Generally, anticoagulants and aspirin-containing products are avoided at least 7 days before the procedure and for 72 hours after the procedure.

VATS Staging

Thoracoscopy has become an integral part of thoracic surgery in both diagnostic and therapeutic resections. Most of our planned resections are accomplished with VATS, and a VATS exploration is useful for evaluating the primary tumor and pleura as well as ipsilateral and posterior mediastinal nodes.

VATS staging of the primary tumor and mediastinum has been investigated by a number of groups, with encouraging results reported in the literature. One such study revealed that in 17 patients undergoing VATS staging followed by definitive resection with open lymph node dissection, there was 100% correlation between VATS and open staging.23 In 52 patients with biopsy-proved non-small cell lung cancer and mediastinal lymphadenopathy by CT scan, there was a 0% false-negative rate. More important, patients with stage IIIa (44%) or stage IIIb (16%) disease were appropriately identified, thereby obviating the need for initial surgical therapy.24 These early results would indicate that VATS is a valuable tool in surgical staging, helping to stratify newly diagnosed patients to initial surgical versus medical therapy.

Others have been more precise in applying VATS staging, specifically using a minimally invasive approach to discern stage IIIb disease. Some recent guidelines have suggested that VATS has greater than 90% accuracy in determining such locoregional disease, including diagnosing malignant pleural effusion and contralateral nodal (N3) disease.25 These recommendations are based on two studies that showed the usefulness of this technique. VATS may upstage initially cytologically negative pleural effusions in 6–60% of patients, confirm T4 disease in up to 50%, and downstage disease in up to 30% of patients.26,27 Most important, 6–14% of patients may be downstaged to a "resectable" status, highlighting the value of VATS and the hazard of initial overstaging by noninvasive means.

Despite these encouraging data, however, there remain some limitations to VATS. One study has shown that VATS staging may result in an open operation in up to 22% of patients undergoing the procedure,28 whereas another study has shown that VATS results were unreliable in 38% of patients studied.29 These data are less impressive than others and may be related to familiarity and skill with VATS. Nonetheless, they make the point that with all new technology and skill sets, education, practice, and a learning curve necessarily accompany any significant movement forward.

Of note, there is additional interest in using thoracoscopic techniques to stage other malignancies in the thorax. Krasna and Jiao, among others, have reported on a VATS and laparoscopic approach to stage esophageal cancer.30 While this technique is still investigational and not used widely for routine staging of nonpulmonary malignancies, the sophistication of this process may lend itself to more frequent application.

Restaging Stage III Disease

For patients who are diagnosed initially with stage III disease and are provided neoadjuvant chemotherapy with or without radiation therapy to downstage their disease, it is important to pathologically restage the mediastinum. There are at least theoretical increased risks with repeat mediastinoscopy. Safe mediastinoscopy is based on accurate identification of anatomic landmarks and the ability to dissect nodal tissue away from vasculature and vital structures. Obliterated planes and fibrosis from the first procedure and induction therapies can make the second dissection treacherous. Two studies have revealed that a second mediastinoscopy is both safe (no deaths in a series of 279 patients) and effective, with a sensitivity of 87% and an accuracy of 94%.31,32 These studies aside, the second mediastinoscopy has the potential to be significantly more challenging from a technical standpoint. Concern has been raised that there may be decreased sensitivity with repeat mediastinoscopy, which is a valid issue to address. Patients with persistently positive mediastinal nodes after neoadjuvant therapy have a significantly worse prognosis than those who respond to chemoradiotherapy, and a false-negative mediastinoscopy would lead to unnecessary surgery.

As an adjunct or alternative to repeat mediastinoscopy, repeat PET scanning is often pursued. The benefits of PET scanning are clear in that using a noninvasive staging technique avoids the necessity of submitting the patient to repeat mediastinoscopy in an environment of adhesions and fibrosis (owing to previous surgery and chemoradiation) while theoretically providing an equally reliable staging report. Data suggest that repeat PET scanning may accurately down- or upstage disease in up to 37% of patients, ultimately dictating operative versus nonoperative therapy.33 However, one study has revealed that a repeat PET scan may be far less sensitive than initial staging PET scans.34 Clearly, more research needs to be done before repeat PET scanning is viewed as a sole modality for restaging stage III lung cancer after the patient has undergone neoadjuvant therapy.5

The need for reliable restaging of stage III lung cancer is substantial because the response to chemoradiation has critical prognostic value. While a complete response with no evidence of residual disease is ideal, this is a rare event. Even a partial response may be beneficial, however, permitting the patient to be categorized as having a resectable and potentially curative operation. In numerous studies, patients who have had a partial response to chemoradiation and subsequently undergo definitive surgical resection have demonstrated 5-year survivals in the range of 30–50%, as well as a 50% improvement in locoregional control.35–38 These results stand in sharp contrast to those of nonresponders, who have similar survival rates as patients who have surgery initially for their stage III tumor, in the range of 18% at 3 years and 9% at 5 years. The concept of neoadjuvant therapy followed by surgical resection also can be applied to certain small cell lung cancer patients, a largely nonsurgical disease. In one series of 75 patients, 35 patients who responded to neoadjuvant chemotherapy and underwent surgery with curative intent enjoyed a 29% 5-year survival.39

Summary

Since the introduction of cervical mediastinoscopy in 1959, many improvements in the diagnosis, staging, and treatment of lung cancer have been introduced. CT/PET scanning has shown promising results that may affect the use of routine mediastinoscopy in all patients with suspected lung cancer. EUS/FNA gives minimally invasive access to areas in the mediastinum inaccessible by mediastinoscopy (e.g., lower subcarinal and inferior mediastinal). That said, the importance of accurate pathologic assessment of lymph nodes remains. Thoracic surgeons need to remain facile in mediastinoscopy to ensure continued accurate pathologic nodal staging for the future.

Editor's Comment

Given the importance of pathologic staging, mediastinoscopy and thoracoscopy are crucial tools for lymph node staging. Although PET scanning has revolutionized our ability to predict the nature of pulmonary nodules and identify distant lesions that are suspicious for metastasis, tissue diagnosis is still mandatory, since a change in stage will result in a change in treatment. For those undergoing neoadjuvant treatment for stage III disease, repeat pathological staging can predict prognosis. We therefore currently try to obtain a tissue diagnosis by needle biopsy (EUS)/(EBUS) or transbronchial fine needle aspiration (TBNA)/percutaneous needle biopsy (PNB)] and reserve mediastinoscopy for restaging. Alternatively, a repeat mediastinoscopy can be performed with relatively few complications.

–MJK

References

1. NCCN: NCCN Practice Guidelines in Oncology, 2007; available at http://www.nccn.org/professionals/physician_gls/f_guidelines.asp.

2. Edwards BK, Howe HL, Ries LA, Thun MJ, Rosenberg HM, Yancik R, Wingo PA, Jemal A, Feigal EG: Annual report to the nation on the status of cancer, 1973–1999, featuring implications of age and aging on U.S. cancer burden. Cancer. 94:2766–92, 2002. [PubMed: 12173348]

3. Carlens E: Mediastinoscopy: a method for inspection and tissue biopsy in the superior mediastinum. Dis Chest. 36:343–52, 1959. [PubMed: 13807712]

4. Park BJ, Flores R, Downey RJ, Bains MS, Rusch VW: Management of major hemorrhage during mediastinoscopy. J Thorac Cardiovasc Surg. 126:726–31, 2003. [PubMed: 14502145]

5. Kramer H, Groen HJ: Current concepts in the mediastinal lymph node staging of nonsmall cell lung cancer. Ann Surg. 238:180–8, 2003. [PubMed: 12894010]

6. Detterbeck FC, Falen S, Rivera MP, et al: Seeking a home for a PET: 2. Defining the appropriate place for positron emission tomography imaging in the staging of patients with suspected lung cancer. Chest 125:2300–8, 2004. [PubMed: 15189955]

7. MacManus MP, Hicks RJ, Matthews JP, et al: High rate of detection of unsuspected distant metastases by PET in apparent stage III non-small-cell lung cancer: Implications for radical radiation therapy. Int J Radiat Oncol Biol Phys 50:287–93, 2001. [PubMed: 11380213]

8. Pozo-Rodriguez F, Martin de Nicolas JL, Sanchez-Nistal MA, Maldonado A, Garcia de Barajas S, Calero-Garcia R, Pozo MA, Martin-Escribano P, Martin-Garcia I, Garcia-Lujan R, Lopez-Encuentra A, Arenas de Pablo A: Accuracy of helical computed tomography and [18F] fluorodeoxyglucose positron emission tomography for identifying lymph node mediastinal metastases in potentially resectable non-small-cell lung cancer. J Clin Oncol. 23:8348–56, 2005. [PubMed: 16219937]

9. Graeter TP, Hellwig D, Hoffmann K, Ukena D, Kirsch CM, Schafers HJ: Mediastinal lymph node staging in suspected lung cancer: comparison of positron emission tomography with F-18-fluorodeoxyglucose and mediastinoscopy. Ann Thorac Surg. 75:231–5; discussion 5–6, 2003.

10. Luketich JD, Friedman DM, Meltzer CC, Belani CP, Townsend DW, Christie NA, Weigel TL: The role of positron emission tomography in evaluating mediastinal lymph node metastases in non-small-cell lung cancer. Clin Lung Cancer. 2:229–33, 2001. [PubMed: 14700483]

11. Baum RP, Hellwig D, Mezzetti M: Position of nuclear medicine modalities in the diagnostic workup of cancer patients: Lung cancer. Q J Nucl Med Mol Imaging 48:119–42, 2004. [PubMed: 15243408]

12. Hellwig D, Ukena D, Paulsen F, Bamberg M, Kirsch CM: [Meta-analysis of the efficacy of positron emission tomography with F-18-fluorodeoxyglucose in lung tumors. Basis for discussion of the German Consensus Conference on PET in Oncology 2000]. Pneumologie. 55:367–77, 2001. [PubMed: 11505288]

13. Poncelet A, Lonneux M, Coche E, Weynaud B, Noirhomme P: PET-FDG scan enhances but does not replace pre-operative surgical staging in non-small cell lung carcinoma. Europ J Cardiothoracic Surg. 20:468–75, 2001. [PubMed: 11509265]

14. De Langen A, Raijmakers P, Riphagen I, Paul M, Hoekstra O: The size of mediatinal lymph nodes and its relation with metastatic involvement: a metaanalysis. Europ J Cardiothoracic Surg. 29:26–9, 2006.

15. Kernstine KH, McLaughlin KA, Menda Y, Rossi NP, Kahn DJ, Bushnell DL, Graham MM, Brown CK, Madsen MT: Can FDG-PET reduce the need for mediastinoscopy in potentially resectable nonsmall cell lung cancer? Ann Thorac Surg. 73:394–401; discussion -2, 2002.

16. Fritscher-Ravens A: Endoscopic ultrasound evaluation in the diagnosis and staging of lung cancer. Lung Cancer. 41:259–67, 2003. [PubMed: 12928117]

17. Eloubeidi MA, Cerfolio RJ, Chen VK, Desmond R, Syed S, Ojha B: Endoscopic ultrasound-guided fine needle aspiration of mediastinal lymph node in patients with suspected lung cancer after positron emission tomography and computed tomography scans. Ann Thorac Surg. 79:263–8, 2005. [PubMed: 15620955]

18. Annema JT, Versteegh MI, Veselic M, Voigt P, Rabe KF: Endoscopic ultrasound-guided fine-needle aspiration in the diagnosis and staging of lung cancer and its impact on surgical staging. J Clin Oncol. 23:8357–61, 2005. [PubMed: 16219935]

19. Caddy G, Conron M, Wright G, Desmond P, Hart D, Chen RY: The accuracy of EUS-FNA in assessing mediastinal lymphadenopathy and staging patients with NSCLC. Eur Respir J. 25:410–5, 2005. [PubMed: 15738282]

20. Annema JT, Versteegh MI, Veselic M, Welker L, Mauad T, Sont JK, Willems LN, Rabe KF: Endoscopic ultrasound added to mediastinoscopy for preoperative staging of patients with lung cancer. Jama. 294:931–6, 2005. [PubMed: 16118383]

21. Eloubeidi MA, Tamhane A, Chen VK, Cerfolio RJ: Endoscopic ultrasound-guided fine-needle aspiration in patients with non-small cell lung cancer and prior negative mediastinoscopy. Ann Thorac Surg. 80:1231–9, 2005. [PubMed: 16181845]

22. Wallace MB, Ravenel J, Block MI, Fraig M, Silvestri G, Wildi S, Schmulewitz N, Varadarajulu S, Roberts S, Hoffman BJ, Hawes RH, Reed CE: Endoscopic ultrasound in lung cancer patients with a normal mediastinum on computed tomography. Ann Thorac Surg. 77:1763–8, 2004. [PubMed: 15111182]

23. Champion JK, McKernan JB: Comparison of minimally invasive thoracoscopy versus open thoracotomy for staging lung cancer. Int Surg. 81:235–6, 1996. [PubMed: 9028979]

24. Brega Massone PP, Conti B, Magnani B, et al: Video-assisted thoracoscopic surgery for diagnosis, staging, and management of lung cancer with suspected mediastinal lymphadenopathy. Surg Laparosc Endosc Percutan Tech 12:104–9, 2002.

25. Passlick B: Initial surgical staging of lung cancer. Lung Cancer 42:S21–5, 2003.

26. De Giacomo T, Rendina EA, Venuta F, et al: Thoracoscopic staging of IIIB non-small cell lung cancer before neoadjuvant therapy. Ann Thorac Surg 64:1409–11, 1997.

27. Roberts JR, Blum MG, Arildsen R, et al: Prospective comparison of radiologic, thoracoscopic, and pathologic staging in patients with early non-small cell lung cancer. Ann Thorac Surg 68:1154–8, 1999. [PubMed: 10543472]

28. Rau B, Hunerbein M, Below C, Schlag PM: Video-assisted thoracic surgery: Staging and management of thoracic tumors. Surg Endosc 12:133–6, 1998. [PubMed: 9479727]

29. Sebastian-Quetglas F, Molins L, Baldo X, et al: Clinical value of video-assisted thoracoscopy for preoperative staging of non-small cell lung cancer: A prospective study of 105 patients. Lung Cancer 42:297–301, 2003. [PubMed: 14644517]

30. Krasna MJ, Jiao X: Thoracoscopic and laparoscopic staging for esophageal cancer. Semin Thorac Cardiovasc Surg 12:186–94, 2000. [PubMed: 11052185]

31. Stamatis G, Fechner S, Hillejan L, et al: Repeat mediastinoscopy as a restaging procedure. Pneumologie 59:862–6, 2005. [PubMed: 16379055]

32. Pauwels M, Van Schil P, De Backer W, et al: Repeat mediastinoscopy in the staging of lung cancer. Eur J Cardiothorac Surg 14:271–3, 1998. [PubMed: 9761436]

33. Changlai SP, Tsai SC, Chou MC, Ho YJ, Kao CH: Whole body 18F-2-deoxyglucose positron emission tomography to restage non-small cell lung cancer. Oncol Rep. 8:337–9, 2001. [PubMed: 11182051]

34. Ryu JS, Choi NC, Fischman AJ, et al: FDG-PET in staging and restaging non-small cell lung cancer after neoadjuvant chemoradiotherapy: Correlation with histopathology. Lung Cancer 35:179–87, 2002. [PubMed: 11804691]

35. Lorent N, De Leyn P, Lievens Y, et al: Long-term survival of surgically staged IIIA-N2 non-small-cell lung cancer treated with surgical combined modality approach: Analysis of a 7-year prospective experience. Ann Oncol 15:1645–53, 2004. [PubMed: 15520066]

36. DeCamp MM Jr, Ashiku S, Thurer R: The role of surgery in N2 non-small cell lung cancer. Clin Cancer Res 11:5033s–7s, 2005.

37. Voltolini L, Luzzi L, Ghiribelli C, et al: Results of induction chemotherapy followed by surgical resection in patients with stage IIIA (N2) non-small cell lung cancer: The importance of the nodal down-staging after chemotherapy. Eur J Cardiothorac Surg 20:1106–12, 2001. [PubMed: 11717012]

38. Bueno R, Richards WG, Swanson SJ, et al: Nodal stage after induction therapy for stage IIIA lung cancer determines patient survival. Ann Thorac Surg 70:1826–31, 2000. [PubMed: 11156079]

39. Lewinski T, Zulawski M, Turski C, Pietraszek A: Small cell lung cancer I-IIIA: Cytoreductive chemotherapy followed by resection with continuation of chemotherapy. Eur J Cardiothorac Surg 20:391–8, 2001. [PubMed: 11463563]


Adult Chest Surgery > Chapter 62. The Five Lobectomies >

The Five Lobectomies: Introduction

The ability to select patients appropriately, perform a competent pulmonary lobectomy, and manage patients safely in the postoperative interval epitomizes the skills of a good general thoracic surgeon, more than any other aspect of the job. Lung cancer patients comprise a majority of general thoracic surgical patients, and lobectomy, particularly the extended versions (i.e., sleeve lobectomy and lung and chest wall resection), constitutes most of a general thoracic surgeon's work. In no other endeavor does a thoracic surgeon have more impact on his or her patients.

However, the frequency with which an operation is performed often does not mean that it is well performed. A recent evaluation of the National Cancer Database revealed that many or most lobectomies in the United States were done without checking surgical margins or performing mediastinal lymph node dissections despite extensive evidence that these actions are important for long-term survival after cancer resections.1

The reason for this lack of uniformity is not entirely clear but it is probably that many surgeons, both general and cardiac, regard general thoracic surgery as a secondary rather than primary occupation.2 Whatever the reasons, appropriate performance of this common but potentially dangerous operation is important for our patients.

Lobectomies can be done in many different ways, but the sites of danger usually remain the same. (These danger points are summarized in tables for purposes of this discussion.) In fact, a surgeon may choose an unusual approach because it lessens the chance of problems for a particular patient compared with the standard approach.

Preoperative Evaluation

Staging

Preresection staging should be done for all patients undergoing lung resection. At this time, a complete history and physical examination focusing on involvement of lymph nodes and liver masses, followed by chest CT scan and PET scan, are appropriate. The latter evaluation will rule out distant metastases other than brain metastases. Patients without symptoms of headache are unlikely to have brain metastases, and therefore, head CT scan or MRI is not obligatory.

All patients with lung cancer may have mediastinal metastases. Although PET scans are quite sensitive for identifying mediastinal metastases, they remain less accurate than mediastinoscopy (see Chap. 61). Preoperative mediastinoscopy is indicated for all patients with a PET scan-positive mediastinum and should be considered for certain patients with a PET scan-negative mediastinum (i.e., those with enlarged nodes on CT scan or with hilar lesions). While the PET scan remains useful for ruling out distant metastases, it should not be the only study performed to evaluate the mediastinum. Many patients have been denied resection because their PET scan was positive in the mediastinum, only to find a more knowledgeable physician who, on mediastinoscopy, diagnosed mediastinal granulomatous disease instead and then successfully resected the patient's stage I cancer (Table 62-1).

Table 62-1. Causes of PET Positivity

Granulomatous disease

  • Histoplasmosis
  • Tuberculosis
  • Sarcoidosis
  • Other fungal diseases

Healing fractures

Previous surgical intervention

  • Thoracotomy
  • Talc sclerosis

Cancer

Other active infections

Thoracoscopic examination and staging of the pleural space benefit patients undergoing lung resection3 :

  1. Thoracoscopy may identify pleural metastases.

  2. Thoracoscopy can be used to determine the incision used for resection.

Thoracoscopy is not indicated for all patients undergoing routine resection of an apparent stage I cancer but can be used to evaluate small pleural effusions or large cancers believed to be unresectable as a consequence of mediastinal invasion (Table 62-2).

Table 62-2. Preoperative and Preresection Staging for Lung Cancer Patients

Complete history and physical examination

Chest CT scan

Positron emission tomography (PET)

Mediastinoscopy

Thoracoscopy (for some patients)

Cardiopulmonary Evaluation (or Minimizing Preoperative Risk)

Immediate perioperative mortality (i.e., death within 2–5 days) is very rare after a lung resection. Most deaths occur within the first week. Postoperative mortality in lung resection patients results mostly from respiratory complications. Predicting perioperative mortality in lung resections relies on identifying those patients who

  1. might have a perioperative complication and

  2. might not survive it.

Our literature has dealt with this problem primarily by focusing on preoperative lung function or predicted postoperative lung function as a means of identifying patients who would not survive a respiratory complication (Table 62-3).

Table 62-3. Preoperative Cardiopulmonary Evaluation

Complete pulmonary function testing

For patients with an FEV1 < 1.5 L or 50% of predicted or diffusing capacity of the lung for carbon monoxide (DLCO) below 40%:

  • Quantitative perfusion scanning to evaluate lung function on each side
  • Diffusion capacity evaluation
  • Oxygen exercise consumption testing

Complete history and physical examination for patients with any history of angina, documented ASCVD, or CHF

  • Evaluation by cardiologist, with possible stress testing or echocardiography

Abbreviations: ASCVD is atherosclerotic cardiovascular disease; CHF is congestive heart failure

Surgical Technique

Right Upper Lobectomy

Viewed from the patient's side, the anatomy of the right hilum is a triangle with the pulmonary artery at the apex, the vein anterior, and the bronchus posterior (Fig. 62-1A ). The azygos vein caps the triangle. It is often adhesed to the bronchus, the artery, or both and can be divided as a first step to gain proximal control of the pulmonary artery and to perform the paratracheal lymphadenectomy.

Figure 62-1.

Right upper lobectomy. A. The anatomy of the hilum viewed from the patient's side forms a triangle. B. The azygos vein, which caps the triangle, can be divided to gain proximal control of the pulmonary artery.

Harvesting the mediastinal nodes is an important part of the procedure and can give more proximal exposure to the pulmonary artery and bronchus, if needed, and is a good first step. The nodes are resected by dividing the azygos vein and harvesting the nodal packet (typically 3 x 1.5 x 1.5 cm) and by, in turn, dividing the mediastinal pleura posterior to the superior vena cava and anterior to the trachea. The nodes extend inferiorly to the pulmonary artery and superiorly all the way to the subclavian artery at the thoracic inlet (Fig. 62-1B ). However, overly aggressive manipulation in this area can lead to right true vocal cord paralysis. Consequently, the dissection should stop well inferior of the subclavian artery (Table 62-4).

Table 62-4. Potential Hazards of Right Paratracheal Node Dissections

  • The superior aspect of the right pulmonary artery is present at the inferior aspect of the nodal packet.
  • The right recurrent nerve is present at the apex of the nodal packet.
  • Small venous branches off the superior vena cava (or the cava itself) can be injured during dissection.
  • The pericardium and aorta lie deep into the packet and can be injured in patients who have received preoperative chemoradiation.

While many ascribe importance to the order of division of the hilar structures, there are no studies to confirm either a technologic or oncologic benefit to a particular sequence. In any case, a small benefit would be superseded by a surgical mishap. Consequently, many do what is most appropriate for the particular patient (usually this means whichever is easiest). My preference is to divide the pulmonary artery first, then the vein, and then the bronchus, unless the artery is covered by the vein, in which case the vein, then artery, and then bronchus are divided in that order.

After dividing the upper lobe branch of the superior vein and the main upper lobe pulmonary artery (which may be present as two or three branches), a single small, more inferior branch of the ongoing pulmonary artery usually ascends superiorly to the upper lobe (Fig. 62-2). This artery must be controlled and divided to complete the upper lobectomy, and often this can be the most challenging part of the procedure. Sometimes the vessel can be identified from the anterior aspect of the dissection, after the main arterial branch to the upper lobe has been divided. Otherwise, it is at risk when the bronchus is dissected and can be identified in the crotch between the takeoff of the right upper lobe bronchus. It should be divided before dissection and division of the bronchus. Small clips are recommended (Table 62-5).

Figure 62-2.

Right upper lobectomy. Pulmonary arterial anatomy pertinent to right upper lobectomy. A single, more inferior branch of the pulmonary artery usually ascends superiorly to the right upper lobe and must be controlled and divided.

Table 62-5. Potential Hazards of Right Upper Lobectomy

The pulmonary artery can be injured:

  • While developing the plane between the right upper lobe bronchus and the pulmonary artery.
  • While identifying and dividing the recurrent posterior artery.

The phrenic nerve can be injured:

  • While taking down apical adhesions.
  • While dividing the anterior parietal pleura.

The hilum is first approached by dividing the parietal pleura around the hilum, being careful to avoid the phrenic nerve, which should be swept medially. If the superior vein covers the pulmonary artery anteriorly, the vein is approached and the middle lobe vein identified and preserved (Fig. 62-3). The vein then may be divided with a stapling device or with ligatures and suture ligatures proximally and distally. Pulmonary vessels should be controlled with two sutures proximally (e.g., either two ties or a tie and suture ligature) or a stapling device (e.g., gray, red, or white). Single ties or suture ligatures are not adequate. Small branches can be doubly clipped (Table 62-6).

Figure 62-3.

Right upper lobectomy, hilar exposure. If the superior vein lies anterior to the pulmonary artery, the middle lobe vein must be identified and preserved.

Table 62-6. Types of Staplers

  • Vascular staplers, either gray, white, or red, usually with a 2.5-mm gap. They are used to close the pulmonary artery or single pulmonary veins.
  • Medium-thickness staplers, blue, usually with a 3.5-mm gap. They are used to divide parenchyma or to control left atrium.
  • Heavy-thickness staplers, green, usually with a 4.8-mm gap. They are used for thick pulmonary parenchyma or for bronchi.

Developing the plane between the bronchus and the artery is the most dangerous part of a right upper lobectomy. Granulomatous disease, preoperative chemoradiation, and even mediastinoscopy may result in adhesions between the posterior wall of the artery and the anterior wall of the bronchus that may lead to injury to the artery. If there is evidence of such adhesions the azygos vein must be divided to obtain proximal control of the pulmonary artery. The arterial anatomy to the right upper lobe varies significantly, sometimes present as a single large trunk or two or three smaller branches off the main pulmonary artery (see Fig. 62-2). Three single branches to respective segments of the upper lobe is the most unusual presentation, but when present, the branches can be doubly clipped and divided. A large main trunk may either be divided with a stapler or clipped and closed with running Prolene (3-0 or 4-0) or silk (3-0). After the vessels to the right upper lobe segments are identified and divided, a recurrent or posterior ascending branch, usually smaller than the main branches to the upper lobe, can be identified in most patients. Clipping is the best way to control it.

With the vasculature controlled, the bronchus is carefully dissected, first with scissors and then with a finger (Fig. 62-4). Nodes around the bronchus should be harvested both for staging and to permit better closure of the bronchus. The bronchus then can be divided after closure with a stapling device (heavy tissue or green loads should be used), or it can be divided with scissors or blade (being careful to leave enough tissue to close it without tension) and closed with interrupted absorbable sutures (PDS, usually 2-0 or 3-0). If stapled, the stapler's long axis should lie along the axis of the membranous trachea. By doing so, the flexible membranous trachea will seal the cartilaginous trachea.

Figure 62-4.

Right upper lobectomy. After the vasculature is controlled, the bronchus is dissected.

The parenchyma then is divided and sealed. The anterior (minor) fissure between the upper and lower lobes is sometimes absent or is incomplete. In this case, a stapler can be used to divide the parenchyma between the upper and lower lobes. The middle lobe vein is used as a landmark to identify the fissure (Fig. 62-5). After the bronchus is divided, the upper lobe and bronchus should be lifted toward the apex of the chest and the parenchyma divided using multiple fires of a GIA stapler or clamps and then oversewn. The division is begun anteriorly just caudad to the middle lobe vein and then completed with sequential firings of the stapler, first completing the parenchymal division between the upper and middle lobes, identifying and avoiding the artery deep, and then completing the division posteriorly between the upper and lower lobes. The subcarinal and paratracheal nodes should be harvested, the lung inflated to test for air leaks, and the inferior pulmonary ligament taken down.

Figure 62-5.

Right upper lobectomy. The horizontal fissure is divided with a stapler. Note that the middle lobe vein serves as a guide for locating the minor fissure between the upper and lower lobes.

The paratracheal and subcarinal nodes are harvested and sent to the pathologist. The middle lobe is tacked to the lower lobe with 3-0 Vicryl sutures and the chest policed for bleeding points. Bronchial margins should be checked, at least, prior to closing the chest to ensure complete resection (Table 62-7).

Table 62-7. Checking the Margins

Check all margins (bronchus, artery, vein, and parenchyma) that appear close.

Bronchial margins are sufficient for most lobectomies.

Cut your own margins.

  • To prevent nodal metastases from being read as positive margins:

      a.

      Clean off all nodal tissue from bronchus, artery, or vein

      b.

      Wash margin tissue in distilled water to lyse free-floating cells.

Consider additional resection for any positive margin.

Right Middle Lobectomy

Right middle lobectomies are rarely done alone and probably are done more commonly as bilobectomies, together with an upper lobectomy or a lower lobectomy (Table 62-8). The pulmonary arterial anatomy during a middle lobectomy is not straightforward. A single dominant vessel arises from the main trunk on the anterior surface directly across from the takeoff of the superior segmental artery and inferior to most of the middle lobe parenchyma (Fig. 62-6). It branches quickly into two short vessels that subsequently branch again. If the anterior aspect of the major fissure (between the lower and middle lobes) is complete or can be completed without significant air leaks, the middle lobe artery often can be divided first. If not, however, it must be divided last.

Table 62-8. Potential Hazards during Right Middle Lobectomy

Injuring the ongoing pulmonary artery

  • Manipulating the lung after division of the bronchus and vein
  • While dissecting out the middle lobe artery in the main fissure

Compromising the bronchus to the lower lobe while dividing the middle lobe bronchus

Figure 62-6.

Right middle lobectomy. Pulmonary arterial anatomy pertinent to right middle lobectomy. Note the middle lobe artery, a single dominant vessel arising from the main trunk on the anterior surface across from the superior segmental artery.

The middle lobe vein is identified as the smaller inferior branch of the superior vein. Rarely, a middle lobe vein can ascend from the inferior vein. This vein is small enough that it can be doubly clipped and divided or suture-ligated (Fig. 62-7). The tissue deep to the vein then should be swept posteriorly to reveal the middle lobe bronchus. It should be stapled (many surgeons use a blue stapler load only for the middle lobe bronchus, using green or thick tissue loads for all the other bronchi) or divided and then closed with interrupted absorbable sutures (2-0 or 3-0 Vicryl or PDS). If the middle lobe artery has not been controlled, it is now either clipped or suture-ligated.

Figure 62-7.

Right middle lobectomy. Middle lobe vein is double-clipped and divided or suture-ligated.

The parenchyma between the upper and middle lobes then is divided with multiple firings of the stapler, and the specimen margins are sent to the pathologist. Subcarinal and paratracheal nodes are harvested and the lung inflated to test the bronchial and parenchymal closure. The chest should be policed for bleeding points and instrument counts confirmed.

Right Lower Lobectomy

When the major fissure is complete, a right lower lobectomy is the most straightforward of the lobectomies. The artery to the lower lobe, which branches into two trunks—the superior segmental and the basilar segment arteries (Fig. 62-8)—can be identified in the fissure. The takeoff of the middle lobe artery must be identified and preserved, and the lower artery then should be encircled and divided inferior to that takeoff but superior to the superior segmental artery (Fig. 62-9). Alternatively, the basilar segmental artery and superior segmental artery can be divided separately (Table 62-9).

Figure 62-8.

Right lower lobectomy. Pulmonary arterial anatomy pertinent to right lower lobectomy. The artery to the lower lobe branches into two segments, the superior segment and basilar segment.

Figure 62-9.

Right lower lobectomy. After identifying the middle lobe artery, which is preserved, the basilar segmental artery is encircled and divided.

Table 62-9. Potential Hazards during Right Lower Lobectomy

  • Injuring the right middle lobe artery during dissection of the lower lobe arteries.
  • Compromising the lumen of the right middle lobe bronchus while dividing the right lower lobe bronchus.
  • Injuring the phrenic nerve while dissecting the hilum of the lower lobe.

The inferior vein is identified by taking down the inferior pulmonary ligament, harvesting the level 8 and 9 nodes at this time (Fig. 62-10). The phrenic nerve lies close along the anterior aspect of the ligament and must be protected and preserved. The inferior vein then is encircled and either divided with a vascular load stapler or clamped and oversewn with a running Prolene suture.

Figure 62-10.

Right lower lobectomy. The inferior pulmonary ligament is taken down, with caution to avoid injury to the phrenic nerve, to expose the inferior pulmonary vein. This vein is encircled and divided or clamped and oversewn.

The parenchyma is divided anteriorly and posteriorly with a stapler (Fig. 62-11). This leaves only the bronchus, which must be divided in such a way as to protect the middle lobe bronchus.

Figure 62-11.

Right lower lobectomy. After the vasculature has been divided, the parenchyma is divided superiorly and inferiorly with a stapler, leaving only the bronchus, which is carefully dissected away from the artery and then divided.

When the fissure is not complete or scarring in the fissure prevents identification of the artery, a lower lobectomy can be done cephalad to caudad. In the right lower lobe, the vein, bronchus, and artery lie almost in a line (from caudad to cephalad) and can be divided in that order. With this approach, the inferior pulmonary ligament is taken down and the vein identified. It is divided and controlled either with a stapler or clamps and sutures, and the lower lobe then is elevated caudad. The pleural reflections anteriorly and posteriorly are divided, and the bronchus now comes into view. In patients with granulomatous disease or other inflammatory processes, the artery and bronchus will be adhesed. The bronchus must be carefully dissected away from the artery and then divided as described earlier. If the artery can be dissected away from the parenchyma and divided, that is ideal. Alternatively, the vein and bronchus can be retracted inferiorly, and blue (intermediate) stapler loads can be used to divide the parenchyma and artery together. From experience, it is safe to include the artery with parenchyma in an intermediate stapler load, as long as the bronchus has been divided and retracted away.

Pericardiectomy

Rarely, a tumor invading the pericardium around the inferior vein can be resected with an incision in the pericardium that avoids the phrenic nerve. This is usually easy because the phrenic nerve lies farther from the hilum at the level of the inferior vein than at the superior vein. After the pericardium is opened, approximately 1–1.5 cm of additional margin on the inferior vein is now available to resect the lower lobe without requiring a pneumonectomy (Fig. 62-12).

Figure 62-12.

Pericardiectomy. A 1- to 1.5-cm margin of inferior pulmonary vein is available for resecting the lower lobe without necessitating pneumonectomy.

Left Upper Lobectomy

A left upper lobectomy truly is done in "tiger country." The main pulmonary artery appears in the left pleural space from the arch of the aorta. Both are close to the recurrent nerve and to the phrenic nerve (Fig. 62-13 and Table 62-10).

Figure 62-13.

Left upper lobectomy. Owing to the proximity of the recurrent laryngeal and phrenic nerves, left upper lobectomy poses many obstacles to easy resection.

Table 62-10. Potential Hazards during Left Upper Lobectomy

Injury to the aorta

Injury to the recurrent nerve

  • While dissecting the pulmonary artery
  • While performing lymphadenectomy

Injury to the pulmonary artery

  • While dividing the short arterial vessels
  • While dividing the bronchus

Order of Technique

While the right upper lobe almost always has to be taken from superior to inferior, the left upper lobe can be approached anteriorly, superiorly, posteriorly, or inferiorly. Approached anteriorly, the superior vein is mobilized away from the artery and then divided first. This uncovers the anterior aspect of the pulmonary artery and allows sequential division of the pulmonary arterial vessels, the anterior and apicoposterior branches of the artery, and the lingular artery (Fig. 62-14). The parenchyma then is divided and finally the bronchus. This approach is best followed when the tumor adheres to the artery and dividing the vein can give better access to the main pulmonary artery or branches of the pulmonary artery.

Figure 62-14.

Left upper lobectomy. Pulmonary arterial anatomy pertinent to left upper lobectomy, which can be approached anteriorly, superiorly, posteriorly, or inferiorly.

If the mass lies in the lung periphery, a superior approach is usually best for two reasons—the arterial supply can be controlled first, and the fissure can be stapled and sealed easily. For this approach, the pleural reflection is first divided, and then the apico posterior arterial branch (sometimes both the apico posterior and anterior branches) is divided after the main pulmonary artery is encircled with tape to control it (Fig. 62-15). The superior pulmonary vein then is divided. This usually leaves the bronchus and the lingular arteries. Ideally, the arteries and parenchyma should be harvested first and the bronchus last. However, the bronchus can be taken before the arteries if care is taken to avoid avulsing the arteries. As earlier, the bronchi can be closed with a heavy (green load) stapler or can be sewn with interrupted absorbable sutures (Vicryl 3-0 or PDS 3-0). The margins should be checked for evidence of disease, and the aortopulmonary nodes and subcarinal nodes should be harvested.

Figure 62-15.

Left upper lobectomy. A superior approach to access a peripheral lung mass in the left upper lobe. The main pulmonary artery is encircled with tape to establish control, and the apico-posterior and anterior arterial branches are divided.

Problem Areas

Proximity to the Aorta

Even tumors arising in the proximal upper lobe approaching the aorta seldom invade the aorta. However, bulk in the window at the origin of the pulmonary artery can make access to the pulmonary artery difficult. In this case, the adventitia and pleura that reflect off the aorta toward the pulmonary artery can be divided and the mass mobilized inferiorly. This allows access to the proximal left pulmonary artery, which then can be controlled just beyond its takeoff from the main pulmonary artery.

The Recurrent Nerve

The vagus nerve descends from the neck in the coronal midline and crosses the aorta at the peak of the arch. The recurrent nerve branches off the vagus and curves superiorly toward the neck from the underside of the aorta. It is at risk with any mobilization of the pulmonary artery and especially with aortopulmonary lymphadenectomy. The nerve should be visualized, and direct resection or injury should be avoided, but one must remember that the nerve is very sensitive to indirect injuries such as distant cautery or even mild traction.

Phrenic Nerve Injury

The phrenic nerve lies just anterior to the hilum and is at risk during dissection or from tumor invasion.

Left Lower Lobectomy

As with the right lower lobe, the left lower lobe can be approached superiorly if the fissure is complete or nearly so. In this case, the parenchymal division is completed first. The arteries to the superior segment and to the basilar segments in the fissure are divided next. Stapler division with vascular loads or ties with suture transfixation or double ties should be used to control the vessels.

After the arteries are controlled and divided, the vein can be divided in the same fashion as the artery. The vein may be identified posteriorly and dissected away from the bronchus (Fig. 62-16) or identified anteriorly by taking down the inferior ligament and encircling the vein. The vein then is divided in a standard fashion.

Figure 62-16.

Left lower lobectomy. The inferior pulmonary vein is divided in much the same fashion as the pulmonary artery. The vein is identified and dissected away from the bronchus.

The parenchyma between the upper and lower lobes is divided in one of the manners described earlier, and the bronchus is closed either with a stapler or interrupted absorbable sutures (Fig. 62-17).

Figure 62-17.

Left lower lobectomy. The lower lobe superior segment bronchus is closed with a stapler or interrupted absorbable sutures after the parenchyma between the upper and lower lobes has been divided.

Editor's Comment

Dr. Roberts has provided an excellent, detailed description of each of the five lobectomies. Specifically, the hazards and pitfalls of each procedure are carefully described and reviewed. In my experience, the key steps in performing open or thoracoscopic lobectomy are opening the mediastinal pleura and then dissecting right on the adventitia of the pulmonary arteries. Careful sharp dissection can ensure a safe anatomic lobectomy even after preoperative chemoradiation. Although we generally use the vascular stapler for all the large pulmonary artery (PA) branches, standard double ligation and/or suture ligation is used for smaller vessels to avoid avulsion injury to the PA. Finally, when performing a lobectomy, the left upper lobe PA dissection is the most difficult, in my opinion, as there usually are many short vessels. In contrast, the right upper lobectomy is the most straightforward as the PA usually is a separate trunk. In performing a middle lobectomy, the main pitfall is injury to the underlying main PA behind the branch PA.

–MJK

References

1. Goodney PP, Lucas FL, Stukel TA, Birkmeyer JD. Surgeon specialty and operative mortality with lung resection. Ann Surg 241:179–84, 2005. [PubMed: 15622006]

2. Little AG, Rusch VW, Bonner JA, Gaspar LE, Green MR, Webb WR, Stewart AK. Patterns of surgical care of lung cancer patients. Ann Thorac Surg 80:2051–6; discussion 2056, 2005.

3. Roberts JR, Blum MG, Drinkwater DC Jr, Christian KR, Powers TA, Merrill WH. Prospective comparison of radiologic, thoracoscopic, and pathologic staging in patients with early non-small cell lung cancer. Ann Thorac Surg 68:1154–8, 1999. [PubMed: 10543472]


Adult Chest Surgery > Chapter 63. VATS Lobectomy >

VATS Lobectomy: Introduction

Video-assisted thoracic surgery (VATS) lobectomy has been used in the treatment of lung cancer since the early 1990s. While there is evidence that lobectomy is better than wedge resection in most patients, there are no large prospective, randomized studies favoring video-assisted lobectomy over conventional lobectomy by thoracotomy.1 However, there are several series that support the use of VATS lobectomy technique. These include some small (n [image] 100) prospective, randomized studies that compare VATS with lobectomy by thoracotomy (Table 63-1). From these data, as well as data from several exclusively VATS series, it is clear that VATS lobectomy is technically feasible and safe and even may provide better quality-of-life outcomes in patients with resectable lung cancer. Despite these efforts, VATS lobectomies represent only approximately 5% of all lobectomies performed in the United States.2

Table 63-1. Selected VATS versus Thoracotomy Series

Year | Author | Patients VATS/Thor (n) | Complications | Length of Surgery | Blood Loss | Lymph Node Dissection | Pain | Length of Stay
2001 | Nomori20 | 33/33 | NS (no mortality) | NS (VATS > Thor) | NS | NS | Day 0–7: VATS < Thor (p < 0.05) and less analgesic requirements (p < 0.001) Day 14: NS | NS
1999 | Sugiura24 | 22/22 | NS | NS (VATS > Thor) | VATS < Thor (p = 0.0089) | N/A | Day 0–7: Less analgesics and epidural intubation with VATS (p < 0.05) | NS
1998 | Ohbuchi21 | 35/35 | N/A | VATS > Thor (p = 0.04) | VATS < Thor (p = 0.03) | NS | Day 0–7: Less with VATS (p < 0.0001) | VATS < Thor (p < 0.0001)
1995 | Kirby27 * | 25/30 | VATS < Thor (p < 0.05) | NS | NS | 9.3 (thor) vs 9.5 (VATS) | NS | NS

Note: These early series suggest that the VATS and thoracotomy approaches have similar safety profiles and efficacy. There may be less pain with the VATS technique in the early postoperative period.

*Randomized, prospective study, but according to authors, rib spreading was used occasionally in removing the specimens.

Case-control study/retrospective.

Abbreviations: Thor is thoracotomy; NS is not significant; N/A is not applicable.

The VATS cancer operation is specifically defined as an anatomic lobectomy (or segmentectomy, when indicated) and consists of individual hilar ligation by means of three or four small incisions and no rib spreading. This anatomic lobectomy should leave the patient with results identical to a cancer resection by thoracotomy. That is, the surgeon resects the tumor with negative margins, performing individual vascular and bronchial ligation and division and a complete hilar lymph node dissection. Furthermore, mediastinal lymph node dissection or sampling is performed as appropriate. Certain aspects of the technique, most notably avoidance of rib spreading or the use of a rib retractor, are emphasized, with the goal of improving the patient's postoperative experience. Cosmetic aspects, such as smaller scars (largest incision is usually 5–8 cm), are also important. One variant, the video-assisted simultaneously stapled lobectomy, does not involve individual hilar ligation. In essence, it is a different operation and is not discussed in this chapter. Nevertheless, some surgeons have achieved excellent results with this technique.3

Technical and Oncologic Principles

Oncologically, this surgery is equivalent to a lobectomy by thoracotomy. The ultimate measure of success in cancer surgery is long-term survival. Proving that VATS lobectomy is comparable with conventional lobectomy would require a large prospective, randomized multicenter trial. It is unlikely that this will ever occur for lack of sufficient patient accrual. Many patients prefer the minimally invasive technique, and the lack of data of the highest order (i.e., large prospective, randomized series) does not matter to them. Today's patients are well informed, often using resources such as the Internet to choose the optimal technique or surgeon. The forthcoming Cancer and Leukemia Group B trial (CALGB 140501) on VATS lobectomy versus open lobectomy, sponsored by the National Cancer Institute, is a large prospective, nonrandomized trial and may garner support for VATS lobectomy as mainstream therapy for stage I non-small cell lung cancer (NSCLC).

Survival

In lieu of ideal prospective, randomized data, the existing data demonstrate comparable and sometimes better long-term survival rates with VATS lobectomy (Table 63-2). Stage I 5-year VATS survivals can range from 63% to 97%.4–6 Although direct comparison is precluded, indirect comparison of these data with two series of patients undergoing lobectomy by thoracotomy demonstrates a trend for improved survival with VATS lobectomy. Mountain and colleagues reported 5-year survival in stage IA surgical patients of 61%.7 Martini and colleagues reported 5-year survival of 82% in stage IA surgical patients.8 Some hypothesize that the higher survival range observed with VATS is a result of the decreased presence of inflammatory mediators interleukin 6 and interleukin 8 in VATS patients compared with thoracotomy patients.9–11 This theoretical decrease in postoperative inflammation may free the immune system to devote more effort to tumor cell surveillance and destruction.

Table 63-2. Selected VATS Lobectomy Survival Data

 |  |  | Outcomes
Year | Author | No. of Patients/Postoperative Stage | 3-Year Survival | 4-Year Survival | 5-Year Survival
2004 | Roviaro et al.4 | 176/stage I |  |  | 63%
2004 | Ohtsuka et al.28 | 82/stage I | 89% |  |
2003 | Walker et al.5 | 117/stage I |  |  | 78%
2001 | Solaini et al.29 | 72/stage I | 90% |  |
2000 | Kaseda et al.6 | 50/stage I |  |  | 97%
1998 | McKenna et al.30 | 233/stage I |  | 70% |

Note: These series demonstrate excellent survival outcomes for stage I patients undergoing VATS lobectomy. Five-year survival for stage IA after thoracotomy and lobectomy has been reported to be between 61%4 and 82%.8

Locoregional Recurrence

The reported locoregional recurrence rates for VATS lobectomy are comparable with the published standards for lobectomy (Table 63-3). In general, locoregional disease is estimated to recur in 5–10% of all patients.1,8 Port-site and incisional recurrence is extremely rare. Since the use of endoscopic bags for removing tumor became general practice, incisional or port-site recurrence has been reported to be in the low range of 0–0.57% of all cases.2,12

Table 63-3. Locoregional Recurrence

Year | Author | No. of Patients/Clinical Stages | Locoregional Recurrence Rate | Follow-up
2004 | Ohtsuka et al.28 | 106 (stage I) | 6% | 25 mos (median)
2003 | Walker et al.5 | 158 (stage I, II) | 6% | 38 mos (mean)
2000 | Sugi et al.31 | 48 (stage I) | 6% | 60 mos (median)
1995 | Ginsberg et al.1 | 125 (stage IA) | 6.4% | 54 mos (minimum)

Note: Locoregional occurrence has been reported between 0% and 6% in VATS lobectomy series with various follow-up times. For comparison, Ginsberg and colleagues (The Lung Cancer Study Group) reported an incidence of 6.4% for locoregional recurrence in thoracotomy patients.1

Lymph Node Dissection

Lymph node dissection can be accomplished adequately in VATS lobectomy. In fact, several studies have shown that thoracotomy may provide only minimal, if any, advantage in exposing lymph nodes and stations.13–15 Sagawa and colleagues reported their experience with standard thoracotomy after VATS lobectomy. This group reported an average increased yield of 1.2 lymph nodes (2–3%) at follow-up thoracotomy, but without effect as to clinical stage in a single patient. Lymph node sampling was very efficient, with 40 nodes sampled on the right and 37 on the left using the VATS technique alone.15

Indications, Patient Characteristics, and Preoperative Assessment

The indications for VATS lobectomy are basically the same as those for conventional lobectomy, namely, non-small cell lung cancer, metastasectomy, and carcinoid tumors. The ideal and typical patient has stage I non-small cell lung cancer. Absolute contraindications to VATS lobectomy are the presence of T3 or T4 tumors, N3 disease, or an inability to achieve single-lung ventilation. Relative contraindications include central hilar tumors, tumors that are visible on bronchoscopy or that necessitate a sleeve resection, bulky mediastinal or hilar lymphadenopathy, and a history of neoadjuvant chemotherapy or radiation. Incomplete or absent fissures rarely mandate conversion to thoracotomy. Furthermore, segmentectomy can be performed thoracoscopically. Older or more frail patients even may tolerate lobectomy better by VATS than by thoracotomy.16

The preoperative studies for VATS lobectomy are those typically performed for a lung cancer workup. These include chest radiograph, CT scan, bronchoscopy, pulmonary function studies, PET scan, and when necessary, other modalities for metastatic workup. In reviewing the CT scan, the surgeon should focus on whether there are any issues, such as bulky lymphadenopathy, that would render the hilar dissection more difficult with VATS.

Surgical Technique

It is important to perform a safe and effective surgery without compromising any established oncologic principles. Conversion to an open technique should be viewed as a sign of good judgment, not failure. The adequacy of resection should not be jeopardized by the predilection for a VATS approach.

A thoracotomy tray with vascular clamps and chest retractors always should be available in the room. Spongestick and dental pledgets also should be ready and available on the field for tamponade of major bleeding sites while a thoracotomy is expeditiously and carefully performed.

Once preoperative evaluation has deemed the patient to be a candidate for VATS lobectomy, the patient is brought to the OR. The patient is anesthetized and intubated. Bronchoscopy is performed to rule out endobronchial lesions that would preclude a VATS approach. Mediastinoscopy is performed when indicated. Lung isolation is obtained with a double-lumen endotracheal tube or bronchial blocker. Good lung isolation is an absolute need throughout the entire case. Once the position of the tube is confirmed, the patient is placed in the lateral decubitus position. The endotracheal tube is reconfirmed via bronchoscopy to ensure that it has not migrated out of position. The ipsilateral lung is immediately collapsed to permit ample time for atelectasis to occur before entering the chest. Suction also may be applied through a suction catheter or bronchoscope to aid in collapse of the isolated lung.

Several different approaches have been described in the literature. Two to four ports plus a utility/access incision typically are required to perform a VATS lobectomy. We prefer to use three incisions: an inferior camera port, a posterior working port, and an anterior access/utility incision (Fig. 63-1). Avoidance of rib spreading is the key element in VATS lobectomy for preventing postoperative pain and trauma to the intercostal nerve bundles, which are responsible for the postthoracotomy pain syndrome.

Figure 63-1.

Port placement for the three incisions used for right upper lobectomy: inferior camera port, posterior working port, and anterior access/utility incision.

By exchanging the camera and instruments and using the angles afforded by the three ports, all visualization and most dissection techniques practiced in open lobectomy procedures can be duplicated. Port placement may vary slightly to account for patient body habitus, location of the tumor, and surgeon preference. However, optimal port placement is important for successful resection. The camera port is created first, and it is usually placed at the seventh or eighth intercostal space. Whether to locate it in the anterior, middle, or posterior axillary line depends on multiple factors, including the level of the diaphragm, as determined by review of preoperative chest radiograph, the location of the pathology, and the side of the procedure (left versus right). Ideally, this port should provide views of the anterior and posterior hilum and should align with the major fissure. We use a 30-degree scope almost exclusively. It provides optimal views not afforded by a 0-degree scope, particularly during the difficult dissection around the superior hilum, and avoids "crowding" of the working instruments. Once the scope is inserted, we inspect the chest cavity and select the ideal position for the remaining two ports. The anterior port should be placed immediately over the hilum because this will be used as the access/utility port. Dissection of both the hilum and fissure will be performed through this port. The initial incision is limited to 1–2 cm in length. It is not fully extended (i.e., 5–8 cm in length) until the decision is made to proceed with VATS lobectomy. The port is usually created anterior to the latissimus dorsi muscle in the fourth intercostal space for an upper lobectomy and the fifth intercostal space for a lower lobectomy. The third port is usually sited in the fifth or sixth intercostal space, either inferior or posterior to the scapular tip. This port usually serves as the lung retraction port. Hemostasis is very important when creating the ports because bleeding from the port sites onto the camera and into the surgical field during the procedure is a nuisance and can prolong the operation significantly.

Once all the ports have been created, a more thorough exploration is performed. The pleural surface is inspected for implants. Adhesions may be encountered. These can be lysed and are not a contraindication to proceed with VATS lobectomy. Careful and complete adhesiolysis permits full mobility of the lung. Retraction of the lung is critical to completing the resection. For this reason, the inferior pulmonary ligament is always divided. The discovery of tumor invasion into the chest wall is a contraindication to VATS because it requires en bloc chest wall resection. Digital palpation of the tumor and lung is performed through the anterior access port not only to confirm the location and presence of the tumor but also to rule out additional unsuspected nodules or pathology not identified on preoperative studies. Before resection, the ipsilateral mediastinal lymph nodes are sampled, especially if mediastinoscopy was not performed earlier. If N2 disease is discovered on frozen section, the VATS resection is aborted, and the patient is treated with neoadjuvant therapy. If a preoperative tissue diagnosis has not been determined, a wedge or core biopsy is performed initially, followed by lobectomy if frozen section reveals carcinoma.

A combination of conventional and endoscopic surgical instruments may be used for dissection. We have found the following conventional instruments to be particularly useful in accomplishing VATS lobectomy: ring forceps, right-angle clamps, Harkens clamps, Pearson scissors, long Allis clamps, Frazier clamps, biopsy forceps, and a red rubber catheter. Familiarity with the use of these instruments in open techniques translates to facility in their use during the VATS resection.

The order of division of the hilar structures is irrelevant in terms of oncologic outcome. Depending on the lobe, the order of division of the hilar structures differs and is described in detail below. Dissection of the hilar structures is fraught with danger, and one must have a comprehensive understanding of the anatomy and possible variations thereof, especially the pulmonary artery branches. Also, despite improved video technology, one must be aware of the limitations of performing three-dimensional dissections guided by a two-dimensional picture.

Hilar dissection is carried out through the anterior access incision, which is extended to approximately 5 cm when the decision to proceed with lobectomy is definite. Using a combination of sharp and blunt dissection, we divide the pleura. The lung is retracted away to aid the dissection. The hilar structures then are divided sequentially with an endovascular stapler. We complete the fissures with serial firings of an endoscopic stapler. The resected specimen then is placed in a heavy laparoscopic extraction sac to prevent tumor seeding of the port and is removed through the anterior access incision without spreading the ribs.

Next, we perform a complete lymph node dissection for accurate staging. This includes levels 2, 4, 7, 8, and 9 on the right and levels 5, 6, 7, 8, and 9 on the left. Finally, we test the stump for pneumostasis under water to a pressure of at least 30–35 mm Hg. Hemostasis is checked. Electrocautery of the ports is used sparingly to avoid injury to the neurovascular bundle. A single 24F chest tube is left in the chest for postoperative drainage. The ports are closed, and the patient is repositioned supine on the OR table. A completion bronchoscopy is performed to check the staple line and for pulmonary toilet before extubating the patient in the OR.

The conduct of the operation for the different lobes is essentially the same and is described below with a few caveats based on experience.

Right Upper Lobectomy

For right upper lobectomies, we usually place the camera port in the seventh intercostal space along the anterior axillary line (Fig. 63-2A ). This placement provides good visualization of the anterior and superior hilum, the area of most hazardous dissection. The access port usually is located in the fourth intercostal space anteriorly, and caution is exercised to avoid injury of the long thoracic nerve and breast tissue in women. The posterior working/utility port is placed inferior or posterior to the scapula tip, which usually depends on the morphology of the chest. The orientation of this port should provide a right-angle configuration between instruments in the access and working ports. After initial exploration, the dissection is begun in the anterior hilum. The right upper lobe (and sometimes the middle lobe) is grasped gently with ring forceps and retracted posteriorly. This maneuver creates excellent exposure of the anterior hilum. The superior pulmonary vein is isolated first in the anterior hilum by dividing its pleural covering with a Harmonic scalpel, Pearson scissors, and/or endo-Kittners. The phrenic nerve is carefully dissected away from the hilum to prevent injury. The draining veins of the middle lobe must be identified as well to prevent unintentional division. An oiled 2–0 silk suture then is looped around the superior pulmonary vein (Fig. 63-2B ). The vein is divided with an endovascular stapler, usually introduced through the posterior port, which provides the best angle. After division of the superior pulmonary vein, the truncus anterior and its variable number of branches are exposed (Fig. 63-3). They are dissected free individually or as one trunk depending on their configuration and accessibility. They are then divided individually or as one trunk using an endovascular stapler. The "endoleader," a rubber catheter, can be used to safely guide the stapler through the tight space around the arterial branches.17 The arteries are best divided with the endovascular stapler introduced through the camera port, with the camera switched to viewing from the access port (Fig. 63-3, inset). A spongestick or dental pledget on a clamp always should be in the scrub technician's hand "at the ready" for tamponade of bleeding from malfunction of the stapler or avulsion of the hilar vessels. This single maneuver bides time for adequate control and conversion to an open thoracotomy, if needed. Once the arterial branches are divided, the next step is to dissect the interlobar main pulmonary artery at the confluence of the fissures. This dissection can be difficult with incomplete fissures. There are several alternatives to address this problem. One maneuver is to partially, but carefully, divide the fissure with a stapler or Harmonic scalpel. This provides better exposure of the interlobar pulmonary artery for dissection. The goal of exposing the interlobar pulmonary artery is to identify the space between the recurrent ascending arterial branch to the posterior segment of the upper lobe and the artery to the superior segment of the lower lobe. This space permits safe division of the recurrent ascending branch and completion of the posterior fissure. The most commonly used option for dealing with the incomplete fissure or for isolating the recurrent posterior segmental arterial branch is to approach it anteriorly and/or superiorly with the bird's-eye view provided by the 30-degree scope. Once all the arterial branches to the upper lobe are divided, the right upper lobe bronchus is dissected free by sweeping all nodal tissue on the bronchus toward the specimen side (Fig. 63-4). An endoscopic stapler, usually loaded with "thick tissue" staples, then is introduced through the camera port to divide the bronchus, leaving a short, intact stump. The fissure is completed with serial firings of the endoscopic stapler, if not already performed. The specimen lobe then is placed in a heavy laparoscopic extraction sac and is removed through the access incision without rib spreading.

Figure 63-2.

An oiled 2–0 silk suture is looped around the superior pulmonary vein, which is divided with an endovascular stapler, usually introduced through the posterior port, which provides the best angle.

Figure 63-3.

The truncus anterior and its variable number of branches are exposed, dissected free, and divided individually or as a trunk depending on configuration and accessibility. Before the arteries are divided, the camera is switched to the anterior access port for better visualization, and the stapler is placed in the inferior port (inset). An endovascular stapler fitted with a rubber "endoleader" for guidance is used to divide the vessels.

Figure 63-4.

The endovascular stapler is switched for an endoscopic stapler. "Thick tissue" staples are used to divide the bronchus, leaving a short, intact stump.

Left Upper Lobectomy

In our opinion, the left upper lobectomy is the most difficult to perform technically because of the variability in the arterial circulation, which can have up to three to eight branches. The order of division of the hilar structures is the same as with the right upper lobe—vein, artery, bronchus. The inferior camera port is placed more posteriorly to avoid obstruction of view by the heart (especially if enlarged) and the pericardial fat pad. In patients with marginal pulmonary function and a small tumor, a lingular-sparing left upper lobectomy, or lingulectomy, as appropriate, should be considered. Anatomically, the lingula can be considered the equivalent of the middle lobe on the left side. The order of hilar structure division is the same as for a right middle lobectomy (see below).

Right Middle Lobectomy

For right middle lobectomy, the camera port usually is placed in the seventh intercostal space along the midaxillary line. This position provides an excellent view of both the anterior hilum and the major fissure. The anterior access port usually is placed in the fourth intercostal space, whereas the working port generally is placed posterior to the scapular tip in the sixth or seventh intercostal space. The right middle lobe is retracted laterally, and the middle lobe veins (usually two branches) are dissected free and divided using the endovascular stapler. The middle lobe bronchus then is exposed. We divide the bronchus first because the bronchus is anterior to the artery. One must be careful not to injure the artery when dissecting around the bronchus. Next, we dissect out the arterial branches to the middle lobe. These are looped and divided with the endovascular stapler. The "endoleader" technique may be helpful in guiding the stapler around these branches.17 The fissure is completed, and the middle lobe is removed in a specimen sac through the access incision.

Right and Left Lower Lobectomy

The camera ports usually are placed in the eighth interspace to avoid crowding of the instruments. On the right, the camera port generally is positioned in the midaxillary line. On the left, in people with large hearts or "barrel chests," the port is placed more posteriorly to avoid obstruction of the view by the heart. The access port usually is placed anteriorly in the fifth intercostal space. The posterior working port usually is placed posterior to the scapular tip in the sixth or seventh intercostal space. We first divide the inferior pulmonary ligament and sample the level 9 lymph nodes. The lower lobe is retracted superiorly with a ring forceps through the posterior port, putting the ligament under tension. A long-tip electrocautery or ultrasonic scalpel divides the ligament through the access port. The level 9 lymph nodes are removed and sent for frozen section. Next, the interlobar main pulmonary artery is dissected free in the fissure. The basilar trunk and artery to the superior segment are identified, dissected, looped, and divided with the endovascular stapler. Next, the inferior pulmonary vein is dissected free, looped, and then divided with an endovascular stapler. Finally, the bronchus to the lower lobe is dissected and divided with an endoscopic stapler. As in the open technique, care must be observed on the right side to avoid impingement on the middle lobe bronchus. The fissure is completed, and the lobe is removed in a specimen sac through the access incision without any rib spreading.

Postoperative Issues and Results

The elements of postoperative care are the same for VATS lobectomy as for conventional lobectomy. Typically, however, the postoperative course can be accelerated with regard to days of chest tube drainage and length of hospital stay (Table 63-4). The same complications occur with VATS lobectomy as with conventional thoracotomy but perhaps with decreased frequency. Morbidity in patients undergoing conventional lobectomy occurs in approximately 28–38% based on data reported from several large series.18,19 Mortality for these same series ranges from 2% to 2.9%. The largest VATS series to date has reported morbidity and mortality rates of 15% and 0.8%, respectively.2 The most common postoperative complications are atrial fibrillation and prolonged air leak.

Table 63-4. Selected VATS Perioperative Data

Series | Size | Conversion | Complications | Transfusion | Perioperative Mortality | Length of Stay (Median Days) | Chest Tube Days
McKenna et al.2 | 1100 | 2.5% | 15% | 4.1% | 0.8% | 3 | N/A
Walker et al.5 | 159 | 11.2% | N/A | N/A | 1.8% | 6 | N/A
Kaseda et al.14 | 128 | 11.7% | N/A | N/A | 0.8% | N/A | N/A
Solaini et al.29 | 125 | 10.4% | 11.6% | N/A | N/A | N/A | N/A
Nicastri et al.32 | 110 | 11.0% | 24.5% | 7.3% | 0.9% | 4 | 3
Daniels et al.33 | 110 | 1.8% | 19.1% | N/A | 3.6% | 3 | 3
Ohtsuka et al.28 | 106 | 10.0% | 9.0% | N/A | 1.0% | 7.6 (mean) | 1.1 (mean)

Note: These VATS series demonstrate morbidity and mortality rates with some quality-of-life measures. In the largest series of patients undergoing lobectomy predominantly by thoracotomy, the morbidity ranges from 28% to 38%, and mortality ranges from 2% to 2.9%.18,19

The risk of fatal intraoperative hemorrhage merits special consideration because it may be a barrier to more surgeons using this technique. This risk is clearly related to experience and skill in the videoscopic dissection of the hilum. Regardless, of the perceived difficulty of this dissection, the risk of intraoperative hemorrhage is negligible based on reported series. The ability to control bleeding with a spongestick or other instrument gives the surgeon ample time to extend the incision and convert to a full thoracotomy.

Oncologic Outcomes

Through the many single- and multi-institution series, it has been established that VATS lobectomy can be performed safely. The 3-, 4-, and 5-year survivals for some of the published series in Table 63-2 and the locoregional recurrence data in Table 63-3 demonstrate that this surgery can be performed with good oncologic outcome. The published morbidity and mortality rates are also comparable to or better than those of lobectomy by thoracotomy. Other significant factors, such as those that fall under the expansive category of quality of life, ultimately may validate VATS lobectomy.

Quality of Life

VATS lobectomy may give patients improved quality of life as compared with open lobectomy. Quality of life is measured in terms of psychological and physical effects. Factors that affect patient perception include postoperative morbidity, mortality, pain, independence, and overall oncologic outcome, to name a few.

The quality-of-life variable that argues favorably for VATS lobectomy over lobectomy by thoracotomy is the tolerable postoperative course associated with VATS. Avoiding rib spreading theoretically reduces pain. Evidence that VATS causes less pain and is associated with lower analgesia requirements during the early and late postoperative periods has been published20–23 (see Table 63-1). This may be related to lack of rib spreading and earlier removal of the chest tube after VATS lobectomy. Patients are often discharged earlier on postoperative days 2 through 4 and may achieve earlier independence. Demmy and colleagues compared VATS with thoracotomy to determine discharge independence and found that a significantly higher percentage of case-control thoracotomy patients were discharged to nursing facilities, whereas approximately 95% of VATS patients, despite shorter hospital stays, were discharged to home with or without nursing assistance.16

Currently, there are several large series that support chemotherapy in early-stage lung cancer patients with stage IB and greater disease.24,25 However, receiving chemotherapy postoperatively can be fraught with delays and complication. In fact, a recent trial reported that as few as 45% of patients receive full-dose chemotherapy on schedule.26 The practice of administering chemotherapy in early-stage lung cancer patients has raised a new question—whether minimally invasive (VATS lobectomy) procedures can expedite the chemotherapy course. A quicker recovery from surgery may mean a higher likelihood of completing a full course on schedule. This may translate into improved survival data. The optimal time for chemotherapy is probably in the very early postoperative period, while the tumor burden is lowest, even given the limitations of wound healing.

Summary

Once mastered, VATS lobectomy can be performed safely with excellent perioperative and oncologic results. The frequency with which this operation is performed remains low. A large prospective series, such as the CALGB 140501, is necessary to gain widespread acceptance and increase use of this technique.

Case History

A 66-year-old woman with a significant remote smoking history was found to have a left upper lobe mass on routine preoperative workup for elective orthopedic surgery (Fig. 63-5). A CT/PET scan further delineated the mass with a standardized uptake value of 5.1 (Fig. 63-6). Brain imaging was negative, and pulmonary function tests were excellent. The patient underwent cervical mediastinoscopy, thoracoscopy, and a needle biopsy, which confirmed the diagnosis of non-small cell lung cancer. The surgeons then proceeded with video-assisted left upper lobectomy and mediastinal lymph node dissection. Her postoperative course was unremarkable, and she was discharged on postoperative day 3. Final pathology results revealed a stage IB lung adenocarcinoma. Postoperative chemotherapy was recommended and begun 3 weeks after surgery. The patient tolerated the full course of chemotherapy on schedule. The patient is now 6 months out of surgery without any evidence of recurrence or change in lifestyle.

Figure 63-5.

A mass is visible overlying the third anterior rib in this chest radiograph.

Figure 63-6.

This CT/PET scan demonstrates the same left upper lobe lesion with a high standardized uptake value.

Editor's Comment

Our approach is quite similar to Dr. Swanson's except that we generally perform the VATS lobectomy completely thoracoscopically. That is, we use port access and an operating thoracoscope throughout. This allows a complete lobectomy with truly minimal access incision. The lobe is then placed in a sterile bag and removed through an incision that is just large enough to allow its removal. This has resulted in excellent cosmesis as well as very good functional outcomes. The duration of CT drainage is the sole determinant of discharge.

–MJK

References

1. Ginsberg RJ, Rubinstein LV: Randomized trial of lobectomy versus limited resection for T1N0 non-small cell lung cancer. Lung Cancer Study Group. Ann Thorac Surg 60:615–22; discussion 622–3, 1995.

2. McKenna RJ Jr, Houck W, Fuller CB: Video-assisted thoracic surgery lobectomy: Experience with 1100 cases. Ann Thorac Surg 81:421–5; discussion 425–6, 2006.

3. Lewis RJ, Caccavale RJ, Bocage JP, Widmann MD: Video-assisted thoracic surgical non-rib spreading simultaneously stapled lobectomy: A more patient-friendly oncologic resection. Chest 116:1119–24, 1999. [PubMed: 10531183]

4. Roviaro G, Varoli F, Vergani C, et al: Long-term survival after videothoracoscopic lobectomy for stage I lung cancer. Chest 126:725–32, 2004. [PubMed: 15364748]

5. Walker WS, Codispoti M, Soon SY, et al: Long-term outcomes following VATS lobectomy for non-small cell bronchogenic carcinoma. Eur J Cardiothorac Surg 23:397–402, 2003. [PubMed: 12614813]

6. Kaseda S, Aoki T, Hangai N, Shimizu K: Better pulmonary function and prognosis with video-assisted thoracic surgery than with thoracotomy. Ann Thorac Surg 70:1644–6, 2000. [PubMed: 11093502]

7. Mountain CF: Revisions in the International System for Staging Lung Cancer. Chest 111:1710–7, 1997. [PubMed: 9187198]

8. Martini N, Bains MS, Burt ME, et al: Incidence of local recurrence and second primary tumors in resected stage I lung cancer. J Thorac Cardiovasc Surg 109:120–9, 1995. [PubMed: 7815787]

9. Nagahiro I, Andou A, Aoe M, et al: Pulmonary function, postoperative pain, and serum cytokine level after lobectomy: A comparison of VATS and conventional procedure. Ann Thorac Surg 72:362–5, 2001. [PubMed: 11515867]

10. Yim AP, Wan S, Lee TW, Arifi AA: VATS lobectomy reduces cytokine responses compared with conventional surgery. Ann Thorac Surg 70:243–7, 2000. [PubMed: 10921716]

11. Craig SR, Leaver HA, Yap PL, et al: Acute phase responses following minimal access and conventional thoracic surgery. Eur J Cardiothorac Surg 20:455–63, 2001. [PubMed: 11509263]

12. Swanson S, DeCamp M, Mentzer SJ: Thoracoscopic resection of lung malignancy without port site recurrence: The Brigham and Women's Hospital experience. Chest 112:9S, 1997.

13. Kondo T, Sagawa M, Tanita T, et al: Is complete systematic nodal dissection by thoracoscopic surgery possible? A prospective trial of video-assisted lobectomy for cancer of the right lung. J Thorac Cardiovasc Surg 116:651–2, 1998. [PubMed: 9766597]

14. Kaseda S, Hangai N, Yamamoto S, Kitano M: Lobectomy with extended lymph node dissection by video-assisted thoracic surgery for lung cancer. Surg Endosc 11:703–6, 1997. [PubMed: 9214314]

15. Sagawa M, Sato M, Sakurada A, et al: A prospective trial of systematic nodal dissection for lung cancer by video-assisted thoracic surgery: Can it be perfect? Ann Thorac Surg 73:900–4, 2002. [PubMed: 11899198]

16. Demmy TL, Curtis JJ: Minimally invasive lobectomy directed toward frail and high-risk patients: A case-control study. Ann Thorac Surg 68:194–200, 1999. [PubMed: 10421140]

17. Garcia J, Richards W, Sugarbaker D: Surgical treatment of malignant mesothelioma. In Kaiser LR, Kron IL, Spray IL (eds): Mastery of Cardiothoracic Surgery, Philadelphia, Lippincott-Raven, 1997.

18. Deslauriers J, Ginsberg R, Piantadosi S: Prospective assessment of 30-day operative morbidity for surgical resections in lung cancer. Chest 106:329S–30S, 1994.

19. Allen MS, Darling GE, Pechet TT, et al: Morbidity and mortality of major pulmonary resections in patients with early-stage lung cancer: Initial results of the randomized, prospective ACOSOG Z0030 trial. Ann Thorac Surg 81:1013–9; discussion 1019–20, 2006.

20. Nomori H, Horio H, Naruke T, Suemasu K: What is the advantage of a thoracoscopic lobectomy over a limited thoracotomy procedure for lung cancer surgery? Ann Thorac Surg 72:879–84, 2001. [PubMed: 11565674]

21. Ohbuchi T, Morikawa T, Takeuchi E, Kato H: Lobectomy: Video-assisted thoracic surgery versus posterolateral thoracotomy. Jpn J Thorac Cardiovasc Surg 46:519–22, 1998. [PubMed: 9720370]

22. Stammberger U, Steinacher C, Hillinger S, et al: Early and long-term complaints following video-assisted thoracoscopic surgery: Evaluation in 173 patients. Eur J Cardiothorac Surg 18:7–11, 2000. [PubMed: 10869933]

23. Landreneau RJ, Hazelrigg SR, Mack MJ, et al: Postoperative pain-related morbidity: Video-assisted thoracic surgery versus thoracotomy. Ann Thorac Surg 56:1285–9, 1993. [PubMed: 8267426]

24. Sugiura H, Morikawa T, Kaji M, et al: Long-term benefits for the quality of life after video-assisted thoracoscopic lobectomy in patients with lung cancer. Surg Laparosc Endosc Percutan Tech 9:403–8, 1999. [PubMed: 10872623]

25. Strauss G, Herndon JE 2nd, Maddaus M: Randomized clinical trial of adjuvant chemotherapy with paclitaxel and carboplatin following resection in stage IV non-small cell lung cancer (NSCLC): Report of Cancer and Leukemia Group B (CALGB) Protocol 9633 (abstract 7019). J Clin Oncol 22:621S, 2004.

26. Winton T, Livingston R, Johnson D, et al: Vinorelbine plus cisplatin vs observation in resected non-small-cell lung cancer. N Engl J Med 352:2589–97, 2005. [PubMed: 15972865]

27. Kirby TJ, Mack MJ, Landreneau RJ, Rice TW: Lobectomy: Video-assisted thoracic surgery versus muscle-sparing thoracotomy. A randomized trial. J Thorac Cardiovasc Surg 109:997–1001; discussion 1001–2, 1995.

28. Ohtsuka T, Nomori H, Horio H, et al: Is major pulmonary resection by video-assisted thoracic surgery an adequate procedure in clinical stage I lung cancer? Chest 125:1742–6, 2004. [PubMed: 15136385]

29. Solaini L, Prusciano F, Bagioni P, et al: Video-assisted thoracic surgery major pulmonary resections: Present experience. Eur J Cardiothorac Surg 20:437–42, 2001. [PubMed: 11509260]

30. McKenna RJ Jr, Wolf RK, Brenner M, et al: Is lobectomy by video-assisted thoracic surgery an adequate cancer operation? Ann Thorac Surg 66:1903–8, 1998. [PubMed: 9930466]

31. Sugi K, Kaneda Y, Esato K: Video-assisted thoracoscopic lobectomy achieves a satisfactory long-term prognosis in patients with clinical stage IA lung cancer. World J Surg 24:27–30; discussion 30–1, 2000.

32. Nicastri D, Litl V, Yun J: Safety and efficacy of thoracoscopic lobectomy in 110 consecutive patients. Western Thoracic Surgical Association, 2005.

33. Daniels LJ, Balderson SS, Onaitis MW, D'Amico TA: Thoracoscopic lobectomy: A safe and effective strategy for patients with stage I lung cancer. Ann Thorac Surg 74:860–4, 2002. [PubMed: 12238851]


Adult Chest Surgery > Chapter 64. Pneumonectomy >

Pneumonectomy: Introduction

As long as surgery remains the primary therapy for the curative treatment of lung cancer, patients will continue to require pneumonectomy to treat lung cancer, as well as other occasional problems.1 However, no other operation done by surgeons carries as high a risk. Operative mortality from pneumonectomy has been reported to be between 5% and 20%.2–8 These numbers are probably somewhat conservative because most of the published articles report only 30-day mortality—the real operative mortality is likely higher. For this reason, appropriate selection, operative technique, and postoperative management of patients who potentially may undergo pneumonectomy is crucial. The term potentially applies because patients scheduled for pneumonectomy ultimately may undergo pneumonectomy, sleeve resection, or exploration without resection depending on the findings at surgery.

Surprisingly, low preoperative lung function has not been demonstrated consistently to increase the perioperative risk of pneumonectomy, although some authors have found preoperative lung function to be an important factor.9–11 This may be the result of diligent efforts to identify and eliminate patients with poor pulmonary function from the surgical pool. Other factors have been shown to increase the perioperative risk, includiung increased age,7,8,10,12,13 right-sided procedures,8,11–14 preoperative chemo/radiation,11,15 large intraoperative fluid volumes,11,15,16 perioperative cardiac dysrhythmias,12 and immediate preoperative smoking history.11,17

This chapter concerns the preoperative evaluation and management of pneumonectomy patients, the decision to perform pneumonectomy rather than sleeve resection, the technical aspects of the operation, and the postoperative management, all with the goal of decreasing perioperative mortality.

Preoperative Evaluation and Management

Staging

Patients who undergo pneumonectomy first should undergo preoperative staging (Table 64-1). At this time, a complete history and a physical examination that focuses on the identification of lymph nodes and liver masses, followed by a chest CT scan and a PET scan, are appropriate. This evaluation will rule out distant metastases other than brain metastases. Patients without symptoms of headache are unlikely to have brain metastases, and brain CT scans or MRIs are not obligatory. However, the risk of the procedure supports appropriate evaluation to rule out brain metastases (see Chap. 78).

Table 64-1. Preoperative and Preresection Staging for Potential Pneumonectomy Patients

Complete history and physical examination

Chest CT scan

PET scan

Brain MRI

Mediastinoscopy

Thoracoscopy

Patients who are candidates for pneumonectomy typically have large or hilar masses and a high likelihood of having mediastinal metastases. Although PET scans are quite sensitive for detecting mediastinal metastases, they remain less accurate than mediastinoscopy18 (see Chap. 61). For this reason, preoperative mediastinoscopy is indicated for patients who may undergo pneumonectomy, even if they have a PET-negative mediastinum. The PET scan remains a useful study for ruling out distant metastases but should not be the only study used to evaluate the mediastinum.

Thoracoscopic examination and staging of the pleural space benefit patients undergoing pneumonectomy in two specific ways19:

  1. Thoracoscopy helps to rule out pleural metastases that usually cannot be identified in any other way.

  2. Thoracoscopy can be used to determine the incision used for resection.

Cardiopulmonary Evaluation

An extensive but complicated literature describes various modalities that can be used to evaluate preoperative lung function as a means to predict postoperative complications. A preoperative forced expiratory volume in 1 second (FEV1) of more than 2.0 L has been relatively arbitrarily chosen as a threshold for resection without further pulmonary evaluation and has been confirmed by experience.

Because of the obstructive nature of cancers that may lead to pneumonectomy, many patients have less than 50% perfusion to the affected lung. Quantitative perfusion scanning has been used successfully for almost 30 years to determine the relative contribution of each lung to the patient's lung function.6 Patients with a predicted postoperative FEV1 of more than 800 mL are considered to have adequate pulmonary reserve to undergo resection. This technique has been found to be accurate in long-term follow-up (up to 5 years),20 especially with respect to predicting the postoperative FEV121 (Table 64-2).

Table 64-2. Preoperative Cardiopulmonary Evaluation

Complete pulmonary function testing.

For patients with an FEV1 < 2.0 L or 50% of predicted:

  • Quantitative perfusion scanning to evaluate lung function on each side.
  • Diffusion capacity (DLCO) evaluation.

Complete history and physical examination for patients with any history of angina, documented atherosclerotic cardiovascular disease, or congestive heart failure.

  • Evaluation by a cardiologist, with possible stress testing or echocardiogram.

Left Lung Resection

Left pneumonectomy generally is safer than right pneumonectomy, at least in terms of overall perioperative postoperative mortality. However, the procedure may be technically more difficult, especially in patients with large hilar masses. Hilar cancers are truly in challenging territory adjacent to the main pulmonary artery, aorta, and esophagus.

These lesions can approach the aortic arch, recurrent laryngeal nerve, phrenic nerve, pericardium, and the main pulmonary artery before it bifurcates into the right and left main pulmonary arteries (the left main pulmonary artery is very short). The primary procedures are described separately to account for the varying anatomy and dissections used on the left and right sides. We then discuss factors that can complicate the procedure.

Technique

Left Pneumonectomy

The mediastinal pleura is divided circumferentially around the hilum using either scissors or ligature. Harvesting the lymph nodes in the aortopulmonary window gives better exposure to the proximal pulmonary artery. This must be done carefully, however, to avoid injuring the recurrent nerve, which branches off the vagus nerve on the inferior surface of the aortic arch and then dives into the mediastinum immediately inferior and adherent to the arch. Similarly, the phrenic nerve should be preserved, unless it is directly involved with tumor.

The vagus superior to the aorta or the recurrent nerve can be harvested if either is involved with cancer. However, resection of either of these nerves will lead to vocal cord paralysis. Vocal cord paralysis is dangerous in all lung resection patients (especially in pneumonectomy patients) because it causes a diminished ability to cough and increased chance of aspiration. A patient who has undergone recurrent nerve resection should not be allowed to drink until a postoperative swallowing study is performed to rule out aspiration. Patients who have evidence of aspiration should not drink or eat. Rather, they should receive intravenous nutrition and be considered for vocal cord medialization shortly after surgery.

Evaluation for Sleeve Resection

The lung is examined carefully to determine whether sleeve resection is possible. This is done after the pleura is divided circumferentially and the inferior pulmonary ligament is taken down. Sometimes complete parenchymal separation of the upper and lower lobes is necessary to completely evaluate the possibility of sleeve resection. Factors that make sleeve resection difficult include

  1. Tumors that invade the pericardium at either pulmonary vein, but especially at the superior pulmonary vein.

  2. Tumors that involve both the main pulmonary artery and the left mainstem bronchus.

  3. Tumors that involve artery or bronchus but extend into the fissure to involve the other lobe. Thus upper lobe tumors that extend inferiorly to involve the fissure extensively or lower lobe tumors that extend superiorly can be difficult to resect and reconstruct.

The pulmonary artery is dissected away from the vein anteroinferiorly and the bronchus posteriorly (Fig. 64-1). This dissection is made safer by proceeding posteriorly to separate the artery from the bronchus (Fig. 64-2). Quite often this can be done bluntly, either with Kittner dissectors or with an index finger (as seen in Fig. 64-1), and usually can be done before mobilizing or dividing the superior vein. However, in patients with an inferiorly positioned artery or superiorly positioned vein, the vein can be dissected and divided first.

Figure 64-1.

Left pneumonectomy. Using a combination of blunt and scissors dissection, the pulmonary artery is dissected away from the pulmonary vein antero-inferiorly.

Figure 64-2.

Left pneumonectomy. The bronchus is dissected away from the pulmonary artery posteriorly.

The artery should be occluded with either a vascular clamp, a tourniquet, or a vascular stapler (closed but not fired) for approximately 5 minutes to ensure that right ventricular failure or pulmonary hypertension will not result after pneumonectomy. After the artery is clamped, systolic blood pressure and oxygenation are assessed, and if stable, they indicate that the patient can tolerate pneumonectomy. If hemodynamic instability or hypoxia develops, a pulmonary artery catheter may be inserted to direct pressor treatment, but in most cases, it is necessary to perform a sleeve resection or abandon the procedure altogether.

Additional length on the artery (to allow complete resection) can be obtained by two specific maneuvers:

  1. Dividing the ligamentum arteriosum (being careful to avoid injury to the recurrent nerve).

  2. Opening the pericardium to identify the very short left main pulmonary artery within the pericardium. In this maneuver, it is obligatory to test clamp the artery before it is divided because the anatomy may be distorted by the malignancy, which can lead to inadvertent division of the main pulmonary artery.

The artery is divided by one of several techniques: vascular stapler (two fires with division between two stapler lines or with an endostapler that cuts between two stapler lines) (Table 64-3) or vascular clamps proximal and distal with a double suture line of 5-0 Prolene or some combination of the preceding techniques (Fig. 64-3).

Table 64-3. Stapler Types and Sizes

  • Vascular staplers, either gray, white, or red, usually with a 2.5-mm gap. These are used to close the pulmonary artery or single pulmonary veins.
  • Medium-thickness staplers, blue, usually with a 3.5-mm gap. These are used to divide parenchyma or to control the left atrium.
  • Heavy-thickness staplers, green, usually with a 4.8-mm gap. These are used for thick pulmonary parenchyma or for bronchi.

Figure 64-3.

Left pneumonectomy. A vascular stapler is used to divide the artery. Other techniques may be used, including proximal and distal vascular clamps oversewn with a double suture of 5-0 Prolene.

The pulmonary veins are now divided. If the tumor invades the pericardium, or if the pericardium has been opened to gain arterial control, the veins can be controlled and divided by extending the pericardial opening inferiorly, just posterior to the phrenic nerve. The pulmonary veins form a single branch as they enter the left atrium and can be divided at this level with any of the techniques described for the artery. Blue (3.5 mm) staplers, rather than vascular-load staplers, should be used to control the atrium because vascular loads can fail on this thicker tissue (Table 64-3).

Dividing the veins outside the pericardium requires identifying the superior and inferior veins separately. The inferior vein begins at the superior edge of the inferior pulmonary ligament, and the superior vein is the most anterior structure of the hilum. These veins can be divided with vascular stapler loads or controlled with vascular clamps and oversewn with 4-0 or 5-0 Prolene (Fig. 64-4).

Figure 64-4.

Left pneumonectomy. The pulmonary veins are divided. If the pericardium has been opened to gain control of the tumor, this incision can be extended to control the pulmonary veins (inset).

Careful management of the bronchus decreases the chance of bronchial stump leak with its attendant dangers (Table 64-4). The table lists aspects of dissection that can affect the chances of bronchial stump devitalization or devascularization.

Table 64-4. Bronchial Stump Care

  1. Avoid removal of bronchial adventitia.

  2. Divide the stump within the aortopulmonary window to yield a short stump.

  3. Harvesting the subcarinal nodes is important, but use clips or scissors rather than cautery or ligature, which increases the chances of devascularization.

  4. The stump should be closed from an anterior to posterior direction such that the flexible membranous bronchus can move against and seal the more rigid cartilaginous bronchus.

  5. The bronchus should be covered with vascularized tissue, either pericardium, pericardial fat pad/thymus, or intercostal muscle.

The bronchus is usually the last structure divided (Fig. 64-5). The lung is grasped and used to deliver the bronchus inferiorly into the chest. The anesthesiologist is asked to hold ventilation and to back out the double-lumen tube or blocker used to control ventilation. The bronchial clamp or bronchial stapler then is positioned across the bronchus to close the bronchus in an anterior-to-posterior fashion. If a stapler is used, the heavy-load (green) or 4.8-mm stapler is chosen. The bronchus then is divided and closed with the stapler or with absorbable suture (typically 2-0 or 3-0 PDS or Vicryl).

Figure 64-5.

Left pneumonectomy. A. Before dividing the bronchus, the lung is grasped to deliver the bronchus inferiorly into the chest. B. The bronchial clamp or stapler is positioned to close the bronchus in an anterior-to-posterior fashion. C. The bronchus is covered with a pericardial fat pad or thymus and sutured either to the bronchus itself or to the surrounding tissues.

The bronchus must be tested to 30 cm H2O of pressure. If no leak is seen, the bronchus then is covered with vascularized tissue. I prefer pericardial fat pad or thymus, but an intercostal muscle bundle or vascularized pericardium can be used. It should be sutured either to the bronchus itself or to tissues around the bronchus. I typically add sealant (Tisseal, Floseal, or some type of seal), more for my own psychological comfort than for the surgical care of the patient.

Right Pneumonectomy

Patients who undergo right pneumonectomy are more likely to die from this procedure than left pneumonectomy patients. Mortality typically is the result of complications of surgery rather than the surgery itself. Consequently, for right pneumonectomy, postoperative management is crucial.

As on the left side, I perform thoracoscopy to eliminate pleural metastases and to determine the appropriate incision. The pleura around the hilum is divided completely, and the inferior pulmonary ligament is taken down (Fig. 64-6). For lesions in the hilum, I divide the azygos vein and completely harvest the right paratracheal nodes first. This gives better exposure to the proximal pulmonary artery and proximal right mainstem bronchus.

Figure 64-6.

Right pneumonectomy. The pleura surrounding the hilum is divided, the inferior pulmonary ligament is taken down, and for tumors in the hilum, the azygos vein is divided, harvesting the right paratracheal nodes first (inset).

As for left pneumonectomy, the tumor and lung should be evaluated to determine whether sleeve resection, rather than pneumonectomy, can be done. The right upper lobe sleeve is the most straightforward sleeve resection to perform—both the airway and the artery can be sleeved.

Once the decision to proceed to pneumonectomy is made, the artery is dissected away from the bronchus and vein. A patient who has had previous chemoradiation therapy or has a history of granulomatous disease in the mediastinal lymph nodes often will have dense scarring between the posterior arterial plane and the anterior plane of the bronchus. Proximal control of the artery then is needed.

Several maneuvers permit proximal control of the right main pulmonary artery. The first, and simplest, is to divide the azygos vein and perform a right paratracheal node dissection. For tumors with more extensive involvement of the mediastinum, the proximal pulmonary artery can be approached medial to the superior vena cava because the right main pulmonary artery is very long (Fig. 64-7). It can be divided just after the bifurcation of the pulmonary artery (this is often left of the patient's midline), and the artery then is delivered back into the right hemithorax posterior to (or underneath) the superior vena cava. This markedly diminishes the chance of hemorrhage.

Figure 64-7.

Right pneumonectomy. When there is extensive mediastinal involvement, the proximal pulmonary artery can be approached medially to the superior vena cava.

Pericardiectomy and Reconstruction

Some textbooks state that pericardial reconstruction after resection must be done on the right side to prevent cardiac torsion on the axis defined by the superior and inferior vena cavae, but it is not necessary to do so on the left side. I have had patients arrest after left-sided pericardiectomy without reconstruction and believe that the extent rather than the side of resection is the important factor.

The primary goal during resection is to ensure adequate and negative margins. These should be checked with frozen sections. The only goal for reconstruction is to fill the pericardial defect in such a way as to prevent cardiac herniation. For limited resections (<2 cm in diameter), reconstruction may not be necessary at all—the heart cannot herniate through such small defects. Larger defects sometimes can be filled using the vascularized flap to buttress the bronchus, especially if a bulky pericardial fat pad is used.

Most surgeons use a nonabsorbable material—PROLENE (Ethicon, Inc., Somerville, NJ) or Gore-Tex® (W.L. Gore and Associates, Flagstaff, AZ) mesh—to reconstruct the pericardium (Fig. 64-8). These patches should be sewn into place using interrupted sutures placed approximately 1 cm or more apart because the goal is to anchor the patch in place but not to make it watertight. The patch also should be loose to avoid constricting the heart, which will assume a different shape and position when the patient is upright. The patch can be loose to the point of being described as floppy, with special attention to avoiding constriction of the superior vena cava. Finally, limited experience indicates that absorbable material, such as Vicryl mesh, can be used to reconstruct pericardial defects.

Figure 64-8.

Right pneumonectomy. The pericardium is reconstructed with nonabsorbable PROLENE or Gore-Tex® mesh. The patch is sewn in place with interrupted sutures approximately 1 cm or more apart. The patch should be extremely loosely fitted to the point that it can be described as being floppy.

Perioperative Management

There is insufficient space to discuss every aspect of the perioperative management for lung resections. However, several specific problems deserve attention and can prevent complications in patients undergoing pneumonectomy.

Vocal Cord Paralysis

Patients who undergo left pneumonectomy occasionally have left vocal cord paralysis owing to traction on the nerve or as a consequence of the need to resect the nerve. Vocal cord paralysis causes two specific problems—weak cough and risk of aspiration with swallowing. The latter is especially important in patients with altered mental status secondary to recovery from anesthesia or medicines used for pain control.

When vocal cord paralysis is suspected because of the nature of the resection or for patients who wake up with a weak voice, a swallowing evaluation is imperative before beginning any diet. The evaluation can be as limited as having the patient sip a cup of water at the bedside while observing for evidence of cough or difficulty swallowing. If the patient's swallowing function is at all questionable, a formal swallowing study is required.

Once the patient's ability to swallow safely has been verified, the diet can be advanced gradually. However, a weak cough still may prevent adequate pulmonary toilet, and if there is evidence of progressive atelectasis and hypoxia, temporary vocal cord medialization is indicated. Medializing the vocal cord is preferable to tracheostomy for several reasons. With medialization, patients are able to speak and swallow, and a tracheostomy in a patient with a paralyzed vocal cord almost always requires some other means of nutrition.

Fluid Management

As discussed earlier, several studies indicate that excessive fluid given during the perioperative period can lead to increased postoperative mortality. Nevertheless, in the immediate perioperative period, 2–5 L of fluid will accumulate in the chest. This amount must be added to the patient's basic needs for fluid. Renal function laboratory values (blood urea nitrogen and creatinine) can be used to guide fluid resuscitation, as can urine output. Perhaps the main caveat for these patients is that they do not develop the third-space accumulation that laparotomy or cardiac patients do and therefore should be either run relatively dry (approximately 80% of predicted needs) or at euvolemia.

Summary

The high risk of pneumonectomy underscores the importance of proper preparation and experience in both the conduct of the surgery and the perioperative management. Review of the idiosyncrasies of the pulmonary anatomy and other common pitfalls is warranted.

Editor's Comment

The author correctly points out that all pneumonectomy candidates should be assessed to determine if a sleeve resection might be feasible. In contrast to the above-described technique, we have used endoscopic vascular staplers for all pneumonectomies. An important technical consideration is the liberal use of intrapericardial dissection, especially with left-sided pneumonectomies. In patients undergoing pneumonectomy after neoadjuvant chemoradiation, we routinely use muscle flaps, including the intercostal as well as the serattus anterior muscles.

–MJK

References

1. Shiraishi Y, Katsuragi N, Nakajima Y, et al: Pneumonectomy for complex aspergilloma: Is it still dangerous? Eur J Cardiothorac Surg 29:9–13, 2006.[PubMed: 16337390]

2. Darling GE, Abdurahman A, Yi QL, et al: Risk of a right pneumonectomy: Role of bronchopleural fistula. Ann Thorac Surg 79:433–7, 2005.[PubMed: 15680809]

3. Deslauriers J, Gregoire J, Jacques LF, et al: Sleeve lobectomy versus pneumonectomy for lung cancer: A comparative analysis of survival and sites or recurrences. Ann Thorac Surg 77:1152–6; discussion 1156, 2004.

4. Camplese P, Sacco R: Pneumonectomy for lung cancer: Technical and general aspects. Rays 29:413–7, 2004.[PubMed: 15852728]

5. Swartz DE, Lachapelle K, Sampalis J, et al: Perioperative mortality after pneumonectomy: Analysis of risk factors and review of the literature. Can J Surg 40:437–44, 1997.[PubMed: 9416253]

6. Boysen PG, Block AJ, Olsen GN, et al: Prospective evaluation for pneumonectomy using the 99m technetium quantitative perfusion lung scan. Chest 72:422–5, 1977.[PubMed: 908209]

7. Au J, el-Oakley R, Cameron EW: Pneumonectomy for bronchogenic carcinoma in the elderly. Eur J Cardiothorac Surg 8:247–50, 1994.[PubMed: 8043286]

8. van Meerbeeck JP, Damhuis RA, Vos de Wael ML: High postoperative risk after pneumonectomy in elderly patients with right-sided lung cancer. Eur Respir J 19:141–5, 2002.

9. Mitsudomi T, Mizoue T, Yoshimatsu T, et al: Postoperative complications after pneumonectomy for treatment of lung cancer: Multivariate analysis. J Surg Oncol 61:218–22, 1996.[PubMed: 8637211]

10. Groenendijk RP, Croiset van Uchelen FA, Mol SJ, et al: Factors related to outcome after pneumonectomy: Retrospective study of 62 patients. Eur J Surg 165:193–7, 1999.[PubMed: 10231650]

11. Bernard A, Deschamps C, Allen MS, et al: Pneumonectomy for malignant disease: Factors affecting early morbidity and mortality. J Thorac Cardiovasc Surg 121:1076–82, 2001.[PubMed: 11385374]

12. Harpole DH, Liptay MJ, DeCamp MM Jr, et al: Prospective analysis of pneumonectomy: Risk factors for major morbidity and cardiac dysrhythmias. Ann Thorac Surg 61:977–82, 1996.[PubMed: 8619729]

13. Mizushima Y, Noto H, Sugiyama S, et al: Survival and prognosis after pneumonectomy for lung cancer in the elderly. Ann Thorac Surg 64:193–8, 1997.[PubMed: 9236359]

14. Martin J, Ginsberg RJ, Abolhoda A, et al: Morbidity and mortality after neoadjuvant therapy for lung cancer: The risks of right pneumonectomy. Ann Thorac Surg 72:1149–54, 2001.[PubMed: 11603428]

15. Parquin F, Marchal M, Mehiri S, et al: Post-pneumonectomy pulmonary edema: Analysis and risk factors. Eur J Cardiothorac Surg 10:929–32; discussion 933, 1996.

16. Moller AM, Pedersen T, Svendsen PE, Engquist A: Perioperative risk factors in elective pneumonectomy: The impact of excess fluid balance. Eur J Anaesthesiol 19:57–62, 2002.[PubMed: 11913805]

17. Vaporciyan AA, Merriman KW, Ece F, et al: Incidence of major pulmonary morbidity after pneumonectomy: Association with timing of smoking cessation. Ann Thorac Surg 73:420–5; discussion 425–6, 2002.

18. Konishi J, Yamazaki K, Tsukamoto E, et al: Mediastinal lymph node staging by FDG-PET in patients with non-small cell lung cancer: Analysis of false-positive FDG-PET findings. Respiration 70:500–6, 2003.[PubMed: 14665776]

19. Roberts JR, Blum MG, Arildsen R, et al: Prospective comparison of radiologic, thoracoscopic, and pathologic staging in patients with early non-small cell lung cancer. Ann Thorac Surg 68:1154–8, 1999.[PubMed: 10543472]

20. Boysen PG, Harris JO, Block AJ, Olsen GN: Prospective evaluation for pneumonectomy using perfusion scanning: Follow-up beyond one year. Chest 80:163–6, 1981.[PubMed: 7249760]

21. Taube K, Konietzko N: Prediction of postoperative cardiopulmonary function in patients undergoing pneumonectomy. Thorac Cardiovasc Surg 28:348–51, 1980.[PubMed: 6161434]


Adult Chest Surgery > Chapter 65. Segmentectomy >

Segmentectomy: Introduction

Segmental resection, or segmentectomy, describes a technique of excising lung tissue that proceeds along anatomic planes based on the bronchovascular anatomy. It involves division and closure of the segmental bronchus along with the corresponding blood supply, followed by dissection and removal of the lung along the intersegmental planes. A wedge resection, sometimes referred to as a segmentectomy owing to its sublobar status, is not an anatomic resection and should not be confused with a segmentectomy. This is an important distinction because this confusion likely has tainted the data used to recommend segmental resection as an adequate cancer operation. In the setting of node-negative disease (N0), a segmentectomy is likely an adequate cancer operation, whereas a wedge resection would be suboptimal.

History

Although early work by Ewart in the late 1800s characterized the bronchial and vascular anatomy of the lung,1 the term bronchopulmonary segment was coined by Kramer and Glass in 1932.2 A few years later, in 1939, the technique of a segmental resection was described by Churchill and Belsey.3 Their pioneering surgeries were performed for bronchiectasis and tuberculosis, however, not cancer. Shortly thereafter, surgeons began performing limited resections for bronchogenic carcinoma. Until 1973, there were no large group studies comparing the efficacy of segmental resection versus lobectomy for non-small cell lung cancer (NSCLC).4 Since then, limited resection for cancer has continued to be an area of controversy and has been plagued by conflicting studies comparing the technique with standard lobectomy and pneumonectomy. Segmentectomy consequently is used in limited situations in the clinical realm, and lobectomy and pneumonectomy continue to be favored as the curative procedures of choice.

Indications

Although there are no absolute indications for performing segmentectomy, the technique has been used for a myriad of lung disorders. As mentioned earlier, the operation was performed initially for bronchiectasis and tuberculosis. Other conditions for which the procedure has been used include aspergilloma, pulmonary sequestration, other pulmonary infections, pulmonary abscesses, benign tumors of the lung (e.g., hamartomas, papillomas, etc.), and metastatic lesions involving the lung. In the modern era of pulmonary surgery, the advent of antibiotic therapy led to a decrease in segmentectomies performed for infectious lung processes and an increase in their use for primary malignancies of the lung.5

Limited resections (segmentectomy and wedge resection) are also performed as curative resections for cancers in selected patients, including two major groups, as described by Jensik.6 These are patients with physical contraindications and patients with limited disease who otherwise would tolerate a lobectomy. The former group consists primarily of patients with limited pulmonary reserve and is not an area of controversy. Segmental resections for patients who would tolerate a larger resection remains an area of debate, likely a result of the Lung Cancer Study Group trial published in 1995.7 The results of this trial showed a threefold increase in local recurrence rate and a 50% increase in number of patients who died with cancer when they compared the limited-resection arm with the lobectomy arm for NSCLC tumors of less than 3 cm in diameter. This study, however, included nonanatomic wedge resection and anatomic segmentectomy in the same group.

An earlier retrospective study8 compared anatomic segmental resection (excluding wedge resections) with lobectomy. This study found no significant difference in survival for tumors less than 3 cm in diameter. Lobectomy was shown to correlate with better survival in patients with tumors larger than 3 cm, but the majority (59%) of patients who died within 5 years of surgery in both the lobectomy and segmentectomy groups died of causes other than local or distant recurrences. The study did, however, report a 4.6-fold increase in local/regional recurrence (22.7% versus 4.9%) in the segmentectomy group versus the lobectomy group.

A number of single and multi-institution retrospective and prospective studies, primarily from Japan, have put forth data in favor of segmental resection for small, peripheral tumors.9–11 In these studies, comparable survival results were seen in patients with T1N0M0 tumors of less than 2 cm between "extended" segmental resection and standard lobectomy groups (extended meaning the resection line is located on the segment adjacent to the resected segment in order to obtain sufficient margin). Others12 also have reported the absence of statistically significant differences in overall or lung cancer-specific 5-year survival between lobectomy and segmental resection groups for stage I tumors of less than 1 cm. However, a statistically significant difference was observed when they compared both lobectomy and segmentectomy with wedge resection for similar tumors (overall survival of 71%, 57%, and 27% for lobectomy, segmentectomy, and wedge excision, respectively). This study also confirmed a potential role for anatomic segmental resection of small tumors in patients who otherwise could tolerate a standard lobectomy.

Preoperative Assessment

Preoperative workup and evaluation for thoracic surgery is discussed elsewhere in this text, and the same principles apply for segmentectomy (see Chap. 4). The patient is evaluated from a medical perspective to ensure that he or she is a safe candidate for pulmonary resection. The patient is also evaluated from an oncologic perspective to ensure, as much as is humanly possible, the presence of stage I disease. Our practice is to perform a CT scan of the chest and upper abdomen, a PET scan to rule out extrathoracic disease, and an MRI to rule out brain metastasis. Although radiographic staging can rule out N2 disease with a moderate-to-high degree of accuracy, it still does not match mediastinoscopy. As a consequence, we perform mediastinoscopy in most of our patients. To avoid the low but real incidence of false-negative readings, the main limitation of frozen-section pathology, we prefer to perform the mediastinoscopy as an outpatient procedure. We perform a bronchoscopy at the same time to detect the presence of endobronchial disease that may have eluded the radiographic workup.

While there is no one correct algorithm for preoperative pulmonary testing, many test parameters have been shown to correlate with increased operative morbidity13: stair climbing less than three flights, maximum voluntary ventilation (MVV) less than 50 L/min, forced expiratory volume in 1 second (FEV1) less than 50% of the forced vital capacity (FVC), and diffusing capacity of the lung for carbon monoxide (DLCO) less than 50%. In addition, a limited pulmonary resection (wedge or segmentectomy) can be tolerated with a preoperative FEV1 as low as 0.6 L, with a forced expiratory flow (FEF25-75%) as low as 0.6 L, and with a maximum voluntary ventilation as low as 35%.13 Recent reports have suggested that patients with an FEV1 and DLCO of greater than 60% predicted require no further testing, whereas patients with lower values should undergo radionuclide scanning.14

Surgical Technique

We favor epidural pain control for all thoracotomy patients. In patients for whom a limited resection is contemplated because of poor pulmonary function, the nonsedating pain control afforded by epidural analgesia is critical. With rare exceptions, we perform mediastinoscopy for staging NSCLC patients as we continue to obtain pathologic staging that contradicts the CT/PET radiographic staging. We generally perform the mediastinoscopy as a separate outpatient procedure to avoid the small but real false-negative rate associated with frozen-section pathology. The procedure, however, can be performed concomitantly with the thoracotomy. In all patients, a bronchoscopy is performed to visualize the airway for evidence of occult endobronchial lesions or other pathology. A double-lumen endotracheal tube is used for selective ventilation.

The patient is placed in the lateral decubitus position, and the chest is entered through the fifth interspace, although the fourth interspace sometimes may appear more appropriate for upper lobe lesions. Our standard incision involves division of the midportion of the latissimus and mobilization/retraction of the serratus. On entrance to the chest cavity, a full examination of the lung is conducted, and the remainder of the hemithorax is inspected and palpated carefully to rule out other pathology. If a preoperative diagnosis has been established, the surgeon can commence with the resection. If the lesion is located peripherally and clearly within a segment, a wedge resection can be performed to establish a diagnosis. If the lesion is central or if performing a wedge resection will preclude subsequently performing a segmentectomy, the surgeon has the option of performing a needle biopsy or proceeding presumptively with the segmental resection. It is also important at this time to determine whether the lesion can be excised adequately with appropriate margins by segmentectomy alone or if an extended segmentectomy or lobectomy needs to be performed.

Once it has been determined that a segmental resection is feasible and appropriate, the first step is usually to identify the appropriate arterial branches (Fig. 65-1). Many surgeons will operate without proximal arterial control. It is our usual practice to encircle the main pulmonary artery with a vascular tape for proximal control. The arterial branches are divided in the usual manner, and when the branches that are approached from the fissure are divided, the underlying segmental bronchus is exposed. Traction on the segment itself can aid in identifying the appropriate segmental bronchus and arteries. If the segmental resection is being performed for cancer, it is prudent to send hilar and intersegmental lymph nodes to pathology for frozen-section analysis. The presence of metastatic disease in any of these N1 lymph nodes likely represents an indication to proceed with a lobectomy that encompasses the site of the pathologic nodes rather than limiting the anatomic resection to the side of the affected nodes. The segmental vein travels closer to the periphery of the segment and may be easier to identify after dissection of the intersegmental plane has commenced. Again, traction on the divided segment usually will permit identification of the appropriate segmental veins as they drain into parental superior and inferior venous trunks.

Figure 65-1.

Traction on the segment itself can aid in identifying the appropriate arterial branches and segmental bronchus. A vascular tape is used to obtain proximal control of the main pulmonary artery (inset).

Determining the appropriate plane for parenchymal division can be challenging. The easiest technique is to clamp the segmental bronchus and to have the anesthesia team gently inflate the lung (Fig. 65-2). The first several puffs likely will delineate the parenchyma supplied by that bronchus. If the patient naturally has a large degree of intersegmental cross-ventilation, or if the patient suffers from chronic obstructive pulmonary disease, the diseased segment may fill through collateral "pores of Kohn."5 In such cases, it may be helpful to inflate the entire lung, clamp the segmental bronchus, and then collapse the lung while observing the delineation between residually inflated and actively deflating lung.15

Figure 65-2.

A simple technique for determining the appropriate plane for parenchymal division is shown. After the segmental bronchus is clamped, the anesthesia team gently inflates the lung while the surgical team observes the demarcation between the inflated lung and deflated segment.

After identifying the intersegmental plane, the segmental bronchus is either divided using a stapler or divided sharply and closed with interrupted absorbable sutures. There are two ways to divide the segmental parenchyma—open and staple division. The advantage of open division is that there is likely greater preservation of lung volume, but this technique results in a greater number of air leaks. Staple division results in a pneumostatic division of the lung but comes at the expense of volume loss as the visceral pleural layers are drawn together during the act of stapling (Fig. 65-3).

Figure 65-3.

The segmental parenchyma is divided using open or staple division. Shown here is the staple technique, which can cause volume loss when the visceral pleural layers are drawn together during stapling (inset).

Open division is accomplished by applying traction to the distal transected segmental bronchus and developing the intersegmental plane sharply or with blunt finger dissection (Fig. 65-4). With this technique, it may be necessary to ligate or clip small vein branches and bronchi in the intersegmental plane. Care must be taken to preserve the intersegmental vein. Once the segment is removed, adequate hemostasis must be achieved, and any small air leaks can be oversewn with fine absorbable sutures. In addition, the exposed surface of the adjacent segment can be covered with pleural flaps or sutured to an adjacent raw surface. This practice, however, can result in kinking of the remaining bronchial architecture, thereby eliminating the benefit of performing segmentectomy versus lobectomy.

Figure 65-4.

For open division of the segmental parenchyma, traction is applied to the distal transected segmental bronchus, and the intersegmental plane is developed sharply or bluntly with finger dissection.

Stapled division of the segment, our preferred technique, is accomplished by following the demarcation between inflated and atelectatic lung, as described earlier, during the inflation or deflation maneuver with the segmental bronchus clamped. The appropriate segmental veins can be incorporated in the staple line and may obviate the need for separate identification and ligation of the segmental pulmonary veins. The "extended" segmentectomy is accomplished by deploying the stapler lateral to the intersegmental plane so as to include the adjacent subsegments in the specimen.9

When segmentectomy is performed for a suspected primary malignancy, peribronchial and intersegmental lymph nodes are removed with the specimen. In addition, mediastinal lymph node dissection must be performed. It is our practice to freeze these lymph nodes and consider escalating to a lobectomy if these nodes contain metastatic disease.

While any segments can be removed, certain operations are performed more commonly, especially for T1N0 NSCLC operations. These include taking or sparing the superior segment for lower lobe cancers and taking or sparing the lingular segment for left upper lobe cancers. A brief description of each segmental resection follows.

A few technical points are common to all segmental resections. First, never compromise the superior or inferior venous trunk when dividing the segmental vein. This mistake can lead to venous thrombosis and potentially disastrous results that may present in an insidious manner during the postoperative period. Second, consider instituting proximal pulmonary arterial control, especially when extensive dissection in the fissure is anticipated. Having this control can convert a potentially lethal problem into an inconvenience. Intraoperative bronchoscopy also can be very helpful if there is any confusion regarding the segmental anatomy or if there is concern about potential compromise to the adjacent segmental bronchial orifice. A pediatric bronchoscope will fit through the lumen of a double-lumen endotracheal tube. Not only will the scope reveal an endobronchial view, but also the light will transilluminate the airway, and it can be visualized from the operative field.

Right Upper Lobe

The apical segment dissection is begun by incising the mediastinal pleura. The apical branch of the anterior arterial trunk is identified and divided. The apical segmental bronchus then is approached posteriorly and isolated after ligating the bronchial artery branches. For right upper lobe segmentectomy, the vein usually is encompassed in the staple line.

In performing a posterior segmentectomy, the major fissure is opened posteriorly, and the posterior segmental artery is identified and ligated. Alternatively, the artery branch is ligated after dissection and transection of the segmental bronchus, which can be tracked posteriorly along the right upper lobe bronchus.

The anterior segment is approached from the medial aspect, beginning with incision of the mediastinal pleura. The anterior segmental artery is identified as it branches from the anterior arterial trunk. The anterior segmental vein likewise is identified and ligated, taking care not to compromise other segmental tributaries to the superior pulmonary vein. The horizontal fissure is completed, the anterior segmental bronchus is divided, and the segment is excised.

Superior Segment, Right Lower Lobe

If the major fissure is well developed, the pulmonary artery can be approached directly in the fissure. If the fissure is incomplete, it must be first developed to expose the artery. The pleura is opened posteriorly, at the bifurcation of the right upper lobe bronchus and the bronchus intermedius, and continued anteriorly to identify the recurrent artery to the posterior segment of the upper lobe and the superior segmental artery to the lower lobe. With these bifurcations visualized, the posterior portion of the major fissure can be developed. A stapler can be used to divide the parenchyma, taking care to exclude the arteries and bronchi from the jaws of the stapler. Sometimes it is helpful to place a 0.25-inch Penrose drain through the "window" that has been created and feed the lower jaw of the stapler into the drain. The drain then can be used to guide the stapler through the window without risk of falsely passing the stapler and injuring or dividing a vessel or bronchus. The posterior fissure can be a difficult spot to manipulate with a stapler, and passing the stapler through the future chest tube site may afford a more benevolent angle of attack.

Once the posterior portion of the major fissure is opened, the artery can be isolated and divided. This will provide exposure to the bronchus, which runs deep to the artery. The superior segmental vein usually can be identified posteriorly as a separate tributary running into the inferior vein. Again, care must be taken not to compromise the remainder of the vein.

Left Upper Lobe

Proximal control of the pulmonary artery facilitates the practice of left upper lobe segmentectomy. With control and visualization of the pulmonary artery, the oblique fissure is completed. The segmental arteries then are exposed, and the appropriate branches are divided. Once the arterial branch is divided, the segmental bronchus is exposed and similarly divided. The parenchymal completion of the segmentectomy is then completed as earlier.

Lingula

As with most segmental resections, the ease of dissection is a function of the completeness of the fissure. If the fissure is complete, the artery can be identified, and the branches can be identified and isolated. If the fissure is not complete, then it must be developed, and this is best accomplished by tracing the pulmonary artery into the fissure. It is our practice to obtain proximal control on the artery before initiating this dissection. Once proximal control is secure, the parenchyma overlying the artery within the fissure is divided. Commonly, a plane can be developed between the lobes using sharp dissection or a very low setting on the electrocautery that will not result in significant air leaks. If raw parenchyma is encountered, as the fissure is developed, we will complete the fissure with a stapling device. The lingular arteries may arise separately as a common trunk from the ongoing pulmonary artery. The lingular bronchus will be found under the divided arteries (Fig. 65-5). Care must be taken to avoid compromising the superior divisional bronchus to the upper lobe when dividing the lingular bronchus. The lung is retracted posteriorly, and the hilar pleura is incised to expose the superior pulmonary vein. The lingular branch then is identified and divided. Finally, the parenchyma is divided as described for other segments.

Figure 65-5.

When the lingular arteries arise from the pulmonary artery as a separate but common trunk, they must be divided to reveal the lingular bronchus.

Lingula-Sparing Left Upper Lobectomy

This procedure is identical to the lingulectomy, but the superior division left upper lobe structures are divided, and the lingula is spared.

Postoperative Care

Before closure, we typically use a single 28F chest tube directed posteriorly and apically to drain the pleural space. We use a rongeur to cut extra holes in the tube, taking care to put the most proximal hole through the radiopaque line and to leave a generous margin between that hole and the chest wall to avoid entraining air into the chest wall. A more traditional drainage scheme is to place two straight tubes, anteriorly and posteriorly, to the apex. There are numerous practices for chest tube management. Our practice is to place the tube on suction immediately after extubation, to evacuate air, and then to leave the tube on waterseal unless there is an increasing pneumothorax or subcutaneous emphysema develops. The focus of postoperative care is pulmonary toilet and achieving the appropriate level of analgesia to accomplish this goal.

Complications

The Lung Cancer Study Group (1995) found no significant difference in postoperative morbidity or mortality between the lobectomy and segmentectomy groups. The most common morbidities included persistent air leak (10%) and atelectasis (16%).15 Use of stapling devices has decreased the incidence of persistent air leaks. A rare but reported complication is the development of a pseudotumor after stapled segmentectomy as a result of presumed vascular insult in the remaining segment of the lobe.16

Summary

Segmental resection has been part of the thoracic surgeon's armamentarium for almost 65 years. In the last quarter of a century, however, use of this procedure has become less common as a consequence of the decreased incidence of surgery for infection. The recent resurgence of interest in segmental resection for lung cancer can be attributed to the apparent adequacy of this operation for T1N0 cancers. Early published results for segmental resections for lung cancer likely were tainted by the inclusion of nonanatomic wedge resections with the results for anatomic segmental resections. Segmental resections can be technically challenging, but they do offer the advantage of preserving functional lung parenchyma and may represent the most appropriate option for patients with compromised pulmonary function.

Editor's Comment

Segmentectomy is quickly becoming "a lost art." First used for lung cancer by Dr. Richard Overholt of Boston, MA, this approach received wide acceptance after a description of the success by Jensik and Faber. In high-risk patients who cannot tolerate a lobectomy, anatomic segmentectomy should be considered. The key to success is to dissect the segment along the intersegmental veins after the segmental artery and bronchus have been divided. Although it is still not clear if these patients do better long term than those undergoing wedge resection, there is a bias that segmentectomy with anatomic dissection and lymph node dissection is a better cancer operation.

–MJK

References

1. Ewart W: The bronchi and pulmonary blood vessel. Their anatomy and nomenclature; with a criticism of Prof. Aeby's views on the bronchial tree of mammalia and man. London, J. & A. Churchill, 1889.

2. Kramer R: Bronchoscopic localization of lung abscess. Ann Otol Rhinol Laryngol 41:1210–20, 1932.

3. Churchill E: Segmental pneumonectomy in bronchiectasis. Ann Surg 109:481–99, 1939.[PubMed: 17857340]

4. Jensik RJ, Faber LP, Milloy FJ, Monson DO: Segmental resection for lung cancer: A fifteen-year experience. J Thorac Cardiovasc Surg 66:563–72, 1973.[PubMed: 4356889]

5. Jones DR, Stiles BM, Denlinger CE, et al: Pulmonary segmentectomy: Results and complications. Ann Thorac Surg 76:343–8; discussion 348–9, 2003.

6. Jensik RJ. The extent of resection for localized lung cancer: segmental resection. In: Kittle CF (ed). Current controversies in thoracic surgery. Philadelphia: Saunders 175–82, 1986.

7. Ginsberg RJ, Rubinstein LV: Randomized trial of lobectomy versus limited resection for T1N0 non-small cell lung cancer. Lung Cancer Study Group. Ann Thorac Surg 60:615–22; discussion 622–3, 1995.

8. Warren WH, Faber LP: Segmentectomy versus lobectomy in patients with stage I pulmonary carcinoma: Five-year survival and patterns of intrathoracic recurrence. J Thorac Cardiovasc Surg 107:1087–93; discussion 1093–4, 1994.

9. Okada M, Yoshikawa K, Hatta T, Tsubota N: Is segmentectomy with lymph node assessment an alternative to lobectomy for non-small cell lung cancer of 2 cm or smaller? Ann Thorac Surg 71:956–60; discussion 961, 2001.

10. Yoshikawa K, Tsubota N, Kodama K, et al: Prospective study of extended segmentectomy for small lung tumors: The final report. Ann Thorac Surg 73:1055–8; discussion 1058–9, 2002.

11. Koike T, Yamato Y, Yoshiya K, et al: Intentional limited pulmonary resection for peripheral T1N0M0 small-sized lung cancer. J Thorac Cardiovasc Surg 125:924–8, 2003.[PubMed: 12698157]

12. Miller DL, Rowland CM, Deschamps C, et al: Surgical treatment of non-small cell lung cancer 1 cm or less in diameter. Ann Thorac Surg 73:1545–50; discussion 1550–1, 2002.

13. Ginsberg RJ. Preoperative assessment of the thoracic surgical patient: a surgeon's viewpoint. In Pearson FG, Cooper JD, Deslauriers J, et al. (eds): Thoracic Surgery, 2nd ed. New York, Churchill Livingstone 43–50, 2002.

14. Wang JS: Pulmonary function tests in preoperative pulmonary evaluation. Respir Med 98:598–605, 2004.[PubMed: 15258131]

15. Fell S: Segmental resection. Chest Surg Clin North Am 5:205–1, 1995.[PubMed: 7613961]

16. Grismer JT, Schaefer RF, Read RC: Postsegmentectomy pseudotumor of the lung. Ann Thorac Surg 65:243–5, 1998.[PubMed: 9456126]


Adult Chest Surgery > Chapter 66. Sleeve Resection/Bronchoplasty for Lung Cancer >

Sleeve Resection/Bronchoplasty for Lung Cancer: Introduction

The importance of parenchymal preservation during pulmonary surgery was realized over 50 years ago when descriptions of bronchial resection and reconstruction were first published.1–3 Since then, considerable technical refinement and anatomic insight have greatly expanded indications for lung-sparing operations. Bronchoplastic resections form one category of these procedures and have a unique set of indications. There is no question that these operations are technically more demanding than standard anatomic pulmonary resections, yet, by appreciating their benefits, the additional time spent performing these procedures is justly rewarded.

The terms bronchoplasty and bronchoplastic resection have been applied to a wide variety of operations of either main or lobar bronchi. The operations usually involve concomitant parenchymal resection. Indications for resection and reconstruction of the bronchus alone are rare. Although some thoracic surgeons have interchanged right upper lobe bronchoplasty with right upper lobe sleeve resection, a lobar bronchial orifice (e.g., right upper lobe) occasionally can be reconstructed without resecting a sleeve of main bronchus.

Indications

The standard indication for bronchoplastic resection is an intrabronchial lesion emanating from either the main bronchus itself or a lobar bronchus with main bronchus encroachment. The extent of the diseased area must allow for reconstruction after the resection. Etiology is often a low-grade neoplasm such as typical carcinoid or mucoepidermoid4 or, rarely, isolated bronchial stenosis secondary to granulomatous disease, trauma, foreign body, or benign neoplasm.5,6 Bronchoplastic resections can be applied to more invasive cancers (non-small cell lung cancer (NSCLC) or metastases), but oncologic principles, namely, achieving a complete resection (including a negative margin), must be followed.7 The naive mind-set that a positive margin simply can be radiated postoperatively must be avoided. Regardless of operation, if an incomplete resection could be predicted preoperatively, the patient likely would benefit greater from chemoradiation therapy as definitive therapy or, at least, as induction therapy (i.e., administered preoperatively).

The issue of N1/N2 lymph node involvement clearly complicates the decision to proceed with a lung-sparing bronchoplastic resection versus pneumonectomy or bilobectomy. To date, there are no data to suggest that larger parenchymal resections provide a higher cure rate for stage II or stage III lung cancer. In fact, pneumonectomy appears to be a risk for mortality after induction therapy for resectable stage IIIA lung cancer.8 Consequently, there is no compelling reason to avoid bronchoplasty for stage II or stage III lung cancer as long as a complete resection can be obtained. In addition, data from several European studies using neoadjuvant chemotherapy or radiation have permitted a bronchoplasty to be performed without additional morbidity.

Few definitive contraindications exist to bronchoplasty aside from those just discussed or the general fitness of any patient undergoing pulmonary resection of any type. Although bronchoplastic resections appear to be safe when performed after induction chemoradiation therapy (at least up to 4500 cGy), radiation therapy delivered more than 3 months before the resection should be considered a risk.

Preparation

Bronchoscopy is universally required for operative planning. Succeeding the classically entailed rigid instrument, flexible video bronchoscopy offers a less morbid alternative for diagnosis and initial palliative therapy. For patients presenting with obstructing pneumonia, airway patency is temporarily restored using endobronchial techniques (i.e., laser, cautery, pneumatic dilation, etc.); any infection should be effectively drained and treated before proceeding with a planned resection.

Noninvasive imaging includes a chest CT scan and, for non-small cell lung cancer or metastases, a PET scan. To complete the staging process, a mediastinoscopy (see Chap. 61) should be performed for all lung cancers. It is also helpful in bronchoplastic resections for anterior mobilization of the main stem bronchi and trachea. If N2 lymph node involvement is found (for patients with lung cancer), the patient is usually offered induction therapy before the resection or treated solely with chemoradiation.

Because epidural analgesia is an important adjunct for recovery, catheters are placed before the induction of anesthesia. Ipsilateral lung isolation usually is obtained with a contralateral double-lumen tube.

Techniques

All bronchoplastic procedures include reconstruction of the airway. (The techniques of airway surgery are reviewed.) Familiarity with the parenchymal anatomy is a necessity. Although there are standards regarding the conduct of these operations, consensus is lacking regarding the specific suture technique or type of suture one should use, and personal preference prevails with regard to these details.

Finally, my personal preference is to buttress all bronchoplasty sites. Transposed tissue pedicles include thymic (epicardial) fat pad, pleura, pericardium, and occasionally, muscle flap. The most common muscle pedicle is the intercostals. Although some do not recommend wrapping the flap circumferentially around the anastomosis out of concern for heterotopic ossification from retained periosteum, a recent series did not find this to be a problem. The serratus anterior can be used as a buttress for reconstructions after induction chemoradiation therapy.

Bronchotomy Closure

The most basic bronchoplastic technique is hand-sewn closure of a bronchial stump divided close to its takeoff from the mainstem bronchus or trachea. Often, a flap of membranous airway can be turned back over the open stump and sewn in place with interrupted 4-0 monofilament suture (Fig. 66-1). This maneuver is predicated on having enough uninvolved membranous airway to allow the repair. As with most of these procedures, accurate intraoperative margin pathology must be available. Some short bronchial stumps can be closed by simple anteroposterior reapproximation (Fig. 66-2). The surgeon must assess the quality of the tissue and have a sense of the tension under which the bronchus is plicated. Closely spacing the interrupted sutures helps to distribute tension but will not compensate for a gross error in judgment. Airway compliance should be assessed carefully before considering a bronchotomy closure. In older patients, calcium within the anterior bronchial rings can make simple closure of a very tight bronchial stump more risky, and surprisingly, the more complex sleeve resection is often the safer operation. Conversely, in younger patients, even if a small amount of the mainstem bronchus is plicated during the closure, results are excellent. Rarely should a primary closure be attempted after wedge bronchotomy (Fig. 66-3). Although this type of reconstruction often can be performed with minimal tension, the resulting kink in the airway can become a mechanical and functional obstruction postoperatively.

Figure 66-1.

Bronchoplastic removal (A) and closure (B) of a bronchial stump using a flap of the membranous airway.

Figure 66-2.

Alternative technique for bronchoplastic removal (A) and closure (B) of a short bronchial stump involving simple suture reapproximation.

Figure 66-3.

Primary closure of a wedge bronchotomy (A) can result in severe angulation of the airway and mechanical obstruction (B).

Bronchial Sleeve Resection

Most bronchial sleeve resections occur in the context of parenchymal (lobar) resection. Rarely, pathology isolated to the left mainstem bronchus or bronchus intermedius mandates a true resection and reconstruction of the bronchus itself. Regardless, the technique of airway surgery is similar.

Important factors to consider specific to these operations are (1) will the planned operation result in a complete resection, (2) can the repair be constructed tension-free, and (3) if not, what are the fallback options? To this end, the etiology of the disease becomes important. Specifically, for lung cancer, accurate staging is mandatory. Also, a history of prior chest surgery makes complete mobilization of the lung more difficult, and a previous coronary artery bypass may complicate a hilar release. Finally, can the patient tolerate a bilobectomy or pneumonectomy if the planned bronchoplastic resection cannot be completed safely, as would be the case if the pulmonary artery or mainstem bronchus were irreparably injured?

Any lobar resection can be accompanied by a sleeve of resected bronchus. Left-sided resections are more challenging because the aortic arch and heart tend to limit exposure. Mediastinoscopy is useful not only from a cancer staging standpoint but also in mobilizing the proximal left and right main stem bronchi and carina. Unfortunately, mediastinal adhesions that form after a remote mediastinoscopy will complicate airway mobilization. Intraoperative flexible bronchoscopy after induction of anesthesia is mandatory in every patient to confirm the location and extent of the pathology.

Right Upper Lobe Sleeve Resection

The right upper lobe sleeve resection is the most common and straightforward sleeve resection one can perform. A left-sided double-lumen tube is placed during induction of anesthesia, and the patient is positioned for a posterolateral thoracotomy. Muscle-sparing techniques can be used to enter the hemithorax at the fourth or fifth interspace. Some trapezius and posterior latissimus muscles may require division if the fourth interspace is entered. An intercostal muscle pedicle can be harvested for later use.

The lung must be fully mobilized. The anterior and posterior pleural reflections over the hilum are divided. The inferior pulmonary ligament is divided back to the inferior pulmonary vein. The chest should be surveyed carefully to ensure that no obvious contraindications for the procedure exist (e.g., pleural metastases, interlobar spread, etc.). Separation of the pulmonary arterial and venous supplies to the upper lobe and completion of the horizontal fissure and cephalad aspect of the major fissure follow.

Once the lobe is isolated, the subcarinal space is dissected until the pericardium and carina are easily visualized. This entails mobilizing the esophagus from the airway. The subcarinal lymph node packet is removed. The anterior aspect of the right mainstem bronchus and bronchus intermedius then are freed from loose fibroareolar attachments to the pulmonary artery. The ongoing pulmonary artery is distracted from the airway with gentle traction inferiorly and anteriorly.

Umbilical tapes are passed around the proximal right mainstem bronchus and the bronchus intermedius, and the proximal airway should be completely mobile (Fig. 66-4). Unless disease extends close to the carina, the proximal right mainstem bronchus should not be skeletonized, and the azygos vein seldom needs to be divided. The airway is transected in a perpendicular fashion proximally and distally (Fig. 66-4, inset). The specimen is sent for margin analysis. Determining the exact location for airway division can be aided by bronchoscopy. To reduce tension on the bronchial anastomosis, proximal and distal release maneuvers are performed. Standard proximal release maneuvers involve dissection of the anterior and, if necessary, posterior mainstem bronchus and trachea from investing fibroalveolar tissues. Since most of the proximal airway vascular supply is segmental and delivered through lateral pedicles, the airway is mobilized circumferentially above and below these lateral attachments without compromising the blood supply. Extensive, complete circumferential dissection results in ischemia at the anastomosis. For right-sided bronchoplastic resections, the left mainstem bronchus is easily mobilized by adhering to the same principle. The right mainstem bronchus, however, cannot be easily dissected for left-sided resections. Little is gained by extended ( [image] 5 cm) anterior and posterior mobilization because the proximal airway still will be tethered by its lateral vascular attachments.

Figure 66-4.

Right upper lobe sleeve resection. After the anterior aspect of the right mainstem bronchus and bronchus intermedius are mobilized from the pulmonary artery, the artery is distracted with gentle traction inferiorly and anteriorly. Umbilical tapes are passed around the proximal right mainstem bronchus and the bronchus intermedius. (Inset) The airway is transected proximally and distally.

If the resection margins are free of disease, a few choices for reconstructing the airway can be considered. Interrupted suture technique has been demonstrated to be effective and reliable. For anastomoses of well-matched bronchi, a continuous suture technique simplifies the reconstruction primarily by avoiding the complex array of multiple untied sutures used for the interrupted anastomosis. Before beginning the anastomosis, the cut ends of the airway are oriented properly and tested for a tension-free coaptation. Stay sutures placed at the membranous-cartilaginous junctions facilitate coaptation (Fig. 66-5). Because of the posterolateral view, it is easy to become disoriented because the airway will be rotated almost perpendicular to its native position during the reconstruction. Palpation permits immediate identification of the membranous airway and should be repeated frequently if orientation becomes unclear during the anastomosis. Once proper alignment is established, a running suture (usually 4-0 polypropylene) is begun at the medial membranous-cartilaginous junction (which will project as the most posterior aspect of the anastomosis from the posterolateral thoracotomy vantage). The anastomosis proceeds in a mediolateral fashion in both directions. The entire membranous airway is reapproximated with this running suture and tied to a second anchoring suture placed at the lateral cartilaginous-membranous junction. The lateral (corner) stitch then is run medially (to reapproximate the cartilaginous airway) toward the apex of the airway, where it is tied to the running suture sewn in the other direction. Alternatively, the cartilaginous portion is closed with a running suture first from medial to lateral; this avoids injury to the pulmonary artery. Thereafter, the posterior membranous portion can be closed as well.

Figure 66-5.

Running anastomosis technique. A. Stay sutures are placed at the membranous-cartilaginous junctions of both proximal and distal airways for orientation purposes. B. Running suture technique is begun on the medial aspect of the anastomosis and proceeds laterally (in both directions) to coapt the entire membranous component and the medial half of the cartilaginous airway. C. The membranous suture is secured to a lateral anchor stitch, and this second suture is run medially toward the apex of the cartilaginous airway.

Interrupted suture technique is also an option (particularly for a size mismatch), but again, the organization of the multiple sutures becomes cumbersome. When there is a size discrepancy between the right mainstem bronchus and the bronchus intermedius, a telescoping anastomosis is performed with the membranous portion run and the anterior cartilaginous airway interrupted.

Once the bronchoplasty is completed, the anastomosis is leak tested at 25–30 cm H2O of pressure. No air leak can be tolerated from the reconstructed airway. It is customary to buttress the anastomosis with a pedicled flap of autologous tissue (e.g., thymic fat pad, pleura, or intercostal muscle), although this is of no proven benefit to airway healing. Importantly, buttressing is not the solution for lack of pneumostasis of the bronchoplasty and will not salvage a poorly constructed anastomosis. Buttressing does, however, separate the anastomosis from the pulmonary artery. This is especially important if bronchial and arterial sleeve resections are performed concomitantly.

Most patients should be extubated in the OR. The effectiveness of steroids postoperatively is unproved, but I favor an induction dose.9

Early postoperative bronchoscopy is recommended only for symptoms or air leak not explained by a parenchymal source. Mild pulmonary dysfunction from ipsilateral pulmonary edema is common. Chest tube management is identical to that in nonbronchoplastic resections. Bronchoscopy is performed at 6 weeks to assess airway healing. Unless abnormal findings are encountered, bronchoscopies are scheduled at yearly intervals, up to 5 years, for cancer surveillance.

Other Sleeve Resections

Resection of any other lobe can be combined with a bronchoplastic procedure (Fig. 66-6). While the principles of reconstruction are the same for all, there are slight differences in the anatomic concerns of each.

Figure 66-6.

Diagrams demonstrating other possible bronchoplastic resections.

For tumors of the right middle lobe bronchus (usually carcinoid), the position of the involved bronchus and tumor in relation to the superior segmental and composite basilar bronchi becomes important. It can become a very tedious, often treacherous, undertaking to attempt reconstruction if the lower lobe bronchus is cut back to the orifices of the segmental bronchi. Scalloping the distal airway in an attempt to save the superior segment complicates and jeopardizes the repair (Fig. 66-7). Because this maneuver produces a patulous membranous airway, reanastomosis can result in stenosis of the superior segment orifice and chronic atelectasis of the associated lung. In these instances, it is often better to resect the superior segment and create a more linear sewing margin.

Figure 66-7.

A. Technical problems can arise when the airway is scalloped to accommodate an inferior takeoff of the right middle lobe during a sleeve resection of the lobe. B. Sacrifice of the superior segment may be a better alternative.

A right lower lobe sleeve resection is complicated primarily by the size discrepancy between the remaining middle bronchus and the bronchus intermedius. Depending on tumor location, a flange of tissue around the middle lobe orifice can be saved and will be a much better size match for reconstruction (Fig. 66-8). When a size mismatch cannot be avoided, a telescoping technique of interrupted sutures can be used. Occasionally, the membranous portion of the bronchus intermedius can be plicated to improve sizing issues (Fig. 66-9).

Figure 66-8.

If possible, leaving a flange of airway around the middle lobe orifice of intermediate size is a better match and simplifies reconstruction after right lower lobe sleeve resection.

Figure 66-9.

Plication of the membranous airway also can reduce a size mismatch.

Left-sided resections are more rare and more difficult. The problem lies with exposure. The left pulmonary artery (anteriorly) and the aortic arch (posteriorly) limit access to the left mainstem bronchus from the left posterolateral approach. Extensive mobilization of the aorta often is required, and because of the difficult exposure, interrupted suture technique is the best option for reconstruction. For resection and reconstruction of the left mainstem bronchus, these issues are most critical. For an isolated proximal left main stem tumor, the bronchoplastic procedure also can be performed through a sternotomy, with or without cardiopulmonary bypass. The left mainstem bronchus is located from this exposure through the posterior pericardium just cephalad to the main pulmonary artery and to the left of the ascending aorta. Injury of the left recurrent nerve can complicate any left-sided bronchoplastic procedure. Alternatively, an isolated left main stem bronchial tumor can be approached from a right thoracotomy with good exposure posterior to the carina.

Summary

Although more complex than standard parenchymal resections, bronchoplastic procedures provide lung-sparing alternatives to pneumonectomy or bilobectomy. Patient selection is critical, but in appropriately screened patient populations, excellent outcomes can be achieved.

Editor's Comment

Any cancer operation can be accompanied by a sleeve resection of the adjacent bronchus. The main goal of this procedure is to avoid pneumonectomy and spare as much lung as possible. Dissection should proceed carefully around the bronchus but with care not to devascularize the bronchus. Although a running stitch is described, we routinely use interrupted figure of eight sutures on the cartilage side of the anastomosis. Likewise an intercostal muscle flap is routinely interposed between the bronchoplasty and the adjacent pulmonary artery.

–MJK

References

1. D'Abreu AL, Mac HS: Bronchial "adenoma" treated by local resection and reconstruction of the left main bronchus. Br J Surg 39:355–7, 1952.

2. Paulson DL, Shaw RR: Bronchial anastomosis and bronchoplastic procedures in the interest of preservation of lung tissue. J Thorac Surg 29:238–59, 1955.[PubMed: 14354774]

3. Paulson DL, Shaw RR: Preservation of lung tissue by means of bronchoplastic procedures. Am J Surg 89:347–55, 1955.[PubMed: 13228786]

4. Bueno R, Wain JC, Wright CD, et al: Bronchoplasty in the management of low-grade airway neoplasms and benign bronchial stenoses. Ann Thorac Surg 62:824–8; discussion 828–9, 1996.

5. Gebauer PW: Bronchial resection and anastomosis. J Thorac Surg 26:241–60, 1953.[PubMed: 13097580]

6. Farray D, Mirkovic N, Albain KS: Multimodality therapy for stage III non-small cell lung cancer. J Clin Oncol 23:3257–69, 2005.[PubMed: 15886313]

7. Deslauriers J, Gaulin P, Beaulieu M, et al: Long-term clinical and functional results of sleeve lobectomy for primary lung cancer. J Thorac Cardiovasc Surg 92:871–9, 1986.[PubMed: 3773543]

8. Albain K, Scott C, Rusch VR: Phase III comparison of concurrent chemotherapy plus radiotherapy (CT/radiotherapy) and CT/radiotherapy followed by surgical resection for stage IIIA (pN2) non-small cell lung cancer (NSCLC): Initial results from Intergroup trial 0139 (RTOG93-09) (Abstract 2497). Proc Am Soc Clin Oncol 22:621, 2003.

9. Rendina EA, Venuta F, Ricci C: Effects of low-dose steroids on bronchial healing after sleeve resection: A clinical study. J Thorac Cardiovasc Surg 104:888–91, 1992.[PubMed: 1405686]


Adult Chest Surgery > Chapter 67. Pancoast's Syndrome: Extended Resection in the Superior Pulmonary Sulcus >

Pancoast's Syndrome: Extended Resection in the Superior Pulmonary Sulcus: Introduction

Pancoast's syndrome results from bronchogenic carcinoma in the superior pulmonary sulcus. The classic syndrome includes pain in the shoulder, arm, and hand in the distribution of C8 and T1 nerve roots, weakness and atrophy of the hand muscles, Horner's syndrome, and first rib erosion secondary to Pancoast's tumor in the superior thoracic inlet. Anatomically, the superior pulmonary sulcus is the area on the superior surface of the lung traversed by the subclavian vessels and encircled by the first rib and spine (Fig. 67-1). It also may be described as the thoracic outlet or thoracic inlet. The treatment of choice has been preoperative irradiation (3000 rads over 2–3 weeks) followed by surgical en bloc resection of the lung, chest wall, lower brachial plexus, and vertebrae at a 1-month interval. This effects approximately a 35% 5-year survival with N0 stage I patients. In recent years, chemoinduction therapy in combination with this protocol has markedly improved survival.

Figure 67-1.

Defining anatomy of the superior pulmonary sulcus.

Background

Edward Hare in 1838 described a patient with pain and numbness in the area of his left ulnar nerve with Horner's syndrome associated with a tumor in the left side of his neck. Henry K. Pancoast, a radiologist, in 1924 described the clinical radiographic findings of four patients with pain in the upper extremity, Horner's syndrome, and erosion of the first rib and vertebra secondary to cancer in the superior pulmonary sulcus. He presented seven patients in 1932, from which resulted the eponym Pancoast's tumor and Pancoast's syndrome. He localized the lesions to tumors in the thoracic outlet or inlet. He coined the term superior pulmonary sulcus tumor rather than apical chest tumor but mistakenly felt that these tumors came from the embryonic cell rest of the fifth branchial cleft. Tobias recognized that these tumors produced a "painful apical costovertebral syndrome" and were secondary to cancers of pulmonary origin. Pancoast's syndrome may be produced by both benign and malignant lesions but most frequently is secondary to carcinomas of bronchogenic origin.

In the early 1950s, these tumors were considered unresectable and were treated primarily by irradiation therapy only. Few patients survived. Midway through the irradiation therapy of one patient in 1951, the patient became extremely ill, and irradiation was stopped. Dr. Robert Shaw (my senior partner) elected to resect the lesion because the patient's pain was still severe. This was done empirically approximately 4 weeks after the 3000 rads had been delivered over a 2–3 week period. The patient subsequently became pain-free and lived 15 years thereafter without evidence of disease, expiring from another cause. This successful outcome caused our group to treat several other patients in similar fashion with 3 000 rads to the tumor and mediastinal lymph nodes over a period of 2–3 weeks, followed by a waiting period of 2–4 weeks. This delay allows time for the benefits of irradiation, which theoretically include shrinking of the tumor, blocking of the lymphatics, and weakening of the cells that might be left after surgery because the margins are extremely close in such tumor resections. In 1961, 14 patients were reported, with approximately 40% 5-year survival shown.1 Chardack and MacCallum presented a patient in 1953 and 1956 who had been resected and treated successfully with postoperative irradiation therapy.2,3 This approach, however, has not been as reproducible in other centers as a successful technique.

Diagnosis

Clinical Presentation

Most patients present with shoulder and elbow pain because of involvement of the lower trunk of the brachial plexus. The discomfort often follows the distribution of the ulnar nerve because of malignant invasion of T1 and C8 nerve roots and extension into the parietal pleura and first rib.4 Weakness and atrophy of the intrinsic muscles in the hand, along with pain and paresthesias in the medial aspect of the arm and fourth and fifth digits (distribution of the ulnar nerve), sometimes associated with a loss of the triceps reflex, also are caused by C8 and T1 nerve root involvement. Pain may radiate into the neck and head and posteriorly into the scapular area or anteriorly into the chest (Fig. 67-2).

Figure 67-2.

Spectrum of presenting symptoms. Patients may experience (A) discomfort along the distribution of the ulnar nerve caused by malignant invasion of the T1 and C8 nerve roots, (B) weakness and atrophy of the muscles along the ulnar nerve root with pain and paresthesias, and (C) pain radiating into the neck, head, posteriorly on the scapula, or anteriorly into the chest.

Classically, the patient presents holding the elbow with the opposite arm to support the shoulder and take the pressure off the brachial plexus for symptomatic relief4,5 (Fig. 67-3). Frequently, the diagnosis is missed because of concentration on cervical osteoarthritis, discs, or other differential diagnoses, often delaying recognition of the true etiology. Horner's syndrome classically presents as an ipsilateral ptosis, with narrowing of the palpebral fissure, myosis, and anhidrosis. It is produced by involvement of the sympathetic chain in the area of C7 and C8, the upper two-thirds of the stellate ganglion6 (Fig. 67-4). Vertebral involvement and spinal cord compression with paralysis (paraplegia) are observed occasionally. Phrenic or recurrent laryngeal nerve invasion is present infrequently, producing diaphragmatic paralysis or hoarseness. Superior vena cava syndrome may result if anterior tumors are present. This syndrome leads to swelling of the face and distention of the neck and upper chest wall veins. Primary pulmonary tumors also may produce the usual symptoms of cough, hemoptysis, dyspnea, wheeze, and weight loss.

Figure 67-3.

Typical clinical presentation includes wasting, pain, paresthesias, and paresis of arm and hand.

Figure 67-4.

Horner's syndrome is produced by involvement of the sympathetic chain in the area of C7 and C8 in the upper two-thirds of the stellate ganglion.

Radiographic Observations

Chest roentgenographs (posteroanterior and lateral) are the simplest methods of discerning an apical mass (Fig. 67-5A ). Apical lordotic chest views are valuable after the screening procedure. CT scan of the chest provides additional information, particularly about bone invasion (including the first rib) and vertebral involvement (Fig. 67-5B ). It also may be used to delineate lung and liver metastases. MRI is particularly helpful in soft tissue areas, such as invasion of the brachial plexus and chest wall, as well as lymph node metastases in the mediastinum7 (Fig. 67-5C ).

Figure 67-5.

A. Posteroanterior and lateral chest x-ray is the simplest method of identifying an apical mass. B. CT scan of the chest provides additional information, particularly about bone invasion (including the first rib) and vertebral involvement or liver metastases. C. MRI can aid in the investigation of soft tissue areas such as the brachial plexus, chest wall, and mediastinal lymph node metastases.

Diagnostic Tests

The definitive diagnosis is established by a transthoracic needle biopsy, usually through the supraclavicular space or the posterosuperior chest between the scapula and spine. These small needles are guided by fluoroscopy, ultrasound, or CT in most cases. The first description of transcervical biopsy via the supraclavicular approach was reported by McGoon in 1964.8 Biopsy may be performed under local or general anesthesia. The diagnostic yield for needle biopsy is greater than 90%. Video-assisted thoracoscopy may be used for diagnosis, but patients also may be treated without a diagnosis if the symptoms are classic and the needle biopsy is negative.4

Diagnostic yield from sputum cytology is less than 20%, and for bronchoscopy (fiberoptic or rigid), it is less than 30%.9 The diagnostic yield is low because most of these tumors are peripheral.

Staging and Perioperative Assessment

Cervical mediastinal lymph node exploration is necessary before treatment in these patients to establish whether the lymph nodes are positive. The suggestion of enlarged nodes on either the CT scan or MRI may be helpful, but the staging of actual metastases is critical.10 False-positive results are present in both directions. If the mediastinal nodes are positive for a right upper lobe lesion, it is still treated as an operable case because the lymph nodes are assumed to be "regional." Contrarily, for a left upper lobe metastasis to the mediastinal lymph node, surgical therapy is less likely to be successful. Perinodal lymph node metastasis portends a worse prognosis than intranodal metastasis.4

Invasion of the vertebral body (T4) demonstrated by CT usually renders a patient inoperable because "no reported cures" have resulted with vertebral involvement in our experience.7 Distant metastases are suspected by history and physical examination, as well as by blood tests including liver chemistries and CT scan and MRI of the mediastinum, retroperitoneum, liver, and adrenal glands.

Cell types encountered are predominantly squamous cell carcinoma, with large cell the second and adenocarcinoma the third most commonly observed.11 Many begin as "scar" carcinomas or are secondary to other malignancies.12–16 Metastatic carcinoma from other organs may produce similar symptoms in this area. Various other etiologies include benign tumors and infections such as actinomycosis, tuberculosis, Allescheria infection, cryptococcosis, and hydatid cyst.17–24 Vascular aneurysms25 and amyloidosis26 also may produce the syndrome.

Differential Diagnosis

Differential diagnosis includes thoracic outlet syndrome (TOS; see Chaps. 123 and 124), which may mimic the symptoms of ulnar paresthesias and pain. First rib resection has been carried out mistakenly for TOS in patients with superior sulcus tumor of the lung.4 Esophageal and cardiac disease also can mimic symptoms of superior pulmonary sulcus tumors, and these areas should be ruled out in the differential diagnosis.4

Indications for Surgery

If the patient has a tumor in the area of the superior pulmonary sulcus with or without rib involvement and with or without lower brachial plexus involvement, and it is staged as a T3N0 or N1, he or she is operable. N2 disease is operable if it is in the right upper lobe and the mediastinal nodes are considered to be intranodal metastases. Involvement of the vena cava and subclavian artery or vein is not a contraindication for surgery.

Although vertebral involvement traditionally has been a contraindication for surgical resection of superior sulcus carcinoma, recent advances in spinal instrumentation have permitted a more complete resection of vertebral body tumor. Gandhi and colleagues have published good results in 17 patients with vertebral resection of carcinoma extension.27 Contraindications include extensive involvement of the brachial plexus, mediastinal perinodal involvement, significant invasion of the soft tissues of the neck, and distant metastasis. Palliative resection is performed occasionally for intractable pain.7

Treatment

Preoperative Radiotherapy Followed by Surgery

After preoperative radiotherapy (3000 rads delivered over 2–3 weeks) followed by a 4-week waiting period, surgical extirpation with an en bloc resection of the pulmonary tumor, chest wall, lower brachial plexus, and vertebrae through the posterior thoracoplasty approach is performed. The en bloc resection of the pulmonary tumor and chest wall is accompanied by resection of the sympathetic chain, the lower trunk of the brachial plexus in most cases (T1 nerve root in most cases; C8 nerve root less frequently), and rarely, the subclavian artery with an interposed graft. A margin of vertebral body is removed with all tumors. A segmentectomy, subsegmental resection, lobectomy, or pneumonectomy is performed to complete the en bloc dissection. Chest wall replacement is required occasionally for anterior tumors but usually not for those lying under the scapula. If six or more ribs are taken, posterior reconstruction with Marlex or other synthetic material is important to keep the scapula from sticking inside the chest.28

The anterior cervical approach championed by Dartevelle and colleagues29 involves a median sternotomy and cervical resection of the clavicle, as well as en bloc resection of the artery, often the vein, and the tumor. This operation is described in Chapter 68 of this textbook. The long-term results with this approach, however, have not been gratifying.

Chemotherapy

Induction chemotherapy combined with radiation has markedly improved the treatment of superior sulcus tumors. Wright and colleagues from Massachusetts General Hospital reported significant improvement in complete resection rate, pathologic response, 2- and 4-year survival, and reduction of local recurrence with CT/radiation induction therapy over induction radiation therapy alone in over 30 patients.30 Since then, they have treated 15 more patients (total 30), and there have been 2 distant recurrences. The 5-year survival approaches 50%.

The Southwest Oncology Group reported less good results with combination chemo/radiation induction therapy, but this was a multicenter study in contrast to the preceding study.31

Surgical Technique

After induction of general anesthesia, the patient is intubated with a double-lumen endotracheal tube. The patient is placed in the lateral decubitus position with an axillary roll under the "down" side (Fig. 67-6). The incision begins above the angle of the scapula, halfway between it and the spinous processes (i.e., thoracoplasty technique), and extends inferiorly, angling anteriorly around the tip of the scapula. The subcutaneous tissue is divided, followed by trapezius and rhomboid muscles and then the posterior superior serratus muscle.

Figure 67-6.

(Inset) Patient positioning and incision. The subcutaneous tissue and trapezius and rhomboid muscles, followed by the posterior superior serratus, are divided.

The intercostal muscle overlying the fourth rib is incised. A Finochietto retractor is placed between the top of the fourth rib and the scapula. Since double-lumen intubation is used for the operation, the lung is already collapsed. The fourth interspace is opened. The surgeon places a hand in the patient's chest to palpate the tumor and determine its extent, the number of ribs involved, and the length of each rib to be resected (Fig. 67-7). If the tumor is large, a lower interspace may be used.

Figure 67-7.

The intercostal muscle overlying the fourth rib is incised, the fourth interspace is opened, and the tumor is palpated to determine the extent of resection.

Anteriorly, the ribs are divided with the rib shears after ligating, dividing, or clipping the neurovascular bundle under each rib. The dissection is carried up to and through the first rib.

Posteriorly, the ribs are sheared off with an osteotome, taking the rib at the level of the transverse processes or a small segment of vertebrae, if necessary. The intercostal bundles may be cauterized or clipped. This is carried through the third, second, and first ribs. Patients with CT evidence of tumor invading the vertebrae are considered inoperable. However, if at operation the tumor is found to lie adjacent to the vertebrae, a margin of vertebrae is taken with the osteotome.

After the first rib is cut anteriorly and posteriorly, the surgeon inserts the index finger from one hand in the front and the index finger from the other hand from the back to palpate the tumor (Fig. 67-8) and identify its relationship to the T1 and C8 nerve roots, the lower trunk of the brachial plexus, and the axillary subclavian artery and vein (Fig. 67-9). The scalenus anticus and medius muscles are divided with the finger holding the en bloc section anteriorly and inferiorly. Caution is taken to avoid injury to the artery or vein. The T1 nerve root is divided posteriorly, and the segment is lifted up with the tumor. The C8 nerve root is visualized and may be divided if necessary. The anterior part of the T1 nerve root is divided. The subclavian artery is dissected from the tumor. If the artery is involved, an interposition graft, such as autogenous saphenous vein, is used. This is usually not the case because the adventitia protects the artery from tumor invasion.

Figure 67-8.

After the first rib is cut anteriorly, the index fingers are inserted to palpate the tumor.

Figure 67-9.

Using both index fingers as described, the surgeon determines the relationship of the tumor to the T1 and C8 nerve roots, lower trunk of the brachial plexus, and axillary subclavian artery and veins.

A lobectomy or segmental resection of the lung is performed after the en bloc chest wall resection. The chest wall is closed with Marlex if anterior in location. For posterior tumors, however, the scapula covers the posterior area, and usually no chest wall reconstruction is necessary (Fig. 67-10). If the fifth rib is removed, the scapula tip may get hooked under the sixth rib. If it appears that this may be a possibility, the tip of the scapula is excised (Fig. 67-11). The wound is closed in layers with interrupted 0 Nuralon sutures in a figure-of-eight fashion (Tom Jones stitch), running 2-0 Vicryl in the subcutaneous tissues, and skin clips in the skin.

Figure 67-10.

After en bloc resection of the chest wall, a lobectomy or segmental resection of the lung is performed. With anterior tumor, the chest wall is reconstructed with Marlex. For posterior tumors, the scapula usually overlies the posterior area of the chest wall, and reconstruction with Marlex is not required.

Figure 67-11.

If the fifth rib was removed during en bloc chest wall resection and it appears that the tip of the scapula may get hooked under the sixth rib, the tip of the scapula is excised.

Complications of Therapy

Surgery

Surgical morbidity includes bleeding, atelectasis, infection, thromboembolism, persistent air leak, empyema, spinal fluid leak with pneumoencephalogram and meningitis, chylothorax, ulnar nerve paresis or paralysis, and Horner's syndrome not present preoperatively.32 Interestingly enough, taking T1 or even T2 does not seem to produce much of a clinical problem, and even C8 does not give the usual severe problems of ulnar plexus injuries. Possibly this is so because the slow growth of the tumor permits other nerve roots to assume function. Surgical morbidity is 38%, and mortality is between 5% and 10%.33,34

Irradiation Therapy

Adverse effects of irradiation therapy include skin fibrosis, fatigue, esophagitis, radiation pneumonitis, pulmonary fibrosis, myelitis, and brachial neuritis, all of which may be extremely devastating to the patient.35

Chemotherapy

Complications of chemotherapy include myelosuppression, increased risk of bleeding and infection, peripheral or central neuropathy, renal insufficiency, mucositis, nausea, vomiting, diarrhea, and hypersensitive reaction to secondary malignancies.36

Recurrence

There is a significant risk of local or regional recurrence and distant metastases following treatment of superior sulcus tumors, just as there is for any bronchogenic carcinoma. Brain metastasis is one of the most common in younger patients with large cell and adenocarcinoma.37

Summary

Pancoast's syndrome is a collection of characteristic symptoms and signs that includes shoulder and arm pain in a specific dermatomal distribution, Horner's syndrome, and weakness and atrophy of the muscles of the hand, most commonly caused by extension of an apical lung tumor located at the superior thoracic inlet. Although most cases are the result of bronchogenic carcinoma, other neoplastic and nonneoplastic causes exist, and a definitive histologic diagnosis should be sought before consideration of treatment options. Treatment should be attempted after careful evaluation of the extent of the disease and the underlying medical status.

The most effective treatment of Pancoast's syndrome owing to bronchogenic carcinoma is clearly preoperative irradiation (3000 rads) combined with extended en bloc surgical resection (Table 67-1). Five-year survival for N0 stage I disease is 35%. The exact role of adjuvant and neoadjuvant systemic chemotherapy is not established at this time. Preliminary reports with preoperative chemoradiotherapy followed by surgical resection show that this approach is feasible and may be associated with similar survival. Whenever possible, patients with Pancoast's tumors should be enrolled in prospective clinical trials so that we can add to our knowledge about this disease and determine the most effective and optimal therapy.

Table 67-1. Superior Pulmonary Sulcus Treatment Diagnosis and Treatment Algorithm

Editor's Comment

This classic chapter described by one of the world's experts in the field, provides an overview of superior sulcus tumors both from an oncological and technical perspective. Although generally treated with a combination of radiation and surgery, we currently routinely approach these lesions with neoadjuvant chemoradiation followed by surgical resection. The standard posterior Paulson/Shaw approach is described.

–MJK

References

1. Shaw RR, Paulson DL, Kee JL: Treatment of superior sulcus tumor by irradiation followed by resection. Ann Surg 154:29–40, 1961. [PubMed: 17859668]

2. Chardack WM, MacCallum JD: Pancoast syndrome due to bronchiogenic carcinoma: Successful surgical removal and postoperative irradiation—a case report. J Thorac Surg 25:402–12, 1953. [PubMed: 13035882]

3. Chardack WM, MacCallum JD: Pancoast tumor: Five-year survival without recurrence or metastases following radical resection and postoperative irradiation. J Thorac Surg 31:535–42, 1956. [PubMed: 13320532]

4. Urschel HC Jr: Superior pulmonary sulcus carcinoma. Surg Clin North Am 68:497–509, 1988. [PubMed: 3375955]

5. Grover F, Komaki R: Superior sulcus tumors. In Roth JA, Ruckdeschel JC, Weisenburger TH (eds): Thoracic Oncology. Philadelphia, Saunders, 1995:225–38.

6. Sundaresan N, Hilaris BS, Martini N: The combined neurosurgical-thoracic management of superior sulcus tumors. J Clin Oncol 5:1739–45, 1987. [PubMed: 2445929]

7. Urschel HC Jr: New approaches to Pancoast and chest wall tumors. Chest 103:360S–1S, 1993.

8. McGoon DC: Transcervical technique for removal of specimen from superior sulcus tumor for pathologic study. Ann Surg 159:407–10, 1964. [PubMed: 14129388]

9. Maxfield RA, Aranda CP: The role of fiberoptic bronchoscopy and transbronchial biopsy in the diagnosis of Pancoast's tumor. NY State J Med 87:326–9, 1987. [PubMed: 3475609]

10. O'Connell RS, McLoud TC, Wilkins EW: Superior sulcus tumor: Radiographic diagnosis and workup. AJR 140:25–30, 1983.

11. Fuller DB, Chambers JS: Superior sulcus tumors: Combined modality. Ann Thorac Surg 57:1133–9, 1994. [PubMed: 8179375]

12. Lands RH, Patel N, Maran S, Karnad A: Small cell lung cancer presenting as a Pancoast tumor. J Tenn Med Assoc 84:113–4, 1991. [PubMed: 1648650]

13. Johnson DH, Hainsworth JD, Greco FA: Pancoast's syndrome and small cell lung cancer. Chest 82:602–6, 1982. [PubMed: 6290145]

14. Hatton MQ, Allen MB, Cooke NJ: Pancoast syndrome: An unusual presentation of adenoid cystic carcinoma. Eur Respir J 6:271–2, 1993. [PubMed: 8383065]

15. Chong KM, Hennox SC, Sheppard MN: Primary hemangiopericytoma presenting as a Pancoast tumor. Ann Thorac Surg 55:9, 1993. [PubMed: 8431033]

16. Amin R: Bilateral Pancoast's syndrome in a patient with carcinoma of the cervix. Gynecol Oncol 24:126–8, 1986. [PubMed: 3754528]

17. Gallagher KJ, Jeffrey RR, Kerr KM, Steven MM: Pancoast syndrome: An unusual complication of pulmonary infection by Staphylococcus aureus.Ann Thorac Surg 53:903–4, 1992. [PubMed: 1570995]

18. Vandenplas O, Mercenier C, Trigaux JP, Delaunois L: Pancoast's syndrome due to Pseudomonas aeruginosa infection of the lung apex. Thorax 46:683–4, 1991. [PubMed: 1948800]

19. Stanley SL Jr, Lusk RH: Thoracic actinomycosis presenting as a brachial plexus syndrome. Thorax 40:74–5, 1985. [PubMed: 3969660]

20. Collins PW, de Lord C, Newland AC: Pancoast's tumour due to aspergilloma. Lancet. 336:1595, 1990. [PubMed: 1979418]

21. Simpson FG, Morgan M, Cooke NJ: Pancoast's syndrome associated with invasive aspergillosis. Thorax 41:156–7, 1986. [PubMed: 3704984]

22. Winston DJ, Jordan MC, Rhodes J: Allescheria boydii infections in the immunosuppressed host. Am J Med 63:830–5, 1977. [PubMed: 270906]

23. Mitchell DH, Sorrell TC: Pancoast's syndrome due to pulmonary infection with Cryptococcus neoformans variety gattii.Clin Infect Dis 14:1142–4, 1992. [PubMed: 1600018]

24. Gotterer N, Lossos I, Breuer R: Pancoast's syndrome caused by primary pulmonary hydatid cyst. Respir Med 84:169–70, 1990. [PubMed: 2371442]

25. Rong SH: Carotid pseudoaneurysm simulating Pancoast tumor. AJR 142:495–6, 1984. [PubMed: 6607632]

26. Gibney RT, Connolly TP: Pulmonary amyloid nodule simulating Pancoast tumor. J Can Assoc Radiol 35:90–1, 1984. [PubMed: 6725379]

27. Gandhi S, Walsh GL, Komaki R, et al: A multidisciplinary surgical approach to superior sulcus tumors with vertebral invasion. Ann Thorac Surg 68:1778–84; discussion 1784–5, 1999.

28. Urschel HC Jr. Resection of superior sulcus tumor. In Urschel HC Jr, Cooper JD (eds). Atlas of Surgery, New York, Churchill Livingstone, 1995:180– 193.

29. Dartevelle PG, Chapelier AR, Macchiarini P, et al: Anterior transcervical-thoracic approach for radical resection of lung tumors invading the thoracic inlet. J Thorac Cardiovasc Surg 105:1025–34, 1993. [PubMed: 8080467]

30. Wright CD, Menard MT, Wain JC, et al: Induction chemoradiation compared with induction radiation for lung cancer involving the superior sulcus. Ann Thorac Surg 73:1541–4, 2002. [PubMed: 12022546]

31. Narayan S, Thomas CR Jr: Multimodality therapy for Pancoast tumor. Nat Clin Pract Oncol 3:484–91, 2006. [PubMed: 16955087]

32. Ginsberg RJ: Resection of a superior sulcus tumor. Chest Surg Clin North Am 5:315–31, 1995. [PubMed: 7613967]

33. Kanner R, Martini N, Foley K: Incidence of pain and other clinical manifestations of superior pulmonary sulcus (Pancoast) tumors. In Bonica J (ed): Advances in Pain Research and Therapy. New York, Raven Press, 1982:27–39.

34. Martini N: Surgical treatment of non-small cell lung cancer by stage. Semin Surg Oncol 6:248–54, 1990. [PubMed: 2173095]

35. Komaki R, Mountain CF, Holbert JM, et al: Superior sulcus tumors: Treatment selection and results for 85 patients without metastasis (M0) at presentation. Int J Radiat Oncol Biol Phys 19:31–6, 1990. [PubMed: 2380092]

36. Westgate S, Perry M: Toxicity of combined modality therapy. In Aisner J (ed): Comprehensive Textbook of Thoracic Oncology. Baltimore, Williams & Wilkins, 1996:1002–18.

37. Heelan RT, Demas BE, Caravelli JF, et al: Superior sulcus tumors: CT and MR imaging. Radiology 170:637–41, 1989. [PubMed: 2916014]


Adult Chest Surgery > Chapter 68. Pancoast's Syndrome: Anterior Approach to Pancoast Tumor >

Pancoast's Syndrome: Anterior Approach to Pancoast Tumor: Introduction

Approximately 5% of all non-small cell lung cancers (NSCLC) are located in the extreme apex of the lung, frequently with involvement of some combination of the first and second ribs, brachial plexus, subclavian vessels, and upper thoracic vertebral bodies. This phenomenon is referred to as a superior sulcus tumor, indicating tumor location in the uppermost portion of the costovertebral gutter within the chest. Pancoast's syndrome refers to superior sulcus tumors along with the triad of (1) shoulder and arm pain, (2) wasting of the hand muscles, and (3) ipsilateral Horner's syndrome (i.e., ptosis, miosis, and anhidrosis owing to invasion of the stellate ganglion). Henry Pancoast was a radiologist who described these findings in 1932 but failed to recognize the pulmonary origin of these tumors. Unaware of Pancoast's report, Tobias, an Argentine physician, described similar clinical findings and ascribed them to the presence of peripheral lung tumors. Pancoast-Tobias syndrome is perhaps a more appropriate eponym for this entity.

For the next 25 years, these tumors were considered unresectable and uniformly fatal. In 1961, Shaw and colleagues described successful outcomes in 18 patients undergoing 30 Gy of radiation, followed by resection, and this became the standard of care for the next 20–30 years.1 Recently, the Intergroup 0160 phase II trial demonstrated superior outcomes by using trimodality therapy for superior sulcus tumors, which now represents the standard of care.2

Surgical techniques have evolved considerably since the initial description of these tumors. By virtue of their location in proximity to the thoracic inlet, their resection represents one of the more challenging operations for thoracic surgeons. In addition to apical chest wall involvement, nerve roots, subclavian vessels, and vertebral bodies may be involved. Advances in surgical techniques have contributed significantly to improved outcomes in the last two decades—capabilities for vertebral resection and the development of anterior approaches to the thoracic inlet have provided a greater likelihood of obtaining a complete resection.

General Principles and Patient Selection

Factors that predict a favorable outcome after resection of superior sulcus tumors include R0 resection, absence of N2 or N3 metastases,3 lobectomy rather than limited pulmonary resection,4 and a complete pathologic response after induction chemoradiotherapy.5,6 Surprisingly, tumor stage (T3 versus T4 status) may be less important prognostically in this subset of patients; in the Intergroup 0160 study, this criterion was not a significant determinant of survival. The need for vertebral or subclavian vessel resection should not be considered an absolute contraindication to surgical treatment. Fadel and colleagues reported 5-year survival rates after resection of 36% in the presence of subclavian artery invasion.7

Limited survival benefit occurs with surgical resection alone. Local recurrences are common and extremely debilitating in terms of pain and limb function. Even with induction radiotherapy, complete resection is achieved in only 60% of patients, and overall 5-year survival is no better than 30%. Resectability, local control, and long-term survival have been positively affected by the addition of concurrent chemotherapy, as demonstrated by the long-term results of the phase II multicenter Intergroup 0160 trial.2 Two cycles of chemotherapy (i.e., cisplatin and etoposide) concurrent with 45 Gy of radiation to the primary tumor, followed by surgical resection 3–5 weeks later, with two adjuvant cycles of chemotherapy was well tolerated in 110 patients. This regimen resulted in R0 resection rates of 94% for T3 lesions, 96% for T4 lesions, an overall complete pathologic response rate of 56%, and 5-year survival of 44% (54% for R0 resection). Relapse occurred predominantly in the brain, with local failure in only 10 patients, a significant pattern shift in this disease. Ongoing questions exist about the optimal dose of radiation; our group6 has used higher radiation doses (median dose 56 Gy) with good tolerance and concomitant increased rates of complete pathologic response. Ideally, higher-dose regimens should be studied in a multicenter study protocol to make sure that these excellent results are generalizable.

Most superior sulcus tumors are approached posteriorly through a posterolateral thoracotomy extending up to the base of the neck, which is appropriate for posteriorly located tumors (Shaw-Paulson posterior approach; see Chap. 67). Exposure of tumors above the thoracic inlet is suboptimal with a posterior approach, however, and this may explain why there have been incomplete resections in the past. The anterior approach is preferable for more anteriorly and superiorly located tumors because it provides better access to the subclavian vessels and other cervical structures. Many surgeons favor an anterior exposure when there is a palpable supraclavicular mass, clinical involvement of the C7 or C8 nerve root, Horner's syndrome, proven or suspected vascular invasion, or any involvement of the thoracic inlet (or Sibson's fascia) and structures superior to it.8 It is important to be familiar with both the anterior and posterior exposures to permit maximum flexibility while operating.

Given the magnitude of the surgical resections, especially following concurrent chemoradiation, it is important to select patients with satisfactory performance status, as well as adequate cardiac, pulmonary, and renal function (especially for platinum-based regimens). Smoking cessation is also critical. Marginal respiratory status in conjunction with pulmonary and chest wall resection increases perioperative risk. Careful neurologic assessment is critical to determine the extent of brachial plexus involvement. Any neurologic dysfunction higher than the lower trunk of the plexus is likely to lead to significant limb dysfunction after resection; in some rare cases, forequarter amputation may be considered a better palliative option.9,10 In addition, long-track neurologic symptoms may indicate extensive spinal cord involvement owing to vertebral invasion.

Preoperative Assessment

Initial assessment is similar to that for any lung cancer resection. Tissue is almost always obtainable by transthoracic needle aspiration.11 Of note, tuberculosis and lymphoma have been reported to mimic Pancoast tumors. Tissue diagnosis therefore is critical before commencing multimodality therapy. In addition to chest and upper abdomen CT scanning and CT/PET, it is often helpful to include a neck CT scan to better image the thoracic inlet. To better delineate involvement of the brachial plexus, subclavian vessels, vertebral bodies, or neural foramina, MRI with contrast enhancement is the preferred imaging modality for this region. Involvement of the lower trunks of the brachial plexus may be considered a contraindication to resection because of limb dysfunction; however, resection of the T1 and C8 nerve roots can be easily accomplished. Brain imaging, using CT scanning or MRI, is also recommended as part of a thorough metastatic assessment. Extrathoracic metastases or persistent N2 or N3 disease after induction therapy is considered an absolute oncologic contraindication by most. It is critical to perform a thorough mediastinoscopic evaluation as part of the initial workup12 or after induction chemoradiation.6 If persistent postoperative N2 or N3 disease is documented, surgery should be attempted when it is the only satisfactory way to palliate pain because cure cannot be achieved.13

Extensive involvement of the subclavian and carotid arteries is not an absolute contraindication to resection (Table 68-1). Doppler ultrasound of the neck vessels and great vessels, including the vertebral artery, is helpful not only for assessment of tumor invasion but also to look for atherosclerotic changes that may affect clamp placement or critical stenoses.13 Careful neurologic examination and, in some cases, electromyography can help to define brachial plexus involvement, phrenic nerve involvement, and cord involvement. Preoperative neurosurgical consultation is highly recommended if there is any question of brachial plexus involvement or vertebral invasion; a team approach can be very useful intraoperatively (Table 68-2).

Table 68-1. Contraindications to Surgery

Inadequate cardiopulmonary reserve

Distant metastases

Persistent N2 or N3 disease after induction therapy

Involvement of trunks of the brachial plexus

Involvement of nerve roots higher than C8

Table 68-2. Additional Preoperative Tests Recommended for Superior Sulcus Tumors

Contrast-enhanced MRI of thoracic inlet/brachial plexus

Doppler ultrasound of neck and great vessels

Electromyography in selected patients

Technique

Routine measures for lung resection should be requested, such as preoperative antibiotics, deep vein thrombosis prophylaxis, and a double-lumen endotracheal tube. Central venous line placement is prudent for reliable IV access and central venous pressure monitoring and in most patients should be placed on the contralateral side to keep the line out of the surgical field. Radial arterial pressure monitoring is also recommended and also should be placed on the nonoperative side in case subclavian artery manipulation is required. It is also wise to coordinate surgical scheduling with a spine specialist for backup in case of vertebral body or other neurologic involvement.

Before embarking on a complex resection using the anterior approach to the thoracic inlet, it is helpful to review the relevant anatomy (Fig. 68-1). Starting from the anterior-most structures, the sternocleidomastoid muscle is affixed to the manubrium and medial clavicle. Inferior to the clavicle, the subclavius muscle is attached to the medial first rib and posterolateral aspect of the clavicle. The costoclavicular ligament is situated more medially and is connected to the medial clavicle and first rib. Immediately behind the subclavius muscle lies the subclavian vein. The omohyoid courses in front of the internal jugular vein, attaching to the hyoid bone superiorly and the upper border of the scapula posterolaterally. The phrenic nerve is posterior to the subclavian vein and lies on the anterior surface of the anterior scalene muscle. The thoracic duct enters the confluence of internal jugular vein and subclavian vein on the left side.

Figure 68-1.

Relevant anatomy for anterior approach to the thoracic inlet anterior-most structures.

The middle compartment of the thoracic inlet is situated between the anterior and middle scalene muscles, which insert on the first rib and contain the subclavian artery and its branches (from medial to lateral, the vertebral artery and internal mammary artery, the thyrocervical trunk, and then the costocervical trunk) and the brachial plexus trunks (Fig. 68-2). The posterior scalene muscle inserts on the second rib and lies just posterior to the brachial plexus. The long thoracic nerve emanates from the brachial plexus and weaves between the posterior and middle scalene muscles. The nerve roots, stellate ganglion, and vertebral bodies are the most posterior structures in the thoracic inlet.

Figure 68-2.

The middle compartment of the thoracic inlet.

Dartevelle Transclavicular Technique

For the anterior approach as described by Dartevelle and colleagues (1993),14 the patient is positioned supine with the neck hyperextended and turned away from the tumor. A rolled towel behind the shoulders helps with exposure of the operative site.15 The arms can be tucked at the sides, but it may be wise to leave access to the anterolateral chest on the operative side in case an anterolateral thoracotomy is necessary. The patient should be sterilely prepared from the angle of the mandible to below the costal margin and from the midclavicular line of the contralateral chest to the midaxillary line on the side of the tumor and beyond the shoulder superiorly. An L-shaped incision is performed along the anterior border of the sternocleidomastoid muscle, extending horizontally a few centimeters below and parallel to the clavicle into the deltopectoral groove (Fig. 68-3). Depending on the planned area of entry into the thoracic cavity, this transverse incision can be placed over the second, third, or fourth intercostal space.

Figure 68-3.

A. An L-shaped incision is performed along the anterior border of the sternocleidomastoid muscle. Note that the incision is extended horizontally a few centimeters below and parallel to the clavicle into the deltopectoral groove. B. Intraoperative photograph.

The sternal attachments of the sternocleidomastoid muscles are divided, as are the upper digitations of the pectoral muscle on the clavicle; a myocutaneous flap now can be pulled back to expose the thoracic inlet (Figs. 68-4 and 68-5). The medial half of the clavicle is removed (the sternal or Gigli saw works well for this). The omohyoid is divided, if necessary, and the scalene fat pad is removed and checked for metastases. The subclavian vein and its branches, as well as the distal internal jugular vein (depending on the cephalad extent of tumor), are dissected and controlled proximally and distally. On the left it is often necessary to ligate the thoracic duct as it enters the vein. In general, veins should be resected and not reconstructed, realizing that the patient may have edema in that extremity, which can be managed with arm elevation and compression garments. As collaterals develop, the end result is usually not significantly morbid. It can be helpful to divide the anterior, external, and even internal jugular vein to facilitate mobilization and resection of the subclavian vein.

Figure 68-4.

After dividing the sternal attachments of the sternocleidomastoid muscles and upper digitations of the pectoral muscle on the clavicle, the myocutaneous flap created by the incision can be pulled back to expose the thoracic inlet.

Figure 68-5.

Same exposure of the thoracic inlet presented in the intraoperative photograph in Fig. 68-3.

The pleural cavity is entered one interspace below the tumor to assess its intrathoracic extent. Next, the anterior scalene muscle can be divided at the first rib, unless it is grossly invaded, in which case it is better to divide it as proximally as possible, taking care to preserve the phrenic nerve (Fig. 68-6). This is followed by dissection of the subclavian artery and its branches, which all can be divided to facilitate mobilization. The exception is that the vertebral artery should be preserved when possible, but if it is invaded by tumor and there is no significant extracranial carotid vascular disease by preoperative duplex study, it should be taken en bloc with the tumor. If it is not possible to free the tumor from the subclavian artery in a subadventitial plane, then preparations should be made to resect and reconstruct it (see below). Next, the middle scalene muscle is taken as high as necessary to better expose the brachial plexus. It may be helpful to have the neurosurgical team assist with neurolysis of the plexus. Nerve roots can be divided but should not be taken higher than C8 (see Fig. 68-6, inset). It is important to ligate the roots to avoid a cerebrospinal fluid leak. If necessary for an R0 resection, the prevertebral muscles along with the paravertebral sympathetic chain and stellate ganglion can be resected safely as well. Many of these patients will have preexisting Horner's syndrome, but if not, this possibility should be mentioned when obtaining informed written consent for the operation.

Figure 68-6.

The pleural cavity is entered one interspace below the tumor to assess its intrathoracic extent. Assistance from the neurosurgical team is recommended for neurolysis of the plexus. (Inset) Nerve roots higher than C8 should not be taken.

At this point, the first rib can be divided at the transverse process posteriorly and a few centimeters anterior to the tumor or at the costosternal junction. The second and third ribs also can be resected en bloc with the tumor as needed. This provides an entry point into the pleural space through which the upper lobectomy can be performed. In the past, an accessory anterior or in some cases posterolateral thoracotomy (after repositioning and reprepping the patient) has been made, but with videothoracoscopy assistance, the additional incisions are less often necessary.

This approach, pioneered by Dartevelle and colleagues, revolutionized the ability to achieve a complete resection for tumors centered in the middle to anterior aspect of the thoracic inlet. The downside to this approach is the suboptimal exposure of the hilum, which requires additional incisions, but this problem may be obviated by adjunct use of thoracoscopy. In addition, there have been functional deficits in shoulder mobility and cervical posture associated with clavicular resection and an inability to stabilize the sternoclavicular articulation.16 The latter concern motivated the following alterations of Dartevelle's technique.

Osteomuscular-Sparing Approach

This technique differs from the above-described operation in that the sternoclavicular joint is preserved. The same skin incision is made, and the sternocleidomastoid is mobilized, but the pectoral muscle is split along the fibers a few centimeters below the clavicle rather than separating it from the clavicle (Fig. 68-7). An L-shaped incision is made in the manubrium with the sternal saw to release the upper outer corner adjacent to the sternoclavicular joint. The proximal internal mammary artery is ligated, and the first costal cartilage is resected. Now the clavicle, with attached pectoral and sternocleidomastoid muscles, can be elevated as an "osteomuscular flap" (Fig. 68-8). The remainder of the resection is carried out as described earlier. For closure, the manubrium is reapproximated with two sternal wires. Aesthetic and functional results are reportedly superior to those of claviculectomy16 owing to preservation of the shoulder girdle architecture. The negative aspects of this technique are again the suboptimal exposure for lung resection and the fact that the vascular dissection deep to the scalene muscles can be more challenging than with the standard Dartevelle incision.15

Figure 68-7.

Osteomuscular-sparing approach with preservation of the sternoclavicular joint. The pectoral muscle is split along the fibers a few centimeters below the clavicle rather than separating it from the clavicle.

Figure 68-8.

The clavicle, with attached pectoral and sternocleidomastoid muscles, is elevated as an osteomuscular flap.

Hemiclamshell or Trapdoor Incision

The hemiclamshell or trapdoor incision (when extended above the clavicle or along the sternocleidomastoid) was proposed originally for trauma to the great vessels or for mediastinal tumors. It provides excellent exposure of the anterior mediastinum and chest apex and has been used with some success for superior sulcus tumors as well. The basic incision consists of a median sternotomy down to the fourth interspace with lateral extension through the intercostals (Fig. 68-9). A standard sternal retractor then may be used to elevate the sternum, or a mammary retractor can be helpful to elevate sternal and intercostal aspects of the incision. Several modifications have been suggested, including extension along the sternocleidomastoid or superior to the clavicle. In this case, the mammary artery should be ligated proximally. Some surgeons recommend resection of the medial clavicle, as in the Dartevelle approach.15 Another alternative is to resect the first costal cartilage and costoclavicular ligament to preserve the architecture of the shoulder girdle while allowing improved mobility of the anterior chest wall and better exposure and control of the distal subclavian vessels.17 The incision is closed by wiring the sternum, reapproximating the intercostal space, and then suturing the pectoral muscles if disturbed during the dissection. A major advantage to this incision is better exposure of the pulmonary hilum. However, the posterior aspect of the thoracic inlet is difficult to dissect with this technique; also, the incision maybe excessive for a smaller, anterior, truly apical tumor.

Figure 68-9.

Hemiclamshell or trapdoor incision provides excellent exposure of the anterior mediastinum and chest apex. Incision consists of a median sternotomy down to the fourth interspace with lateral extension through the intercostals.

Vascular Resection

Before deciding on the need for vascular resection, the artery should be properly exposed. The vein should be mobilized as described earlier and divided proximal and distal to the tumor if invaded. Next, the artery should be prepared for proximal and distal control by dividing the anterior scalene muscle, preserving the phrenic nerve if not invaded by tumor. The internal mammary artery and ascending cervical artery are divided; the vertebral artery is sacrificed if involved or if the adjacent subclavian artery is involved. In many cases, the tumor can be dissected away from the subclavian artery in the subadventitial plane (Fig. 68-10A). If the media of the artery has been invaded by tumor, steps should be taken for resection (see Fig. 68-10B). Systemic heparinization should be performed, usually with 5000 units of IV heparin. Then the artery can be clamped proximally and distally to permit en bloc resection of the involved portion with the tumor. Reconstruction should be delayed until the rest of the tumor resection is performed. In some cases, it may be helpful to generously wedge the tumor-bearing portion of the upper lobe to be removed with attached ribs and vascular structures so that the vascular reconstruction can be completed immediately, and the heparin then can be reversed. In this way, the completion lobectomy can be performed off heparin. Another option is to give heparin, clamp the artery, complete all the resection en bloc, and then perform the vascular reconstruction, but the vessels will be clamped for a longer period of time.

Figure 68-10.

A. Tumor can be dissected away from the subclavian artery in the subadventitial plane. B. If the media of the artery is invaded, the affected portion is reconstructed.

Reconstruction often can be end to end because the distance to traverse is diminished after first rib resection. Otherwise, the material of choice for vascular reconstruction is ringed polytetrafluoroethylene (6 or 8 mm) with end-to-end anastomoses, followed by reversal of heparin with protamine. In the series reported by Fadel and colleagues, the graft length was 1.5–4 cm.7 Shunts were not used. There is no need to place a tissue flap between the vascular graft and the lung. Artery ligation is not an option; if all collaterals are divided during tumor resection and mobilization of the artery, limb ischemia will occur.

Postoperative Care

Postoperative care is similar to that of any lung resection. With extensive chest wall resection, atelectasis is more common.15 Good postoperative analgesia, adequate pleural drainage, and aggressive pulmonary toilet cannot be overemphasized. Routine mechanical ventilatory support is not necessary. Special attention must be paid to the involved extremity when vascular resection is required, with hourly vascular checks initially. Some surgeons recommend IV heparinization within 4–6 hours postoperatively and then aspirin once the patient is ambulatory and continued for 6 months postoperatively.15 When concomitant venous ligation is necessary, it can be challenging to assess the perfusion of the extremity, and frequent Doppler checks may be reassuring. Arm elevation and lymphatic massage may help to alleviate edema. Wound healing can be more of a problem when extensive collaterals are ligated along the subclavian artery; diligence for this is encouraged, with aggressive debridement if wound necrosis occurs. When the clavicle has been divided and rewired, an arm sling for stabilization for 4–6 weeks postoperatively is recommended.

After arterial resection, follow-up duplex studies should be carried out at 3 and 6 months and annually thereafter. In addition, the blood pressure should be measured in both upper extremities at each follow-up visit. If symptoms of arterial insufficiency occur or duplex study suggests significant stenosis (>80%), angiography is recommended.7 In case of graft occlusion (most often from radiation fibrosis), it may not require intervention in the absence of symptoms. Reported 5-year patency rates are 85%.7

Procedure-Specific Complications

Aside from the usual array of postoperative events that may follow pulmonary resection, the vascular issues mentioned earlier are unique to this subset of patients. Acute graft thrombosis is a possibility but occurs rarely. Unusual neurologic sequelae deserve mention. Because of resection or dissection near nerve roots, several unusual problems may occur in the postoperative period, including meningitis, cerebrospinal fluid leaks, and even tension pneumocephalus.18 This is usually related to nerve root division or dissection near the dural sac in cases of vertebral body invasion. Often the cerebrospinal fluid leak is visible in the operating room; careful closure of the leak with fine monofilament suture, buttressed with a soft tissue flap such as intercostal muscle, is usually effective. If the leak is detected postoperatively, a lumbar drain will be required, which confines the patient to bed in the supine position. This is less than ideal in a patient needing vigorous pulmonary toilet.19 Subarachnoid-pleural fistula has been reported acutely or subacutely when a pulmonary parenchymal air leak communicates with the subarachnoid space.18,19 Patients may present with altered mental status, seizures, or hyponatremia, and this may mimic the clinical presentation of cerebral metastases. In one patient, reoperation with tissue flap coverage of the leaks was required; in another, expectant management was satisfactory.

Other neurologic sequelae include weakness of intrinsic muscles of the hand after T1 nerve root division, but the hand is usually still functional. When C8 or the lower trunk of brachial plexus must be divided, permanent paralysis of intrinsic muscles of the hand should be expected.

Summary

Understanding of the anatomy of the thoracic inlet has led to novel surgical approaches to superior sulcus tumors. Many technical challenges have been overcome, making R0 resection feasible in patients with tumors anterior and superior within the thoracic inlet that previously had been deemed unresectable. Several modifications to Dartevelle's technique have either facilitated exposure or improved functional or cosmetic results. The latest data on trimodality therapy in patients with Pancoast-Tobias tumors have further extended the likelihood of prolonged survival. Further refinement of surgical technique, it is hoped, will continue to improve longevity and minimize the morbidity associated with resection.

Case History

A 55-year-old white woman with a history of smoking and a cough presented with left-sided shoulder pain. The patient developed numbness, tingling, and discoloration of the left fourth and fifth digits. Chest x-ray was positive for a lesion along the anterior apical superior sulcus with a shadow between the first and second ribs. A CT scan was positive for a tumor that appeared to be invading the first, second, and third ribs and was questionably involving the subclavian artery and vein and the lower trunk of the brachial plexus. This was followed by MRI, which showed nerve root involvement at T1 with possible involvement of vertebral bodies C6–C8. The edge of the subclavian artery was clear, and the edge of the subclavian vein was not.

The patient underwent a percutaneous needle biopsy, which was positive for non-small cell lung cancer. A PET scan was positive for a tumor in the lung and the chest wall with questionable mediastinal lymph nodes. The patient underwent a transbronchial needle aspiration of the paratracheal lymph nodes on the left side, and these were positive for metastatic non-small cell lung cancer, and the patient was referred for neoadjuvant chemotherapy with Carboplatin and Taxol with radiation therapy concurrently at 61.2 Gy with a spinal cord dose at 45 Gy. Six weeks after treatment, the patient had repeat CT and PET scans. These both showed shrinkage of the tumor and no uptake in the mediastinum and decreased uptake in the tumor. An MRI of the brain at that time was negative, and the MRI of the chest still showed some questionable involvement of subclavian vessels and the lower trunk of the brachial plexus. The patient underwent a planned bronchoscopy and mediastinoscopy, which was negative for any evidence of persistent mediastinal nodal disease. The patient was explored starting with a left-sided anterior Dartevelle approach. Sparing the clavicle, the T1 nerve root was divided, and the first rib was cut anteriorly. The subclavian artery was mobilized successfully without any tumor involvement. However, division of the subclavian vein was necessary. After this was done and full mobilization was achieved, the patient was repositioned in the lateral decubitus position, and the standard posterior Shaw approach was used for resection of the tumor and en bloc chest wall resection of ribs 1, 2, and 3. The chest then was entered from the fourth intercostal space, and a left upper lobectomy with mediastinal lymph dissection was performed. All lymph nodes were negative. The patient had a complete pathologic response on final pathology. An intercostal muscle flap, harvested at the time of posterior chest entry, was placed at the bronchial stump. Postoperatively, the patient developed upper extremity edema, as expected with vein ligation, and this was treated with Jobst stockings and arm elevation.

Editor's Comment

The anterior approach is especially useful for patients with Pancoast tumors that involve the anterior chest wall and/or the anterior vessels. By using either a classic Dartevelle approach or a modified anterior "hemiclamshell," one can gain excellent access to the upper lobes, sternum, ribs, and vena cava as necessary. We have found that by modifying the location of the incision one can either perform a separate thoracotomy posteriorly or remove the lobe from the same anterior incision.

–MJK

References

1. Shaw RR, Paulson DL, Kee JL: Treatment of superior sulcus tumor by irradiation followed by resection. Ann Surg 154:29–40, 1961.[PubMed: 17859668]

2. Rusch VW, Giroux DJ, Kraut MJ, et al: Induction chemoradiation and surgical resection for non-small cell lung carcinomas of the superior sulcus: Initial results of Southwest Oncology Group Trial 9416 (Intergroup Trial 0160). J Thorac Cardiovasc Surg 121:472–83, 2001.[PubMed: 11241082]

3. Attar S, Krasna MJ, Sonett JR, et al: Superior sulcus (Pancoast) tumor: Experience with 105 patients. Ann Thorac Surg 66:193–8, 1998.[PubMed: 9692463]

4. Ginsberg RJ, Rubinstein L: The comparison of limited resection to lobectomy for T1N0 non-small cell lung cancer. LCSG 821. Chest 106:318S–9S, 1994.

5. Rusch VW, Giroux DJ, Kraut MJ, et al: Induction chemoradiation and surgical resection for superior sulcus non-small-cell lung carcinomas: Long-term results of Southwest Oncology Group Trial 9416 (Intergroup Trial 0160). J Clin Oncol 25:313–8, 2007.[PubMed: 17235046]

6. Kwong KF, Edelman MJ, Suntharalingam M, et al: High-dose radiotherapy in trimodality treatment of Pancoast tumors results in high pathologic complete response rates and excellent long-term survival. J Thorac Cardiovasc Surg 129:1250–7, 2005.[PubMed: 15942564]

7. Fadel E, Chapelier A, Bacha E, et al: Subclavian artery resection and reconstruction for thoracic inlet cancers. J Vasc Surg 29:581–8, 1999.[PubMed: 10194483]

8. Alifano M, D'Aiuto M, Magdeleinat P, et al: Surgical treatment of superior sulcus tumors: Results and prognostic factors. Chest 124:996–1003, 2003.[PubMed: 12970029]

9. Wittig JC, Bickels J, Kollender Y, et al: Palliative forequarter amputation for metastatic carcinoma to the shoulder girdle region: Indications, preoperative evaluation, surgical technique, and results. J Surg Oncol 77:105–13; discussion 114, 2001.

10. Ferrario T, Palmer P, Karakousis CP: Technique of forequarter (interscapulothoracic) amputation. Clin Orthop Relat Res 191–5, 2004.

11. Detterbeck FC, DeCamp MM Jr, Kohman LJ, Silvestri GA: Lung cancer: Invasive staging—the guidelines. Chest 123:167S–75S, 2003.

12. Rusch VW: Management of Pancoast tumours. Lancet Oncol 7:997–1005, 2006.[PubMed: 17138221]

13. Jaklitsch MT, Herndon JE 2nd, DeCamp MM Jr, et al: Nodal downstaging predicts survival following induction chemotherapy for stage IIIA (N2) non-small cell lung cancer in CALGB protocol 8935. J Surg Oncol 94:599–606, 2006.[PubMed: 17039491]

14. Dartevelle PG, Chapelier AR, Macchiarini P, et al: Anterior transcervical-thoracic approach for radical resection of lung tumors invading the thoracic inlet. J Thorac Cardiovasc Surg 105:1025–34, 1993.[PubMed: 8080467]

15. Macchiarini P: Resection of superior sulcus carcinomas (anterior approach). Thorac Surg Clin 14:229–40, 2004.[PubMed: 15382299]

16. Grunenwald D, Spaggiari L, Girard P, Baldeyrou P: Transmanubrial approach to the thoracic inlet. J Thorac Cardiovasc Surg 113:958–9; author reply 960–1, 1997.

17. Rusca M, Carbognani P, Bobbio P: The modified "hemi-clamshell" approach for tumors of the cervicothoracic junction. Ann Thorac Surg 69:1961–3, 2000.[PubMed: 10892967]

18. Boyev P, Krasna MJ, White CS, McLaughlin JS: Subarachnoid-pleural fistula after resection of a pancoast tumor with hyponatremia. Ann Thorac Surg 60:683–5, 1995.[PubMed: 7677501]

19. Martin LW, Walsh GL: Vertebral body resection. Thorac Surg Clin 14:241–54, 2004.[PubMed: 15382300]


Adult Chest Surgery > Chapter 69. Radical Lymphadenectomy >

Radical Lymphadenectomy: Introduction

When treating patients with non-small cell lung cancer (NSCLC), it is important to assign an accurate clinical or pathologic stage to the disease at the time of diagnosis. This adds value to the process of selecting the most appropriate therapy for the individual patient, whether surgical resection, neoadjuvant chemotherapy or radiotherapy, or definitive chemoradiation. The current cancer staging convention uses the basic descriptors originally proposed by Denoix: primary tumor (T), lymph node involvement (N), and tumor metastasis (M).1 The contemporary classification system was adopted worldwide in 1997 after features of the 1986 combined American Joint Committee on Cancer and the International Union Against Cancer TNM staging system2 were reconciled with the 1983 American Thoracic Society statement on cancer staging. The organization responsible for updating this system is the International Association for Lung Cancer Staging. The value of classifying NSCLC patients according to a uniform staging system that has prognostic implications based on stage grouping is difficult to overstate.

Clinical staging can be determined based on CT scanning, MRI, and CT/PET scanning. Pathologic staging requires biopsy, which can be obtained from cervical or anterior mediastinoscopy, during video-assisted thoracic surgery (VATS) approaches, less commonly by means of open thoracotomy, and most recently by fine-needle aspiration performed during endoscopic or endobronchial ultrasound. Lymph node involvement has important implications for surgical treatment strategies for lung cancer.4–6 Patients without lymph node involvement (N0) or those with limited involvement (N1), which is usually determined at the time of surgery, are candidates for resection based on T and M status. Most patients with contralateral or supraclavicular disease (N3) or T4 involvement are not resectable (stage IIIB). The usual approach in stage IIIA patients with ipsilateral mediastinal nodal involvement (N2) involves either neoadjuvant chemotherapy or chemoradiation, followed by resection, if appropriate, when N2 status is determined prior to resection. In some cases, surgically detected N2 disease can be discovered at the time of resection by means of lymph node dissection in conjunction with the pulmonary resection. There is no doubt that sampling of lymph nodes in some fashion is useful for staging and prognostic purposes. However, the extent of lymph node dissection is controversial, and the benefits of systematic sampling versus complete mediastinal lymph node dissection or extended lymph node dissection are still under review.7–10

Lymph Node Mapping

To unify the two most widely used systems of lymph node mapping in NSCLC, the American Joint Committee on Cancer and the International Union Against Cancer adopted a standardized method of classifying lymph node stations in 1996. This was outlined in 1997 by Mountain and Dresler based on the work of Naruke and the American Thoracic Society and the North American Lung Cancer Study Group.11 The most notable difference between these systems was the boundary between peribronchial hilar (N1) and paratracheal mediastinal (N2) lymph nodes comprising stations 4 and 10, respectively. These are now separated by the pleural reflection between the visceral pleura (station 10) and the mediastinal pleura (station 4) (Fig. 69-1). The other definitions remained basically the same. The nodal station descriptions of mediastinal, hilar, and intrapulmonary are designed to be reproducible, and stage groupings are based on studies of prognostic factors, including metastasis.

Figure 69-1.

In the unified staging system, the peribronchial hilar (N1) and paratracheal mediastinal (N2) lymph nodes are separated by the pleural reflection between the visceral pleura (station 10) and the mediastinal pleura (station 4).

Regional lymph node stations for lung cancer staging are shown in Fig. 69-2. Any double-digit station is classified as N1. The anatomic definitions for lymph node mapping are shown in Table 69-1. Involvement of contralateral mediastinal or hilar stations, as well as ipsilateral supraclavicular or scalene nodes, is considered N3 disease. Survival is inversely proportional to nodal involvement and was validated in a database analysis by Mountain and Dresler.11

Figure 69-2.

Lung cancer lymph node stations map. Note that any double-digit numeral is considered N1 disease. L = left; R = right; A = anterior; P = posterior.

Table 69-1. Lymph Node Map Definitions

Nodal Station | Anatomic Landmarks
N2 nodes—All N2 nodes lie within the mediastinal pleural envelope
1 Highest mediastinal nodes | Nodes lying above a horizontal line at the upper rim of the brachiocephalic (left innominate) vein where it ascends to the left crossing in front of the trachea at its midline
2 Upper paratracheal nodes | Nodes lying above a horizontal line drawn tangential to the upper margin of the aortic arch and below the inferior boundary of No. 1 nodes
3 Prevascular and retrotracheal nodes | Prevascular and retrotracheal nodes may be designated 3A and 3P; midline nodes are considered to be ipsilateral
4 Lower paratracheal nodes | The lower paratracheal nodes on the right lie to the right of the midline of the trachea between a horizontal line drawn tangential to the upper margin of the aortic arch and a line extending across the right main bronchus at the upper margin of the upper lobe bronchus, and contained within the mediastinal pleural envelope; the lower paratracheal nodes on the left lie to the left of the midline of the trachea between a horizontal line drawn tangential to the upper margin of the aortic arch and a line extending across the left main bronchus at the level of the upper margin of the left upper lobe bronchus, medial to the ligamentum arteriosum and contained within the mediastinal pleural envelope
 | Researchers may wish to designate the lower paratracheal nodes as No. 4s (superior) and No. 4i (inferior) subsets for study purposes; the No. 4s nodes may be defined by a horizontal line extending across the trachea and drawn tangential to the cephalic border of the azygos vein; the No. 4i nodes may be defined by the lower boundary of No. 4s and the lower boundary of No. 4, as described above
5 Subaortic (aortopulmonary window) | Subaortic nodes are lateral to the ligamentum arteriosum or the aorta or left pulmonary artery and proximal to the first branch of the left pulmonary artery and lie within the mediastinal pleural envelope
6 Paraaortic nodes (ascending aorta or phrenic) | Nodes lying anterior and lateral to the ascending aorta and the aortic arch or the innominate artery, beneath a line tangential to the upper margin of the aortic arch
7 Subcarinal nodes | Nodes lying caudal to the carina of the trachea, but not associated with the lower lobe bronchi or arteries within the lung
8 Paraesophageal nodes (below carina) | Nodes lying adjacent to the wall of the esophagus and to the right or left of the midline, excluding subcarinal nodes
9 Pulmonary ligament nodes | Nodes lying within the pulmonary ligament, including those in the posterior wall and lower part of the inferior pulmonary vein
N1 nodes–All N1 nodes lie distal to the mediastinal pleural reflection and within the visceral pleura
10 Hilar nodes | The proximal lobar nodes, distal to the mediastinal pleural reflection and the nodes adjacent to the bronchus intermedius on the right; radiographically, the hilar shadow may be created by enlargement of both hilar and interlobar nodes
11 Interlobar nodes | Nodes lying between the lobar bronchi
12 Lobar nodes | Nodes adjacent to the distal lobar bronchi
13 Segmental nodes | Nodes adjacent to the segmental bronchi
14 Subsegmental nodes | Nodes around the subsegmental bronchi

Reproduced with permission from Mountain CF, Dresler CM: Regional lymph node classification for lung cancer staging. Chest 111:1718–23, 1997.

The distribution and likelihood of lymph node metastasis based on lobar location of the cancer has been described.12 In Cerfolio and Bryant's study of 954 patients, incidence and location of N2 disease were distributed as shown in Fig. 69-3 based on location of the primary lung lesion. This knowledge can help advocates of mediastinal lymph node sampling to target the lymph node stations to be obtained at the time of resection.13,14 Others perform radical lymphadenectomy routinely with each resection regardless of primary lobar location.15 This is thought to improve the yield of lymph node sampling, detect noncontiguous lymph node involvement (skip metastases), and improve survival.8,10,16,17

Figure 69-3.

Distribution of nodal involvement in patients with N2 disease.

Surgical Technique

The technique of mediastinal lymph node dissection was first described in detail by Cahan and colleagues in 1951, when simple pneumonectomy was differentiated from radical pneumonectomy, which included hilar and mediastinal lymph nodes in continuity.18 Prognosis became linked to lymph node involvement, and lymph node mapping for cancer was established. The technique of mediastinal staging preceding surgical resection has been described.19 Mediastinal lymph node dissection at the time of resection will be reviewed herein. While originally performed by means of open thoracotomy, this method of lymph node dissection is now possible by means of VATS technique with a greater technical demand yet comparable results.20,21 Median sternotomy also can be used for extended lymph node dissections.22 It is common to dissect the lymph nodes after pulmonary resection. However, if the decision to proceed with resection would be altered by positive N2 involvement, the lymph node dissection is undertaken first. Positive findings may warrant chest closure and neoadjuvant treatment before resection or may limit the extent of intended resection.23 The importance of proper specimen labeling using standard nomenclature cannot be overemphasized. Each lymph node station should be labeled accordingly and submitted separately to avoid confusion among specimens.

Right-Sided Lymphadenectomy

Nodal stations to be addressed from the right chest include stations 2 and 4, stations 7–9, and N1 stations included in the lobar resection, 10 and 11. The boundaries to the paratracheal nodes (stations 2 and 4) include superior vena cava anteriorly, right brachiocephalic vein and subclavian artery superiorly, trachea and right mainstem bronchus medially, azygos vein and pulmonary artery inferiorly, esophagus and vagus nerve posteriorly, and mediastinal pleura laterally.

Resection of this nodal packet begins with exposure via incision in the fourth or fifth intercostal space. The lung is retracted inferiorly, and the pleura overlying the azygos vein is opened sharply using a parallel incision (Fig. 69-4). The azygos vein is mobilized and can be divided or resected for complete exposure. This can be done easily by using a vascular stapling device. The dissection then is performed from caudal to cephalad using an Allis or Babcock clamp to grasp the lymph node packet and sweep it off the medial structures. The inferior paratracheal station 4 nodes are carefully dissected at the tracheobronchial angle just above the pulmonary artery and pericardium. A flap of pleura is reflected further in a cephalad direction over the superior vena cava, avoiding the phrenic nerve anteriorly, and over the trachea posteriorly. The station 4 nodes are dissected en bloc from their paratracheal position behind the superior vena cava, which can be retracted anteriorly with a Cushing vein retractor or dental pledget. Small perforating veins draining anteriorly to the superior vena cava are identified and controlled, usually with clips or careful electrocautery. Care must be taken posteriorly to avoid the esophagus, vagus nerve, and membranous trachea along the posterior aspect of the station 4 nodal packet. The dissection is completed at the apex just above the level of the aortic arch toward the right subclavian artery, where the station 2 nodes are found. The recurrent laryngeal branch of the vagus nerve has its takeoff in this location and should be avoided.

Figure 69-4.

Right lymphadenectomy. Harvesting the paratracheal nodes. After the lung is retracted inferiorly and the pleura overlying the azygos vein is opened sharply, the azygos vein is mobilized and can be divided or resected for complete exposure. A. An Allis or Babcock clamp is used to grasp the lymph node packet and sweep it off the medial structures.

The landmarks associated with the pyramid-shaped subcarinal nodes of station 7 include the tracheal carina superiorly and anteriorly, the esophagus posteriorly, the tracheal bifurcation into the mainstem bronchi laterally, and the pericardium and upper aspect of the inferior pulmonary vein inferiorly. Dissection at this level can be performed from either side, but the left is more challenging owing to the length of the mainstem bronchus and proximity of the aortic arch. The right-sided resection of station 7 subcarinal lymph nodes begins with retraction of the lung anteriorly (Fig. 69-5). The mediastinal pleura is opened posteriorly between the azygos and hilum. The nodal packet is teased out and grasped with a clamp near the lung parenchyma at the bronchus intermedius and superior to the inferior pulmonary vein. The dissection is carried proximally along the mainstem bronchus. Bronchial arterial branches are controlled with clips or careful electrocautery. Proper orientation of the airway must be maintained to avoid inadvertent injury of the left or right mainstem bronchus, and the esophagus is kept retracted posteriorly.

Figure 69-5.

Harvesting the station 7 subcarinal lymph nodes. After retracting the lung anteriorly, the mediastinal pleura is opened posteriorly between the azygos and hilum.

The remainder of the N2 nodes includes stations 8 and 9. These can be approached from either side fairly equally. The paraesophageal nodes (station 8) are inferior to the carina along the esophagus, whereas the station 9 nodes are within the inferior pulmonary ligament (Fig. 69-6). Most lung resections include mobilization of the inferior ligament either for lower lobe resection or to improve postoperative lung expansion and avoid a residual apical space. Therefore, the approach to dissection of station 9 nodes is straightforward. The lower lobe is oriented such as to put the inferior pulmonary ligament under tension. The ligament then is carefully mobilized in a cephalad direction away from the diaphragm with a combination of blunt and electrocautery dissection. The ligament is composed of anterior and posterior folds, which soon become apparent during the dissection. The mobilization is directed toward the inferior pulmonary vein, with care taken to avoid injury to the adjacent esophagus. Within the areolar tissues overlying the esophagus are usually several station 9 nodes that are elevated and removed. Hemostasis is achieved with control of the small vessels within the ligament inferiorly. Once the esophagus is exposed, other nodes can be sampled from the paraesophageal station 8 position, if present. Care is taken to avoid the vagus nerves, which run along each side of the esophagus laterally at the subcarinal level, as well as bronchial or intercostal arterial branches at all levels.

Figure 69-6.

Harvesting the N2 lymph nodes. The paraesophageal nodes (station 8) lie inferior to the carina along the esophagus. The station 9 nodes lie within the inferior pulmonary ligament.

Station 10 hilar lymph nodes on the right are located overlying the distal right mainstem bronchus, posterior to the pulmonary artery and inferior to the azygos vein (Fig. 69-7). Exposure is gained by opening the visceral pleura overlying the superior hilum anteriorly with care to avoid the phrenic nerve running along the superior vena cava and pericardium anteriorly. The interlobar station 11 nodes are found near the bifurcation between the right upper lobe and the bronchus intermedius. These are often referred to as "sump" nodes as a result of their interlobar pattern of drainage. Station 12 lobar nodes are encountered when the bronchus is exposed and transected, whereas segmental and subsegmental nodes (stations 13 and 14, respectively) are generally included in the lobectomy specimen.

Figure 69-7.

The station 10 hilar lymph nodes, which overlie the distal right mainstem bronchus, posterior to the pulmonary artery and inferior to the azygos vein, are exposed by opening the visceral pleura. The interlobar station 11 nodes are located near the bifurcation between the right upper lobe and the bronchus intermedius.

Left-Sided Lymphadenectomy

Nodal stations to be addressed from the left chest include mediastinal stations 4–9 and N1 stations included in the lobar resection, 10–14. The boundaries for station 5 and 6 nodes include the phrenic nerve anteriorly, the aortic arch and head vessels superiorly, the vagus nerve and descending thoracic aorta posteriorly, the pulmonary artery and pericardium inferiorly, the ascending aorta and trachea medially, and the mediastinal pleura laterally.

Resection of nodes at stations 5 and 6 begins with a fourth or fifth intercostal approach. The lung is retracted inferiorly, and the mediastinal pleura is opened over the left main pulmonary artery between the phrenic and vagus nerves, and a flap is created from the aortopulmonary window in a cephalad direction along the aortic arch (Fig. 69-8). The prevascular station 6 nodes are found in this location. They can be grasped with an Allis or Babcock clamp, with care taken to avoid the surrounding nerves. Bleeding is controlled with clips or ligatures to prevent an injury from electrocautery. The station 5 lymph nodes in the aortopulmonary window are found more posteriorly along the pulmonary artery near the ligamentum arteriosum. This vestige of the ductus arteriosus may be divided for mobilization of the aorta and pulmonary artery, if needed. The left recurrent laryngeal nerve, which branches from the vagus nerve, must be protected along its course under the aortic arch during dissection. Electrocautery must be minimized or avoided outright. When necessary, the left paratracheal nodes are found along the trachea medial to the ligamentum arteriosum (station 4) and further cephalad above the aortic arch between the left brachiocephalic vein and the left subclavian artery (station 2). These stations, along with station 3, alternatively may be approached posterior to the aortic arch and left subclavian artery by opening the pleura posteriorly and retracting the vessels anteriorly. Intercostal arterial branches need to be divided for this exposure. Care must be given to the recurrent laryngeal nerve as it courses cephalad along the trachea near the esophagus. This method is not widely used in North America.

Figure 69-8.

Left lymphadenectomy. Station 5 and 6 nodes are accessed through a fourth or fifth intercostal incision. The lung is retracted inferiorly, and the mediastinal pleura is opened over the left main pulmonary artery between the phrenic and vagus nerves.

The dissection for station 7 from the left is similar to the approach from the right. The lung is retracted anteriorly, and the posterior mediastinal pleura is opened along the groove anterior to the descending thoracic aorta, which is retracted posteriorly (Fig. 69-9). The left mainstem bronchus is exposed, and the subcarinal nodal packet is grasped with a clamp and removed. Dissection may be done in blunt or sharp fashion, during which time attention must be given to hemostasis of the bronchial and intercostal perforating vessels. Care also must be exercised in dissecting the subcarinal nodal packet off the main carina itself and the right mainstem bronchus. The esophagus is deep to the bronchus and is retracted posteriorly with the aorta, whereas the pericardium is found at the anteromedial extent of the dissection and inferiorly at the superior portion of the inferior pulmonary vein.

Figure 69-9.

Left lymphadenectomy. To access station 7 nodes, the lung is retracted anteriorly and the posterior mediastinal pleura is opened along the groove anterior to the descending thoracic aorta.

Samples from the paraesophageal (station 8) and inferior pulmonary ligament (station 9) nodes are obtained in similar fashion as on the right side once the posterior pleura is opened anterior to the descending aorta from the carina to the diaphragm. Station 10 on the left is found inferior to the pulmonary artery and posterior to the superior pulmonary vein at the distal left mainstem bronchus. Interlobar station 11 nodes are approached via the fissure with the left upper lobe reflected anteriorly or superiorly. The station 12 lobar nodes are found during dissection of the bronchus prior to lobectomy, and the segmental and subsegmental nodes (stations 13 and 14, respectively) are usually found within the specimen.

Technical Pitfalls

While most surgeons understand the importance of complete staging of the mediastinum, including assessment made during lung resection, there is variability in approach to nodal staging at different centers (i.e., lymph node sampling versus complete dissection). In part, this is due to the concern that complete lymph node dissection may lead to increased complications or mortality compared with selective lymph node sampling. Furthermore, some surgeons hold the belief that treatment outcome or survival may not be altered with the additional knowledge of pathologic lymph node involvement. Recently, the American College of Surgeons' Oncology protocol #20030 Study Group reported results from a randomized, prospective trial regarding morbidity and mortality after pulmonary resection to determine whether mediastinal lymph node dissection caused an increase in either morbidity or mortality.24 Four-hundred and ninety-eight patients underwent lymph node sampling, and 525 patients had complete lymph node dissection. Patient characteristics were comparable, and all tumors were clinically resectable (T1 or T2) with N0 or nonhilar N1 nodes and no metastases (M0). Exclusion criteria included patients who underwent wedge excision and those who received neoadjuvant treatment.

In the lymph node dissection group, mean operative time was 15 minutes longer (p < 0.0001), and the amount of chest tube drainage was greater (1459 mL versus 1338 mL, p = 0.056) than in the lymph node sampling group. Although the chest tubes were left in longer in the lymph node dissection group (5 days versus 4 days, p = 0.495), there was no difference in median length of hospital stay (6 days, p = 0.404). There was no significant difference in operative mortality between groups (p = 0.157), where 10 (2%) lymph node sampling patients died compared with 4 (0.76%) lymph node dissection patients. There were no significant differences in any specific complication between groups, including frequency of chylothorax, postoperative hemorrhage requiring reoperation, number of patients requiring postoperative transfusion, recurrent nerve injuries, air leaks, or bronchopleural fistulas. While the impact of complete mediastinal node dissection on long-term survival is not known from this study, the added dissection did not create significant additional complications when compared with lymph node sampling in this population.

Similar findings were reported by Lardinois and colleagues in a nonrandomized series of 100 patients with clinical T1-3 and N0-1 disease.10 These patients were divided into two groups based on approach: complete dissection versus systematic sampling. While dissection took longer than sampling, there was no significant difference between groups in terms of hospitalization length, morbidity, or overall survival. This study did show a significantly longer disease-free survival after dissection compared with sampling (60 months versus 45 months, p < 0.03) and a significantly higher local recurrence rate after sampling compared with dissection (13% versus 45%, p = 0.02) in patients with stage I disease.

In patients with more advanced disease, there is controversy as to whether or not neoadjuvant treatment is associated with an increased risk of postoperative complications after pulmonary resection accompanied by lymph node dissection.25,26 There are certain consequences to take into account when carrying out a lymph node dissection in the neoadjuvant setting. First, the timing of surgery is a factor. The patient's performance status must be adequate to tolerate the operation and withstand the postoperative stress associated with recovery. Chemotherapy nadirs should be taken into account, and radiation doses should be monitored. Traditionally, the timing of resection should be no sooner than 4–6 weeks after neoadjuvant treatment to permit the intended response to take effect and avoid acute inflammatory changes and yet not so far removed that postradiation fibrosis changes have begun. The lymph node dissection can be much more tedious after neoadjuvant treatment because, by definition, patients receiving neoadjuvant treatments have bulkier disease to begin with, as well as lymph node sclerosis from the treatment effect. The surgical approach generally is the same as in patients treated primarily, but identifying the proper dissection plane between the nodes and the pulmonary vasculature is often challenging. Furthermore, additional attention should be paid to the bronchus. This is especially true because radiation treatment and nodal dissection can alter bronchial blood supply.27–29 These associated ischemic changes merit buttressing the bronchial stump to prevent bronchopleural fistula.30,31 This can be done using any of a number of flaps, including an intercostal muscle pedicle, pericardial or pleural patch, or thymic fat pad.

As with any minimal access surgery, there is a learning curve associated with proficiency in VATS lobectomy. The same holds true for the associated lymph node removal, be it sampling or dissection. However, when the surgeon is versed in open techniques, lymph node dissection by VATS is feasible.32 Innovations in thoracoscopic equipment and technique have enabled minimally invasive thoracic surgery to advance safely. Using the then recently developed devices such as reticulating endoscissors, miniretractors, endoclips, and Harmonic scalpels, Kaseda and colleagues performed 36 VATS lobectomies with lymph node dissection.20 The average number of lymph nodes resected (24, ranging from 10 to 51) was comparable with those from open thoracotomy (22, ranging from 16 to 36). More recently, systematic node dissection by VATS was compared with open thoracotomy in 350 patients undergoing pulmonary resection.21 Although the study was nonrandomized and the cohorts were not entirely matched, there were no significant differences in the number of nodes dissected between the VATS and open thoracotomy groups. Operative mortality and morbidity were comparable.

Summary

Determination of lymph node status is a critical component to the staging and treatment of non-small cell lung cancer. Whether or not the surgeon performs systematic lymph node sampling or complete lymph node dissection, some level of nodal sampling is important for comprehensive staging. This practice helps to determine prognosis and may affect survival without added surgical morbidity or mortality. A working knowledge of the lymph node anatomy is necessary. Complete subcarinal and inferior pulmonary ligament dissections should be routine. For right-sided lesions, dissection of the paratracheal nodal packet is necessary. On the left side, dissection of the aortopulmonary and paraaortic stations is compulsory. In experienced hands, lymph node dissection can be done using VATS techniques. Despite advances in endoscopic access to lymph nodes for staging, surgeons are encouraged to complement pulmonary resection with lymph node dissection for comprehensive oncologic surgery.

Editor's Comment

The authors have done an excellent job of describing the technique of radical lymphadenectomy. However, I would generally disagree with the view that this procedure should be performed as part of a standard routine. There is no doubt that it provides more lymph node tissue for analysis and may yield better overall accuracy in lymph node staging, but despite the recent findings of the American College of Surgeons' Oncology Study Group, a clear survival advantage has not yet been proved. Careful systematic lymph node dissection is the routine approach at our institution.

–MJK

References

1. Dennis P: Sur L'organisation D'une Statisque Permanente Du Cancer. Bull Inst Natl Hyg (Paris) 1:1944.

2. Mountain CF: A new international staging system for lung cancer. Chest 89:225–33S, 1986.

3. Goldstraw P, Crowley J, Chansky K, et al: The IASLC Lung Cancer Staging Project: Proposals for the revision of the TNM stage groupings in the forthcoming (seventh) edition of The TNM Classification of Malignant Tumours. J Thorac Oncol 2:706–14, 2007.[PubMed: 17762336]

4. Pearson FG: Non-small cell lung cancer: Role of surgery for stages I-III. Chest 116:500–3S, 1999.

5. Riquet M, Manac'h D, Le Pimpec-Barthes F, et al: Prognostic significance of surgical-pathologic N1 disease in non-small cell carcinoma of the lung. Ann Thorac Surg 67:1572–6, 1999.[PubMed: 10391257]

6. Friedel G, Steger V, Kyriss T, et al: Prognosis in N2 NSCLC. Lung Cancer 45:S45–53, 2004.

7. Izbicki J, Passlick B, Pantel K, et al: Effectiveness of radical systematic mediastinal lymphadenectomy in patients with resectable non-small cell lung cancer: Results of a prospective, randomized trial. Ann Surg 227:138–44, 1998.[PubMed: 9445122]

8. Keller SM, Adak S, Wagner H, Johnson DH: Mediastinal lymph node dissection improves survival in patients with stages II and IIIA non-small cell lung cancer. Eastern Cooperative Oncology Group. Ann Thorac Surg 70:358–65; discussion 365–6, 2000.

9. Doddoli C, Aragon A, Barlesi F, et al: Does the extent of lymph node dissection influence outcome in patients with stage I non-small-cell lung cancer? Eur J Cardiothorac Surg 27:680–5, 2005.[PubMed: 15784374]

10. Lardinois D, Suter H, Hakki H, et al: Morbidity, survival, and site of recurrence after mediastinal lymph-node dissection versus systematic sampling after complete resection for non-small cell lung cancer. Ann Thorac Surg 80:268–74; discussion 274–5, 2005.

11. Mountain CF, Dresler CM: Regional lymph node classification for lung cancer staging. Chest 111:1718–23, 1997.[PubMed: 9187199]

12. Cerfolio RJ, Bryant AS: Distribution and likelihood of lymph node metastasis based on the lobar location of nonsmall-cell lung cancer. Ann Thorac Surg 81:1969–73; discussion 1973, 2006.

13. Okada M, Tsubota N, Yoshimura M, et al: Induction therapy for non-small cell lung cancer with involved mediastinal nodes in multiple stations. Chest 118:123–8, 2000.[PubMed: 10893369]

14. Sugi K, Nawata K, Fujita N, et al: Systematic lymph node dissection for clinically diagnosed peripheral non-small-cell lung cancer less than 2 cm in diameter. World J Surg 22:290–5, 1998.[PubMed: 9494422]

15. Graham AN, Chan KJ, Pastorino U, Goldstraw P: Systematic nodal dissection in the intrathoracic staging of patients with non-small cell lung cancer. J Thorac Cardiovasc Surg 117:246–51, 1999.[PubMed: 9918964]

16. Ludwig MS, Goodman M, Miller DL, Johnstone PA: Postoperative survival and the number of lymph nodes sampled during resection of node-negative non-small cell lung cancer. Chest 128:1545–50, 2005.[PubMed: 16162756]

17. Bonner JA, Garces YI, Sawyer TE, et al. Frequency of noncontiguous lymph node involvement in patients with resectable nonsmall cell lung carcinoma. Cancer 86:1159–64, 1999.[PubMed: 10506699]

18. Cahan W, Watson W, Pool J: Radical pneumonectomy. J Thorac Surg 39:449–73, 1951.

19. Mentzer S: Mediastinal staging prior to surgical resection. Oper Tech Thorac Cardiovasc Surg 6:152–65, 2005.

20. Kaseda S, Hangai N, Yamamoto S, Kitano M: Lobectomy with extended lymph node dissection by video-assisted thoracic surgery for lung cancer. Surg Endosc 11:703–6, 1997.[PubMed: 9214314]

21. Watanabe A, Koyanagi T, Ohsawa H, et al: Systematic node dissection by VATS is not inferior to that through an open thoracotomy: A comparative clinicopathologic retrospective study. Surgery 138:510–7, 2005.[PubMed: 16213906]

22. Watanabe Y, Shimizu J, Oda M, et al: Aggressive surgical intervention in N2 non-small cell cancer of the lung. Ann Thorac Surg 51:253–61, 1991.[PubMed: 1846524]

23. Ferguson MK: Optimal management when unsuspected N2 nodal disease is identified during thoracotomy for lung cancer: Cost-effectiveness analysis. J Thorac Cardiovasc Surg 126:1935–42, 2003.[PubMed: 14688709]

24. Allen MS, Darling GE, Pechet TT, et al: Morbidity and mortality of major pulmonary resections in patients with early-stage lung cancer: Initial results of the randomized, prospective ACOSOG z0030 trial. Ann Thorac Surg 81:1013–9; discussion 1019–20, 2006.

25. Perrot E, Guibert B, Mulsant P, et al: Preoperative chemotherapy does not increase complications after non-small cell lung cancer resection. Ann Thorac Surg 80:423–7, 2005.[PubMed: 16039177]

26. Roberts J, Eustis C, Devore R, et al: Induction chemotherapy increases perioperative complications in patients undergoing resection for non-small cell lung cancer. Ann Thorac Surg 72:885–8, 2001.[PubMed: 11565675]

27. Yamamoto R, Tada H, Kishi A, Tojo T: Effects of preoperative chemotherapy and radiation therapy on human bronchial blood flow. J Thorac Cardiovasc Surg 119:939–45, 2000.[PubMed: 10788815]

28. Satoh Y, Okumura S, Nakagawa K, et al: Postoperative ischemic change in bronchial stumps after primary lung cancer resection. Eur J Cardiothorac Surg. 30:172–6, 2006.[PubMed: 16730184]

29. Levchenko EV, Orlov SV, Lisochkin BG, et al: [Effect of preoperative chemotherapy, mediastinal lymph node dissection and stump cover on bronchial regeneration following experimental pneumonectomy]. Vopr Onkol 51:583–7, 2005.[PubMed: 16756017]

30. Cerfolio RJ, Bryant AS, Yamamuro M: Intercostal muscle flap to buttress the bronchus at risk and the thoracic esophageal-gastric anastomosis. Ann Thorac Surg 80:1017–20, 2005.[PubMed: 16122476]

31. Taghavi S, Marta GM, Lang G, et al: Bronchial stump coverage with a pedicled pericardial flap: An effective method for prevention of postpneumonectomy bronchopleural fistula. Ann Thorac Surg 79:284–8, 2005.[PubMed: 15620959]

32. Mckenna RJ Jr: Lobectomy by video-assisted thoracic surgery with mediastinal node sampling for lung cancer. J Thorac Cardiovasc Surg 107:879–81; discussion 881–2, 1994.


Adult Chest Surgery > Chapter 70. Cardiopulmonary Bypass for Extended Thoracic Resections >

Cardiopulmonary Bypass for Extended Thoracic Resections: Introduction

Cancer of the lung is the most common cause of death from cancer in both men and women in the United States. As these cancers grow, they begin to invade local structures, organs, and vessels within the chest. Local progression of disease may occur before metastatic spread and does not necessarily preclude resection. Any contiguous structure in the chest can be involved, although chest wall invasion is the most common, occurring in approximately 5% of patients. Other contiguous intrathoracic structures include the left atrium, aorta, superior vena cava, vertebral bodies, diaphragm, and esophagus. Surgical intervention can achieve local control. Selection of patients may be complex. The potential for complete resection varies widely, and increased morbidity and mortality are well documented for these complex extended resections. The long-term prognosis depends on accurate pretreatment staging to assist in the selection of therapy and complete resection. Cardiopulmonary bypass (CPB) can be a necessary component for surgical resection in certain complex cases. This chapter reviews the role of CPB for the extended resection of lung cancer, as well as the clinical and technical considerations and expected surgical outcomes.

Cardiopulmonary Bypass for Extended Thoracic Resections

Centrally Advanced Tumors

Locally advanced tumors that involve the central pulmonary vasculature or the heart (T4 lesions) are classically considered to be unresectable. Achieving a tumor-free proximal margin or satisfactory proximal vascular control may not be possible with standard (non-CBP) techniques. A small but definable subset of such patients will benefit from surgery if CPB is used to facilitate these complex resections. Accurate preoperative evaluation, including aggressive staging, must be performed to exclude the presence of occult metastatic disease, determine the patient's physiologic fitness, and establish the limits of resection to achieve the optimal long-term survival for each individual patient. Since these tumors are often larger and more centrally located, preoperative imaging should include PET and CT scanning. Mediastinoscopy also must be performed (see Chap. 61).

Most thoracic surgeons are reluctant to perform pulmonary resections with patients on CPB. Several authors1–4 have reviewed the results and safety of combined cardiac and pulmonary procedures requiring CPB. Their opinions are varied, and several authors have expressed concerns for the adverse effects of CPB on hemostasis and pulmonary function. Others5–7 with significant institutional experience have written more extensively on the subject, describing the advantages, disadvantages, and parameters for patient selection when CPB is used as an adjunct to conventional thoracic surgical techniques.

Byrne and colleagues reviewed a decade of experience at Brigham and Women's Hospital and Massachusetts General Hospital in Boston.5 Between January 1992 and September 2002, CPB was used in 14 patients during planned curative resection of locally advanced thoracic malignancies. In 8 of the 14 patients, CPB use was planned to facilitate resection. In the remaining 6 patients, CPB was required as an emergent therapy to manage central vascular injury. Indications for planned CPB included tumor involvement of the left atrium, pulmonary artery, and superior vena cava. Complete resection was achieved in 12 patients (86%). There was one operative death from pulmonary embolism. Complications included low cardiac output state (5), stroke (1), pulmonary edema (1), and reoperation for bleeding (3). The overall 1-, 3-, and 5-year survival rates were 57%, 36%, and 21%, respectively. The authors concluded that although CPB is rarely required for thoracic malignancy resection, in appropriate circumstances it can be used with low morbidity and mortality and may be lifesaving if the surgery is complicated by a central vascular injury. They also concluded that the ability to perform a complete resection influences ultimate survival. In addition, optimal outcome depends on careful patient selection with use of radiographic imaging and thorough intraoperative inspection.

Vaporciyan and others reported the University of Texas M. D. Anderson Cancer Center experience from January 1995 to July 2000 using CPB for resection of metastatic or noncardiac primary malignancies that extended directly into the heart.6 This series included 19 patients, 11 of whom underwent surgery for curative intent. Complete resection was achieved in 10 of these patients. There were two deaths in the group operated on for palliation. Major complications occurred in the majority of patients (58%) and included acute respiratory distress syndrome, mediastinal hematoma, and pneumonia. The overall 1- and 2-year survival rates were 65% and 45%, respectively. The authors concluded that the use of CPB has a role in selected patients with these central thoracic malignancies if there is confidence that complete resection can be achieved.

Technical Considerations for CPB and Resection of Thoracic Tumors

The operative approach is based on tumor anatomy, the need for vascular reconstruction, and the urgency with which circulatory support is initiated. To optimize outcomes, one must maintain a flexible strategy with regard to selection of arterial and venous cannulation sites, need for aortic clamping, cardioplegia requirements, and deairing options. When CPB is required in an emergent setting, a thoracotomy is performed, and CPB support may be required to address central injury to a major vascular structure. Byrne and colleagues reported that cannulation after right thoracotomy was consistently achieved via the ascending aorta and right atrium. On the left, cannulation was achieved via the descending thoracic aorta and main pulmonary artery.5

If the groin is accessible, systemic venous drainage can be achieved by placing a long venous cannula into the right atrium through the femoral vein. In the emergent setting, decompression of the heart with the ability to control blood loss and return shed blood is usually all that is required to enable primary or patch repair of the injury to the central vascular structure.

In the elective setting, surgical approaches often require the combined expertise of a thoracic surgical oncologist and a cardiac surgeon who is experienced at central vascular reconstruction. Standard ascending aorta and right atrial cannulation is satisfactory to address lesions involving the central pulmonary arterial system. Reconstruction with pulmonary homograft or autologous pericardium can be readily achieved. In lesions involving the left atrium, median sternotomy is usually satisfactory; however, one must be alert to the issues of deairing and ensure appropriate means of preventing systemic air emboli. Additionally, tumor emboli can occur, and care must be taken to limit tumor manipulation before cardiac decompression and adequate circulation control. A well-coordinated combined effort by the general thoracic surgeon, the cardiac surgeon, the anesthesiologist, and the perfusionist is needed to achieve a satisfactory outcome when addressing these complex lesions.

Lung Tumors with Infiltration of the Thoracic Aorta

Left-sided lung cancers may involve the descending thoracic aorta. It is often difficult to determine the presence and extent of aortic invasion on imaging studies (Fig. 70-1). If the fat plane between the aorta and the tumor is absent or there is abutment of the tumor involving greater than 90 degrees of the aortic circumference, invasion should be suspected. However, ultimate determination of involvement of the aorta generally is made at exploration. As with lesions involving the central pulmonary vasculature, these T4 tumors with full-thickness involvement of the thoracic aorta are classically deemed unresectable. Experience with combined pulmonary and aortic resection is limited and often anecdotal. However, some authors8–10 have described their experiences with these combined resections. These reviews suggest a favorable impact on survival in highly selected patients; however, the few available reports in the literature make it difficult to draw more generalized conclusions.

Figure 70-1.

Left lower lobe mass abutting the descending thoracic aorta. Aortic adventitial invasion identified at exploration. Tangential resection of the aorta was required.

Technical Considerations for Aortic Resection and Reconstruction

Different technical methods are needed to manage the aorta that is locally invaded with lung cancer. The options include resection of the tumor in a subadventitial plane, partial resection with patch reconstruction, and complete segmental aortic resection with tube graft reconstruction. Nakahara and colleagues reported their results in three patients in whom the aorta was resected at the time of pulmonary resection.10 One patient was a midterm survivor; however, the other two succumbed to metastatic disease within 1 year. In 1994, Tsuchiya and colleagues reported their experience in 28 patients at the National Cancer Hospital in Tokyo.9 Resection in a subadventitial plane was used in 75% of patients. In these 21 patients, 10 had complete resections, and all patients with incomplete resections did poorly. The authors comment that peeling the adventitia off the aorta is inadequate for lung cancer invading the aorta. Of the 7 patients who had a complete aortic resection with tube graft reconstruction, 4 developed recurrent disease. Only 1 of the 7 patients who were managed with complete aortic resection was a long-term survivor. Klepetko and colleagues reported similar observations in their experience in 7 patients undergoing full-thickness aortic resection with patch or tube graft reconstruction.8 Perfusion was supported with CPB in 6 of the operations without apparent untoward events. Long-term survival was achieved in 2 of the 7 patients. These observations regarding pulmonary malignancies with direct aortic invasion support the observation that complete resection and long-term cures are rare, but possible, in appropriately selected patients.

Vena Cava Involvement with Bronchogenic Carcinoma

Bronchogenic carcinoma of the right upper lobe can invade the mediastinal pleura and on rare occasions invade the superior vena cava (Fig. 70-2). Involvement of the superior vena cava also may occur as a consequence of metastatic nodal disease, which, when present, is a uniformally poor prognostic factor. There is an increasing experience in extended resections of pulmonary malignancy with en bloc resection of the superior vena cava. Several authors9–13 have suggested a benefit in selected patients, but there is still uncertainty regarding a consistent benefit. Exacting attention to the technical aspects of venous reconstruction is required to avoid devastating neurologic complications.

Figure 70-2.

Right upper lobe mass abutting superior vena cava. Caval invasion was identified at right thoracotomy. Tangential resection of the superior vena cava with autologous pericardial patch reconstruction was performed.

Technical Considerations for Vena Cava Resection and Reconstruction

Optimal exposure to the superior vena cava is achieved through median sternotomy. Bronchogenic tumors are approached through the right chest, which provides excellent visualization of the superior vena cava and the atrium but limits access to and control of the left brachiocephalic vein. Two techniques can be used for resection and reconstruction of the superior vena cava. If less than a third of the circumference of the vena cava is involved, partial resection with primary or patch closure using autologous pericardium can be performed if there are concerns regarding stenosis. If there is greater involvement of the superior vena cava, complete resection and reconstruction will be required. Reconstruction can be performed with autogenous venous or prosthetic grafts. Options for autogenous graft replacement include the jugular vein, the superficial femoral vein, or spiral saphenous vein. This option is more limited because the graft diameter must be as great as the brachiocephalic vein for a satisfactory outcome.

Dartevelle has described the use of synthetic polytetrafluoroethylene vascular graft as the material of choice for complete venous replacement.11 Before the work of Dartevelle, prosthetic graft replacement of the superior vena cava was thought to be a surgical contraindication because of the high rate of thrombosis and infection, as well as the deleterious physiologic effects of clamping the superior vena cava. Specific interventions such as maintaining adequate cerebral perfusion pressure, limiting clamp time with efficient reconstruction, paying attention to the prevention of bacterial contamination, using anticoagulation judiciously, and appropriately using shunts or bypass are all required to ensure a satisfactory outcome. Contraindications to superior vena cava resections included complete venous obstruction and involvement by a malignancy that is otherwise unresectable.

Results of Combined Pulmonary and Superior Vena Caval Resection

Dartevelle described his experience with combined pulmonary and complete caval resection in 14 patients with non-small cell lung cancer.11 These extensive tumors required carinal pneumonectomy in 6 patients, extended pneumonectomy in 7 patients, and 1 patient received a lobectomy. Six of the 14 patients had N2 disease. Major complications were seen in 3 patients and included bronchopleural fistula in 2 and extrapericardial cardiac herniation in 1. The mortality rate was 7.1%, and 5-year survival was 31%.

Thomas and colleagues reviewed their institutional experience in 15 patients, 4 of whom required complete caval resection.12 There was one postoperative death and a complication rate of 20%. The authors observed a median survival of 8.5 months with two local recurrences, and the 1-, 2-, and 5-year survival rates were 46.7%, 32%, and 24%, respectively. The authors concluded that extended resection, when feasible, is justified.

Spaggiari and colleagues reported similar observations in their report on 25 patients in which 7 patients had complete resection of the superior vena cava with graft interposition.13 Ipsilateral mediastinal nodal disease was observed in 56%. Complete resection was achieved in 80% of patients with a perioperative complication rate of 36% and mortality rate of 12%. The observed median survival was 11.5 months, and the 5-year actuarial survival was 29% with 4 long-term survivors. The data were inadequate to differentiate survival according to nodal status, but the authors commented that the survival trends favored node-negative patients. The authors recommended mediastinoscopy in all patients with superior vena cava involvement to exclude N2 patients.

Chest Wall Invasion

Primary neoplasms of the lung invade the chest wall in 5% of lung cancers. Pleuritic chest pain is often the presenting symptom and is a predictor of chest wall involvement. Chest wall invasion historically was considered unresectable based on early negative experience.14 In 1957, Gronquist and colleagues reported a 25% "long term" survival in 16 patients undergoing simultaneous pulmonary and chest wall resection.15 Multiple subsequent retrospective studies16–18 demonstrated 5-year survival rates ranging from 22% to 78.5% after complete resection in the absence of nodal metastasis. Subsequent authors (Table 70-1) made similar observations and also demonstrated improvement in the perioperative mortality rate. These observations suggested an improved prognosis in this select group of patients and ultimately led Mountain to redefine stage T3N0M0 lung cancers that invade chest wall as stage IIB, where previously they were classified as stage IIIA.19

Table 70-1.

Study, Year | Mortality (%) | NO | 5–y Survival (%) | N+ | 5–y Survival (%)
Piehler et al., 198216 | 15.2 | 31 | 53.7 | 12 | 7.4
McCaughan et al., 198518 | 4 | 45 | 56 | 32 | 21
Casillas et al., 198925 | 11.3 | 58 | 34 | N1 = 16 | 8
 |  |  |  | N2 = 23 | 6
Allen et al., 199126 | 3.8 | 43 | 29 | 9 | 11
Albertucci et al., 199424 | 10.8 | 21 | 41 | N1 = 9 | 29
 |  |  |  | N2 = 7 | 0
Shah and Goldstraw, 199427 | 3.4 | 38 | 44.7 | N1 = 13 | 38.4
 |  |  |  | N2 = 7 | 0
Downey et al., 199922 | 2.4 | 100 | 49 | N1 = 24 | 27
 |  |  |  | N2 = 51 | 15
Chapelier et al., 200028 | 4 | 65 | 22 | N1 = 28 | 9
 |  |  |  | N2 = 7 | 0
Burkhart et al., 200220 | 6.3 | 65 | 44.3 | N1 = 16 | 26.3
 |  |  |  | N2 = 14 |
Roviaro et al., 200329 | 0.7 | 23 | 78.5 | 20 | 7.2

Clinical Evaluation and Considerations

Pleuritic pain occurs in approximately 45% of patients who have chest wall invasion. Despite increasing sophistication of preoperative imaging tests, chest wall invasion cannot be reliably determined. Radiographic evaluation with plain-film images or CT scans does not reliably predict chest wall involvement unless bony invasion or destruction is definitively identified (Fig. 70-3A ). This is seen in approximately 20% of preoperative imaging.20 Bone scan may reveal rib enhancement. PET scanning is not helpful for evaluating chest wall involvement but can provide data regarding possible mediastinal nodal involvement or occult metastatic disease.

Figure 70-3.

A. Right upper lobe mass in a patient who presented with anterior chest wall pain. Chest wall invasion was identified at thoracotomy. Partial sternectomy and three-rib resection were performed for pathologic stage T3N0M0 tumor. B. Postoperative chest CT scan. Rigid anterior chest wall reconstruction was performed with Marlex and methylmethacrylate.

As with all patients for whom pulmonary resection is contemplated, an assessment of physiologic reserve for surgery is required in addition to a thorough evaluation and staging for the extent of disease. Respiratory compromise can occur in the perioperative period from changes in chest wall mechanics with potential flail segments, and suspicion should be heightened in patients with minimal pulmonary reserve. This observation has implications regarding the technical considerations for reconstruction.

Technical Considerations and Conduct of Operation

The goals of surgical intervention for lung cancers that invade chest wall are complete en bloc resection adhering to standard thoracic oncologic principles and satisfactory reconstruction of the chest wall for mechanical and cosmetic concerns. Mediastinoscopy must be performed when evaluating patients who have suspected chest wall invasion to rule out the presence of mediastinal nodal disease, which would preclude a curative resection. Studies (see Table 70-1) have consistently demonstrated few, if any, long-term survivals in patients with N2 disease. The role for neoadjuvant and adjuvant chemotherapy and radiation therapy in these patients is evolving.

If mediastinoscopy is negative, many authors advocate routine thoracoscopic exploration to rule out pleural studding and to assess for resectability, as well as to garner information that would be helpful in the conduct of the procedure.21 Regardless of surgical technique, initial exploration of the chest should be performed in an area removed from suspected chest wall involvement. After entering the chest, one should evaluate the hilum to ensure that pulmonary resection is feasible. The mediastinum should be assessed for unsuspected nodal disease. Attention then is directed toward the primary lesion. Firm adherence to the chest wall is indicative of chest invasion across the intrathoracic fascia and necessitates chest wall resection. There is controversy regarding management of tumors that adhere to the parietal pleura. It is clinically challenging to differentiate malignant invasion of the parietal pleura from inflammatory fibrosis. With tumor involving only the parietal pleura, some authors18,22 have demonstrated comparable long-term patient survival after extrapleural excision versus chest wall excision. However, others23,24 have observed a higher incidence of histologically positive margins after extrapleural excision and a significant improvement in survival after en bloc resection versus extrapleural excision for these lesions. If there are concerns at the time of surgery regarding parietal pleural invasion, chest wall resection is warranted.

Resection proceeds with detachment of the involved chest wall along with optimally 3- to 5-cm anterior and posterior margins and a rib superior and inferior to the lesion. After chest wall detachment is complete, appropriate anatomic pulmonary resection is performed to achieve en bloc removal of the tumor and maximize the opportunity for complete resection. The location of the chest wall defect then generally will determine the need for reconstruction. Defects deep to the scapula require no reconstruction unless the fifth rib is removed. In such cases, a prosthetic material such as Marlex mesh, Dacron, or Gore-tex should be used to prevent the scapula from catching on the sixth rib. Anterior defects often require a contoured, fixed reconstruction that can be performed with methylmethacrylate between two layers of Marlex mesh (see Fig. 70-3B ). Posteroinferior and lateral defects may be reconstructed adequately with Marlex or Gore-tex that is held taut and sewn to the margins of the chest wall defect. The results from patients undergoing resection of bronchogenic carcinoma with chest wall invasion are listed in Table 70-1 and are discussed above.25–29

Vertebral Body Involvement

In addition to invading chest wall, bronchogenic tumors also may involve the vertebral bodies. Vertebral body invasion by malignancy classically has been deemed a contraindication to surgical intervention because a cancer-free margin of resection is difficult to ensure and concerns regarding neurologic morbidity from vertebral resection are significant. Advances in spinal instrumentation and reconstruction have enabled some centers to adopt a more aggressive approach to these locally advanced lesions and achieve long-term survival. Preoperatively, CT scanning often can identify vertebral body involvement. MRI can further define the extent of local disease and may be helpful to determine if there is any evidence of spinal cord involvement. If present, involvement of the spinal cord is consistently deemed a definite contraindication because attempts at resection and prognosis are dismal. As with any other locally advanced malignancy, a thorough investigation to rule out nodal or systemic metastasis is required.

Technical Considerations and Results

The technical strategies for resection are varied and include piecemeal resection of the vertebral body versus en bloc partial, hemi-, or total vertebrectomy. Surgical intervention requires the combined expertise of multiple disciplines, including thoracic surgeons, neurosurgeons, and orthopedic surgeons. Reconstruction methods after resection are also varied. The role for preoperative radiotherapy in the management of these lesions is debated.

DeMeester and colleagues reported their experience with resection of lung cancers adherent to the vertebral column in 12 patients.30 They performed tangential resection of the involved vertebral bodies with en bloc pulmonary resection. Eleven patients had negative vertebral body margins, and 1 patient had metastatic mediastinal nodal disease. Reconstruction of the vertebral column was not required. These authors reported an overall 5- and 10-year Kaplan-Meier survival rate of 42% and achieved greater than 5-year survival in 4 patients without any evidence of adverse long-term sequelae. These authors concluded that en bloc resection could provide long-term survival with a good quality of life. Grunenwald and colleagues reported their experience with total vertebrectomy for en bloc resection of tumors invading the spine.31 Four patients had lung cancers, and only one was alive and without evidence of disease. Dartevelle's commentary on this report suggested that total vertebral resection was excessive and that the survival results were not encouraging. He reiterated the importance of patient selection, cautioning that further follow-up and greater experience are required for complex resections that involve vertebrae.31

Gandhi and colleagues reported the University of Texas M. D. Anderson Cancer Center experience with 17 patients who underwent resection of superior sulcus tumors with involvement of the vertebrae. In this series, 7 patients had total vertebrectomy, 7 had partial vertebrectomy, and 3 were managed with resection of the neural foramina or transverse process.32 Reconstruction of the vertebral column was accomplished with methylmethacrylate, placement of an anterior locking plate and screw construct, and posterior fixation with hooks and rods. The 2-year actuarial survival was 80% for the 11 patients with microscopically negative margins versus 0% for the 6 patients with positive margins. This report reinforced the need for complete surgical resection to achieve a survival benefit.

Summary

The management of bronchogenic carcinomas that invade vital structures within the mediastinum and chest requires sound surgical judgment and a pragmatic approach. Many of these lesions are metastatic at the time of presentation, and a thorough evaluation, including surgical staging of the mediastinum, must be performed to ensure that patients who are offered surgery have a realistic expectation of benefit. Since the majority of data regarding these subgroups of patients are case series and anecdotal reports, conclusions are difficult to draw. However, resections and the appropriate use of CPB to provide a margin of safety for these extended operations do offer a potential for curative therapy in an appropriately selected patient. Prognosis for these patients is otherwise dismal.

Editor's Comment

The authors have done an excellent job of reviewing the various types of extended resection of lung cancers. It is my general view that en bloc resection of the chest wall, axial skeleton, and major veins is acceptable. Extended PA resection with angioplasty reconstruction also is a reasonable option for lung cancer patients. On the other hand, I have not been in favor of major systemic artery resection including the aorta or major head vessels, given their propensity for distant metastatic spread. In addition, cardiopulmonary bypass backup for central tumors that may require a repair of the main PA or PV at the atrial cuff is also occasionally warranted.

–MJK

References

1. Ulicny KS Jr, Schmelzer V, Flege JB Jr, et al: Concomitant cardiac and pulmonary operation: The role of cardiopulmonary bypass. Ann Thorac Surg 54:289–95, 1992. [PubMed: 1637222]

2. Piehler JM, Pairolero PC, Weiland LH, et al: Bronchogenic carcinoma with chest wall invasion: Factors affecting survival following en bloc resection. Ann Thorac Surg 34:684–91, 1982. [PubMed: 7149846]

3. Miller DL, Orszulak TA, Pairolero PC, et al: Combined operation for lung cancer and cardiac disease. Ann Thorac Surg 58:989–93; discussion 993–4, 1994.

4. Yokoyama T, Derrick MJ, Lee AW: Cardiac operation with associated pulmonary resection. J Thorac Cardiovasc Surg 105:912–6; discussion 916–7, 1993.

5. Byrne JG, Leacche M, Agnihotri AK, et al: The use of cardiopulmonary bypass during resection of locally advanced thoracic malignancies: A 10-year two-center experience. Chest 125:1581–6, 2004. [PubMed: 15078778]

6. Vaporciyan A, Rice D, Correa A: Resection of advanced thoracic malignancies requiring cardiopulmonary bypass. Eur J Cardiothorac Surg 22:47–52, 2002. [PubMed: 12103372]

7. Gillinov AM, Greene PS, Stuart RS, Heitmiller RF: Cardiopulmonary bypass as an adjunct to pulmonary surgery. Chest 110:571–4, 1996. [PubMed: 8697872]

8. Klepetko W, Wisser W, Birsan T, et al: T4 lung tumors with infiltration of the thoracic aorta: Is an operation reasonable? Ann Thorac Surg 67:340–4, 1999. [PubMed: 10197651]

9. Tsuchiya R, Asamura H, Kondo H, et al: Extended resection of the left atrium, great vessels, or both for lung cancer. Ann Thorac Surg 57:960–5, 1994. [PubMed: 8166550]

10. Nakahara K, Ohno K, Mastumura A, et al: Extended operation for lung cancer invading the aortic arch and superior vena cava. J Thorac Cardiovasc Surg 97:428–33, 1989. [PubMed: 2918738]

11. Dartevelle PG: Herbert Sloan Lecture. Extended operations for the treatment of lung cancer. Ann Thorac Surg 63:12–9, 1997. [PubMed: 8993235]

12. Thomas P, Magnan PE, Moulin G, et al: Extended operation for lung cancer invading the superior vena cava. Eur J Cardiothorac Surg 8:177–82, 1994. [PubMed: 8031559]

13. Spaggiari L, Regnard JF, Magdeleinat P, et al: Extended resections for bronchogenic carcinoma invading the superior vena cava system. Ann Thorac Surg 69:233–6, 2000. [PubMed: 10654520]

14. Gibbon J, Templeton J, Nealon T: Factors which influence the long term survival of patients with cancer of the lung. Ann Surg 145:637–41, 1957. [PubMed: 13425271]

15. Gronquist Y, Clagett O, MacDonald J: Involvement of thoracic wall in bronchogenic carcinoma: Study of 16 cases in which pneumonectomy or lobectomy and simultaneous resection of the thoracic wall were done. J Thorac Surg 33:487–95, 1957.

16. Piehler JM, Trastek VF, Pairolero PC, et al: Concomitant cardiac and pulmonary operations. J Thorac Cardiovasc Surg 90:662–7, 1985. [PubMed: 4058038]

17. Trastek VF, Pairolero PC, Piehler JM, et al: En bloc (non-chest wall) resection for bronchogenic carcinoma with parietal fixation: Factors affecting survival. J Thorac Cardiovasc Surg 87:352–8, 1984. [PubMed: 6700242]

18. McCaughan BC, Martini N, Bains MS, McCormack PM: Chest wall invasion in carcinoma of the lung: Therapeutic and prognostic implications. J Thorac Cardiovasc Surg 89:836–41, 1985. [PubMed: 2987619]

19. Mountain CF: Revisions in the international system for staging lung cancer. Chest 111:1710–7, 1997. [PubMed: 9187198]

20. Burkhart HM, Allen MS, Nichols FC 3rd, et al: Results of en bloc resection for bronchogenic carcinoma with chest wall invasion. J Thorac Cardiovasc Surg 123:670–5, 2002. [PubMed: 11986594]

21. Roviaro GC, Varoli F, Rebuffat C, et al: Videothoracoscopic operative staging for lung cancer. Int Surg 81:252–4, 1996. [PubMed: 9028984]

22. Downey RJ, Martini N, Rusch VW, et al: Extent of chest wall invasion and survival in patients with lung cancer. Ann Thorac Surg 68:188–93, 1999. [PubMed: 10421139]

23. Pairolero PC: Extended resections for lung cancer: How far is too far? Eur J Cardiothorac Surg 16:S48–50, 1999.

24. Albertucci M, DeMeester TR, Rothberg M, et al: Surgery and the management of peripheral lung tumors adherent to the parietal pleura. J Thorac Cardiovasc Surg 103:8–12; discussion 13, 1992.

25. Casillas M, Paris F, Tarrazona V, et al: Surgical treatment of lung carcinoma involving the chest wall. Eur J Cardiothorac Surg 3:425–9, 1989. [PubMed: 2561457]

26. Allen MS, Mathisen DJ, Grillo HC, et al: Bronchogenic carcinoma with chest wall invasion. Ann Thorac Surg 51:948–51, 1991. [PubMed: 2039324]

27. Shah SS, Goldstraw P: Combined pulmonary and thoracic wall resection for stage III lung cancer. Thorax 50:782–4, 1995. [PubMed: 7570416]

28. Chapelier A, Fadel E, Macchiarini P, et al: Factors affecting long-term survival after en-bloc resection of lung cancer invading the chest wall. Eur J Cardiothorac Surg 18:513–8, 2000. [PubMed: 11053809]

29. Roviaro G, Varoli F, Grignani F, et al: Non-small cell lung cancer with chest wall invasion: Evolution of surgical treatment and prognosis in the last 3 decades. Chest 123:1341–7, 2003. [PubMed: 12740245]

30. DeMeester TR, Albertucci M, Dawson PJ, Montner SM: Management of tumor adherent to the vertebral column. J Thorac Cardiovasc Surg 97:373–8, 1989. [PubMed: 2537446]

31. Grunenwald D, Mazel C, Girard P, et al: Total vertebrectomy for en bloc resection of lung cancer invading the spine. Ann Thorac Surg 61:723–5; discussion 725–6, 1996.

32. Gandhi S, Walsh GL, Komaki R, et al: A multidisciplinary surgical approach to superior sulcus tumors with vertebral invasion. Ann Thorac Surg 68:1778–84; discussion 1784–5, 1999.


Adult Chest Surgery > Chapter 71. Pulmonary Metastasectomy >

Pulmonary Metastasectomy: Introduction

The recognition of pulmonary metastases from an extrathoracic primary tumor is a dramatic and emotional change in the care of the cancer patient. The clinical situation immediately changes from potential cure to the tacit acknowledgment of probable incurability. Goals of therapy change from living without evidence of disease to living, and living well, with systemic disease. We believe that pulmonary metastasectomy in carefully selected patients contributes to quality of life and may give the patient extended periods of time without obvious disease.

Many primary tumors metastasize to specific target organs.1 In the 1930s, it was noted that patients dying of pulmonary metastases frequently failed to exhibit extrapulmonary disease at autopsy.2 As a result, several surgeons felt that it would be reasonable to offer surgical resection of these lesions in the hope of prolonging survival. The first reported pulmonary metastasectomy removed a single renal cell metastasis in 1930, and the patient lived for two more decades.3 Interest in this surgical approach was increased with the development of systemic adjuvant chemotherapy, which appeared to increase survival.

The role of surgical resection of metastatic disease, however, is not universally accepted in the nonsurgical community. No randomized trial has been constructed to establish a survival advantage of pulmonary metastasectomy. In fact, the multitude of variables that would have to be included in the eligibility criteria (e.g., number of metastases, cell type, disease-free interval, cardiorespiratory reserve, etc.) makes it unlikely that a randomized trial of this nature will ever be performed. Without such data, however, some authors remain skeptical that surgical resection adds significant benefit.4,5 Opponents to this approach point out that larger trials claiming improved survival after metastasectomy have been conducted in heterogeneous populations with tumors of mixed histologic types and mixed doubling times. The patients who benefit the most from surgical resection have a small tumor burden and a long doubling time (disease-free interval), and this group may be able to live a long time with their disease even without surgical resection. The skeptics argue that a hypothetical study population that included slow-growing tumors in 40% of the subjects would produce a 30% 5-year survival after surgery, and that same 30% also would still be alive without an operation.

These arguments highlight the heterogeneity of this patient population and emphasize the need to tailor the surgical approach to each individual patient. Patients with dozens of metastases or rapid recurrence after a previous pulmonary metastasectomy will not gain major benefit from surgery. A very elderly patient with a slow-growing metastasis that would require pneumonectomy for resection might be better treated in other ways. These exceptions still leave many patients with pulmonary metastases that can be removed safely with an anticipated low morbidity and mortality.6

A large volume of retrospective data is available to substantiate a significant long-term survival with pulmonary metastasectomy. When these data are compared with those of patients with pulmonary metastases who did not undergo metastasectomy, it is likely that pulmonary metastasectomy affords a distinct survival benefit.7–13 Furthermore, resection has other advantages. It can prevent further growth and consumption of lung tissue (dyspnea), hemoptysis, and chest wall invasion with subsequent pain.

The International Registry of Lung Metastases was established in 1991 to document long-term results and has accrued data on 5206 cases of pulmonary metastasectomy. The distribution of primary malignancies in this data bank was shown to be 43% carcinoma, 42% sarcoma, 7% germ cell tumors, and 6% melanoma. Actuarial 5- and 10-year survival rates after complete metastasectomy were 36% and 26%, respectively. Determinants of improved survival include complete resection, disease-free interval (time from removal of primary tumor to recognition of pulmonary metastases) of 36 months or greater, and single metastasis. These results provide strong evidence that pulmonary metastasectomy is a safe and potentially curative procedure, because it is highly unlikely that a slow tumor doubling time could produce a 26% 10-year survival rate.6

Surgical resection of a single pulmonary metastasis has become a widely accepted treatment modality for properly selected patients. Opinions vary widely, however, regarding the utility of surgical resection in the face of multiple metastases, lung and lymph node metastases, or repeat metastases after a previous pulmonary metastasectomy. Each of these topics is explored in this chapter. We also examine the current indications for pulmonary metastasectomy, outcomes of surgery, prognostic indicators by cell type where data are available, and the approach to treatment of extrathoracic pulmonary metastases.

Indications

Ehrenhaft and colleagues published the first "criteria for pulmonary metastasectomy" in 1958.14 The current indications have remained largely the same but with slight evolution:

  1. Control of the primary site

  2. No other distant extrapulmonary metastatic disease or, if present, immediate plans to control it with surgery or another treatment modality

  3. Pulmonary metastases that are thought to be completely resectable, even if located in both lungs

  4. Adequate cardiopulmonary reserve of the patient

  5. A technically feasible operation

Additional criteria for pulmonary metastasectomy have been described and include no other effective treatment except resection, difficulty of differential diagnosis from lung cancer, and symptomatic pulmonary metastases.15–17 Among patients who do not fulfill the preceding criteria, surgery should proceed only if it will provide ample palliation, such as in situations of bronchial obstruction or distal pulmonary suppuration. The criteria for surgical resection will continue to evolve as we gain a better understanding for cell type-specific tumor biology and as improved systemic treatment becomes available.

Once it is determined that a patient meets the criteria for surgical intervention, the decision to proceed should be made in cooperation with a thoracic surgeon and a medical oncologist. A multidisciplinary approach offers the benefit of coordinating the timing of surgery and systemic treatment both now and in the face of future recurrence.

Radiologic Staging

Preoperative staging and operative planning largely depend on cross-sectional imaging. Radiologic staging is inaccurate in a large proportion of patients, however, and underestimates the burden of disease. In many centers, thorough intraoperative staging by open bimanual palpation is performed in every patient to optimize resection of all metastatic deposits, particularly when more than one lesion is identified on preoperative radiographs.6

Helical CT scanners are now widely available. They allow thin-section imaging of the chest and detect approximately 20–25% more nodules than conventional CT scanning.18,19 Large retrospective studies comparing high-resolution helical CT scanning with intraoperative detection of lesions by manual palpation have demonstrated sensitivities of 78–82% for CT detection. Approximately 22% of patients would have residual malignant deposits detectable by palpation if CT alone was used to guide resection.20,21 Helical CT scanning may not be sensitive enough to obviate the need for manual lung palpation if the goal is resection of all detectable metastases. The magnitude of survival benefit with removal of deposits so small that they can only be detected by palpation, however, is uncertain. This is an important issue with the availability of minimally invasive thoracoscopic approaches to pulmonary metastasectomy that preclude manual palpation of the lung.

Helical CT scanning is most likely to miss nodules smaller than 6 mm in diameter. Sensitivity of CT scanning decreases in proportion to the size of the metastatic lesion. Sensitivity is 100% for lesions larger than 10 mm but only 66% for lesions between 6 mm and 10 mm.21 Manual palpation can detect 2-mm nodules at the surface of the lung and 4-mm nodules in the central part of the lobe. Clearly, a CT scan can preclude surgery if the number of nodules prevents a feasible operation.

There is no pathognomonic radiographic feature that distinguishes metastatic disease from primary lung cancer. That said, metastatic nodules often are observed to be well-circumscribed spherical deposits with smooth margins. They are predominantly subpleural in location or located in the outer third of the lung fields, and when multiple nodules are present, the probability of metastatic disease increases significantly. So-called lollipop nodules, which have the appearance of distinct round nodules at the end of a terminal pulmonary artery branch, also raise suspicion for a metastatic process. Primary bronchogenic lung cancer, conversely, often demonstrates irregular borders and associated linear densities.

The presence of a new radiographic nodule in a patient with prior malignancy represents a cancer in more than two-thirds of cases, probably as a function of nodule size (Table 71-1). For patients with a history of extrathoracic malignancy, the probability of a malignant solitary pulmonary nodule ranges from 67% for subcentimeter nodules to 91% for nodules larger than 3 cm. For all lesions smaller than 3 cm, the chance is essentially equal that the nodule represents a primary lung cancer or extrathoracic metastasis. For nodules larger than 3 cm in size, the probability of a primary lung cancer is greater.22

Table 71-1. Diagnosis as a Function of Size among Patients with a History of Extrathoracic Malignancy

Tumor Size (cm) | No. | Benign | Lung Cancer | Metastases
<1.0 | 81 | 27 (33) | 23 (28) | 31 (38)
1.0–1.9 | 103 | 25 (24) | 43 (42) | 35 (34)
2.0–2.9 | 50 | 4 (8) | 23 (46) | 23 (46)
3.0 | 54 | 5 (9) | 29 (54) | 20 (37)
Total | 288 | 61 (21) | 118 (41) | 109 (38)

Note: Values as number followed by percent.

Reproduced with permission from reference 22.

Prognostic Determinants

Many patient and tumor factors have been found to predict improved survival after metastasectomy. Most commonly, these include a long disease-free interval after treatment of the primary tumor, a low number of pulmonary metastases, and favorable cell type.6 The actual determinants may be discordant among different reports, likely owing to variance in definitions, measured endpoints, different grouping of cell types, and perhaps different tumor biology.

One positive predictive element ubiquitous to nearly all reports of pulmonary metastasectomy is the poor consequences of incomplete resection. Complete removal of all metastatic deposits is associated with long-term survival (Fig. 71-1).

Figure 71-1.

Complete resection versus incomplete resection: overall actuarial survival after pulmonary metastasectomy. The number of patients at risk at 5, 10, and 15 years is shown at the bottom of the curve. (Reproduced with permission from Pastorino U, Buyse M, Godehard F, et al: Long-term results of lung metastasectomy: Prognostic analyses based on 5206 cases. The International Registry of Lung Metastases. J Thorac Cardiovasc Surg 113:37–49, 1997, Fig. 1.)

The disease-free interval is regarded by many authors to be important. However, in a review of 32 retrospective reports of pulmonary metastasectomy, 19 reports determined that disease-free interval was a significant prognostic factor, whereas 13 indicated that it was of no consequence.23 The heterogeneous and small populations represented in these studies make this point difficult to interpret. The International Registry of Lung Metastases was established in 1991 to answer these types of questions. This registry has accumulated its data through voluntary reporting by surgeons throughout the world. Disease-free interval is an important prognostic marker in this registry. It is important to note that the disease-free interval is considered in terms of likelihood of achieving long-term disease-free survival but is not an absolute indication or contraindication to surgery.

Studies are evenly divided with respect to whether the number of metastatic lesions affects prognosis after pulmonary metastasectomy. Based on 15 reports in the literature, Todd found that number of metastatic lesions was a consistent factor for sarcomatous metastases, in which fewer than five lesions was associated with a more favorable outcome.23 For epithelial tumors, the probability of incomplete resection has been a function of the number of pulmonary nodules24 (Fig. 71-2), and the presence of more than one lesion may increase the probability of lung metastases to recur.25 The important issue for the surgeon considering resection of multiple metastases is the feasibility of the operation. If several nodules need to be removed from the same lobe or a central nodule needs to be removed, a lobectomy may be required. As more lung tissue is removed, the perioperative risks increase.

Figure 71-2.

Probability of incomplete resection according to the number of pulmonary nodules for metastatic renal cell carcinoma. Filled circles are actuarial probabilities, and the solid line is logistic regression estimate (enclosed within dashed 68% confidence limits) (Reproduced with permission from Murthy SC, Kim K, Rice TW, et al: Can we predict long-term survival after pulmonary metastasectomy for renal cell carcinoma? Ann Thorac Surg 79:996–1003, 2005, Fig. 2.)

Histology of the tumor itself is remarkable for the extremes of survival benefit. Germ cell tumors are associated with a very good prognosis. The prognosis associated with multiple melanoma metastases, lung primary metastases to the other lung, and pancreatic metastases is so poor that surgery likely will not benefit the patient.26

Approach to Surgery

Two main principles direct the surgical approach for resection of pulmonary metastases: complete resection of malignancy and maximal sparing of normal lung tissue. Complete resection of metastatic disease is not only the goal but also an important predictor of survival in nearly all reported series. All resections are performed conservatively, leaving as much normal parenchyma as possible. For peripheral nodules, this usually means wedge resection. For deeper nodules, segmentectomy may be required. This conservative approach leaves the patient with a greater degree of cardiopulmonary reserve to withstand subsequent treatments, should a recurrence appear, and maintains the patient's quality of life. Mortality rates of pulmonary metastasectomy do not differ from those of resection for lung cancer and range between 0.6% and 2%.6,27

Bronchoscopy is indicated in patients with centrally located lesions, in patients with symptoms of airway involvement, and in patients with cell types that are prone to endobronchial involvement, such as breast, colon, and renal cell cancers.28

Single-lung anesthesia is used. Complete atelectasis of the lung will ensure adequate palpation of pulmonary parenchyma in open procedures and permits the technique of thoracoscopic exploration and resection.

The choice of incision for unilateral disease is somewhat controversial. Lateral thoracotomy has been the most commonly described approach to pulmonary metastasectomy. This approach offers adequate access to all areas of the hemithorax and permits wedge or anatomic resection under direct vision.

Some authors favor median sternotomy as an approach to unilateral disease. This incision has the advantages of simultaneous examination of both lungs, identification and treatment of contralateral occult disease, and reduced postoperative discomfort and deficit in pulmonary function. Its disadvantage in pulmonary metastasectomy is difficult exposure of the posterior costovertebral lung fields and the lateral left lower lobe. The bilateral anterior thoracotomy (clamshell incision) provides excellent exposure to the posterior aspect of both lungs but is complicated by increased postoperative pain.

Inspection of both hemithoraces in treatment of unilateral disease will identify occult tumor deposits in some cases; however, there does not appear to be a survival advantage to this approach compared with lateral thoracotomy.29 Known bilateral lesions are resected via median sternotomy, the clamshell approach, or two-stage bilateral thoracotomy.

Metastatic lesions involving the diaphragm, chest wall, mediastinum, and pericardium are often resectable. Five-year survival after extended resections including chest wall and diaphragm has been reported to be as high as 25%.30

Video-Assisted Thoracoscopic Surgery

Video-assisted thoracoscopic surgery (VATS) is a less invasive alternative to thoracotomy or sternotomy. VATS approaches are applicable for both diagnostic purposes and therapeutic metastasectomy, provided that the lesions are located in the peripheral third of the lung. The advantages of thoracoscopic resection include improved postoperative recovery, shorter hospital stay, and decreased long-term morbidity. Disadvantages include the risk of incomplete resection, which possibly could be alleviated by thoracotomy and direct palpation.

Most pulmonary metastases are located in the peripheral third of the lung and are accessible by a thoracoscopic approach.31 Generally, the lesion should be small and located in the outer third of the lung, and endobronchial involvement should be absent. Conversion to an open approach is appropriate for lesions located deeper in the lung parenchyma or if all suspicious lesions cannot be identified in a timely manner. To avoid seeding of the intercostal port site, the specimen should be extracted in a sterile specimen bag.

Much of the controversy over the VATS approach to metastasectomy centers on the belief that manual palpation of the deflated lung is essential to identifying all metastatic disease, a technique precluded by a thoracoscopic approach. Retrospective and prospective studies have concluded that VATS is an inadequate procedure for pulmonary metastasectomy because identification of all metastatic foci is not possible without a complete manual palpation of the entire lung.32,33 The number of missed lesions on preoperative conventional CT scanning was too high. One prospective trial was closed after 18 metastasectomies begun using a VATS approach and completed with thoracotomy for complete lung palpation resulted in 56% failure rate of CT and VATS to detect all lesions. This study has been criticized for the quality and uniformity of CT imaging used because high-quality CT imaging is vital to success when considering the VATS approach to metastasectomy.

The bigger question concerning manual palpation of the lung and discovery of all occult lesions during the operation is whether this approach has any effect on survival. It is quite possible that the same long-term results can be achieved with repeat metastasectomy by either repeat VATS or thoracotomy if occult lesions become apparent clinically.

VATS may be a more appropriate operative choice for certain types of tumors, such as colorectal carcinoma, which most often presents with a single metastasis, as confirmed at thoracotomy.34 It has been shown that the incidence of pulmonary recurrence associated with VATS metastasectomy for colorectal cancer is approximately 20%, which is similar to findings observed with open approaches.34

VATS is an excellent diagnostic approach for differentiating benign lesions, metastases, or a new primary in patients with solitary pulmonary nodules and a history of antecedent cancer. Among patients with no history of cancer, there is a 63% chance that the solitary pulmonary nodule will be malignant. The chance for malignancy is 82% for patients with antecedent lung cancer, with lung cancer being the most common etiology. Patients with a history of extrathoracic malignancy have a 79% probability of malignancy and roughly even odds that the metastasis is from the previous cancer versus a lung cancer.22 Although CT scan quantification of attenuation, shape, size, and texture characteristics of solitary pulmonary nodules shows promise for accurately differentiating benign from malignant lesions, differentiating metastases from primary lung cancers is not yet possible. In our opinion, resection is the most reliable method for diagnosis and is essential to designing the best therapeutic strategy for maximizing survival. VATS resection is well suited for this objective.

Lymph Node Involvement

Hilar or mediastinal lymph node involvement sometimes accompanies pulmonary metastases. Determinants of nodal involvement, as well as the prognostic and therapeutic implications, are poorly understood. The frequency with which pulmonary metastases can metastasize to regional lymph nodes is not well characterized and is a subject of debate. In an autopsy series, a 33% incidence of mediastinal lymph node metastases was seen in patients with extrapulmonary carcinoma.35 Several retrospective reviews have reported the incidence of hilar or mediastinal lymph node metastases to be 5–28.6%.6,36–38 Lymph node metastases are found more commonly with carcinoma than with sarcoma.

Several retrospective reviews have attempted to clarify the importance of systematic regional lymph node dissection during pulmonary metastasectomy.37,38 Only a few reports have addressed the prognostic value of lymph node metastases in patients undergoing metastasectomy. In some series it is reported that the only factor affecting survival is the presence of metastatically involved lymph nodes.37 In a series of nonsarcomatous extrathoracic primary malignancy, lymph node metastases were found in 29% of the 70 patients undergoing complete lymphadenectomy, and tumor recurrence was significantly higher in patients with lymph node metastases. Three-year survival was 38% for those with lymph node metastases versus 69% for those without. The presence of hilar or mediastinal lymph node metastases predicts poor survival in colorectal39,40 and renal cell metastases.24 Others have shown a trend rather than a statistically significant difference toward improved survival in patients without involvement of mediastinal lymph nodes when all cell types are studied.38 Clearly, the relevance of nodal metastases should be explored within each cell type.

Although the standard accepted resection for primary lung cancer is either complete lymphadenectomy or lymph node sampling, this is not true for the treatment of pulmonary metastases. Routine lymph node dissection is not performed uniformly. Some authors recommend consideration of complete mediastinal lymph node dissection at the time of pulmonary metastasectomy to improve staging and guide treatment.37 We and other authors believe that a pulmonary metastasis will exhibit the same pattern of lymphatic drainage as a primary lung cancer (Fig. 71-3). In other words, pulmonary metastases can metastasize. If a draining node is confirmed to be involved with metastatic disease at the time of surgery, we recommend anatomic resection when possible.24,39,40 Some authors recommend the same guidelines for assessment as one would use in a patient with a primary lung cancer, including mediastinoscopy and lymph node dissection. We cannot definitively say whether prophylactic regional lymph node dissection at the time of pulmonary metastasectomy contributes to improved survival, although it does allow more accurate oncologic staging and may signal the need for adjuvant therapy.

Figure 71-3.

Draining lymph nodes that are confirmed to have metastatic involvement by an extrathoracic primary should be resected anatomically because these foci will exhibit the same pattern of lymphatic drainage as primary lung cancers and also may metastasize.

Cell Types and Outcomes

Many retrospective series on pulmonary metastasectomy report overall 5-year survival rates of 30–40%.6,27 Data from the International Registry of Lung Metastases showed that after complete resection, the 5-year survival was 33% for patients with a disease-free interval of 0–11 months after control of the primary malignancy and 45% for those with a disease-free interval greater than 36 months. For single lesions, the 5-year survival was 43%, and it was 27% for four or more lesions. Global overall survival was 36% at 5 years, 26% at 10 years, and 22% at 15 years after complete resection. These data represent the gamut of epithelial, sarcoma, melanoma, and germ cell tumors, for which the benefit of resection will depend on specific tumor histology6 (Fig. 71-4). The literature on cell type-specific experience with pulmonary metastasectomy is growing.

Figure 71-4.

Survival of patients following complete resection according to four major tumor types: epithelial, sarcoma, germ cell, and melanoma. (Reproduced with permission from Pastorino U, Buyse M, Godehard F, et al: Long-term results of lung metastasectomy: Prognostic analyses based on 5206 cases. The International Registry of Lung Metastases. J Thorac Cardiovasc Surg 113:37–49, 1997, Fig. 4.)

Colorectal Cancer

Although several new chemotherapeutic agents have shown promising effects on systemic metastases, no standard chemotherapy has been found to improve survival significantly in patients with colorectal metastases to the lung. Encouraging surgical results have led to the acceptance of aggressive surgical management. The overall 5- and 10-year survival rates are approximately 35–45% and 20–30%, respectively.41–45 Important prognostic factors include number of pulmonary metastases, carcinoembryonic antigen level, and regional lymph node involvement.17

Renal Cell Cancer

Pulmonary resection for renal cell metastases can offer a 20–50% 5-year survival.24,46,47 Larger number and size of nodules, increasing number of lymph node metastases, shorter disease-free interval, and decreased preoperative forced vital capacity are predictive risk factors for death in this population.24

Germ Cell Cancers

The advent of effective chemotherapy has changed the management of pulmonary metastases of germ cell tumors dramatically, and chemotherapy is now the first line of treatment. Surgical resection has been relegated to an adjuvant form of therapy and is reserved for patients who have a complete serologic response to chemotherapy with normalization of serum tumor markers and residual primary lesions. Although surgery may benefit patients who have had a decrease in serum markers shy of complete normalization, the patient with continued elevation of markers is likely better served with a change in chemotherapy. For most patients with germ cell cancers, pulmonary resection is no longer used as primary treatment.

Cisplatin-based chemotherapy is essential as initial treatment for nonseminomatous testicular cancer. Pathologic findings of mature teratoma or necrosis in resected pulmonary metastases indicate good prognosis, with only a 5–10% relapse rate. Pulmonary resection is used both diagnostically and therapeutically to determine whether active microscopic disease is still present after normalization of tumor markers and to remove residual mature teratoma. The 5-year survival rate for patients who have these tumors is 68–82% after pulmonary metastasectomy.48

Sarcoma

Osteosarcoma

Operative resection is the only potentially curative treatment for patients with thoracic metastases from osteogenic sarcoma. After the primary tumor has been resected, routine adjuvant chemotherapy can improve the disease-free survival and decrease the burden of metastatic pulmonary disease.49 The 5-year survival for pulmonary metastases is related to the timing of appearance with respect to the initiation of chemotherapy. Survival when lesions are detected after completion of chemotherapy is significantly better than with the appearance of metastases during chemotherapy.50 Global 5-year survival rates after pulmonary metastasectomy range from 20% to 50%.23,28

Soft Tissue Sarcoma

Soft tissue sarcomas are notoriously resistant to chemotherapy and almost always metastasize solely to the lungs. Surgery remains the only potential curative treatment, and the median survival after diagnosis of pulmonary metastases without surgery is 15 months. Reported 5-year survival rates after pulmonary metastasectomy for soft tissue sarcoma range from 25% to 35%.51,52 Factors associated with improved survival among different reports include prolonged disease-free interval, low-grade tumor, young age, slow tumor doubling time, low number of nodules, histology of malignant fibrocystic histiocytoma, and unilateral disease.51,52

Breast Cancer

Metastatic surgery for breast cancer is highly controversial because of the availability of other effective systemic treatments such as chemotherapy, hormone therapy, and molecular targeting therapy. Dramatic improvements in these treatment options have made pulmonary resection less common. Large retrospective data sets, however, suggest that resection for lung metastases from breast cancer may provide equal or better long-term results than chemotherapy and hormone therapy, with 31–50% 5-year survival.23,53 Postoperative survival is influenced by estrogen receptor status and disease-free interval in some studies.53,54 We believe that solitary pulmonary nodules in patients with previous breast cancer are best treated with excisional biopsy because differentiation from primary lung cancer is difficult. In general, these patients are worked up in preparation for possible lobectomy if the tissue diagnosis is consistent with a lung primary. For multiple metastases from breast cancer, medical treatment should be the first-line therapy after establishing a tissue diagnosis.

Gynecologic Cancers

Encouraging results have been reported for pulmonary metastasectomy of uterine cancers. Five-year survival of 47% is reported for squamous cell carcinoma, 33–40% for cervical adenocarcinoma, 76% for endometrial adenocarcinoma, and 86% for choriocarcinoma.55

Melanoma

Pulmonary metastases from malignant melanoma are associated with poor survival owing to the aggressive behavior of this tumor and its propensity to metastasize systemically to other sites besides the lung. The largest melanoma series, based on 7564 patients, found a 12% incidence of pulmonary metastases in patients with melanoma and an associated 5-year survival rate of 4%. However, of those patients who underwent resection of a solitary pulmonary nodule, 5-year survival was 20%, and patients with two pulmonary nodules undergoing resection faired better than those with three or more nodules. Disease-free interval, negative lymph nodes, and treatment with chemotherapy are also associated with a good prognosis.12

Head and Neck Cancers

Postoperative survival after resection of pulmonary metastases from head and neck cancer appears to vary by cell type. Five-year survival rates of 34% for squamous cell carcinoma, 64% for glandular tumors, and 84% for adenoid cystic carcinomas are reported.48

Repeat Metastasectomy

Multiple pulmonary metastasectomies may be required when there are isolated recurrences in the lung, and these can be accomplished in a safe and effective manner.6,16 After initial pulmonary metastasectomy, a significant number of patients will have recurrence in the lung. In a study of epithelial tumors, after first pulmonary resection, the disease recurred in 68% of patients, with the lung being the first site of recurrence in 38% of patients.25 After curative resection for metastatic soft tissue sarcoma, 40–80% of patients recurred in the lung. For these patients, there is a clear-cut role for repeat pulmonary metastasectomy.51

The role of repeat metastasectomy has been evaluated retrospectively. In the report from the International Registry of Lung Metastases, 53% of the 5206 patients undergoing pulmonary metastasectomy experienced a recurrence.6 Five-year survival in these 1042 patients able to undergo a second operation was 44%, and 10-year survival was 29%. Similar 5-year survival rates have been reported by Robert and colleagues (48%) and Kandioler and colleagues (50%).26,56 These reports combined suggest that each successful metastasectomy reestablishes the probability for long-term survival by returning the patient to a clinical local control state. Expected survival drops to 8 months after a recurrence can no longer be removed.16

Survival decreases with the number of repeat resections, and the probability of benefiting from a repeated attempt at thoracic metastasectomy diminishes after each previous operation (Fig. 71-5). For all tissues types, the 5-year survival after the second metastasectomy is 59%; for those undergoing three procedures, it is 38%; and for those undergoing four or more procedures, the survival is 46 months.16 All deaths are due to recurrent unresectable cancer. These survival rates, however, compare favorably with those reported for initial thoracic metastasectomy, and by reestablishing local control in the chest, multiple metastasectomy attempts can contribute to extended survival. When local control is lost, survival becomes dismal (Fig. 71-6).

Figure 71-5.

Survival benefit in repeat metastasectomy depends on thoracic control of disease with increasing number of metastasectomies.

Figure 71-6.

Preservation of local control in the chest is associated with long-term survival after repeat metastasectomy.

We and other authors propose that equal results can be obtained by resecting only radiographically visible lesions without an open search for occult disease by manual palpation, provided that the patient undergoes close imaging follow-up with resection of lesions detected on subsequent scans.16,56 These patients may achieve equal survival if these metastases can be removed in several minimally invasive operations, provided that the risk of further metastatic spread from the remaining pulmonary focus of cancer is relatively low.

Summary

There is adequate experience in the literature to conclude that resection of pulmonary metastases can be performed with extremely low mortality and minimal morbidity. Resection of pulmonary metastases improves survival in most malignancies if complete resection is performed in the setting of adequate pulmonary reserve. VATS is a useful alternative to thoracotomy for resection of metastases, provided that the patient is followed closely postoperatively. Repeat metastasectomy should be considered in any patient with recurrent metastases who fits the criteria for operation.

Editor's Comment

Resection of pulmonary metastasis is generally indicated provided that the primary tumor is controlled and all resectable disease is removed. Factors such as tumor doubling time and tumor type, among others, have not been shown to affect long-term survival. Recent data support looking for lymph node metastases, and if these are found, then not performing pulmonary resection. Modern day spiral CT scans probably can identify even nodules under 4 mm in size. The need for palpation therefore is questionable and hence VATS resection is feasible.

–MJK

References

1. Sugarbaker ED: The organ selectivity of experimentally induced metastases in rats. Cancer 5:606–12, 1952. [PubMed: 14925932]

2. Farrell J: Pulmonary metastases: Pathological, clinical roentgenological study based on 78 cases at necropsy. Radiology 24:444–50, 1935.

3. Barney J: Adenocarcinoma of the kidney with metastases to the lung cured by nephrectomy and lobectomy. J Urol 42:269–76, 1939.

4. Aberg T, Malmberg KA, Nilsson B, Nou E: The effect of metastasectomy: Fact or fiction? Ann Thorac Surg 30:378–84, 1980. [PubMed: 7425716]

5. Aberg T: Selection mechanisms as major determinants of survival after pulmonary metastasectomy. Ann Thorac Surg 63:611–2, 1997. [PubMed: 9066372]

6. Pastorino U, Buyse M, Godehard F, et al: Long-term results of lung metastasectomy: Prognostic analyses based on 5206 cases. The International Registry of Lung Metastases. J Thorac Cardiovasc Surg 113:37–49, 1997.

7. Tafra L, Dale PS, Wanek LA, et al: Resection and adjuvant immunotherapy for melanoma metastatic to the lung and thorax. J Thorac Cardiovasc Surg 110:119–28; discussion 129, 1995.

8. Jablons D, Steinberg SM, Roth J, et al: Metastasectomy for soft tissue sarcoma: Further evidence for efficacy and prognostic indicators. J Thorac Cardiovasc Surg 97:695–705, 1989. [PubMed: 2709861]

9. Martini N, Huvos AG, Mike V, et al: Multiple pulmonary resections in the treatment of osteogenic sarcoma. Ann Thorac Surg 12:271–80, 1971. [PubMed: 5286478]

10. Staren ED, Salerno C, Rongione A, et al: Pulmonary resection for metastatic breast cancer. Arch Surg 127:1282–4, 1992. [PubMed: 1444787]

11. Friedel G, Hurtgen M, Penzenstadler M, et al: Resection of pulmonary metastases from renal cell carcinoma. Anticancer Res 19:1593–6, 1999. [PubMed: 10365152]

12. Harpole DH Jr, Johnson CM, Wolfe WG, et al: Analysis of 945 cases of pulmonary metastatic melanoma. J Thorac Cardiovasc Surg 103:743–8; discussion 748–50, 1992.

13. Marincola FM, Mark JB: Selection factors resulting in improved survival after surgical resection of tumors metastatic to the lungs. Arch Surg 125:1387–92; discussion 1392–3, 1990.

14. Ehrenhaft JL, Lawrence MS, Sensenig DM: Pulmonary resections for metastatic lesions. AMA Arch Surg 77:606–12, 1958. [PubMed: 13582418]

15. Martini N, McCormack PM: Evolution of the surgical management of pulmonary metastases. Chest Surg Clin North Am 8:13–27, 1998. [PubMed: 9515170]

16. Jaklitsch MT, Mery CM, Lukanich JM, et al: Sequential thoracic metastasectomy prolongs survival by re-establishing local control within the chest. J Thorac Cardiovasc Surg 121:657–67, 2001. [PubMed: 11279405]

17. Kondo H, Okumura T, Ohde Y, Nakagawa K: Surgical treatment for metastatic malignancies. Pulmonary metastasis: Indications and outcomes. Int J Clin Oncol 10:81–5, 2005. [PubMed: 15864692]

18. Collie DA, Wright AR, Williams JR, et al: Comparison of spiral-acquisition computed tomography and conventional computed tomography in the assessment of pulmonary metastatic disease. Br J Radiol 67:436–44, 1994. [PubMed: 8193888]

19. Remy-Jardin M, Remy J, Giraud F, Marquette CH: Pulmonary nodules: Detection with thick-section spiral CT versus conventional CT. Radiology 187:513–20, 1993. [PubMed: 8475300]

20. Parsons AM, Detterbeck FC, Parker LA: Accuracy of helical CT in the detection of pulmonary metastases: Is intraoperative palpation still necessary? Ann Thorac Surg 78:1910–6; discussion 1916–8, 2004.

21. Margaritora S, Porziella V, D'Andrilli A, et al: Pulmonary metastases: Can accurate radiological evaluation avoid thoracotomic approach? Eur J Cardiothorac Surg 21:1111–4, 2002. [PubMed: 12048094]

22. Mery CM, Pappas AN, Bueno R, et al: Relationship between a history of antecedent cancer and the probability of malignancy for a solitary pulmonary nodule. Chest 125:2175–81, 2004. [PubMed: 15189939]

23. Todd TR: The surgical treatment of pulmonary metastases. Chest 112:287S–90S, 1997.

24. Murthy SC, Kim K, Rice TW, et al: Can we predict long-term survival after pulmonary metastasectomy for renal cell carcinoma? Ann Thorac Surg 79:996–1003, 2005. [PubMed: 15734422]

25. Monteiro A, Arce N, Bernardo J, et al: Surgical resection of lung metastases from epithelial tumors. Ann Thorac Surg 77:431–7, 2004. [PubMed: 14759411]

26. Robert JH, Ambrogi V, Mermillod B, et al: Factors influencing long-term survival after lung metastasectomy. Ann Thorac Surg 63:777–84, 1997. [PubMed: 9066401]

27. Mountain CF, McMurtrey MJ, Hermes KE: Surgery for pulmonary metastasis: A 20-year experience. Ann Thorac Surg 38:323–30, 1984. [PubMed: 6486949]

28. Rusch VW: Pulmonary metastasectomy: Current indications. Chest 107:322S–31S, 1995.

29. Roth JA, Pass HI, Wesley MN, et al: Comparison of median sternotomy and thoracotomy for resection of pulmonary metastases in patients with adult soft-tissue sarcomas. Ann Thorac Surg 42:134–8, 1986. [PubMed: 3741009]

30. Putnam JB Jr, Suell DM, Natarajan G, Roth JA: Extended resection of pulmonary metastases: Is the risk justified? Ann Thorac Surg 55:1440–6, 1993. [PubMed: 8512393]

31. Crow J, Slavin G, Kreel L: Pulmonary metastasis: A pathologic and radiologic study. Cancer 47:2595–602, 1981. [PubMed: 7260854]

32. McCormack PM, Ginsberg KB, Bains MS, et al: Accuracy of lung imaging in metastases with implications for the role of thoracoscopy. Ann Thorac Surg 56:863–5; discussion 865–6, 1993.

33. McCormack PM, Bains MS, Begg CB, et al: Role of video-assisted thoracic surgery in the treatment of pulmonary metastases: Results of a prospective trial. Ann Thorac Surg 62:213–6; discussion 216–7, 1996.

34. De Giacomo T, Rendina EA, Venuta F, et al: Thoracoscopic resection of solitary lung metastases from colorectal cancer is a viable therapeutic option. Chest 115:1441–3, 1999.

35. Abrams HL, Spiro R, Goldstein N: Metastases in carcinoma: Analysis of 1000 autopsied cases. Cancer 3:74–85, 1950. [PubMed: 15405683]

36. Thomford NR, Woolner LB, Clagett OT: The surgical treatment of metastatic tumors in the lungs. J Thorac Cardiovasc Surg 49:357–63, 1965. [PubMed: 14265951]

37. Ercan S, Nichols FC 3rd, Trastek VF, et al: Prognostic significance of lymph node metastasis found during pulmonary metastasectomy for extrapulmonary carcinoma. Ann Thorac Surg 77:1786–91, 2004. [PubMed: 15111187]

38. Loehe F, Kobinger S, Hatz RA, et al: Value of systematic mediastinal lymph node dissection during pulmonary metastasectomy. Ann Thorac Surg 72:225–9, 2001. [PubMed: 11465184]

39. Inoue M, Kotake Y, Nakagawa K, et al: Surgery for pulmonary metastases from colorectal carcinoma. Ann Thorac Surg 70:380–3, 2000. [PubMed: 10969648]

40. Saito Y, Omiya H, Kohno K, et al: Pulmonary metastasectomy for 165 patients with colorectal carcinoma: A prognostic assessment. J Thorac Cardiovasc Surg 124:1007–13, 2002. [PubMed: 12407386]

41. Okumura S, Kondo H, Tsuboi M, et al: Pulmonary resection for metastatic colorectal cancer: Experiences with 159 patients. J Thorac Cardiovasc Surg 112:867–74, 1996. [PubMed: 8873711]

42. Goya T, Miyazawa N, Kondo H, et al: Surgical resection of pulmonary metastases from colorectal cancer: 10-year follow-up. Cancer 64:1418–21, 1989. [PubMed: 2776104]

43. McCormack PM, Burt ME, Bains MS, et al: Lung resection for colorectal metastases: 10-year results. Arch Surg. 127:1403–6, 1992. [PubMed: 1365684]

44. McAfee MK, Allen MS, Trastek VF, et al: Colorectal lung metastases: Results of surgical excision. Ann Thorac Surg 53:780–5; discussion 785–6, 1992.

45. Girard P, Ducreux M, Baldeyrou P, et al: Surgery for lung metastases from colorectal cancer: Analysis of prognostic factors. J Clin Oncol 14:2047–53, 1996. [PubMed: 8683235]

46. van der Poel HG, Roukema JA, Horenblas S, et al: Metastasectomy in renal cell carcinoma: A multicenter retrospective analysis. Eur Urol 35:197–203, 1999.

47. Cerfolio RJ, Allen MS, Deschamps C, et al: Pulmonary resection of metastatic renal cell carcinoma. Ann Thorac Surg 57:339–44, 1994. [PubMed: 8311594]

48. Liu D, Labow DM, Dang N, et al: Pulmonary metastasectomy for head and neck cancers. Ann Surg Oncol 6:572–8, 1999. [PubMed: 10493626]

49. Goorin AM, Shuster JJ, Baker A, et al: Changing pattern of pulmonary metastases with adjuvant chemotherapy in patients with osteosarcoma: Results from the multiinstitutional osteosarcoma study. J Clin Oncol 9:600–5, 1991. [PubMed: 2066757]

50. Tsuchiya H, Kanazawa Y, Abdel-Wanis ME, et al: Effect of timing of pulmonary metastases identification on prognosis of patients with osteosarcoma: The Japanese Musculoskeletal Oncology Group study. J Clin Oncol 20:3470–7, 2002. [PubMed: 12177108]

51. Temple LK, Brennan MF: The role of pulmonary metastasectomy in soft tissue sarcoma. Semin Thorac Cardiovasc Surg 14:35–44, 2002. [PubMed: 11977015]

52. van Geel AN, Pastorino U, Jauch KW, et al: Surgical treatment of lung metastases: The European Organization for Research and Treatment of Cancer-Soft Tissue and Bone Sarcoma Group study of 255 patients. Cancer 77:675–82, 1996.

53. Friedel G, Pastorino U, Ginsberg RJ, et al: Results of lung metastasectomy from breast cancer: Prognostic criteria on the basis of 467 cases of the International Registry of Lung Metastases. Eur J Cardiothorac Surg 22:335–44, 2002. [PubMed: 12204720]

54. Ludwig C, Stoelben E, Hasse J: Disease-free survival after resection of lung metastases in patients with breast cancer. Eur J Surg Oncol 29:532–5, 2003. [PubMed: 12875861]

55. Anraku M, Yokoi K, Nakagawa K, et al: Pulmonary metastases from uterine malignancies: Results of surgical resection in 133 patients. J Thorac Cardiovasc Surg 127:1107–12, 2004. [PubMed: 15052209]

56. Kandioler D, Kromer E, Tuchler H, et al: Long-term results after repeated surgical removal of pulmonary metastases. Ann Thorac Surg 65:909–12, 1998. [PubMed: 9564899]


Adult Chest Surgery > Chapter 72. Surgical Treatment of Bronchopleural Fistula after Pneumonectomy >

Surgical Treatment of Bronchopleural Fistula after Pneumonectomy: Introduction

Bronchopleural fistula (BPF) after pneumonectomy is an uncommon event seen in 1.5–7% of patients. This rate may double when pneumonectomy is performed for a primary infectious etiology such as tuberculosis. When it occurs, however, the consequences can be devastating, with prolonged hospital stays involving multiple procedures for survivors and up to 50% mortality. Most BPFs are seen in the early postoperative period. Al-Kattan and colleagues reported 7 cases in 471 pneumonectomies, all occurring within 15 days of surgery.1 Late-onset BPF can be more difficult to diagnose and generally is seen in the setting of empyema. The basic principles of management include protection of the remaining lung, control of sepsis, debridement of necrotic tissue, closure of the fistula reinforced with vascularized tissue, and obliteration of the pleural space.

Risk Factors

Risk factors for the development of BPF after pneumonectomy include anatomic, technical, and patient factors (Table 72-1). Multiple authors have demonstrated that right pneumonectomy is associated with a four- to fivefold higher incidence of BPF than left pneumonectomy.2,3 This is likely related to anatomic differences between the right and left main stem bronchi. Specifically, there is minimal mediastinal coverage of the bronchial stump on the right side compared with the left, where the properly fashioned stump will retract underneath the aorta into the mediastinum (Fig. 72-1). The right mainstem bronchus is also oriented much more vertically than the left, which permits secretions to pool in the bronchial stump. Finally, the vascular supply to the left mainstem bronchus is augmented by direct vascular branches as the bronchus passes behind the aorta, whereas on the right the blood supply travels from the trachea and local branches in the subcarinal space, and these branches are often disrupted by lymph node removal. Technical factors can include devascularization of the bronchial stump by excessive dissection; long bronchial stump, which increases the risk of secondary infection; and closure under tension, as in the case of a thickened bronchial wall at the point of closure. Closure under tension also can be implicated in a predominance of right-sided BPFs because the diameter of the right mainstem bronchus at the point of transection generally is larger than the left.

Table 72-1. Risk Factors for Development of Bronchopleural Fistula after Pneumonectomy

Anatomic

Right pneumonectomy

Technical

Devascularization of bronchial stump

Long bronchial stump

Tension at stump suture or staple line

Persistent disease at bronchial stump

Patient

Postoperative mechanical ventilation

Poor pulmonary reserve

Diabetes

Malnutrition

Chronic steroid use

Preoperative infectious process

Preoperative chemotherapy or radiation therapy

Figure 72-1.

Patients with right pneumonectomy are four to five times more likely to develop a BPF owing to the anatomic differences between the right and left mainstem bronchi. The right bronchus has a more vertical orientation, which may permit collection of fluid in the stump, and lacks direct vascular branches from the aorta, relying instead on the trachea and local branches in the subcarinal space that are often disrupted during lymph node removal.

The primary patient factor associated with BPF is postoperative mechanical ventilation. Wright and colleagues reported a series of 256 patients undergoing pneumonectomy with an overall rate of BPF of 3.1%. The incidence of BPF increased to 19.3% in patients requiring postoperative ventilation.4 It is likely that prolonged high airway pressures create trauma at the level of the stump that impairs healing. The need for postoperative mechanical ventilation also may explain the association between BPF and severe chronic obstructive pulmonary disease, as well as low forced expiratory volume in 1 second (FEV1). Other patient factors include those that impair wound healing, such as preoperative radiation therapy (>45 Gy), poor nutritional status, prolonged corticosteroid use, and local infectious processes, such as tuberculosis.

In patients at increased risk for developing BPF after pneumonectomy, coverage of the bronchial stump may reduce the incidence. Sfyridis and colleagues randomized 70 diabetic patients undergoing pneumonectomy to standard resection or bronchial stump coverage with an intercostal muscle flap.5 In the patients receiving an intercostal muscle flap, no BPFs occurred. In the patients undergoing standard resection, 8.8% developed BPF. This is especially important on the right side, where the stump is exposed in the pneumonectomy space. Many groups routinely cover all right-sided stumps, covering left-sided stumps only when there is increased risk. Coverage can be provided by using a variety of local and distant tissues as vascularized flaps that are tacked over the bronchial stump. Tissues used routinely include pericardial fat pad and intercostal muscle flaps. If these tissues are inadequate, or if the patient is thought to be at extraordinary risk of stump complications, larger muscle or omental flaps are used.

Diagnosis

Many patients present early with a fulminant course, including expectoration of large amounts of serous or seropurulent fluid, respiratory distress, and sepsis. Appearance of these symptoms should raise the index of suspicion and be followed by a quick and accurate diagnosis before there is overwhelming aspiration of pleural fluid into the remaining lung. This presentation is most common in large fistulas with abundant drainage of pleural fluid into the tracheobronchial tree. Small fistulas more commonly present with productive cough with serous or purulent sputum, fever, hemoptysis, or subcutaneous emphysema. Findings on chest radiograph suggestive of BPF include progressive subcutaneous or mediastinal emphysema, development of a new air-fluid level in a previously opacified pneumonectomy space, a 2-cm drop in an existing air-fluid level with shift of the mediastinum away from the pneumonectomy space, or new development of multiple air-fluid levels. Late-onset BPF often presents with nonspecific symptoms, including low-grade fever, anorexia, fatigue, and weight loss similar to late postpneumonectomy empyema. Proving the presence of a fistula in these patients can be more problematic because the connection is often small and not identified by bronchoscopy. Nuclear medicine techniques have been used to confirm the presence of radiolabeled inhaled gas in the postpneumonectomy space.

Whether the diagnosis is apparent clinically or radiographically or suggested by advanced testing, all patients should undergo diagnostic bronchoscopy. A large fistula generally can be visualized. Fistulas smaller than 1–2 mm may be difficult to identify. Perhaps more important, bronchoscopy provides information about the length of the remaining bronchial stump and the condition of the tissue at the level of the stump that can be helpful in planning definitive repair. It is important to remove any fluid or secretions in the remaining lung to optimize pulmonary toilet.

Surgical Treatment

Draining the Pleural Space

The management of BPF begins with thorough drainage of the pleural space. This accomplishes two important objectives. Removing the remaining fluid from the pleural space prevents aspiration into the contralateral lung. Draining the pleural space also controls the septic process in conjunction with parenteral antibiotics. Drainage can be performed at the bedside with a tube thoracostomy under local anesthesia placed to either balanced drainage system or water seal but not suction. Immediate drainage is especially important for patients who present with large fistulas in which a significant volume of pleural contents is draining into the airways, potentially flooding the contralateral lung. Care must be taken to place the tube above the level of the previous thoracotomy incision because the diaphragm will be elevated as part of the normal thoracic remodeling that occurs after pneumonectomy. In addition, when the thoracostomy tube is placed, the patient should be in the supine position. Lateral positioning places the remaining lung in a dependent position and encourages further aspiration. Once the tube is in place, further positional maneuvers to prevent aspiration include maintaining the patient in as close to an upright position as possible and rotating the patient such that the pneumonectomy side is down.

Once the urgent situation is controlled and the patient is started on appropriate parenteral antibiotics, the remaining pleural debris and necrotic tissue are removed. Debridement can be accomplished by means of an open thoracic window or thoracotomy. The selection of technique depends on the patient's overall condition. At this stage, debilitated or critically ill patients can poorly tolerate a major thoracic procedure, especially a prolonged procedure involving muscle flaps or other approaches used to definitively address the fistula. These patients often benefit from a period of treatment with a simple open window thoracostomy to permit control of sepsis and nutritional support followed by delayed definitive closure.

Technique for Open Window Thoracostomy

The technique for open window thoracostomy was first described for the treatment of chronic nontuberculous and tuberculous empyema by Robinson in 1916 and Eloesser in 1935.6,7 Both described the method for open drainage of an infected intrathoracic space by using a U-shaped incision over the most dependent portion of the space (Fig. 72-2). The basic procedure has changed little since these reports. Segments of one or two ribs are removed to limit the tendency of the opening to contract and close. The skin flap then is sutured directly to the parietal pleura with interrupted absorbable sutures to create an epithelialized tract, which both maintains the patency of the window and encourages healing. One should avoid placing the window such that it would be difficult for the patient to manage, that is, too far posteriorly. Similar care is taken to avoid placing the window too far inferiorly, where it might interfere with the diaphragm. Other techniques, including placement of large-bore drainage tubes through the window as stents, also will help to maintain patency. Dressing changes with moistened gauze then are performed until the cavity is sterilized. Very small fistulas may close spontaneously once the local sepsis is eradicated. Most, however, require definitive closure. Patients in generally good condition at the time of presentation can proceed directly to simultaneous debridement of the pleural space and definitive closure.

Figure 72-2.

Open window thoracostomy drainage was first proposed by Eloesser. Note the U-shaped incision over the infected space and technique (inset) for securing the skin flap directly to the parietal pleura.

Closing the Bronchopleural Fistula

Most patients can tolerate early exploration and closure of the fistula, and this procedure should be undertaken as soon as the patient is medically stable. Exploration is preferentially performed by means of a posterolateral thoracotomy on the ipsilateral side, with lung isolation via selective intubation of the contralateral mainstem bronchus to prevent further soilage of the remaining lung. If not readily visible, the fistula can be identified with the aid of positive-pressure ventilation while covering the area of the bronchial stump with irrigation. The pleural space is thoroughly irrigated and debrided to remove all necrotic tissue. The bronchial stump is carefully dissected to minimize trauma to its blood supply. All attempts are made to leave a final stump that is less than 1 cm in length measured from the carina (Fig. 72-3). If sufficient length remains on initial exploration, a commercial stapling device can be used to reclose the stump. In most cases there is too much inflammation to permit stapling, however, and the mobilized bronchial stump is reclosed with interrupted monofilament sutures. A balance must be obtained between exposing enough bronchus to avoid tension on the closure and avoiding too much exposure, which could damage the blood supply.

Figure 72-3.

Ideally, the length of the bronchial stump should be less than 1 cm. A. If there is sufficient length on the stump after initial exploration, a stapling device can be used to reclose the stump. B. Often there is too much inflammation to permit stapling, and the mobilized bronchial stump is reclosed with interrupted monofilament sutures.

Reinforcing the suture line with vascularized tissue is perhaps the most important aspect of closure. Pedicled flaps of muscle or omentum are mobilized into the chest and sutured over the bronchial stump. The choice of flap depends on the quality of the tissue, damage to potential flap muscles from the previous thoracotomy, and the amount of space to be filled. The serratus anterior is used commonly. This muscle is often preserved during the initial operation because of its utility in dealing with potential complications. The flap is based on the vascular pedicle that runs on the lateral undersurface of the scapula. The muscle is mobilized and inserted between the ribs in either the second or third interspace, where it will generally reach the hilum with no tension whatsoever. If the interspaces are tight, possibly compromising the vascular supply of the flap, a segment of the third rib can be removed to allow the flap to comfortably enter the pleural space. The flap generally is secured with interrupted absorbable sutures to the peribronchial or mediastinal areolar tissue. This tissue aids in healing and infection control because its blood supply emanates from regions beyond the inflamed field. In some cases, when the stump is frankly necrotic or densely scarred into the mediastinum, it may not be possible to close the fistula directly. In this event, a muscle or omental flap is sutured to the freshened edges of the open fistula or surrounding mediastinum to occlude the communication and permit healing. An advantage to using a relatively large muscle such as the serratus anterior to close the fistula is that it also contributes bulk to fill some of the dead space in the chest.

In severely ill patients with difficult bronchial stumps, it may be useful to simultaneously place a temporary tracheostomy with a long cuffed tube in the contralateral mainstem bronchus. The tracheostomy is left in place for several weeks to permit the flap to become fixed over the opening of the fistula without the stress of positive-pressure ventilation, which can slow healing.

Once the fistula is closed, the pleural space must be sterilized. In early-onset BPF, when there has been minimal contamination, thorough operative debridement and irrigation may be sufficient. In more advanced cases with greater contamination, sterilization can be accomplished by creating an open window with dressing changes as described earlier or by closure over irrigation catheters after the fistula has been repaired. Chest tubes or other irrigation catheters can be placed and irrigated either continuously or several times daily with antibiotic solution. When there is no remaining evidence of infection within the space, on the basis of either Gram stain of granulation tissue or culture of irrigation fluid, definitive closure is performed.

Occasionally, it is impossible to access the bronchial stump for effective repair, especially on the left side when the stump is retracted underneath the aorta (Fig. 72-4). In such cases, fistula closure can be approached via median sternotomy.8 This approach permits exposure of the carina in a previously nonoperated field between the superior vena cava and the aorta, and the mainstem bronchus can be redivided and closed in a field free of infection. After median sternotomy, the pericardium is opened, and dissection between the superior vena cava and aorta exposes the carina. If possible, a segment of the mainstem bronchus should be resected to provide a fresh edge for stapling or suture closure and to avoid contamination from the distal bronchial remnant. Another approach to the carina is through the right chest for a left-sided fistula.9

Figure 72-4.

A median sternotomy approach can be used when the left mainstem bronchus is retracted underneath the aorta, limiting access to the bronchial stump. This approach exposes the carina between the superior vena cava and the aorta and permits operation in a sterile field.

Obliterating the Remaining Pleural Cavity

The final step in the treatment of BPF is obliteration of the remaining pleural space. Before taking this final step, it is important to reevaluate the patient's overall condition and suitability for complete closure. Most failures of closure are related to persistent or recurrent BPF. Patients with a chronic fistula, carcinomatosis within the space, persistent infection within the space, or poor nutritional status should not undergo obliteration maneuvers unless or until these issues have been addressed. A period of treatment with open thoracic window and adequate nutritional support can improve the patient's likelihood of a positive long-term outcome.10

Obliteration of the pleural space can be accomplished by one or a combination of three techniques. The first option is to fill the sterilized cavity with antibiotic solution (Clagett maneuver). If the chest was closed initially over irrigation catheters, obliteration is a simple procedure. Antibiotic solution is infused into the cavity until it is completely filled, the irrigation catheters are removed, and the site is sutured closed. If the patient was treated initially with an open thoracic window, the skin edges are excised, and flaps are mobilized to permit closure without tension. The chest is filled with antibiotic solution in a similar fashion, and the window then is closed in multiple layers to prevent leakage of fluid. Antibiotic selection is tailored to culture and sensitivity tests rather than to a set of standard antibiotics. It is important to avoid excessive doses of intrapleural antibiotics because this can result in renal failure or other systemic complications. This technique was described originally by Clagett and Geraci in 1963 as a two-stage procedure in which open window drainage was followed by obliteration of the space with antibiotic fluid without direct fistula closure.11 The technique is used rarely in its original form today, however, because of recurrences related to persistence of the fistula. The more common approach is the modified version with an intermediate step of fistula closure with muscle flap as described earlier.

The second technique involves transposition of muscle flaps that fill the pleural space with vascularized tissue (Fig. 72-5). Muscle flaps are an excellent choice because of their rich blood supply and ability to extend to almost any region of the pleural space. The choice of flaps depends on the availability and suitability of local muscles. Latissimus dorsi is often the largest muscle available in this location, but it is frequently transected at the time of the original thoracotomy. Previously transected latissimus dorsi is unlikely to survive as a transposed flap. Many groups intentionally preserve the serratus anterior at initial operation for later use as a flap (Fig. 72-6). The serratus anterior is mobilized, but its attachments to the upper scapula are maintained. It is passed into the chest between the ribs or through a window created by resecting a segment of the second or third rib. Other useful local muscles include pectoralis major for the anterior portion, trapezius for the apical portion, and rectus abdominis for the caudal portion of the space. The number of muscles required relates to both the size of the remaining cavity and the quality and bulk of the muscles. Many patients with BPF have diminished muscle bulk from chronic debilitation and may not have sufficient muscle tissue to fill the space. In such cases, the highly vascularized omentum is an excellent replacement for or addition to local muscle flaps and can be mobilized from the abdomen through a substernal tunnel (Fig. 72-7).

Figure 72-5.

Muscle flaps available for transposition into the pleural space. The serratus anterior is ideal for filling small defects, such as BPF. It takes its blood supply from the lateral thoracic artery, and entrance into the chest is made from the primary incision. The pectoralis major receives blood from two sources, the thoracoacromial artery and the internal mammary artery. Entry into the chest is made through a 5-cm rib resection. It is used most commonly for sternal infections and for BPFs that originate from an upper lobe bronchus. The trapezius is used to fill the apical pleural space, and the rectus abdominis provides tissue for the caudal pleural space.

Figure 72-6.

The serratus anterior is often preserved at initial operation by maintaining its attachment to the upper scapula and used later as a muscle pedicle. The free end is passed into the chest between a rib or through a window created by resecting a segment of rib.

Figure 72-7.

Patients with BPF may be severely debilitated from long-term illness that leaves a paucity of muscle bulk. In these patients, the omentum is an excellent substitute for a pedicled muscle flap and has a rich vascular supply. It is mobilized from the abdomen through a substernal tunnel.

The third technique is thoracoplasty. Thoracoplasty was described originally by Alexander in 1937 for the therapy of tuberculosis (see Chap. 92). It involved resection of 10 or 11 ribs, after which the soft tissues of the chest wall collapsed inward to fill the pneumonectomy space.12 This procedure not only was highly morbid and disfiguring, but it also had a profoundly negative impact on the physiologic function of the remaining lung. Most postpneumonectomy spaces can be completely filled by removing ribs 2–8; however, this is still significantly disfiguring, may limit arm and shoulder function, causes chest wall paresthesias, and requires prolonged convalescence. In the current era, thoracoplasty has found a limited role in combination with muscle flap transposition (Fig. 72-8). Available muscle flaps are transposed to fill as much space as possible. Then, simultaneously or in a separate procedure, a limited thoracoplasty (often involving only two to three ribs) is performed to obliterate any remaining space.

Figure 72-8.

Limited thoracoplasty involving as few as two or three ribs has a limited role in combination with muscle flap transposition.

Outcomes

Outcomes after BPF are related most strongly to the underlying disease and condition of the patient at the time of presentation. The reported overall mortality for this complication remains distressingly high. However, the main cause of death in these patients is aspiration pneumonia of the contralateral side, and a large number never stabilize enough to permit repair of the fistula. A second group of patients survives the initial insult long enough to receive a drainage procedure, such as open window thoracostomy, but never progresses to closure. Regnard and colleagues described the treatment of 30 postpneumonectomy patients with initial open window thoracostomy. Of those, 7 (23%) received open window thoracostomy with dressing changes as their only definitive treatment. Full repair was not accomplished in this group because of patient death, other major illnesses, locally recurrent or metastatic cancer, or patient choice.13

The modified Clagett technique is the simplest method of definitive treatment and limits the operative morbidity associated with flap harvest; however, the outcomes reported have been suboptimal. Pairolero and colleagues reported their results with a three-step modified Clagett procedure including muscle flap reinforcement of the bronchial stump in 45 patients. They reported an ultimately successful outcome in 26 patients (58%), with an average of 5 surgical procedures per patient over 34 hospitalization days and 6 operative deaths.14 Fry reported failure in more than half the attempts at closure using a modified Clagett technique.15 If the Clagett technique fails, the open window thoracostomy is recreated, and a more complex method of closure is attempted, such as muscle flaps.

Better results have been noted after muscle flap transposition. Miller and colleagues reported 5 patients treated with multiple muscle flaps, where an average of two muscles were used per patient, as well as limited thoracoplasty, with success in all 5 patients.16 Regnard and colleagues treated 23 pneumonectomy patients with open window thoracostomy followed by flap transposition.13 Seventeen patients had initial successful closure, of which there were 6 failures. Three of those initial failures underwent successful reoperation with additional muscle or omental flaps for an overall success rate of 87%. The remaining 3 patients with initial failure were not considered to be suitable for further attempts and were converted back to definitive therapy with open window drainage. Michaels and colleagues used a combination of open window thoracostomy, repair of the fistula with muscle flap reinforcement, additional intrathoracic muscle transposition, and limited thoracoplasty to treat 16 patients.17 Four (25%) had initial failure with recurrence of empyema but eventually were treated successfully after additional procedures. Of the 15 patients who survived the perioperative period, 5 died of their lung cancer, 2 were alive with metastatic disease, and 8 had no evidence of recurrent cancer at a median follow-up of 19 months. These data highlight the importance of minimizing the number of operative interventions and maximizing the quality of life in this patient population with limited life expectancy as a consequence of their underlying disease.

Summary

It is important to recognize that BPF is not a problem of historical interest only but continues to be a frustrating complication of pneumonectomy in the modern era, leading to significant morbidity and mortality. Progress in the care of critically ill patients has given formerly inoperative patients the chance for curative resection. With recent improvements in induction therapy for lung cancer, more postinduction patients may become candidates for resection. The rising incidence of multidrug-resistant tuberculosis is also creating a resurgence of surgical intervention for tuberculosis, which carries a high risk of postresectional BPF. These shifts in the patient population may lead to a rising incidence of BPF in the future. As is often the case, the large number of approaches to this problem reported in the literature is reflective of the complexity of the problem and lack of a successful, easily applied solution. A comprehensive plan must be established when caring for these patients, including nutritional support, control of sepsis, closure of the fistula, and obliteration of any remaining space.

Editor's Comment

Postpneumonectomy BPF is a dreaded complication associated with a high mortality. Although many preventive steps, such as using muscle flaps when surgery is performed after preoperative chemoradiation, may help to minimize these complications, their management can be quite challenging. Early intervention with adequate drainage and airway control can permit a safe, stepwise approach to these lesions in an orderly manner. Performing an Eloesser flap or use of a Clagett procedure are two conservative options. Occasionally, primary control of the bronchial stump is difficult to achieve through the previous thoracotomy. In these cases a transsternal approach and intrapericardial stapling is an elegant, decisive solution. The goals of adequate drainage, stump control, and interposition of vascularized tissue using either muscle, omentum, or a combination of both must be met to ensure a successful outcome.

–MJK

References

1. Al-Kattan K, Cattelani L, Goldstraw P: Bronchopleural fistula after pneumonectomy for lung cancer. Eur J Cardiothorac Surg 9:479–82, 1995.[PubMed: 8800695]

2. Algar FJ, Alvarez A, Aranda JL, et al: Prediction of early bronchopleural fistula after pneumonectomy: A multivariate analysis. Ann Thorac Surg 72:1662–7, 2001.[PubMed: 11722062]

3. Haraguchi S, Koizumi K, Hioki M, et al: Analysis of risk factors for postpneumonectomy bronchopleural fistulas in patients with lung cancer. J Nippon Med Sch 73:314–9, 2006.[PubMed: 17220581]

4. Wright CD, Wain JC, Mathisen DJ, Grillo HC: Postpneumonectomy bronchopleural fistula after sutured bronchial closure: Incidence, risk factors, and management. J Thorac Cardiovasc Surg 112:1367–71, 1996.[PubMed: 8911336]

5. Sfyridis PG, Kapetanakis EI, Baltayiannis NE, et al: Bronchial stump buttressing with an intercostal muscle flap in diabetic patients. Ann Thorac Surg 84:967–71, 2007.[PubMed: 17720409]

6. Robinson S: The treatment of chronic non-tuberculous empyema. Surg Gynecol Obstet 22:557–71, 1916.

7. Eloesser L: An operation for tuberculous empyema. Surg Gynecol Obstet 60:1096–7, 1935.

8. Ginsberg RJ, Pearson FG, Cooper JD, et al: Closure of chronic postpneumonectomy bronchopleural fistula using the transsternal transpericardial approach. Ann Thorac Surg 47:231–5, 1989.[PubMed: 2919907]

9. Perelman M, Rymko L, Ambatiello G: Bronchopleural Fistula: Surgery after Pneumonectomy. Philadelphia, Saunders, 1987:407–12.

10. Shamji FM, Ginsberg RJ, Cooper JD, et al: Open window thoracostomy in the management of postpneumonectomy empyema with or without bronchopleural fistula. J Thorac Cardiovasc Surg 86:818–22, 1983.[PubMed: 6645587]

11. Clagett OT, Geraci JE: A procedure for the management of postpneumonectomy empyema. J Thorac Cardiovasc Surg 45:141–5, 1963.[PubMed: 14021469]

12. Alexander J: The Collapse Therapy of Pulmonary Tuberculosis. Springfield, Charles C Thomas, 1937.

13. Regnard JF, Alifano M, Puyo P, et al: Open window thoracostomy followed by intrathoracic flap transposition in the treatment of empyema complicating pulmonary resection. J Thorac Cardiovasc Surg 120:270–5, 2000.[PubMed: 10917941]

14. Pairolero PC, Arnold PG, Trastek VF, et al: Postpneumonectomy empyema: The role of intrathoracic muscle transposition. J Thorac Cardiovasc Surg 99:958–66; discussion 966–8, 1990.

15. Fry W: Surgical Management of Empyema. Philadelphia, Lippincott-Raven, 1998:254.

16. Miller JI, Mansour KA, Nahai F, et al: Single-stage complete muscle flap closure of the postpneumonectomy empyema space: A new method and possible solution to a disturbing complication. Ann Thorac Surg 38:227–31, 1984.[PubMed: 6236761]

17. Michaels BM, Orgill DP, Decamp MM, et al: Flap closure of postpneumonectomy empyema. Plast Reconstr Surg 99:437–42, 1997.[PubMed: 9030151]


Adult Chest Surgery > Chapter 73. Management of Hemoptysis in Lung Cancer >

Management of Hemoptysis in Lung Cancer: Introduction

Lung cancer is a silent killer. Symptoms are present in only approximately 40% of patients in a population screened for lung cancer who have radiographic changes.1 Even in those patients with symptoms, these are usually nonspecific, and clues to the existence of an underlying lung cancer may be gleaned only from the patient's history. A history of long-standing cigarette smoking, age greater than 40 years, significant weight loss, and a chronic cough are clinical pointers worth noting.

Although some degree of hemoptysis may be the presenting complaint in 29% of patients with lung cancer, the degree of hemoptysis varies considerably.2 Most commonly, patients report a discrete episode of blood-streaked sputum at least once before seeing a physician. Often this is attributed to chronic bronchitis, especially in the face of a normal recent chest radiograph. Since a chest CT scan has been shown to be much more sensitive for detecting underlying pulmonary lesions compared with a plain chest radiograph, a chest CT scan should be obtained in all patients with a history of hemoptysis.3

A more severe hemoptysis can be seen with the expectoration of clots after a vigorous coughing episode. It is surprising how many patients will continue to downplay the significance of more severe episodes of hemoptysis or fail to seek urgent medical attention. The expectoration of clots is not considered pathognomonic for lung cancer. Massive hemoptysis (by definition, >200 mL/d), although less common with lung cancer, can occur in up to 20% of patients where lung cancer is the cause.4 Furthermore, it has been reported to be fatal in up to 50% of patients with lung cancer and demands serious and immediate attention in a hospital setting.5

The single most common cause of streaky hemoptysis in the United States is acute bronchitis. The most common cause of the expectoration of clot or massive hemoptysis, however, is lung cancer, especially in patients older than 50 years who have a long-standing smoking history. Other causes of hemoptysis, which cannot be ignored, include tuberculosis, chronic bronchitis, bronchiectasis, pneumonia, pulmonary infarction, lung abscess, aspergilloma, arteriovenous malformation of the lung, mitral stenosis, and bronchial adenoma. Lung cancer should be ruled out before considering other causes.

General Principles

Massive hemoptysis must be considered a surgical emergency. The potential for imminent loss of life dictates attention first to preservation of the airway, breathing, and circulation (the ABCs of resuscitation). In the face of massive hemoptysis, the patient should be intubated with a single-lumen endotracheal tube. A plain chest radiograph and urgent flexible bronchoscopy frequently can be used to determine which side of the airway is the source of bleeding. If the endotracheal tube can be guided selectively into the contralateral airway, it can preserve the life of the patient, even if the ipsilateral airway completely fills with blood and clots. IV access with two large-bore catheters should be established quickly. A large amount of clot in the proximal airway may necessitate urgent tracheotomy to save the patient from drowning and asphyxiation. This maneuver will facilitate the expeditious removal of large clots and blood from the trachea. Once the ABCs of resuscitation are secured, efforts should be directed toward establishing a diagnosis.

Preoperative Assessment

A plain chest radiograph should be obtained in any patient presenting with hemoptysis. The simple fact that disease can be seen within one or the other lung field can provide invaluable information for the ongoing care of the patient. It should be noted, however, that up to 5% of patients with a history of hemoptysis and an underlying cancer may have a normal chest radiograph.6

Traditionally, flexible bronchoscopy has been considered as the next diagnostic test to perform in a patient who presents with hemoptysis. The likelihood of localizing a bleeding site is considerably higher if bronchoscopy is undertaken during or within 48 hours of an event.7 Furthermore, emergency bronchoscopy after intubation can be used to guide the endotracheal tube into either the left or right mainstem bronchus. In this way, the affected side can be isolated from the healthy lung.8 Early bronchoscopy does not guarantee that an endobronchial bleeding site will be identified. In one study, no discrete bleeding source was found in approximately half of patients.8

A high-resolution chest CT is an important tool for identifying the source of bleeding and possibly may replace bronchoscopy as the first-line procedure.9 In one study, when the chest radiograph was nonspecific, chest CT was found to be diagnostic in 43% and bronchoscopy in only 14% of patients, respectively.10 In this same study, the site of bleeding was localized by chest CT scan in 52% compared with 23% by bronchoscopy. In reality, bronchoscopy and CT scanning should be viewed as complementary studies when used to identify the source of hemoptysis. While CT scan can visualize parenchymal abnormalities in the periphery of the tracheobronchial tree as well as the presence of extraluminal disease, the bronchoscope is better suited for diagnosing endobronchial tumors and subtle airway abnormalities such as mucosal edema. Some of these bronchoscopic findings may not be obvious on a standard chest CT scan. Thus CT scanning of the chest and bronchoscopy have greater sensitivity and specificity when used in combination.

Technique

The management of hemoptysis depends on the rate of bleeding and the underlying cardiopulmonary status of the patient. In a few cases, bleeding into the airway may be brisk, having the potential to be fatal within minutes. Patients may succumb rapidly, not from exsanguination and shock, but from drowning and asphyxiation. Selecting the appropriate therapeutic maneuvers to institute from the outset requires sound clinical judgment and skill. Practicing the basic maneuvers during training sessions increases the probability of successful management of the airway in the face of massive hemoptysis if the bleeding site is known

In the face of catastrophic massive hemoptysis, the patient should be positioned with the bleeding lung in a dependent position to protect the normal lung. Once the patient is intubated, the bronchoscope is advanced into the airway in an attempt to keep at least one side of the airway patent and free from occluding clots. In all cases, bronchoscopy is central to the management of these patients. If visualization is completely obscured by blood, the bronchoscope should be passed toward the side opposite from the presumed bleeding. Once passed down to the distal airway, the flexible bronchoscope can serve as a stylet to guide the tip of the endotracheal tube beyond the carina and to selectively intubate the mainstem bronchus of the nonbleeding lung. The balloon on the endotracheal tube occludes the unaffected mainstem bronchus, preventing blood from entering the distal airway. In this way, the surgeon establishes control of the patient's airway and breathing. The next step is to support the circulation with IV access and transfused blood as needed.

After the acute situation has been controlled, the patient should be transferred to the OR for additional evaluation and clearance of the airway to the bleeding lung. Once the site of bleeding has been identified, it often can be controlled by suction and clearing of the secretions alone, administration of iced saline lavage through the bronchoscope, or installation of vasoconstrictive agents such as dilute epinephrine. Distal sources of bleeding may require forced installation of saline to dilate the bronchi and permit better visualization or the use of an ultrathin bronchoscope to reach subsegmental bronchi. Bleeding of distal sources also can be controlled by bronchoscopic packing of the distal airway using Surgicel (Ethicon, Inc., a Johnson and Johnson Company, Piscataway, NJ). This is performed by extending the bronchoscopic forceps out of the instrument port and grasping a 2 x 2 cm square of Surgicel before inserting the bronchoscope into the endotracheal tube. The Surgicel then is guided into the bleeding airway by the biopsy forceps and held in position.11 Once the bleeding has subsided, obvious abnormalities of the airway can be specifically addressed. Laser coagulation, electrocautery, fibrin glue, or foam tamponade also can be used to achieve emergent hemostasis in the airway.

Once the acute bleeding has been stopped, a rigid bronchoscope is used to clear the airway, provide a conduit for ventilation, and tamponade the source of bleeding. If the bleeding does not stop and the side of origin is known, single-lumen unilateral intubation on the unaffected side alone or in combination with a bronchial blocker to tamponade the bleeding is critical. If the bleeding side cannot be localized because the bleeding is too brisk or visualization is impaired, a double-lumen tube with endobronchial tamponade is a reasonable alternative.

After the patient has been adequately resuscitated, emergent arteriography is indicated. Bronchial arteriography is undertaken for the express purpose of identifying the bronchial vessel that feeds the bleeding tumor so that it can be selectively embolized. This technique has been applied successfully in 79–85% of patients at 1 month; however, the rate of recurrence is 20–33%.12,13

External beam radiotherapy or bronchoscopic brachytherapy can be added to reduce the risk of recurrent bleeding once the diagnosis of cancer has been established. The specific technique chosen to control bleeding will depend on the lesion causing the hemoptysis, the availability of the technique, and the expertise of the operating surgeon.

Surgery

Emergent surgical intervention is recommended when arterial embolization has failed to control the source of hemoptysis. The mortality and morbidity in patients requiring emergent surgery are high. Surgery should be considered only when the source of bleeding is unilateral and has been clearly identified, and then only in patients with adequate pulmonary reserve.14 Elective surgery may be entertained in patients with hemoptysis after the bleeding has been controlled and when, from an oncologic standpoint, it is appropriate to remove the underlying tumor.

Special Considerations

Brachytherapy

This is a method of delivering direct radiation within or near the affected tissue. Brachytherapy is useful to palliate malignancies in patients who have already received a maximum dose of external beam radiation. This technique is associated with a reduction of hemoptysis. Some studies, however, have reported an increased late risk of perforation or fatal hemoptysis after high-dose brachytherapy in 10.8% of patients.15

Argon Plasma Coagulation

This technique has been found to be effective in treating hemoptysis from primary and metastatic tumors that originate in the tracheobronchial tree.15 This procedure can be performed in the outpatient setting or at the bedside in an ICU.

Summary

Lung cancer is responsible for 20% of all cases of hemoptysis in the United States. While massive hemoptysis is unusual with lung cancer, the mortality approaches 50%, and it should be considered a medical emergency, demanding immediate attention in a hospital setting. Caregivers should first pay attention to the ABCs of resuscitation and intubate the patient immediately if the airway is compromised. If the plain radiograph fails to demonstrate the site of bleeding, a chest CT scan should be obtained as soon as possible. Urgent flexible bronchoscopy will aid in identifying the side of bleeding and facilitate selective intubation of the unaffected airway to protect the patient from drowning and asphyxia. At this juncture, the patient can either be transferred to the angiography suite for identification of the bleeding source and selective embolization or can go directly to the OR for further evaluation and clearance of clots from the airway. Local maneuvers can be employed through the bronchoscope to stop the bleeding and clear the airway. Emergency open surgery should be considered only if other measures have failed, a unilateral source of bleeding has been identified, and the patient can tolerate resection because of an acceptable pulmonary reserve. Elective surgical resection should be considered only if bleeding has been controlled and it is appropriate to resect the underlying tumor for oncologic reasons.

Case History

A 58-year-old woman presented to the emergency room with a single episode of hemoptysis. She estimated that she had coughed up a half cup of blood in a single cough. She had never had hemoptysis before. Her antecedent history was unremarkable except for smoking one pack of cigarettes a day for the past 40 years and moderate exertional dyspnea over the past 6 months. Physical examination was remarkable for a unilateral wheeze on the right. She had no evidence of blood within the nares, but traces of blood could be seen in the oral cavity. Her vital signs were normal. Portable chest radiograph showed a right hilar mass.

While under evaluation in the emergency ward, the patient again coughed and produced 200 mL of bright red blood. Her heart rate increased to 110 beats per minute, and her systolic blood pressure fell to 90 mm Hg, with a mean arterial pressure of 70 mm Hg. The patient was urgently intubated in a controlled manner, but the endotracheal tube quickly filled with blood. A flexible bronchoscope was placed down the endotracheal tube, although nothing but blood could be seen through the scope. The bronchoscope was guided in a blind manner toward the left of the endotracheal tube and trachea while the patient's head was turned to the right. In this manner, the bronchoscope would have a high probability of advancing into the left main bronchus. The endotracheal tube was advanced as far as possible over the bronchoscope and selectively intubated the left main bronchus. The balloon was inflated, and additional blood no longer filled the tube. Large-bore IV lines were placed for blood and fluid resuscitation, and an arterial line was placed while the bronchoscope was used to clear the distal left mainstem bronchus. Although a clear narrow passage was created down to the secondary carina between the left upper lobe and the left lower lobe, a large amount of organized clot remained in the airway and could not be removed readily by the flexible bronchoscope.

The patient was taken to the OR. She was still bringing up copious amounts of clot through the endotracheal tube, and her arterial saturations were in the mid-80% range. A decision was made to perform a tracheotomy to more effectively clear the airway. With the flexible bronchoscope within the lumen of the endotracheal tube, the balloon was deflated. There was no sign of current bleeding. The endotracheal tube was withdrawn to the level of the tracheotomy. A Yankauer suction tip and O-ring forceps were passed through the tracheotomy incision into the trachea to remove the organized clot from the airway. A tracheostomy tube was inserted, and the balloon was inflated. Bronchoscopy of the right main airway now was possible, and a soft, friable tumor was seen at the level of the right upper lobe takeoff. A no. 6 Fogarty arterial catheter was passed through the tracheostomy and placed deflated in the right mainstem bronchus. Biopsies and brushings of the tumor were obtained.

Editor's Comment

Hemoptysis is a dreaded disorder that is often managed emergently. Maintaining a patent airway, even at the expense of obstructing the diseased airway, is paramount. Although flexible fiberoptic bronchoscopy can be used to guide the ET tube into the uninvolved bronchus, it may be impossible to do so in the face of true massive hemoptysis. In this situation, rigid bronchoscopy remains a reasonable alternative and is the only way to provide adequate suctioning to maintain a patent airway.

–MJK

References

1. Fontana RS, Sanderson DR, Taylor WF, et al: Early lung cancer detection: Results of the initial (prevalence) radiologic and cytologic screening in the Mayo Clinic study. Am Rev Respir Dis 130:561–5, 1984.[PubMed: 6091507]

2. Hyde L, Hyde CI: Clinical manifestations of lung cancer. Chest 65:299–306, 1974.[PubMed: 4813837]

3. Sobue T, Moriyama N, Kaneko M, et al: Screening for lung cancer with low-dose helical computed tomography: Anti-Lung Cancer Association project. J Clin Oncol 20:911–20, 2002.[PubMed: 11844811]

4. Hirshberg B, Biran I, Glazer M, Kramer MR: Hemoptysis: Etiology, evaluation, and outcome in a tertiary referral hospital. Chest 112:440–4, 1997.[PubMed: 9266882]

5. Lee TW, Wan S, Choy DK, et al: Management of massive hemoptysis: A single institution experience. Ann Thorac Cardiovasc Surg 6:232–5, 2000.[PubMed: 11042478]

6. Colice GL: Detecting lung cancer as a cause of hemoptysis in patients with a normal chest radiograph: Bronchoscopy vs CT. Chest 111:877–84, 1997.[PubMed: 9106564]

7. Ong TH, Eng P: Massive hemoptysis requiring intensive care. Intensive Care Med 29:317–20, 2003.[PubMed: 12594593]

8. McGuinness G, Beacher JR, Harkin TJ, et al: Hemoptysis: Prospective high-resolution CT/bronchoscopic correlation. Chest 105:1155–62, 1994.[PubMed: 8162743]

9. Revel MP, Fournier LS, Hennebicque AS, et al: Can CT replace bronchoscopy in the detection of the site and cause of bleeding in patients with large or massive hemoptysis? AJR 179:1217–24, 2002.[PubMed: 12388502]

10. Haro M, Jimenez J, Tornero A, et al: [Usefulness of computerized tomography and bronchoscopy in patients with hemoptysis: Analysis of 482 cases.] Ann Med Interna 19:59–65, 2002.[PubMed: 11989098]

11. Valipour A, Kreuzer A, Koller H, et al: Bronchoscopy-guided topical hemostatic tamponade therapy for the management of life-threatening hemoptysis. Chest 127:2113–8, 2005.[PubMed: 15947328]

12. Swanson KL, Johnson CM, Prakash UB, et al: Bronchial artery embolization: Experience with 54 patients. Chest 121:789–95, 2002.[PubMed: 11888961]

13. Park HS, Kim YI, Kim HY, et al: Bronchial artery and systemic artery embolization in the management of primary lung cancer patients with hemoptysis. Cardiovasc Intervent Radiol 30:638–43, 2007.[PubMed: 17468904]

14. Gollins SW, Ryder WD, Burt PA, et al: Massive haemoptysis death and other morbidity associated with high dose rate intraluminal radiotherapy for carcinoma of the bronchus. Radiother Oncol 39:105–16, 1996.[PubMed: 8735477]

15. Morice RC, Ece T, Ece F, Keus L: Endobronchial argon plasma coagulation for treatment of hemoptysis and neoplastic airway obstruction. Chest 119:781–7, 2001.[PubMed: 11243957]


Adult Chest Surgery > Chapter 74. Adjuvant and Neoadjuvant Radiotherapy in NSCLC >

Adjuvant and Neoadjuvant Radiotherapy in NSCLC: Introduction

Radiotherapy is a critical partner to surgical resection in the treatment of locally advanced lung cancer. Its primary purpose, when used in combination with surgery, is to downstage tumors to facilitate surgical resection and to sterilize areas of microscopic disease in the mediastinum either before or after surgery. This chapter focuses on the role of adjuvant and neoadjuvant radiotherapy in non-small cell lung cancer (NSCLC).

Postoperative (Adjuvant) Treatment

The first attempts to improve the outcome of resected NSCLC through radiation involved the use of adjuvant (i.e., postoperative) radiotherapy. There are two primary indications for adjuvant radiotherapy for NSCLC. The first is to sterilize the surgical field to minimize microscopic risk in the mediastinum when an N2 lymph node is found at the time of surgery. The second addresses the surgical margin when there is a positive or close margin on bronchial resection.

In 1986, the Lung Cancer Study Group conducted a randomized trial to investigate the role of postoperative (adjuvant) radiotherapy (PORT). In that study, patients were randomized to receive either a 50-Gy dose to the entire mediastinum or no further therapy. The treatment volume included the mediastinum beginning at the sternal notch and extending 5 cm below the carina. The study revealed a significant difference in local control. Local disease control was demonstrated in 97% of patients receiving radiotherapy compared with 59% in the no-therapy control group (p < 0.001). However, because of the high rate of distant failures demonstrated in both groups, neither revealed a significant difference in recurrence-free or overall survival.1 It became clear from this trial that while radiotherapy did have the potential to influence local control in resected NSCLC, overall disease outcome was not affected because of the lack of systemic therapy.

During this same period, multiple randomized trials investigating the role of postoperative radiation therapy were being conducted with varied results. An influential meta-analysis of these trials, called the PORT meta-analysis, attempted to determine the impact of these earlier trials. This study, published in 1998, included nine randomized trials, mostly from Europe. These trials included patients with stage I–III NSCLC after surgical resection. The median survival of all patients was 25 months. The results of this trial, unfortunately, showed a decrement in the overall survival of the group receiving radiotherapy, which raised questions about the safety of this approach.2 The hazard ratio for the PORT group was 1.21, which corresponded to a 7% decrease in overall survival at 2 years. It is noteworthy that the local failure rate in the PORT group actually was lower than in the non-PORT group (195/1056 = 18.5% for PORT versus 276/1072 = 25.7% for no PORT). However, death from other causes was higher in the PORT group, and this factor influenced the overall hazard ratio. In addition, when the data were evaluated in terms of N1 versus N2 positive nodes, the effect on survival appeared to be less severe for patients with positive N2 nodes as opposed to positive N1 nodes. Although the study concluded that radiotherapy should not be used in resected NSCLC, use of older radiotherapy equipment (cobalt-60) and large-field treatment likely contributed to the increased hazard ratio noted in this report. In addition, the high rate of distant metastases obliterated the benefits derived from local control.2

Recognition by the radiation therapy community that systemic failure was limiting the effectiveness of combined treatment with surgery plus adjuvant radiotherapy led to new trials designed to incorporate systemic therapy in the adjuvant setting. Keller and colleagues published a randomized trial in the New England Journal of Medicine in 2002 investigating the role of postoperative radiotherapy plus or minus the addition of chemotherapy. The radiotherapy dose to mediastinal nodes prescribed in this study was 50.4 Gy, which is similar to that in previous trials, after accounting for differences in conventional techniques. Chemotherapy consisted of four cycles of cisplatin and etoposide given concurrently with radiotherapy. This trial evaluated 488 patients and demonstrated no difference in survival in either arm of the trial. There appeared to be no added benefit to administering chemotherapy. However, the median survival in this group was an impressive 38 months in both arms. Additionally, local control was 77% in both arms, suggesting a benefit to postoperative radiation therapy.3 As a result of the concern raised by the PORT meta-analysis, a subgroup analysis was done to evaluate the number of potential deaths owing to radiotherapy. This study established the safety of radiation therapy, in that no additional radiation toxicity deaths were observed compared with a similar group of patients who did not receive radiotherapy.4

Results of a more recent trial (RTOG 9705) also have been reported. This trial was nonrandomized and treated patients with adjuvant chemoradiotherapy for stage II and stage III NSCLC. The main difference between RTOG 9705 and Keller's trial is the use of carboplatin-paclitaxel chemotherapy as opposed to cisplatin and etoposide. It showed an improved overall outcome with a median survival of 58 months. The findings suggested a benefit in both stage II and stage III resected NSCLC.5 Also, there were no additional deaths from intercurrent illnesses. Machtay and colleagues, who combined the results from these two trials with their own analysis, concluded that the fears of increased morbidity from postoperative radiotherapy had vanished with the modernization of radiation technology.6

It emerges from all these studies that adjuvant radiotherapy can be given safely after surgery and appears to confer a local control benefit but no improvement in overall survival. The questions that remain unresolved include the role of postoperative radiotherapy in stage II NSCLC with N1 nodal involvement. Currently, there are no randomized data demonstrating that these patients benefit from adjuvant radiotherapy. However, the results of the two most recent trials indicate that the outcomes of postoperative chemoradiotherapy in these stage II patients compare favorably with historical data. Whether these patients should be treated routinely depends on the case in question. Currently, at the Dana Farber Cancer Institute, patients with N1 positive nodes are not routinely offered postoperative radiotherapy. However, if there is a question regarding margin status, mediastinal invasion, or extensive multiple positive nodes, it is offered on a case-by-case basis.

A second question relates to radiotherapy dose. All the current study designs deliver 50 Gy postoperatively. However, there remains a persistent local failure rate of 15%. Other aerodigestive malignancies often receive higher doses (57–60 Gy) in the postoperative setting. This has led some to question whether an increased dose would be permissive or helpful in this setting. Further studies are needed to answer this question, although our current standard at the Dana Farber is to deliver 54–60 Gy in the postoperative setting.

Neoadjuvant Treatment

Neoadjuvant radiotherapy or chemoradiotherapy is used in patients who are primarily unresectable or who have documented N2 nodal involvement. This represents a larger group of patients than those treated in the adjuvant setting. Formerly, these patients were treated with primary radiotherapy or chemoradiotherapy. In the last 15 years, however, data have emerged suggesting that combined neoadjuvant therapy and surgery can improve outcome.

The first significant trial of multimodality therapy (chemoradiation followed by surgery) was conducted by the Southwest Oncology Group and published in 1995. This study treated patients with stage IIIA and stage IIIB NSCLC using preoperative cisplatin and etoposide in combination with a 45-Gy dose of thoracic radiotherapy followed by surgical resection. Over 80% of the patients treated with this approach were found to be resectable. Patients in this trial tolerated the treatment remarkably well, with a treatment-related mortality rate of only 10%. The local control was 90%, and the overall survival was 18 months.7 The most significant finding, however, was that patients who had an absence of mediastinal nodes at surgery experienced a median survival of 30 months. These good responders had a 44% 3-year survival. This trial was encouraging in its demonstration of the safety of trimodality therapy. In addition, it raised the possibility that trimodality therapy may produce better outcomes than chemoradiotherapy alone.

Additional support for this approach came in the setting of superior sulcus tumors or Pancoast tumors. These lesions, by definition, lie at the apex of the lung and often present as locally unresectable cancers with no mediastinal nodal involvement. The Southwest Oncology Group ran a phase II trial in patients with superior sulcus tumors with stage T3 or T4 disease but without any clinically evident mediastinal nodal involvement. They treated patients with a dose of 45 Gy of radiotherapy combined with cisplatin-etoposide chemotherapy and then resection. In this trial of 102 patients, 75% were found to be resectable after the induction therapy. Sixty-five percent of patients had a pathologic complete response, and the 2-year survival was 77% in patients who underwent complete resection.8

This trial was followed by a phase III randomized clinical trial, Intergroup 0139, that compared the trimodality approach with the standard of chemoradiotherapy. This multi-institutional study took 10 years to accrue. Four-hundred and thirty-eight patients completed treatment on this trial. The trial was limited to patients who were considered at initial evaluation to be primarily resectable. Patients were screened and then randomized to 45 Gy of thoracic radiotherapy combined with cisplatin-etoposide and followed by surgical resection versus 61 Gy of radiotherapy with concurrent cisplatin and etoposide. The results of this trial have been reported preliminarily and indicate an improvement in local control for the trimodality group over the chemoradiotherapy group. There was no difference in overall survival.9

The latter trial was associated with a large treatment-related mortality in the trimodality group, with 16 of 202 (8%) patients dying of postoperative morbidity. Mortality was particularly high in the subset of patients undergoing complex pneumonectomies and right pneumonectomies (14 of 54, or 26%). An exploratory subset analysis of this trial was presented recently, excluding the patients who underwent pneumonectomy. When that group is excluded, there was a significant advantage for the trimodality group. The final results for this trial have not yet been published.

A critical piece of data emerging from both these large trials is the prognostic effect of nodal downstaging on long-term survival of patients undergoing trimodality therapy. In the Intergroup trial, patients who were downstaged to N0 status had an impressive 41% survival at 3 years. Similar results have been reported by other investigators, including a large retrospective study published by our group.10,11 These data are being used to guide further improvements in trimodality therapy under the working hypothesis that if the nodal downstaging rate can be increased, overall outcome will improve.

The first attempts to improve nodal downstaging rates centered on escalating the neoadjuvant radiotherapy dose. The group at the University of Maryland has been the most active in this effort. They recently published their results with preoperative therapy doses greater than 59 Gy combined with chemotherapy. Using this dose, the rate of complete nodal clearance was 82%, and the pathologic complete response was 45%. This study demonstrates two critical points. First, it suggests that increased-intensity radiotherapy can increase the nodal downstaging rate. Second, it indicates the importance of the surgical arm because there was a 37% difference between the nodal clearance rate and the pathologic complete response rate, indicating that the primary tumors did not resolve completely with these doses of therapy.12 Even more important, there were no postoperative deaths in this cohort. This finding exemplifies the importance of working with experienced surgeons who perform a large volume of thoracic surgery in terms of limiting postoperative complications. At the Brigham and Women's Hospital we have had similar results. In 74 patients treated with preoperative chemoradiotherapy before pneumonectomy, the 30-day postoperative mortality rate was 4%, again underscoring the importance of surgical experience when treating patients undergoing trimodality therapy for NSCLC.13

Techniques of Radiotherapy

Adjuvant Therapy

Defining the target volume and determining the treatment dose are the essential elements of planning a safe and effective radiotherapy protocol, whether in the adjuvant or neoadjuvant setting. The volume of treatment for adjuvant radiotherapy has changed little over time. In the initial Lung Cancer Study Group trial, the volume of radiotherapy was defined as the entire mediastinum, ipsilateral bronchial stump, and supraclavicular fossa. The same definition of treatment volume was used for the Keller trial, which delivered large-volume radiotherapy in the postoperative setting, with the exception of the supraclavicular fossa. These same volumes were continued in the recently published RTOG 9705 protocol.5 None of these studies used CT-based planning preoperatively, although a postoperative CT scan was used.

Large-volume radiotherapy involving not only the primary tumor but also coverage of the regional lymph nodes in the hilum and mediastinum has been the traditional radiotherapy volume. The problem with large-volume radiotherapy is twofold. First, large-volume radiotherapy limits the ability to deliver higher doses of radiotherapy secondary to toxicity. Conversely, techniques designed to make radiotherapy more effective by limiting toxicity are limited when one treats large volumes. In addition, clinicians have hypothesized that the addition of regional nodal radiotherapy may not improve the outcome of the treatment.

The concept of eliminating elective nodal radiotherapy has gained momentum in recent years. Multiple investigators14–16 have shown recently that eliminating elective nodal radiotherapy does not change results for local control after radiotherapy and that isolated elective nodal failure is uncommon.

These studies have been done in the setting of definitive radiotherapy or chemoradiotherapy for NSCLC. The question remains whether these same principles apply in the neoadjuvant or adjuvant setting. One could make the argument in either setting that there is more reason to omit elective nodal radiotherapy when surgery has been added because the addition of surgery decreases the likelihood of local recurrence, and therefore, there is even less rationale to include elective nodes. However, the converse also could be true, that patients with aggressive therapy including surgery may benefit most from elective nodal radiotherapy. The standard at Dana Farber Cancer Institute (DFCI)/Brigham and Women's Hospital is to treat only gross disease in the neoadjuvant setting and then only the area at highest risk in the adjuvant setting.

Case Histories

Case 1

A 64-year-old woman was a long-time smoker until she developed chest pain that prompted a chest x-ray showing a left upper lobe mass. Complete staging including CT, FDG/PET, and brain MRI showed no additional evidence of disease (Fig. 74-1). Mediastinoscopy was negative for lymph node spread, and pulmonary function was excellent. The patient underwent left upper lobectomy without complications. Pathology revealed a squamous cell carcinoma of 3.2 cm with negative margins. One station 5 lymph node was found to be involved with disease.

Figure 74-1.

CT scan of patient demonstrating a 2.4-cm left upper lobe mass.

The patient was recommended for adjuvant chemotherapy as well as adjuvant radiotherapy (Fig. 74-2). Initially, the patient received four cycles of carboplatin-paclitaxel chemotherapy. After completing chemotherapy, she received thoracic radiotherapy to 54 Gy in 2 Gy fractions.

Figure 74-2.

Radiotherapy planning images for adjuvant treatment after left upper lobectomy with positive station 5 lymph node resected. A. Axial view of treatment volumes (aqua) being treated with a four-field radiotherapy plan. Isodose levels show that 100% of the volume is encompassed by 100% of the dose (yellow). Sharp dose fall-off shows only 30% of dose extending out to normal lung (magenta). B. Coronal view of same plan.

Case 2

A 54-year-old woman, nonsmoker, developed a cough. She was evaluated by her medical team and found to have a 5.1-cm right upper lobe mass with enlarged mediastinal lymph nodes (Fig. 74-3). She had no significant symptoms, and her pulmonary function tests were excellent. A mediastinoscopy was positive for adenocarcinoma in a station 4R node. The patient was referred for neoadjuvant therapy.

Figure 74-3.

CT scan of patient demonstrating the right upper lobe mass.

After consultation (Fig. 74-4), the patient received a 54-Gy dose of thoracic radiotherapy with concurrent cisplatin-etoposide chemotherapy. When neoadjuvant therapy was concluded, restaging showed an excellent response. The patient was taken to the OR on week 12 and underwent a left lower lobectomy. Pathology showed a residual focus of active cancer but no pathologic lymph node involvement.

Figure 74-4.

Radiotherapy planning images for neoadjuvant radiotherapy treatment. A. An axial slice from four-field radiotherapy plan. Target volumes including upper lobe mass and level 4 lymph node are in purple. Isodose lines show 100% of the dose to both targets (green) and 30% to normal lung (blue). B. Eye view from three-dimensional beam of one of the radiation fields in the coronal plane. The spinal cord is in brown in the center of the field. C. Dose distribution of the radiation plan in the coronal plane.

Editor's Comment

The role of adjuvant and neoadjuvant radiation therapy with or without chemotherapy has been examined in the recent intergroup studies. Although XRT may help patients with residual disease or positive margins, there is no clear-cut evidence of benefit in other populations. On the other hand, recent studies have shown a benefit for neoadjuvant chemoradiation in stage III NSCLC, especially when patients who undergo pneumonectomy are excluded. Most importantly, these patients are the best survival candidates if there is a complete pathologic response of mediastinal lymph nodes.

–MJK

References

1. Effects of postoperative mediastinal radiation on completely resected stage II and stage III epidermoid cancer of the lung. The Lung Cancer Study Group. N Engl J Med. 315:1377–81, 1986.

2. Postoperative radiotherapy in non-small-cell lung cancer: Systematic review and meta-analysis of individual patient data from nine randomised controlled trials. PORT Meta-analysis Trialists Group. Lancet 352:257–63, 1998.

3. Keller SM, Adak S, Wagner H, Herskovic A, Komaki R, Brooks BJ, Perry MC, Livingston RB, Johnson DH: A randomized trial of postoperative adjuvant therapy in patients with completely resected stage II or IIIA non-small-cell lung cancer. Eastern Cooperative Oncology Group. N Engl J Med 343:1217–22, 2000.[PubMed: 11071672]

4. Wakelee HA, Stephenson P, Keller SM, Wagner H, Herskovic A, Komaki R, Marks RS, Perry MC, Livingston RB, Johnson DH: Eastern Cooperative Oncology Group: Post-operative radiotherapy (PORT) or chemoradiotherapy (CPORT) following resection of stages II and IIIA non-small cell lung cancer (NSCLC) does not increase the expected risk of death from intercurrent disease (DID) in Eastern Cooperative Oncology Group (ECOG) trial E3590. Lung Cancer 48:389–97, 2005.[PubMed: 15893008]

5. Bradley JD, Paulus R, Graham MV, Ettinger DS, Johnstone DW, Pilepich MV, Machtay M, Komaki R, Atkins J, Curran WJ: Radiation Therapy Oncology Group: Phase II trial of postoperative adjuvant paclitaxel/carboplatin and thoracic radiotherapy in resected stage II and IIIA non-small-cell lung cancer: Promising long-term results of the Radiation Therapy Oncology Group—RTOG 9705. J Clin Oncol 23:3480–7, 2005.[PubMed: 15908657]

6. Machtay M, Lee JH, Shrager JB, Kaiser LR, Glatstein E: Risk of death from intercurrent disease is not excessively increased by modern postoperative radiotherapy for high-risk resected non-small-cell lung carcinoma. J Clin Oncol 19:3912–7, 2001.[PubMed: 11579111]

7. Albain KS, Rusch VW, Crowley JJ, Rice TW, Turrisi AT 3rd, Weick JK, Lonchyna VA, Presant CA, McKenna RJ, Gandara DR, et al: Concurrent cisplatin/etoposide plus chest radiotherapy followed by surgery for stages IIIA (N2) and IIIB non-small-cell lung cancer: Mature results of Southwest Oncology Group phase II study 8805. J Clin Oncol 13:1880–92, 1995.[PubMed: 7636530]

8. Rusch VW, Giroux DJ, Kraut MJ, Crowley J, Hazuka M, Johnson D, Goldberg M, Detterbeck F, Shepherd F, Burkes R, Winton T, Deschamps C, Livingston R, Gandara D: Induction chemoradiation and surgical resection for non-small cell lung carcinomas of the superior sulcus: Initial results of Southwest Oncology Group Trial 9416 (Intergroup Trial 0160). J Thorac Cardiovasc Surg 121:472–83, 2001.[PubMed: 11241082]

9. Albain K, Swann R, Rusch V: Phase III study of concurrent chemotherapy and radiotherapy (CT/RT) versus CT/RT followed by surgical resection for stage IIIA (pN2) non-small cell lung cancer (NSCLC): Outcomes update of North American Intergroup 0139 (RTOG 9309). J Clin Oncol 23:624S, 2005.

10. Bueno R, Richards WG, Swanson SJ, Jaklitsch MT, Lukanich JM, Mentzer SJ, Sugarbaker DJ: Nodal stage after induction therapy for stage IIIA lung cancer determines patient survival. Ann Thorac Surg 70:1826–31, 2000.[PubMed: 11156079]

11. Mamon HJ, Yeap BY, Jänne PA, Reblando J, Shrager S, Jaklitsch MT, Mentzer S, Lukanich JM, Sugarbaker DJ, Baldini EH, Berman S, Skarin A, Bueno R: High risk of brain metastases in surgically staged IIIA non-small-cell lung cancer patients treated with surgery, chemotherapy, and radiation. J Clin Oncol 23:1530–7, 2005.[PubMed: 15735128]

12. Sonett JR, Suntharalingam M, Edelman MJ, Patel AB, Gamliel Z, Doyle A, Hausner P, Krasna M: Pulmonary resection after curative intent radiotherapy (>59 Gy) and concurrent chemotherapy in non-small-cell lung cancer. Ann Thorac Surg 78:1200–5; discussion 1206, 2004.

13. Allen AM, Mentzer SJ, Yeap BY, Soto R, Baldini EH, Rabin MS, Sugarbaker DJ, Bueno R: Pneumonectomy after chemoradiation: the Dana-Farber Cancer Institute/Brigham and Women's Hospital experience. Cancer 2008 Mar 1;112(5):1106–13.

14. Curran WJ Jr, Moldofsky PJ, Solin LJ: Analysis of the influence of elective nodal irradiation on postirradiation pulmonary function. Cancer 65:2488–93, 1990.[PubMed: 2159839]

15. Rosenzweig KE, Sim SE, Mychalczak B, Braban LE, Schindelheim R, Leibel SA: Elective nodal irradiation in the treatment of non-small-cell lung cancer with three-dimensional conformal radiation therapy. Int J Radiat Oncol Biol Phys 50:681–5, 2001.[PubMed: 11395236]

16. Bradley J: Elective nodal failures are uncommon in medically in operative patients with stage I non-small-cell lung carcinoma treated with limited radiotherapy fields. Int J Radiat Oncol Biol Phys 56:342–7, 2003.[PubMed: 12738307]


Adult Chest Surgery > Chapter 75. Innovative Radiation Techniques: Role of Brachytherapy and Intraoperative Radiotherapy in Treatment of Lung Cancer >

Innovative Radiation Techniques: Role of Brachytherapy and Intraoperative Radiotherapy in Treatment of Lung Cancer: Introduction

It has been established that lobectomy offers the best chance of cure for early-stage non-small cell lung cancer. According to the Cancer Study Group, sublobar or wedge resection is not as effective as lobectomy or pneumonectomy because it is associated with a high incidence of local recurrence.1 However, a large resection requires the patient to have a reasonable forced expiratory volume in 1 second (FEV1) of 0.8–1.2 L and a ventilation-perfusion scan corresponding to adequate breathing in other lung segments. Patients who have long histories of smoking commonly fail to have these advantageous characteristics. Emerging techniques that combine sublobar resection with radiotherapy delivered intraoperatively or through the implantation of radioactive 125I seeds at the lung resection margin have shown promising results. These new procedures have been reported to reduce local disease recurrence and improve palliation of symptoms. Additionally, they provide new treatment options for patients who are not physically capable of undergoing lobectomy or pneumonectomy or who are considered high-risk surgical candidates consequent to other comorbidities.

Planar Seed Implant Technique

There are several reports of wedge resection procedures for stage I tumors that have been performed in conjunction with planar 125I seed implants. This new procedure has been reported to reduce local disease recurrence and improve palliative control.

After the wedge resection, the surgeon must measure the area at risk for length and width to determine the dimension of the implant. The implant is made of two components. The source material, called the Seed-in-Carrier, available through the Oncura Company (Plymouth Meeting, PA), consists of 125I seeds that are embedded in strands of absorbable Vicryl suture. There are 10 seeds in each strand, and each seed and strand is spaced 1 cm apart center to center. The individual seed measures 0.7 x 4 mm in dimension. The source material is attached to an absorbable mesh material made of either Dacron or Vicryl that is custom trimmed to fit the area at risk. Before trimming, 1 cm is added to the overall dimension to ensure an adequate margin for suturing. Parallel lines spaced 1 cm apart are drawn longitudinally on the mesh patch. The radioactive strands then are stitched to the mesh along these lines. The radioactive strands and suture should be handled with care using forceps only (Fig. 75-1). The source material is anchored on each side of the implant with a small staple, and any excess source material should be cut and disposed of properly in accordance with radiation disposal guidelines (Fig. 75-2). The custom mesh then is placed over the area of interest and sutured into place, using extreme care not to puncture the seeds (Fig. 75-3). After the operation is concluded and the patient is stable (or at some future date), a postoperative CT scan is obtained over the area of interest to verify and document the final dose.

Figure 75-1.

The commercial source for the brachytherapy seeds used in our patients is called a Seed-in-Carrier and consists of 125I seeds embedded in strands (10 seeds per strand) of absorbable Vicryl suture. The radioactive strands and suture should be handled with caution using forceps only.

Figure 75-2.

Excess source material is cut and disposed of properly in accordance with radiation disposal guidelines.

Figure 75-3.

The source material is attached to Dacron or Vicryl absorbable mesh and trimmed to the treatment area. One centimeter is added to the overall dimension before trimming to leave an adequate margin for suturing. Intraoperatively, the custom mesh is placed over the treatment area and sutured in place, taking great care to avoid puncturing the radioactive seeds.

Planar Implant Experience

Santos and colleagues from Allegheny General Hospital published a large series using this new technique.2 Their retrospective study of 101 patients with sublobar resection and planar seed implants at the suture line was compared with 102 similar patients with sublobar resection alone. Patients were surgically resected using video-assisted thoracic surgery (VATS) technique. The implants were made using Vicryl mesh. A planned dose of 100–120 Gy was delivered to a depth of 0.5 cm. The mesh then was sutured to the staple line. The local relapse rate was 2% for seeds (at 18 months) versus 18.6% for sublobar resection alone (at 24 months, p = 0.0001). Age and FEV1 were similar in each group, but the group with the implants had more stage IB patients (n = 23) than the group undergoing surgery alone (n = 0). Overall 4-year survival was 60% for surgery alone and 67% for surgery plus seed implants. The results were not statistically significant.

The New England Medical Hospital and Tufts University published a series of 33 patients who underwent a wedge resection (or segmental resection) with seed implants at the lung margins.3 The strands of seed in this series were implanted directly on the suture line without mesh. The planned dose was 125–140 Gy delivered to a depth of 1 cm. There was recurrence at the suture line in 2 of 33 (6%) patients (median follow-up 51 months), and the 5-year projected survival was 47%. The cancer-specific 5-year survival was 61%.

Volume Tumor Implanting

For patients unable to tolerate surgery, the seeds can be implanted directly in the tumor using a variation of this technique called volume implanting. Although this technique yields an inferior result to surgery, for inoperable patients, this may be the only option for increasing the radiation dose. The radioactive seeds, usually 125I, are implanted in the tumor and any other area of gross disease. After the needle is inserted into the tumor, the seeds are deposited individually or in a line. The seeds are placed to cover a volume of disease, in contrast to the planar technique, which targets the resection cavity and margin. Clinicians at the Memorial Sloan-Kettering Cancer Center of New York reported 65% locoregional control in their experience with volume implants.4 A more recent study from the Norris Cancer Center describes the volume implant technique used in 14 patients.5 All patients underwent surgical lymph node staging before the procedure. 125I seeds were used to implant the tumor. The local control rate was 71% with a 15-month median follow-up. All the relapses occurred in patients with stage III cancers. A dose of 80 Gy was delivered at the periphery, with a high dose of 200 Gy in the center of the tumor. There was no incidence of radiation pneumonitis.

Locally Advanced Disease

Surgical Limitations

For advanced disease, brachytherapy sometimes can be used to convert an unresectable or marginally resectable tumor into a lesion that is acceptable for oncologic resection. After maximal resection by the surgeon, the area at risk (close or positive margin) is noted by the radiation oncologist and surgeon. The area is measured, usually adding 0.5–1 cm to all dimensions for a radiation dosimetric margin. The area typically is a rectangle but can be any shape. This area then is treated with brachytherapy. One way to clear this margin is to place a permanent planar implant.

Planar Seed Experience for Locally Advanced Disease

Our institutional data consist of 44 patients with a total of 48 implants.6 The implant model we used consisted of 125I seeds in suture that were then sutured to a mesh patch and implanted in high-risk surgical beds. The mean follow-up in our series was 21 months. Local control was maintained in 81%. There were three patients (6%) with grade 3–4 toxicity, one with a transesophageal fistula, one with esophageal perforation, and one with persistent pneumothorax. Both patients with esophageal problems had partial-thickness resection of their esophagus with seeds placed on the surgical bed.7

A retrospective series from the Memorial Sloan-Kettering Cancer Center demonstrated that stage III patients with mediastinal involvement exhibited similar median (16 versus 17 months) and 5-year survival (15%) for complete resection versus incomplete resection plus brachytherapy. These results were superior to brachytherapy alone without resection and neither resection nor brachytherapy.8 The Memorial Sloan-Kettering Cancer Center reported another series of patients with all lung cancer stages. This series had a 50% increase in median survival (8–12 months) with brachytherapy after incomplete resection compared with no surgery.9 This was compared with a 17-month median survival for complete resection. New York Hospital looked at this technique in a prospective study.10 Twelve patients with stage III non-small cell lung cancer who had gross or microscopically positive margins after resection were implanted using the planar technique. The implants were composed of either 125I or 103Pd embedded in a Gelfoam plaque. The dose prescribed was a 1-cm margin around the area of positive margins. All patients received either preoperative or postoperative external beam radiation at a dose range of 45–60 Gy. The results showed 82% local control with addition of brachytherapy for positive margins after surgery. The 2-year overall and cancer-specific survivals were 45% and 56%, respectively. In another series, the Memorial Sloan-Kettering Cancer Center also reported 75% locoregional control with partial resection and implant compared with 86% locoregional control with full resection.11

Intraoperative Radiation Therapy (IORT) and Afterloading Catheters

Radiation delivered intraoperatively also can be used for treating close and positive resection margins. Two methods can be used: afterloading and IORT. Afterloading is delivered by placing hollow blind-ended plastic catheters along the area at risk, after which the radiation is loaded into the catheters. The catheters are spaced 1 cm apart in parallel lines. The open end of the catheter is directed out of the skin. Care must be taken to prevent kinking or sharp angles, which would prevent loading. The patient is permitted to stabilize for a period and then sent to the radiation department for loading. IORT is delivered more conventionally using a mobile accelerator in a specially equipped OR.

Afterloading

Afterloading can be delivered by a low-dose-rate (LDR) or high-dose-rate (HDR) method. With the LDR method, radioactive sources on a string are loaded into the catheters, where they remain for several days. During the interval, the patient must remain isolated in a radiation-safe room with full radiation precautions. After an appropriate interval, the catheters are removed and radiation precautions withdrawn. A newer version of this technique, HDR afterloading, uses a remote-control device. Catheters are placed, as with the LDR method. However, the radiation is delivered using a single computer-controlled source that can be placed at various positions and dwell times. This flexibility permits greater dose conformation, termed dose optimization. All treatments are delivered in a shielded room, which reduces incidental dose exposure to the technical staff. Both techniques are considered radiobiologically equivalent. The Memorial Sloan-Kettering Cancer Center has used the afterloading technique (LDR) in the mediastinum with good local control and 2-year actuarial survivals of 76% and 51%, respectively, for N2 disease. Another group from Seattle also demonstrated good local control with the addition of brachytherapy.12

Intraoperative Radiation Therapy

Specialized equipment is needed for IORT. The radiation can be delivered using a mobile accelerator in a shielded OR or in the radiation department, where the radiation vault is also a functional OR. After surgical resection, the area at risk must be demarcated by the surgeon. The normal tissue can be moved out of the field or shielded with thin strips of lead. The cone from the linear accelerator is inserted into the patient, or applicators for HDR brachytherapy are placed. All personnel must leave the room when the radiation is delivered, which usually takes several minutes.

IORT Experience

Several series have used this technique. The largest series in the literature is from the University Clinic of Navarra, Pamplona, Spain.13 Calvo and colleagues retrospectively reported findings in 104 patients treated between 1984 and 1993, all of whom had stage IIIA or IIIB cancers. Between 1984 and 1989, 22 patients had surgery and IORT followed by endobronchial brachytherapy (EBRT). Between 1989 and 1993, 82 patients had neoadjuvant chemotherapy. Responders (46 patients) had surgery, IORT, and EBRT; nonresponders had chemoradiation, surgery, with IORT as a final boost. Their technique used a dose of 10–15 Gy (18–20 Gy unresectable). The series reported local control rates for patients with microscopic residual disease of 66% (33 of 50) and 35% (15 of 42) for patients with macroscopic residual disease. The best results were observed with Pancoast tumors, which demonstrated a local control rate of 92% (11 of 12) and 100% (5 of 5) for microscopic and macroscopic disease, respectively. The most common toxic event was grade III–IV esophagitis in 25%. Other reported toxicities were symptomatic pneumonitis, transient neuropathy, and lung fibrosis. Other series are listed in Table 75-1.

Table 75-1. Published Experience with Intraoperative Radiation Therapy (IORT)

Institution | No. of Patients | Radiation Scheme | Results
NCI18 | 4 | IORT 0, 20, 30, 40 Gy | 25% 5-y OS, toxicity over 25 Gy
Graz University19 | 14 | IORT 10–20 Gy; EBRT 46–56 Gy | 5-y OS 15%, recurrence-free survival 5-y 53%
Montpellier20 | 17 | IORT 10–20 Gy + 45 Gy EBRT | Actuarial survival at 11 y 18%, median survival 36 mos
Allegheny University13 | 21 | IORT 10 Gy + EBRT 45–59.4 Gy (pre or postop) | 5-y actuarial survival 33%
Instituto Madrileno21 (Madrid, Spain) | 18 | IORT + EBRT (per or postop) | 5-y actuarial survival 22%, cause-specific survival 33%

Abbreviations. OS is overall survival; EBRT is endobronchial radiotherapy

Complications

Complications from any of these techniques are similar and minimal compared with the surgery itself. Poor wound healing or abscess formation can occur but is very rare. The most concerning toxicity is fistula formation. Care must be used to avoid placing the seeds directly on any injured organ, such as the esophagus or blood vessels.7 Intact tissue can tolerate very-low-dose-rate (VLDR) radiation well; however, any injury to the organ, whether caused by the tumor or as a consequence of the surgery, can predispose to a fistula. This complication can be avoided when implantation is necessary by adding another layer of luminal protection for the blood vessels of the esophagus using biologic or artificial technique. However, if there has been extensive dissection in the subcarinal space or partial esophageal wall resection, we do not recommend permanent seed implantation because of the predisposition to fistula formation, necessitating further surgery. We have reported two cases of mediastinal carcinoid tumors in patients who had been treated previously with chemoradiation. In both instances, the tumor was adherent to the esophageal muscularis, and an esophageal fistula developed, necessitating additional surgical repair.14

Recurrence or Metastasis

Tumor recurrence or metastasis can be treated with brachytherapy. Brachytherapy has the advantage that it can be used for patients and tumors that have already received radiation. Care must be taken in reirradiating the heart, spinal cord, or esophagus; the other organs can tolerate reirradiation with brachytherapy. Depending on the location and surgical resection, any of the previously described techniques can be used, from permanent seeds, to afterloading catheters, to IORT. Sometimes seed implants are preferred because of their slower rate of delivery. The slower the rate, the larger is the dose of reirradiation the patient can tolerate. LDR and VLDR techniques are better tolerated than HDR techniques in certain risky organs.

Endobronchial Lesions

Endobronchial Primary

Some data exist regarding the use of endobronchial therapy as a boost to external beam therapy for definitive treatment. Although, theoretically, the addition of endobronchial therapy should escalate the dose, there are no data showing that this therapy prolongs survival or increases local control. The only effect of endobronchial radiation demonstrated by these studies is the reduction of symptoms.

Palliation

One of the most common uses of brachytherapy is endobronchial brachytherapy for palliation. Patients with lung disease commonly experience obstructive pneumonia, hemoptysis, or both. These symptoms can drastically affect quality of life or even be life-threatening. Radiation can be administered for palliation, either with external beam or brachytherapy. Brachytherapy provides a benefit because higher doses can be delivered directly to the tumor, sparing the normal lung. The only disadvantage of brachytherapy is the necessity of putting the patient through another procedure, which some end-stage patients might not be able to tolerate.

Technique

The patient is bronchoscoped under conscious sedation or general anesthesia. After the tumor is visualized, a brachytherapy catheter is threaded through the bronchoscope. The proximal end remains outside the patient, and the distal end lies distal to the tumor. The proximal and distal extents of the tumor in relation to the catheter should be noted for treatment planning, usually under fluoroscopy. The radiation source then is placed in the catheter, usually with an HDR afterloader, but LDR also can be used. The catheter could be used for multiple fractions if it can be secured safely and the patient has been admitted to the hospital. Otherwise, the entire procedure should be repeated for two to three fractions for full palliation.

Experience

We have compared external beam radiation with endobronchial brachytherapy plus endobronchial radiation.6 This study was carried out in randomized fashion with 95 patients. The results showed added benefit with endobronchial therapy by increasing the incidence of reexpansion and decreasing the incidence of dyspnea. The toxicity was the same in both arms of the study.

The M. D. Anderson Cancer Center published its 10-year experience with endobronchial brachytherapy for palliation in a series of 175 patients, 160 of whom received previous external beam therapy. The treatment regimen was 15 Gy x 2 at 6 mm from the catheter for a total dose of 30 Gy. The results showed a rate of 66% subjective improvement (34% slight improvement, 32% significant improvement) and 78% objective improvement on repeat bronchoscopy. The complication rate was 11%. The rate of major complications (e.g., massive hemoptysis) was 5%. Table 75-2 summarizes the published series on endobronchial brachytherapy.

Table 75-2. Published Experience with Endobronchial Brachytherapy (EBRT)

Institution | No. of Patients | Dose | EBRT | Results
M. D. Anderson22 | 175 | 15 Gy at 6 mm | Yes (160) | 66% subjective improvement 78% objective improvement
Hackensack University23 | 117 | 5 Gy at 1 cm x 3 | Yes, 37.5 Gy | 72% resolution of symptoms 54% bronchoscopic response
Defense Military Service, Madrid24 | 81 | 5 Gy x 4 at 0.5–1 cm | No | 85% symptomatic complete response 56% bronchoscopic complete response
Ankara University25 | 95 | 7.5 Gy x 3 or 10 Gy x 2 at 1 cm | Some patients with history of EBRT | All symptoms responded (details not given)
Clinique Sainte Catherine26 | 189 | 8–10 Gy x 3–4 at 1 cm | Some patients with history of EBRT (69.3%) | Responses: Hemoptysis 74% Dyspnea 54% Cough 54%

Complications

The major complications from endobronchial brachytherapy, aside from procedural events relating to bronchoscopy, are massive hemoptysis and bronchial necrosis. Whether the etiology of hemoptysis is a consequence of the treatment or the tumor is a controversial issue. However, by fractionating the treatment, toxicity can be avoided. Langendijk and colleagues showed that treatment doses of 7.5 or 10 Gy yielded 11% mortality from hemoptysis, similar to controls,15,16 whereas 15 Gy at 1 cm was associated with almost 50% mortality from hemoptysis. Similar results were reported by Muto and colleagues from Italy. They found that fractionating the dose from 10 Gy x 1, 7 Gy x 2, and 5 Gy x 3 (all prescribed to a depth of 1 cm) yielded a similar response, but there were fewer side effects with the greater number of fractions.17

Summary

The goal of these innovative therapies is locoregional control because not all patients are suitable candidates for lobectomy or pneumonectomy, and sublobar resections are associated with an increased rate of local recurrence. Since virtually every study comparing the effectiveness of lobectomy or pneumonectomy versus wedge resection favors the lobectomy, and many patients cannot tolerate a full surgical resection, the combination of limited resection and brachytherapy may have widespread application in future clinical studies.14 Other circumstances that favor the use of a limited resection with targeted brachytherapy include advanced age, poor pulmonary function, presence of other high-risk comorbidities, unresectable tumor mass, need for palliation, tumor reduction to render a mass oncologically resectable, and so forth.

Editor's Comment

Although this technique is well accepted for endobronchial disease in high risk individuals, it has only recently been used as a routine for unresectable or marginal patients. The current American College of Surgeons' Oncology Study Group (ACOSOG) Z40 study seeks to evaluate the role of brachytherapy seeds used after wedge resection in high-risk individuals. This study will show the safety and efficacy of this technique. Other high-dose techniques, including intraoperative radiation, are also discussed.

–MJK

References

1. Ginsberg RJ, Rubinstein LV: Randomized trial of lobectomy versus limited resection for T1N0 non-small cell lung cancer. Lung Cancer Study Group. Ann Thorac Surg 60:615–22; discussion 622–3, 1995.

2. Santos R, Colonias A, Parda D, et al: Comparison between sublobar resection and iodine-125 brachytherapy after sublobar resection in high-risk patients with stage I non-small-cell lung cancer. Surgery 134:691–7; discussion 697, 2003.

3. Lee W, Daly BD, DiPetrillo TA, et al: Limited resection for non-small cell lung cancer: Observed local control with implantation of I-125 brachytherapy seeds. Ann Thorac Surg 75:237–42; discussion 242–3, 2003.

4. Hilaris BS, Nori D, Beattie EJ Jr, Martini N: Value of perioperative brachytherapy in the management of non-oat cell carcinoma of the lung. Int J Radiat Oncol Biol Phys 9:1161–6, 1983. [PubMed: 6874448]

5. Fleischman EH, Kagan AR, Streeter OE, et al: Iodine-125 interstitial brachytherapy in the treatment of carcinoma of the lung. J Surg Oncol 49:25–8, 1992. [PubMed: 1312654]

6. Mutyala S, Devlin P, Sugarbaker D: Unpublished data.

7. Stewart A, O'Farrell D, Kazakin J: Esophageal fistula formation following partial esophageal wall resection and permanent radioactive seed implantation for mediastinal carcinoid tumors. Radiother Oncol 71:S139–40, 2004.

8. Burt ME, Pomerantz AH, Bains MS, et al: Results of surgical treatment of stage III lung cancer invading the mediastinum. Surg Clin North Am 67:987–1000, 1987. [PubMed: 2820072]

9. Hilaris BS, Martini N: The current state of intraoperative interstitial brachytherapy in lung cancer. Int J Radiat Oncol Biol Phys 15:1347–54, 1988. [PubMed: 2848787]

10. Nori D, Pugkhem T: Intraoperative brachytherapy using Gelfoam radioactive plaque implants for resected stage III non-small cell lung cancer with positive margin: A pilot study. J Surg Oncol 60:257–61, 1995. [PubMed: 8551736]

11. Hilaris BS, Martini N: Interstitial brachytherapy in cancer of the lung: A 20-year experience. Int J Radiat Oncol Biol Phys 5:1951–6, 1979. [PubMed: 544573]

12. Aye RW, Mate TP, Anderson HN, et al: Extending the limits of lung cancer resection. Am J Surg 165:572–6, 1993. [PubMed: 8488939]

13. Calvo FA, Ortiz de Urbina D, Abuchaibe O, et al: Intraoperative radiotherapy during lung cancer surgery: Technical description and early clinical results. Int J Radiat Oncol Biol Phys 19:103–9, 1990. [PubMed: 2199418]

14. Stewart AJ, O'Farrell DA, Mutyala S, et al: Severe toxicity after permanent radioactive seed implantation for mediastinal carcinoid tumors. Brachytherapy 6:58–61, 2007. [PubMed: 17284388]

15. Langendijk JA, Tjwa MK, de Jong JM, et al: Massive haemoptysis after radiotherapy in inoperable non-small cell lung carcinoma: Is endobronchial brachytherapy really a risk factor? Radiother Oncol 49:175–83, 1998. [PubMed: 10052884]

16. Langendijk H, de Jong J, Tjwa M, et al: External irradiation versus external irradiation plus endobronchial brachytherapy in inoperable non-small cell lung cancer: A prospective randomized study. Radiother Oncol 58:257–68, 2001. [PubMed: 11230886]

17. Muto P, Ravo V, Panelli G, et al: High-dose rate brachytherapy of bronchial cancer: Treatment optimization using three schemes of therapy. Oncologist 5:209–14, 2000. [PubMed: 10884499]

18. Pass HI, Sindelar WF, Kinsella TJ, et al: Delivery of intraoperative radiation therapy after pneumonectomy: Experimental observations and early clinical results. Ann Thorac Surg 44:14–20, 1987. [PubMed: 3038041]

19. Juettner FM, Arian-Schad K, Porsch G, et al: Intraoperative radiation therapy combined with external irradiation in nonresectable non-small-cell lung cancer: Preliminary report. Int J Radiat Oncol Biol Phys 18:1143–50, 1990. [PubMed: 2161408]

20. Fisher S, Fallahnejad M, Lisker S: Role of intraoperative radiation therapy (IORT) for stage III non-small cell lung cancer. Hepatogastroenterology 41:15, 1994.

21. Aristu J, Rebollo J, Martinez-Monge R, et al: Cisplatin, mitomycin, and vindesine followed by intraoperative and postoperative radiotherapy for stage III non-small cell lung cancer: Final results of a phase II study. Am J Clin Oncol 20:276–81, 1997. [PubMed: 9167753]

22. Kelly JF, Delclos ME, Morice RC, et al: High-dose-rate endobronchial brachytherapy effectively palliates symptoms due to airway tumors: The 10-year M. D. Anderson Cancer Center experience. Int J Radiat Oncol Biol Phys 48:697–702, 2000. [PubMed: 11020566]

23. Gejerman G, Mullokandov EA, Bagiella E, et al: Endobronchial brachytherapy and external-beam radiotherapy in patients with endobronchial obstruction and extrabronchial extension. Brachytherapy 1:204–10, 2002. [PubMed: 15062168]

24. Escobar-Sacristan JA, Granda-Orive JI, Gutierrez Jimenez T, et al: Endobronchial brachytherapy in the treatment of malignant lung tumours. Eur Respir J 24:348–52, 2004. [PubMed: 15358689]

25. Celebioglu B, Gurkan OU, Erdogan S, et al: High dose rate endobronchial brachytherapy effectively palliates symptoms due to inoperable lung cancer. Jpn J Clin Oncol 32:443–8, 2002. [PubMed: 12499415]

26. Taulelle M, Chauvet B, Vincent P, et al: High dose rate endobronchial brachytherapy: Results and complications in 189 patients. Eur Respir J 11:162–8, 1998. [PubMed: 9543287]


Adult Chest Surgery > Chapter 76. Adjuvant Chemotherapy for Surgically Resected Non-Small Cell Lung Cancer >

Adjuvant Chemotherapy for Surgically Resected Non-Small Cell Lung Cancer: Introduction

The most effective treatment for early-stage (I-IIIA) non-small cell lung cancer (NSCLC) is surgical resection. Despite surgical resection, 50–60% of patients with stages I–IIIA NSCLC relapse and die from their lung cancer.1,2 There have been attempts to reduce the risk of relapse and death from lung cancer by giving adjuvant chemotherapy to patients after surgical resection.3 This approach has been successful in patients with breast and colon cancer, where some patients with stage I–III disease are routinely given adjuvant hormonal therapy (breast cancer), chemotherapy, or both.

Small randomized trials for patients with early-stage NSCLC performed over the last 30 years have been jointly analyzed in a meta-analysis reported in 1995.3 This analysis showed a 5% survival advantage at 5 years for patients with surgically resected early-stage NSCLC treated with cisplatin-based chemotherapy compared with those on observation alone. This led to the planning and execution of multiple national and international trials that were adequately powered to look for this small benefit of an absolute increase of 5% at 5 years. The results of these trials have been reported in the last several years. The seven trials reviewed here are those that entered more than 150 patients with surgically resected stages I–IIIA NSCLC per arm. These trials are discussed in the order in which they have appeared in the literature or were presented at international meetings. The seven trials have used different types of chemotherapy, included different proportions of stages IA–IIIA NSCLC, and have different methods of reporting their results. In addition, a meta-analysis combining data from the five largest trials that used cisplatin-based chemotherapy also has been performed and reported recently.4

Clinical Trials

Mitomycin, Vindesine, and Cisplatin Adjuvant Trial for Patients with Resected Stage I–IIIA NSCLC

This trial is referred to as ALPI, an acronym for Adjuvant Lung Project Italy.2 Patients with stage I–IIIA who successfully underwent a complete resection of their NSCLC, including mediastinal lymph nodes, were eligible for this trial. The patients were randomized to treatment with mitomycin 8 mg/m2 on day 1, vindesine 3 mg/m2 on days 1 and 8, and cisplatin 100 mg/m2 on day 1 of a 3-week cycle or to observation. Adverse effects were monitored during the 21-day cycles, and dose adjustments were made based on the toxicities encountered. If tolerated, chemotherapy was given for three cycles. At each institution, investigators decided whether or not to administer chest radiotherapy after the completion of chemotherapy according to their institutional policy.

Cisplatin-Based Adjuvant Trial for Patients with Resected Stage I–IIIA NSCLC

This trial is referred to as IALT, an acronym for International Adjuvant Lung Cancer Trial.1 Patients with stage I-IIIA NSCLC who successfully underwent a complete resection of their tumor were eligible for this trial. The patients were treated with 80–120 mg/m2 of cisplatin given for three to four cycles of treatment in combination with etoposide, vinblastine, vinorelbine, or vindesine or were managed by observation only. Adverse effects were monitored during the 21- to 28-day cycles, and dose adjustments were made based on the toxicities encountered. The treatment was administered for three to four cycles if the patients tolerated the chemotherapy. Investigators from each institution had the option of administering chest radiotherapy after the completion of surgery plus chemotherapy for patients with N1 or N2 disease according to their institutional policy.

Uracil-Tegafur Adjuvant Trial for Patients with Resected Stage I Adenocarcinoma of the Lung

This trial is referred to as the UFT trial.5 Patients between the ages of 45 and 75 years who underwent successful resection of their stage IA and IB adenocarcinoma of the lung were eligible for this trial. The patients were randomized to be treated with the uracil-tegafur combination at a dose of 250 mg/m2 (as capsules containing 100 mg tegafur and 224 mg uracil) given orally each day for 2 years or observation. Adverse effects were monitored every 3 months during the treatment, and dose adjustments were made based on the toxicities encountered. No chest radiotherapy was administered to the patients.

Cisplatin-Based Adjuvant Trial for Patients with Potentially Resectable NSCLC

This study is referred to as the BLT trial.6 Patients with NSCLC deemed potentially resectable or who had undergone resection were eligible for the trial. The patients could be treated before or after surgical resection with cisplatin 50–80 mg/m2 given every 3 weeks for three cycles of treatment combined with one of four regimens (i.e., mitomycin and ifosfamide, mitomycin and vinblastine, vindesine, or vinorelbine) or observation. The chemotherapy was administered either before or after chest radiotherapy at the discretion of the investigators. Adverse effects were monitored during the 21- to 28-day cycles, and dose adjustments were made based on the toxicities encountered.

Vinorelbine-Cisplatin Adjuvant Trials for Patients with Resected Stage IB–II NSCLC

Two of the clinical trials used cisplatin and vinorelbine as adjuvant chemotherapy. The first is the Canadian Cooperative Group clinical trial called JBR10.7 Patients with stage IB–II NSCLC who successfully underwent a complete resection of their tumor were eligible for this trial. The patients were randomized to be treated with vinorelbine 25 mg/m2 weekly and cisplatin 50 mg/m2 on days 1 and 8 of a 4-week cycle or to observation. Adverse effects were monitored during the 28-day cycles, and dose adjustments were made based on the toxicities encountered. Treatment was administered for four cycles if the patients tolerated the chemotherapy. No chest radiotherapy was administered to the patients. The second trial to use cisplatin and vinorelbine is the ANITA (Adjuvant Navelbine International Trialist Association) study.8 Patients with stages IB–IIIA NSCLC who had undergone a successful complete surgical resection were eligible for this study. Patients were randomized in a 1:1 ratio to either observation or chemotherapy. The chemotherapy consisted of vinorelbine 30 mg/m2 weekly and cisplatin 100 mg/m2 once every 4 weeks. Patients could receive chest radiation at the discretion of the treating physician.

Paclitaxel-Carboplatin Adjuvant Trial for Patients with Resected Stage IB NSCLC

This trial is referred to by its cooperative group name, CALGB 9633.9 Patients with stage IB NSCLC who successfully underwent a complete resection were eligible for this trial. The patients were randomized to be treated with paclitaxel 200 mg/m2 and carboplatin with an area under the curve (AUC) of 6 mg/mL/min every 3 weeks or to observation. Adverse effects were monitored during the 21-day cycles, and dose adjustments were made based on the toxicities encountered. The treatment was administered for four cycles if the patients tolerated the chemotherapy. No chest radiotherapy was administered to the patients.

Results

Trial Design and Patient Characteristics in the Adjuvant Chemotherapy Trials Following Surgical Resection of NSCLC

All seven trials reported here started patient entry in 1994-1996, shortly after the results of the meta-analysis became available (Table 76-1). They completed patient accrual by 1997-2003. The Japanese UFT trial was able to accrue 979 patients limited to those with stages IA and IB adenocarcinoma of the lung in just 3 years. The four European studies were able to complete their accrual of patients with stages I–IIIA adenocarcinoma in 5 years (ALPI and IALT trials) or 6 years (BLT and ANITA trials). The studies that took the longest to accrue (7 years) were done in the United States and Canada and focused on just stage IB or stage IB plus stage II in populations that were 64% or 65% male (CALGB 9633 and JBR10, respectively). The European trials had a predominance of men (86%, 86%, 80%, and 69% for the ALPI, ANITA, IALT, and BLT, respectively), whereas the Japanese UTF trial focused on early-stage adenocarcinoma (stages IA and IB) and had a majority of women (51%). The median ages were similar in all six trials, ranging from 59 to 62 years. The Japanese UFT trial restricted its participants to ages 45–75 years, so their age range was more limited than the European and North American trials.

Table 76-1. Demographics and Treatment Variables of Patients with Resected Non-Small Cell Lung Cancer Participating in the Adjuvant Chemotherapy Trials

 | ALPI | IALT | UFT | BLT | JBR10 | CALGB 9633 | ANITA
Study dates | 1994-1999 | 1995-2000 | 1994-1997 | 1995-2001 | 1994-2001 | 1996-2003 | 1994-2000
Number of patients | 1088 | 1867 | 979 | 381 | 482 | 344 | 840
Gender |  |  |  |  |  |  |
Male | 937 (86%) | 1502 (80%) | 477 (49%) | 261 (69%) | 313 (65%) | 220 (64%) | 723 (86%)
Female | 151 (14%) | 365 (20%) | 502 (51%) | 120 (31%) | 169 (35%) | 124 (36%) | 117 (14%)
Stages |  |  |  |  |  |  |
I | 423 (39%) | 681 (36%) | IA-716 (73%) | 103 (27%) |  |  | IB-290 (35%)
 |  |  | IB-263 (27%) |  | IB-219 (45%) | IB-344 (100%) |
II | 355 (33%) | 452 (24%) |  | 145 (38%) | 263 (55%) |  | 252 (30%)
IIIA | 310 (28%) | 734 (39%) |  | 133 (35%) |  |  | 298 (35%)
Pneumonectomy | 274 (25%) | 648 (35%) | 2 (<1%) | Not Reported | 116 (24%) | 38 (11%) | 311 (37%)
Chest radiotherapy | 470 (43%) | 572 (31%) |  | 52 (14%) |  |  | 228 (27%)

Treatment of the Patients Participating in the Adjuvant Chemotherapy Trials

The frequency of more extensive surgery (pneumonectomy) was reported in six of the trials and varied with differing clinical practice and the disease stages of the patients participating in the trials (see Table 76-1). The percentage of patients treated with pneumonectomy was higher in three of the European trials (25% for ALPI, 35% for IALT, and 37% for ANITA) and the Canadian trial (24% for JBR10) than in the Japanese trial (<1%) and the U.S. trial (11% for CALGB 9633). The four European trials allowed chest radiotherapy either after the adjuvant chemotherapy or after surgery for patients randomized to the no-chemotherapy arm (see Table 76-1). In ALPI, 65% of the patients treated with chemotherapy and assigned to chest radiotherapy completed their course of treatment compared with 82% who underwent observation. In IALT, 70% of the patients treated with chemotherapy and assigned to chest radiotherapy completed their course of treatment compared with 84% who did not get chemotherapy. In the BLT trial, 52 patients (14% of the total) underwent chest radiotherapy. The other three trials with earlier-stage patients (stages IA–II) did not explicitly report on the administration of chest radiotherapy.

Most of the patients completed their planned courses of chemotherapy, and deaths related to chemotherapy treatment were rare. In the chemotherapy arm of the ALPI trial, 69% of patients received the planned three courses of mitomycin, vindesine, and cisplatin (MVP). There were 10 treatment-related deaths reported in the ALPI trial, 3 in the MVP arm and 7 in the observation arm (<1% total). In the IALT trial, 74% of patients in the chemotherapy arm received at least three courses of their planned cisplatin-based therapy. In this trial there were 7 deaths related to complications of chemotherapy administration (<1%). The patients in the Japanese UFT trial were compliant with their regimen 74% of the time at 1 year and 61% of the time at 2 years. There were no treatment-related deaths reported in the UFT trial. In the BLT trial, 64% of patients received their three planned cycles of cisplatin-based therapy. There were 6 treatment-related deaths in the chemotherapy arm of this trial (3%). Altogether, 65% of the patients in the chemotherapy arm of the JBR10 trial completed at least three of their planned four courses of vinorelbine and cisplatin. There were 2 treatment-related deaths in the chemotherapy arm of the JBR10 trial (<1%). In the ANITA trial, the median percentage of planned chemotherapy doses was 76% for cisplatin and 56% for vinorelbine.8 The median number of chemotherapy cycles delivered was 4 for cisplatin (range 1–4) and 10 for vinorelbine (range 1–17). Deaths related to chemotherapy were observed in 1.7% of patients. In the CALGB 9633 trial, 85% of patients received their planned four courses of paclitaxel and carboplatin. There were no treatment-related deaths reported in the CALGB 9633 trial.

Efficacy of the Treatment for the Patients Participating in the Adjuvant Chemotherapy Trials

Four of the seven trials reported a reduction in the hazard ratio of death for the patients treated with adjuvant chemotherapy compared with those on observation (Table 76-2). Six of the seven trials used platinum-based chemotherapy similar to the regimen found to confer a survival benefit in the meta-analysis, whereas the sixth used tegafur and uracil (UFT). Three of these five trials using platinum-based chemotherapy (IALT, JBR10, and ANITA) and the trial using UFT showed a survival benefit for the treated patients compared with those on the observation arm.

Table 76-2. Hazard Ratios of Death by Subsets for Patients with NSCLC Treated with Chemotherapy Compared with Patients Undergoing Observation

 | ALPI | IALT | UFT | BLT | JBR10 | CALGB 9633 | ANITA
Number of patients | 1088 | 1867 | 979 | 381 | 482 | 344 | 840
Hazard ratio for entire cohort (95% confidence intervals) | 0.96 (0.81-1.13) | 0.86 (0.76-0.98) | 0.71 (0.52-0.98) | 1.02 (0.77-1.35) | 0.69 (0.52-0.91) | 0.80 (0.6-1.07) | 0.79 (0.66-0.95)
Influence of Gender | Not reported | No difference | No difference | No difference | Not reported | Not reported | Not reported
Absolute increase in 5-year survival | 1% | 4.5% | 3% | Not reported | 15% | 2% | 8.6%
p Value | 0.589 | < 0.03 | 0.04 |  | 0.03 | 0.1 | 0.013
Stages | 0.97 | Benefit limited to stage IIIA | IA: 0.97 (0.64-1.46) | No difference | No benefit for stage IB | Only stage IB | No benefit for stage IB
I | 0.97 (.71-1.33) |  | IB: 0.48 (0.29-0.81) |  |  |  |
II | 0.80 (0.60-1.06) |  |  |  |  |  |
IIIA | 1.06 (0.82-1.38) |  |  |  |  |  |

It is difficult to compare the relative efficacy of the different chemotherapy regimens across the arms of the trials, and we await the future results of trials comparing different types of chemotherapy. The magnitude of the benefit for the European trials was small. There was no difference overall between the patients on the ALPI and BLT trials treated with resection plus chemotherapy versus those treated with surgery and observation. The reduction in the hazard ratio of death in the IALT trial (0.86; 95% confidence interval 0.76-0.98) was nearly identical to the reduction in the hazard ratio of death in the meta-analysis (0.87) compared with patients undergoing observation. This translated into a 4% absolute increase in the proportion of patients alive after 5 years (44.5% for those treated with adjuvant chemotherapy versus 40.4% for those on the observation arm), comparable with the 5% benefit seen in the meta-analysis.3 The reduction in hazard ratios of death for the chemotherapy-treated patients was remarkably similar in the other three trials. The hazard ratio of the patients treated with chemotherapy on the Japanese trial was 0.71, for the JBR10 trial it was 0.7 (p = 0.012), and for ANITA it was 0.79. This translated into a 3–15% absolute increase in the proportion of patients alive after 5 years for those treated with adjuvant chemotherapy compared with those on the observation arm.

Meta-Analysis

A meta-analysis combining individual patient data from five of the seven trials (ALPI, IALT, ANITA, BLT, and JBR10) has been published.4 These trials were chosen because they all used cisplatin-based chemotherapy as the adjuvant treatment and were the five largest adjuvant chemotherapy trials performed to date. In this pooled analysis, data were available on 4584 patients. The pooled analysis demonstrated a 4.2% increase in 5-year survival (hazard ratio 0.89, 95% confidence interval 0.82-0.96) favoring systemic chemotherapy. The benefits of adjuvant chemotherapy were demonstrated only for patients with stage II or III disease (hazard ratios of 0.83, 95% confidence interval 0.73-0.95, and 0.83, 95% confidence interval 0.73-0.95, respectively). There was no benefit for patients with stage IB disease (hazard ratio 0.93, 95% confidence interval 0.78-1.10) and a suggestion of a worse outcome with adjuvant chemotherapy for patients with stage IA disease (hazard ratio 1.41, 95% confidence interval 0.96-2.09), but there were only 377 patients (8%) with stage IA disease.4

Stage I NSCLC

The data from the adjuvant trials supports the use of chemotherapy for surgically resected stage II–IIIA NSCLC. However, the data for stage I NSCLC are less clear. The only trial that has shown a benefit for stage I NSCLC (stage IB only) is the UFT trial from Japan5 (see Table 76-2). However, this agent is presently not available in the United States. The CALGB 9633 study, which is the only study to have examined purely stage IB patients, demonstrated a survival benefit when initially reported in 2004 favoring chemotherapy. However, after additional follow-up of the study and reanalysis of the data in 2006, chemotherapy was no longer associated with a significant increase in survival (see Table 76-2). However, stage IB patients who received carboplatin-paclitaxel still had a prolonged progression-free survival compared with those randomized to the observation arm, and the survival is longer for those given adjuvant chemotherapy, but the difference reported in 2006 no longer achieves statistical significance, with the p values exceeding 0.05.9

Discussion

These seven trials provide information about patients with NSCLC who benefit from adjuvant chemotherapy following surgical resection. Most information is reported by disease stage, but there is also some information on the benefit of adjuvant chemotherapy treatment by gender, age, histology, and type of chemotherapy, as well as on the impact of chest radiotherapy.

The most consistent benefit from adjuvant chemotherapy was observed in patients with resected stage II–III NSCLC. These studies (IALT, JBR10, and ANITA) used cisplatin-based chemotherapy as the adjuvant treatment. Two of the studies (JBR10 and ANITA) used cisplatin and vinorelbine. There are no data suggesting a benefit of carboplatin-based chemotherapy or from the use of a taxane in combination with cisplatin. Thus, based on these studies, the recommended chemotherapy in the adjuvant setting for patients with surgically resected stages II–IIIA NSCLC should be cisplatin and vinorelbine.

There are insufficient data to warrant the routine use of systemic chemotherapy for patients with surgically resected stage IA or B NSCLC. Analyses of the subset of patients with stage IB disease in the IALT, JBR10, and ANITA trials failed to demonstrate a benefit of chemotherapy. In addition, the CALGB 9633 trial, which was specifically conducted in stage IB patients, also failed to demonstrate a benefit of adjuvant chemotherapy. These findings do not rule out the possibility that chemotherapy is beneficial in stage I lung cancer. It is possible that the magnitude of benefit is quite small and that a very large dedicated clinical trial in stage IB NSCLC would be necessary to reveal such a benefit.

It remains a challenge to determine the appropriate postoperative treatment for patients with resected stage IIIA NSCLC. In addition to the studies using adjuvant chemotherapy (see Table 76-2), a prominent study looked at the effects of adding etoposide and cisplatin to chest radiation therapy for 488 patients with resected stage II and IIIA NSCLC.10 These patients did not benefit from the addition of chemotherapy. The clinical research to define the roles of chemotherapy and chest radiotherapy following resection of patients with stage III NSCLC has not yet provided a clear plan for their effective management.

Two studies show a therapeutic advantage and provide information about benefit by gender, age, and histology. The IALT and UFT studies show a benefit for both men and women, with no consistent impact by age. For patients on the IALT trial, the benefit was similar for both squamous cell and adenocarcinoma of the lung. The UFT trial enrolled only subjects with adenocarcinoma.

A future challenge will be to identify subsets of patients who derive the greatest benefit from adjuvant chemotherapy and those who do not benefit from adjuvant therapy. One example of this is K-ras mutations. These were specifically examined in the JBR10 trial. Patients with K-ras mutations did not derive any benefit from adjuvant chemotherapy. The effect of these mutations also should be examined in the other adjuvant clinical trials. Furthermore, tumor molecular characteristics may dictate the specific type of adjuvant therapy. For example, somatic mutations in the epidermal growth factor receptor (EGFR) have been associated with radiographic regressions to gefitinib and erlotinib in patients with advanced NSCLC.11–13 Future studies may incorporate these agents in the adjuvant treatment of patients with surgically resected NSCLC bearing an EGFR mutation.

Summary

Adjuvant chemotherapy is the standard of therapy for some patients with stages I–III breast and colon cancer. The therapeutic efficacy of adjuvant chemotherapy following surgical resection of early-stage NSCLC has been less clear. A meta-analysis was reported in 1995 of patients who underwent surgical resection for early-stage NSCLC and then were randomized to either observation or chemotherapy. This meta-analysis showed a 13% reduction in the hazard ratio of death, leading to a 5% absolute improvement in survival 5 years after the start of adjuvant cisplatin-based chemotherapy compared with observation only. Multiple prospective, randomized trials for patients with NSCLC were planned and undertaken to attempt to validate the observations of the meta-analysis. Seven trials with 150 or more patients with early-stage NSCLC (stages I–IIIA) on each arm have been reported in the last several years. Four of the seven trials show a survival advantage for the patients with early-stage NSCLC treated with adjuvant chemotherapy compared with those who underwent observation. The survival benefit in these four studies varies from a 4% to 15% survival advantage at 5 years after the start of chemotherapy. The hazard ratio of death for the patients treated with chemotherapy ranged from 0.61 to 0.86 compared with patients on observation. Thus the information available at the current time supports the administration of chemotherapy for patients with stages II and IIIB NSCLC. Further research will be needed to define the role of adjuvant chemotherapy for patients with stage I NSCLC.

Editor's Comment

This is a new era in chemotherapy for lung cancer, where the paradigm for NSCLC stages IB through III now includes adjuvant chemotherapy. Recent reports show an improvement in five-year survival in patients receiving chemotherapy. Current trials are under way to assess the role of EGFR TK-inhibitor drugs or monoclonal antibodies to EGFR in addition to chemotherapy.

–MJK

References

1. Arriagada R, Bergman B, Dunant A, et al: Cisplatin-based adjuvant chemotherapy in patients with completely resected non-small-cell lung cancer. N Engl J Med 350:351–60, 2004. [PubMed: 14736927]

2. Scagliotti GV, Fossati R, Torri V, et al: Randomized study of adjuvant chemotherapy for completely resected stage I, II, or IIIA non-small-cell lung cancer. J Natl Cancer Inst 95:1453–61, 2003. [PubMed: 14519751]

3. Chemotherapy in non-small cell lung cancer: A meta-analysis using updated data on individual patients from 52 randomised clinical trials. Non-small Cell Lung Cancer Collaborative Group. Br Med J 311:899–909, 1995.

4. Pignon JP, Tribodet H, Scagliotti GV, Douillard JY, Shepherd FA, et al: Lung adjuvant cisplatin evaluation: a pooled analysis by the LACE Collaborative Group. J Clin Oncol 26:3552–3559, 2008. [PubMed: 18506026]

5. Kato H, Ichinose Y, Ohta M, et al: A randomized trial of adjuvant chemotherapy with uracil-tegafur for adenocarcinoma of the lung. N Engl J Med 350:1713–21, 2004. [PubMed: 15102997]

6. Waller D, Peake MD, Stephens RJ, et al: Chemotherapy for patients with non-small cell lung cancer: The surgical setting of the Big Lung Trial. Eur J Cardiothorac Surg 26:173–82, 2004. [PubMed: 15200998]

7. Winton T, Livingston R, Johnson D, et al: Vinorelbine plus cisplatin vs observation in resected non-small-cell lung cancer. N Engl J Med 352:2589–97, 2005. [PubMed: 15972865]

8. Douillard JY, Rosell R, De Lena M, Carpagnano F, Ramlau R, et al: Adjuvant vinorelbine plus cisplatin versus observation in patients with completely resected stage IB-IIIA non-small-cell lung cancer (Adjuvant Navelbine International Trialist Association [ANITA]): a randomised controlled trial. Lancet Oncol 7:719–727, 2006. [PubMed: 16945766]

9. Strauss GM, Herndon JE 2nd, Maddaus MA, Johnstone DW, Johnson EA, et al: Adjuvant paclitaxel plus carboplatin compared with observation in stage 1B non-small-cell lung cancer: CALGB 9633 with the Cancer and Leukemia Group B, Radiation Therapy Oncology Group, and North Central Cancer Treatment Group Study Groups. J Clin Oncol 26:5043–5041, 2008. [PubMed: 18809614]

10. Keller SM, Adak S, Wagner H, et al: A randomized trial of postoperative adjuvant therapy in patients with completely resected stage II or IIIA non-small-cell lung cancer. Eastern Cooperative Oncology Group. N Engl J Med 343:1217–22, 2000. [PubMed: 11071672]

11. Lynch TJ, Bell DW, Sordella R, et al: Activating mutations in the epidermal growth factor receptor underlying responsiveness of non-small-cell lung cancer to gefitinib. N Engl J Med 350:2129–39, 2004. [PubMed: 15118073]

12. Paez JG, Janne PA, Lee JC, et al: EGFR mutations in lung cancer: Correlation with clinical response to gefitinib therapy. Science 304:1497–500, 2004. [PubMed: 15118125]

13. Pao W, Miller V, Zakowski M, et al: EGF receptor gene mutations are common in lung cancers from "never smokers" and are associated with sensitivity of tumors to gefitinib and erlotinib. Proc Natl Acad Sci USA. 101:13306–11, 2004. [PubMed: 15329413]


Adult Chest Surgery > Chapter 77. Percutaneous Thoracic Tumor Ablation >

Percutaneous Thoracic Tumor Ablation: Introduction

Thoracic surgeons and oncologists currently have a new tool in their oncologic armamentarium against focal lung cancer that is provided by the interventional radiologist—image-guided percutaneous radiofrequency ablation (RFA). The procedure is still relatively new and is yet to find its clear niche. Although the literature is sparse, the experience with RFA for tumors in other organs (e.g., liver, kidney, and bone) combined with early results of RFA for lung tumors heralds optimism, particularly for patients who are not surgical candidates.

This chapter describes the types of patients who may benefit from RFA, along with early results, risks, and complications. An overview of RFA techniques, mechanisms, and equipment is given. Finally, the varied expertise and respective roles of the multidisciplinary team are highlighted.

Indications

Currently, RFA is not a first-line form of therapy for either primary or secondary pulmonary tumors. RFA should be considered only if thoracic surgeons and oncologists, as well as radiation therapists, have exhausted more conventional options or determined that these traditional methods are not suitable.1–10 For example, patients who have undergone prior operations such that reoperation is not feasible, patients who have had maximal radiation or chemotherapy, and patients with severe respiratory compromise that preclude surgery are candidates for RFA.1,2 Patients with an inoperable tumor and refractory pain may have that pain ameliorated by RFA. Associated painful erosion of ribs or growth into portions of the mediastinum may be treated by RFA as well.1,2 As with hepatic tumors, a combined approach with surgical excision, segmentectomy, or lobectomy for one or more tumors, combined with RFA for other tumors in different lobes, may be performed; in the latter situation, intraoperative RFA can be an option.

Ablation may have either cure or cytoreductive palliation as the goal, each of which must be conveyed to patients, families, and referring physicians prior to RFA. Both primary bronchogenic carcinoma and metastatic7 tumors can be treated. Various primary non-small cell carcinomas (NSCLC) and metastatic cell types have been treated. Smaller tumors are more likely to be cured. Since small cell lung carcinoma is a systemic disease, it usually is not an indication for local RFA, although rarely focal therapy may be used. Mesothelioma has been treated as well.2

Workup

Typically, once the clinical team of the thoracic surgeon, the oncologist, and the radiation therapist has opined that the patient may be a candidate for RFA, the patient is referred to the tumor ablation interventional radiology team. The radiologists will review the patient's relevant radiologic images (i.e., chest x-ray, CT scan, MRI, and CT/PET scan) to ascertain the size and extent of disease, extrathoracic lesions, number of tumors to potentially be treated, proximity of vital structures, and nonpulmonary tumors (rib, etc.) that also might benefit from RFA. If the ablation team concurs that the patient is an appropriate candidate, the patient and family have a consultation with the team. Discussion ensues about the benefits, risks, techniques, and results of the procedure; questions are answered; and signed informed consent is obtained.

Routine blood tests, including coagulation studies, are obtained. Prothrombin time within 3 seconds of control, an international normalized ratio (INR) of less than or equal to 1.5, a partial thromboplastin time in the low to middle 40-second range, and a platelet count of greater than 50,000/mL are considered acceptable. The patient undergoes consultation with an anesthesiologist for planned general anesthesia in the CT radiology suite. For patients with known or suspected respiratory compromise, the input of a specialized thoracic anesthesiologist is advisable, as well as preprocedure consultation with a pulmonologist to improve pulmonary function. Some radiologists prefer conscious sedation during RFA; in this situation, the anesthesiology step is bypassed.

Periprocedural Care: before and after Ablation

Our preference is to perform all procedures under general anesthesia delivered by an anesthesiologist. This provides (1) continuous monitoring of vital signs—heart rate, electrocardiographic tracing, oxygen saturation, end-tidal carbon dioxide, temperature, and blood pressure; (2) ready assistance for the management of any cardiopulmonary emergency; and (3) reproducible breath holds (suspension of respiration) for needle placement during tumor targeting with the RFA electrodes. A double-lumen endotracheal tube may be placed at the discretion of the anesthesiologist. However, in our experience, these have rarely proved to be helpful or necessary. Oxygenation and ventilation in patients with significant pulmonary disease commonly are superior with single-lumen tubes. Some practitioners opt for monitored anesthesia (MAC) performed by an anesthesiologist or nurse-administered conscious (moderate) sedation; these two latter methods are advantageous timewise. In all cases, cefazolin sodium (Ancef) 1 g is administered intravenously before the procedure and for two additional doses after RFA.

In our practice, patients are admitted overnight for observation and are discharged the following morning if no complications arise. Most patients go home after the overnight stay; patients with chronic obstructive pulmonary disease may take longer to recover.2 Patients treated under MAC or conscious sedation may be discharged on the same day as the procedure.

RFA Equipment

RFA is performed by resistive heating of the tumor that is produced by a high electric current density delivered by a monopolar "active" electrode (also known as the probe, needle, or applicator). The electrode, which is placed interstitially within the tumor, is powered by an electrical generator that provides alternating current at a frequency of approximately 450 kHz in the radio region of the electromagnetic spectrum. The electric circuit is completed by the return of current via "dispersive" electrodes (grounding pads that are adhered to the patient's thighs). The grounding pads have a large surface for the return of the current without heating; they number from two to four depending on the manufacturer's instructions.

There are two categories of RFA electrodes, needle and array. Both are capable of elevating tissue temperatures to cytotoxic levels for effective ablation (Fig. 77-1). The devices currently available for use in the United States are the Cool-Tip System (Covidien, Mansfield, MA), the LeVeen Needle Electrode (Boston Scientific Corporation-Oncology, Natick, MA), and the Starburst Electrode (Angiodynamics, Queensbury, NY). For each device, the active electrodes are available in various sizes—the size of the active element can be selected to provide a volume of ablation that best matches the target.

Figure 77-1.

Electrodes used for RFA. A. Cluster probe (Covidien, Mansfield, MA). B. LeVeen umbrella probe (Boston Scientific Corporation-Oncology, Natick, MA). C. Starburst probe (AngioDynamics, Queensbury, NY).

The hallmark of the needle-type Covidien Cool-Tip system, as the name suggests, is its internal cooling system. The electrode is cooled by a peristaltic pump that contains continuously flowing chilled water. The water circulates in a closed loop and is not deposited into the tissue. The cooling prevents tissue charring adjacent to the electrode that could impede current flow into the tissues and limit the size of the ablated volume.

The Boston Scientific Corporation (LeVeen) and AngioDynamics (Starburst) electrodes are both of the array type. Each provides a cannula for insertion into the body. Once the cannula is situated within the tumor, individual fine electrodes (tines) are deployed and splay out into the tissue. The key characteristic of the Boston Scientific probe is that it monitors the resistance to the flow of electricity (impedance) in the tumor. When the impedance rises, the treatment is complete. The Starburst probe provides multiple discrete measurements of the temperature at each of several of its tines. The temperature thus can be monitored, and the ablation can be terminated after a prescribed temperature has been reached within the targeted tissues.

Treatment

The patient is brought to the CT suite and placed under general anesthesia by the anesthesiologist. With suitable positioning and stabilization, the first CT scans are acquired to localize the tumor and critical juxtaposed structures. Initially, a fine-needle biopsy is performed—if not obtained previously.11 We prefer to use 25-gauge needles.12 The biopsy is followed by placement of the RFA electrode into the lesion by the tandem technique alongside the fine needle. Once the probe is positioned properly, the guide needles are removed, and the radiofrequency energy is applied. Multiple overlapping "burns" can be applied to cover large tumors in a single session (Fig. 77-2).

Figure 77-2.

Large left upper lung sarcoma in a middle-aged woman. A. Coronal MRI demonstrates huge upper lung tumor pushing mediastinal structures contralaterally. B. Radiofrequency probe in the anterior aspect of the tumor, one of five ablation sites.

The total ablation volume is usually intended to incorporate the entire tumor as well as a 1-cm-wide ablation margin, akin to a tumor-free margin in a surgical resection.

Imaging

Multimodality imaging is the hallmark of the radiologic workup for thoracic tumor RFA. Thus all patients will have a chest x-ray and a CT scan, and many will have an MRI scan, brain scan, and bone scan. Finally, a CT/PET study rapidly is becoming a valuable adjunct to the workup. Not infrequently, CT/PET will discover an abnormal area that was not recognized previously. The number of tumors, the size(s), the juxtaposed structures, possible direct extension of tumor, adenopathy, extrathoracic disease, and identification of major vessels all must be addressed meticulously to optimize the safety and efficacy of the procedure.

Intrapulmonary lesions typically show a surrounding "ground glass" appearance on chest x-ray or CT scan after RFA (Fig. 77-3). This effect is thought to be due to edema and blood. The RFA-induced effect on CT scan typically is larger than the lesion itself (Fig. 77-4). Small pleural effusions are common. Postprocedure cavitation is common (Fig. 77-5). Over time, lesions shrink; the time course may be over several years.13

Figure 77-3.

RFA of solitary lung mass in a patient who refused surgery. A. Preprocedural contrast-enhanced supine CT scan of primary bronchogenic carcinoma in right lower lobe in a 59-year-old woman shows inhomogeneous enhancement of the lesion (arrow). B. Contrast-enhanced prone CT scan immediately after RFA shows no enhancement in the ablated lesion (arrow).

Figure 77-4.

RFA near the heart. This 79-year-old man had a solitary prostate metastasis near the heart. Supine contrast-enhanced CT scan immediately after ablation shows radiofrequency probe (arrows) in tumor approximately 1 cm from heart. Patient suffered no adverse effects and had complete necrosis of the tumor.

Figure 77-5.

A 34-year-old woman with metastatic adenoid cystic carcinoma. A. Postcontrast T1-weighted MRI image shows enhancing 1.2-cm right middle lobe nodule. B. Day 1 after ablation, the necrotic tumor is nonenhancing with surrounding edema and reactive tissue. C, D. FDG CT/PET scans at 6 months shows cavitary rim and minimal metabolic activity.

Typically, once the procedure is concluded, the patient undergoes CT scan and/or MRI within a day to ascertain the initial efficacy of the RFA. IV contrast medium is used before the procedure to assess adjacent vessels and tumor enhancement and after the procedure primarily to assess enhancement (or lack thereof) and to detect complications. Contrast medium is used intraprocedurally only in patients in whom vessel-tumor delineation is an issue. Marked reduction in Hounsfield units in the tumor by CT scan, by so-called CT densitometry, has been used as a sign of successful RFA.9

Patients are followed every 3 months for 1 year after RFA with one or a combination of at least one of the following studies: CT, CT/PET, or MRI. Growth of a tumor, nodularity, or enhancement with IV contrast material signifies recurrence. [18F] fluorodeoxyglucose (FDG) uptake that is avidly hypermetabolic on CT/PET signifies tumor persistence or regrowth.14 If there is no recurrence after 1 year, imaging is performed every 6 months or so. If a new lesion, recurrence, or persistent of tumor is found on imaging at any time, reevaluation of the patient is performed by the multidisciplinary team; if indicated, RFA may be repeated.

Postprocedure and Follow-Up

Once the procedure is completed to the satisfaction of both the radiology and anesthesiology teams, the patient is extubated and transferred to the recovery room. In the recovery room, the patient is treated as a postoperative patient and is visited by the interventional radiology ablation team. When the anesthesiologist has determined that the patient has recovered adequately from the general anesthesia, the patient is transferred to a floor for overnight observation.

In our institution, the patient is admitted to the Thoracic Surgery Service and to the surgeon who evaluated the patient initially and recommended or concurred with RFA. The patient is managed as any other postoperative patient, with care for vital signs, intake and output, wound care, and ambulation. If the patient had a small radiologic catheter (7F) inserted intraprocedurally for a pneumothorax, management is coordinated between the surgical and radiology ablation teams, although the radiologists manage their catheter, as with other interventional radiology procedures. The radiologist makes rounds daily and communicates directly with the surgical or referring team until discharge. The patient is given instructions prior to discharge and told to call the radiology group if a problem develops.

Within a week, the patient returns to the hospital from home to see both the interventional radiology ablation team and the admitting surgeon or the other referring physician. Follow-up visits to the surgeon and oncologist also are scheduled.

RFA, like surgery and radiation therapy, is a local therapy. Recurrences can be either local or systemic. In general, systemic recurrences require systemic therapy, either chemotherapy or hormonal therapy. Local recurrences, or isolated recurrences, are amenable to additional local therapies, including repeat RFA. Once a recurrence has been recognized, an aggressive search for the full extent of recurrence with the assistance of a PET scan and brain scan is indicated prior to the recommendation of salvage therapy.

Results

Since the initial report of three patients,15 in 2000, several, but not numerous, papers have reported reasonable success in tumor destruction of primary and secondary thoracic malignancies2–4,9,15–17 (Table 77-1). Various metrics for successful ablation have been used—technical, percentage of necrosis, tumor size, CT densitometry, and clinical follow-up, including survival. Pain reduction or elimination from the tumor or adjacent growth also has been achieved with RFA (Fig. 77-6).2

Table 77-1. Published Literature on RFA for Lung Tumors

Author/Journal/Year | No. of Pts | Primary vs. Metastatic Tumor | Results (Success %) | Major Complications (%)
Lencioni/CVIR/2004 | 71 | Both | 90 | ?
vanSonnenberg/AJR/2005 | 30 | Both | 86.7 | 16
Lee/Radiology/2004 | 30 | Both | 38 (cure) | 10
Steinke/JCAT/2003 | 20 | Metastatic | ? | 25
Gadaleta/AJR/2004 | 18 | Both | 94.4 | <10
Fernando/JTCVS/2005 | 18 | Primary | 83.3 | 44
Suh/Radiology/2003 | 12 | Both | 60 | <10
Dupuy/AJR/2000 | 3 | Both | 100 | 33

Figure 77-6.

A 55-year-old man with extension of bronchogenic carcinoma into the pleura. A. Radiofrequency probe (arrows) has been inserted into malignant pleural tissue for ablation. B. Active portion of probe (arrows) has been pulled back into eroded portion of adjacent rib that was causing patient's pain. Within several days, the pain abated completely.

Ablation of Metastatic Sites

While this chapter focuses on intrathoracic primary and secondary malignancies in the lung, ablation can be performed in virtually all other body sites as well. Thus ablation of metastatic disease from primary lung tumors has been accomplished in osseous sites, adrenal glands, and liver deposits. Pain is an important indication for these ablations; relief of pain symptoms in visceral organs and soft tissues has been achieved in 86% of patients after ablation.18 A valuable use of RFA or other methods of ablation is to palliate pain from direct extension of a pulmonary malignancy into the pleura, ribs, or chest wall (Fig. 77-7). Pain amelioration can be achieved by ablation of the soft tissue tumor, as well as directly into the bony metastasis.

Figure 77-7.

RFA for pain control. This 88-year-old woman with a 15-cm primary bronchogenic carcinoma was having intense chest wall pain from growth of tumor into soft tissues. On prone CT scan, the radiofrequency probe (arrows) is in the peripheral portion of tumor, where there has been direct extension into the chest wall. Four radiofrequency applications were performed in this session. Note gas (arrowhead) in the tumor, indicating necrosis. Patient's pain went from 10 to 3 (on a scale of 10) within 1 week.

Complications

The three common problems in the immediate posttreatment course include pneumothorax, pleuritic pain, and hemoptysis. Pneumothoraces are treated with a small-bore (6-8F) percutaneous locking catheter. Indications for catheter insertion include symptoms, pneumothorax greater than 33% and enlarging, and to continue the ablation procedure if the tumor has moved significantly from the original target localization on CT.2,17 One report described a 20% incidence of pneumothorax, and that two of three of those patients required a chest tube1 ; another series had a 50% pneumothorax rate.10 Once a pneumothorax has developed, the anesthesiologist must be advised because pneumothoraces expand in the presence of nitrous oxide and possibly with positive-pressure ventilation. Pleuritic pain is common if the burn is adjacent to or involves the pleura and is managed with a combination of narcotics, acetaminophen, nonsteroidal therapy, and intercostal nerve blocks (performed by the radiologist at the time of the ablation).2

Major complications occur in fewer than 5-10% of patients. The spectrum of complications ranges from insignificant less than 10% pneumothorax or blood-tinged sputum to major bleeding and lung collapse necessitating chest tube insertion. Hemoptysis may not start until several days after the procedure. In general, it is streaky hemoptysis and is self-limited, clearing in a few days. Patients should be warned to expect this phenomenon. Massive hemoptysis (>200 mL) should not occur. Patients with massive hemoptysis should be evaluated in the hospital by the thoracic surgery and interventional radiology teams. Cases of major bleeding and even death have occurred.1,19

Unusual complications have included vocal cord injury with speech problems, a skin burn, and upper extremity weakness or pain owing to arm positioning.2 The postablation syndrome occurs in about 10–20% of patients undergoing ablation in any organ and is a flulike syndrome; its occurrence and severity likely are related to the volume of tumor that is killed and subsequent cytokine release. The syndrome is treated with fluids, acetaminophen, and supportive care. Typically, symptoms abate within 1–2 weeks.

The potential for ventilatory difficulty after general anesthesia and the need for protracted intubation exists, particularly with patients who have chronic obstrucive pulmonary disease. Avoiding a pneumothorax by modification of the salinoma technique to a "hydroma" is advisable,20 especially in markedly respiratory compromised patients. The hydroma technique pushes the lung away from the pathway of the probe by creating hydrodissection, with water, thereby avoiding pneumothorax; saline is not used because it may conduct the radiofrequency energy into undesirable locations.

Care must be emphasized with juxtacardiac lesions. If the radiofrequency probe or its tines touch the heart, animal experiments have shown a risk for ventricular fibrillation and death.21 Direct injury to the heart from the needle or probe can occur as well.

Careful attention to arm position under general anesthesia is important to avoid brachial plexus injury.22 This includes padding pressure points beneath the anesthetized patient and adequate adhesion of the grounding pads. Cardiac defibrillators should be available in the interventional suite where ablation is performed.

Summary

RFA offers a new option for the care of patients with thoracic malignancies. Realistic expectations of cure versus palliation, the likelihood of recurrence or new tumor development, and the possibility of complications must be made clear to patients and families to have a realistic and proper perspective on this exciting but still evolving innovation. The ultimate role of RFA or any other form of percutaneous ablation method is yet to be defined clearly for thoracic tumors. Interaction of various specialties in the entire ablation process allows the expertise of each discipline to contribute clearly a salutary strategy for patient care.

Acknowledgments

We wish to express our appreciation to Ms. Sandy Sharp for preparation of the manuscript, Mr. Bill McMullen for ablation project coordination, and Ms. Nicole McLavey for technical assistance.

Editor's Comment

RFA is one technique that now can be used to manage a locally limited tumor in a high risk patient who is not a candidate for surgical resection. Stereotactic radiosurgery and brachytherapy are other local treatment options. Prospective randomized trials designed to compare these nonresectional modalities are needed.

–MJK

References

1. Dupuy DE, Mayo-Smith WW, Abbott GF, DiPetrillo T: Clinical applications of radio-frequency tumor ablation in the thorax. Radiographics 22:S259–69, 2002.

2. VanSonnenberg E, Shankar S, Morrison PR, et al: Radiofrequency ablation of thoracic lesions: 2. Initial clinical experience—Technical and multidisciplinary considerations in 30 patients. AJR 184:381–90, 2005. [PubMed: 15671350]

3. Lencioni R, Crocetti L, Cioni R, et al: Radiofrequency ablation of lung malignancies: Where do we stand? Cardiovasc Intervent Radiol 27:581–90, 2004. [PubMed: 15578133]

4. Gadaleta C, Mattioli V, Colucci G, et al: Radiofrequency ablation of 40 lung neoplasms: Preliminary results. AJR 183:361–8, 2004. [PubMed: 15269026]

5. Lee JM, Jin GY, Goldberg SN, et al: Percutaneous radiofrequency ablation for inoperable non-small cell lung cancer and metastases: Preliminary report. Radiology 230:125–34, 2004. [PubMed: 14645875]

6. Nishida T, Inoue K, Kawata Y, et al: Percutaneous radiofrequency ablation of lung neoplasms: A minimally invasive strategy for inoperable patients. J Am Coll Surg 195:426–30, 2002. [PubMed: 12229953]

7. Kim TS, Lim HK, Lee KS, et al: Imaging-guided percutaneous radiofrequency ablation of pulmonary metastatic nodules caused by hepatocellular carcinoma: Preliminary experience. AJR 181:491–4, 2003. [PubMed: 12876032]

8. Herrera LJ, Fernando HC, Perry Y, et al: Radiofrequency ablation of pulmonary malignant tumors in nonsurgical candidates. J Thorac Cardiovasc Surg 125:929–37, 2003. [PubMed: 12698158]

9. Suh RD, Wallace AB, Sheehan RE, et al: Unresectable pulmonary malignancies: CT-guided percutaneous radiofrequency ablation—Preliminary results. Radiology 229:821–9, 2003. [PubMed: 14657317]

10. Steinke K, King J, Glenn D, Morris DL: Radiologic appearance and complications of percutaneous computed tomography-guided radiofrequency-ablated pulmonary metastases from colorectal carcinoma. J Comput Assist Tomogr 27:750–7, 2003. [PubMed: 14501366]

11. Moreland WS, Zagoria RJ, Geisinger KR: Use of fine needle aspiration biopsy in radiofrequency ablation. Acta Cytol 46:819–22, 2002. [PubMed: 12365213]

12. vanSonnenberg E, Goodacre BW, Wittich GR, et al: Image-guided 25-gauge needle biopsy for thoracic lesions: Diagnostic feasibility and safety. Radiology 227:414–8, 2003. [PubMed: 12663819]

13. Bojarski JD, Dupuy DE, Mayo-Smith WW: CT imaging findings of pulmonary neoplasms after treatment with radiofrequency ablation: Results in 32 tumors. AJR 185:466–71, 2005. [PubMed: 16037522]

14. Daly J, VanSonnenberg E, Shankar S: The efficacy of FDG PET to assess the amount of tumor destruction after radiofrequency ablation for lung tumors. American Roentgen Ray Society Meeting, 2006.

15. Dupuy DE, Zagoria RJ, Akerley W, et al: Percutaneous radiofrequency ablation of malignancies in the lung. AJR 174:57–9, 2000. [PubMed: 10628454]

16. Schaefer O, Lohrmann C, Langer M: CT-guided radiofrequency ablation of a bronchogenic carcinoma. Br J Radiol 76:268–70, 2003. [PubMed: 12711648]

17. Fernando HC, De Hoyos A, Landreneau RJ, et al: Radiofrequency ablation for the treatment of non-small cell lung cancer in marginal surgical candidates. J Thorac Cardiovasc Surg 129:639–44, 2005. [PubMed: 15746749]

18. Nair RT, Vansonnenberg E, Shankar S, Morrison PR, Gill RR, Tuncali K, Silverman SG. Visceral and soft-tissue tumors: radiofrequency and alcohol ablation for pain relief—initial experience. Radiol 248:1067–1076, 2008. [PubMed: 18710995]

19. Vaughn C, Mychaskiw G 2nd, Sewell P: Massive hemorrhage during radiofrequency ablation of a pulmonary neoplasm. Anesth Analg. 94:1149–51, 2002. [PubMed: 11973177]

20. Goodacre BW, Savage C, Zwischenberger JB, et al: Salinoma window technique for mediastinal lymph node biopsy. Ann Thorac Surg 74:276–7, 2002. [PubMed: 12118788]

21. Morrison PR, vanSonnenberg E, Shankar S, et al: Radiofrequency ablation of thoracic lesions: 1. Experiments in the normal porcine thorax. AJR 184:375–80, 2005. [PubMed: 15671349]

22. Shankar S, Vansonnenberg E, Silverman SG, et al: Brachial plexus injury from CT-guided RF ablation under general anesthesia. Cardiovasc Intervent Radiol 28:646–8, 2005. [PubMed: 16091989]


Adult Chest Surgery > Chapter 78. Resection of Bronchogenic Carcinoma with Solitary Brain Metastasis >

Resection of Bronchogenic Carcinoma with Solitary Brain Metastasis: Introduction

The development of brain metastasis in a patient with non-small cell lung cancer (NSCLC) is an ominous prognostic sign. About 30% of individuals with NSCLC eventually develop brain metastasis.1 This number increases to about 50% in autopsy series.2 When the metastases are multiple, palliative treatment in the form of radiation therapy is recommended. Solitary brain metastasis, however, can be approached surgically. The proportion of NSCLC patients that develops brain metastasis amounts to approximately 40,000 patients per year. The magnitude of this problem can be appreciated by comparing this number with the incidence of new primary cancers of the pancreas (n = 27,000), stomach (n = 24,000), and esophagus (n = 13,000). The median survival rate of untreated lung cancer with brain metastasis is approximately 1 month. Steroid therapy increases the median survival by 2 months. Whole-brain radiation increases survival by 3–6 months.3 Recent reports indicate longer survivals when surgical treatment is combined with whole-brain radiation.4,5 The experience of several large centers that offer a surgical approach to lung cancer with brain metastasis is discussed herein, with an analysis of factors underlying prolonged survival.

Previous studies have reported 5-year survival rates of 11-21% in patients treated with cranial and thoracic resection.5,6 Despite this, many patients are offered palliative treatment only with chemotherapy or radiotherapy after a brain metastasis has been detected. There is controversy regarding the ideal management of thoracic disease in this patient population, and there are few series that incorporate patients treated with craniotomy or stereotactic radiosurgery (SRS).7

Thoracic Resection with Craniotomy or Stereotactic Radiosurgery—Patients and Methods

In our series from the University of Maryland, 28 patients with solitary brain metastasis were treated by thoracotomy with resection of lung cancer and craniotomy with excision of brain metastasis or SRS. More recent patients in our series have undergone lung resection and gamma knife stereotactic radiosurgery (GK-SRS). The series consisted of 16 men and 12 women ranging in age from 42–70 years, with a mean age of 56.24 years. Complete patient follow-up was accomplished by chart review, telephone call, or letter to the family, referring physician, or other hospital.

The initial presenting symptom was neurologic in 50% of patients. The range of neurologic symptoms included hemiparesis, headaches, monoparesis, ataxia, visual disturbances, seizures, behavioral changes, and mild weakness. In these patients, the onset of the cerebral metastasis was synchronous with the primary in that the pulmonary lesion was identified on the chest x-ray concomitant with the initial presentation of the metastasis. The remainder presented with pulmonary complaints related to their bronchogenic carcinoma, including cough, hoarseness, and chest pain, but later developed symptoms related to both pulmonary and neurologic systems.

Patients with initial neurologic symptoms generally underwent craniotomy or, recently, SRS. Patients who were seen primarily for a pulmonary malignancy initially underwent a pulmonary resection. The types of pulmonary resections performed were lobectomy, bilobectomy, pneumonectomy, and wedge resection. A complete dissection of the mediastinal lymph nodes generally was carried out in conjunction with the pulmonary resection. We now use routine bronchoscopy and mediastinoscopy before deciding to proceed with pulmonary resection. Resections generally were considered curative (R0), with no gross tumor left behind. All resection margins were tumor-free microscopically, and the mediastinal nodes were removed.

The tumor cell type was most frequently adenocarcinoma, followed by squamous or adenosquamous, large cell undifferentiated, or anaplastic carcinoma. In determining the staging of the tumor, only the status of the primary tumor and lymph nodes was considered because of the known presence of a solitary cerebral metastasis. Based on such consideration, in diminishing frequency, tumors were most often stage I, stage II, and stage IIIA.

Radiation therapy after lung resection or aduvant chemotherapy often was tried. To date, 11 patients are alive and without evidence of recurrent cancer. Seventeen patients have died: 14 died of recurrent cancer, of whom 7 died of widespread systemic metastases, 4 had recurrence in the chest, and 3 had central nervous system metastases. One patient died of multiple-organ failure secondary to sepsis 47 days after lobectomy. One patient died 1 month after a left lower lobectomy of sudden cardiac arrest, and one patient died of respiratory failure complicating severe chronic obstructive pulmonary disease 17 months after craniotomy.

Survival after craniotomy often exceeds 5 years, with a 37% 5-year survival reported in prior studies. The difference in survival between those who received brain irradiation after craniotomy and those who did not was not significant in our series, although this finding has been challenged recently in reports of other similar series. Relief of neurologic symptoms after craniotomy is usually immediate.

In prior series, the following factors were analyzed to determine the effects on survival: age, sex, order of presentation (i.e., cerebral, pulmonary, or synchronous presentation), interval between thoracotomy and craniotomy if the thoracotomy was done first, interval between craniotomy and thoracotomy if the craniotomy was done first, cell type of tumor, type of pulmonary resection (i.e., pneumonectomy, bilobectomy, lobectomy, or wedge resection), curative or palliative resection, T classification of the lung tumor, nodal status (N0, N1 versus N2) of the lung primary, lung tumor stage, duration of neurologic symptoms prior to craniotomy, location of brain metastasis, brain irradiation after craniotomy versus no irradiation, and use of chemotherapy or radiation therapy for the lung lesion. By univariate analysis, three factors were found to correlate with longer survival: curative pulmonary resection (P = 0.001), nodal status (P = 0.001), and age less than 55 years (P = 0.006). However, when all the factors were analyzed by the Cox multivariate model, only curative resection remained a significant factor for prolonged survival (P < 0.01).

Discussion

A solitary brain metastasis associated with primary brochogenic carcinoma can occur without producing any neurologic symptoms. In a recent study, 42 patients with a solitary brain metastasis were treated with GK-SRS from 1993–2006. There were 27 men and 15 women, and the median age was 58 years (range 38–74 years). The median Karnofsky performance status (KPS) was 90 (range 70–100). Thirty-eight patients (90.5%) presented with symptoms of a solitary brain metastasis or were found to have brain metastasis on staging brain MRI within 1 month of histologic diagnosis of their primary NSCLC. The maximum diameter of the single brain metastasis was between 0.5–3.5 cm (median 1.5 cm). Brain lesions were located as follows: parietal lobe (12), frontal lobe (10), temporal lobe (9), occipital lobe (7), cerebellum (3), and thalamus (1). Initial staging to evaluate the extent of thoracic and extracranial disease included CT scans of the chest and abdomen (n = 42) and PET scans (n = 13).

Surgical staging was performed on 27 of 42 patients using mediastinoscopy, mediastinal dissection, or transbronchial needle aspiration to identify positive hilar and mediastinal lymph nodes. Twenty-two patients (52.4%) had radiographically or pathologically involved hilar (N1) and/or mediastinal (N2/N3) lymphadenopathy; the thoracic disease thus was stage I, stage II, or stage III in 14, 9, and 19 patients, respectively.

The median dose prescribed was 18 Gy to the 50% isodose line (range 11-25 Gy). Additional whole-brain radiation therapy (WBRT) was delivered to 33 of 42 patients based on physician and/or patient preference. Twenty-one patients had WBRT after GK-SRS and 12 before. WBRT preceded thoracic therapy or chemotherapy in 21 patients, whereas 12 patients received it after thoracic therapy or chemotherapy or at the time of CNS progression.

Patients were considered to have definitive thoracic therapy if they underwent surgical resection or received sequential or concurrent chemotherapy and external beam radiation with definitive intent. Twenty-six patients (62%) completed definitive thoracic therapy: 9 patients had sequential or concurrent chemotherapy and radiation, 12 patients underwent surgical resection with or without preoperative or postoperative therapy, and 5 patients underwent a planned trimodality approach with preoperative chemoradiation followed by surgical resection. The median dose of thoracic radiation delivered to patients treated definitively was 61.2 Gy (range 45–68.4 Gy). Nondefinitive thoracic therapy (n = 16) included chemotherapy alone, palliative radiation therapy at doses greater than 2 Gy per fraction for an abbreviated course, radiation therapy followed by chemotherapy, and no therapy in 6, 4, 3, and 3 patients, respectively.

The median overall survival for the 42 patients was 18 months (range 1.5–150 months). The 1-, 2- and 5-year actuarial overall survival rates were 71.3%, 34.1%, and 21%, respectively. Currently, there are 8 patients alive with a median active follow-up of 64.5 months (range 9–150 months). The cause of death was identified in 20 of 34 patients. Neurologic progression was determined to be the cause of death in 5 of 20 patients (20%). The sites of progression in these 5 patients were CNS alone (3), CNS and distant (1), and CNS and thoracic (1). Symptomatic radiation necrosis requiring intervention (resection) in the absence of intracranial progression was documented in 1 patient.

Patients who had definitive thoracic therapy (n = 26) versus those who had nondefinitive therapy (n = 16) had a median overall survival of 26.4 months (95% confidence interval 16.2-36.6 months) versus 13.1 months (95% confidence interval 4.3–21.8 months) and a 5-year overall survival rate of 34.6% versus 0% (P < 0.0001), respectively. There was no statistical difference between patients treated definitively with (n = 18) or without (n = 8) surgery (P = 0.369). Patients with a KPS of 90 or greater had a median overall survival of 27.8 months compared with 13.1 months for those with a KPS of less than 90 (P < 0.0001). The prognostic factors significant on multivariate analysis were definitive thoracic therapy (relative risk = 2.97, P = 0.020) and KPS (relative risk = 5.85, P = 0.001).

Since the brain is affected by metastatic disease in 30-50% of patients, routine CT scan or MRI of the brain is recommended by our group in all cases of bronchogenic carcinoma. The diagnosis of brain metastasis in the past was made by nuclear isotope brain scanning or arteriography or both early in the study. CT scanning has been used in all patients since 1976. MRI has been used since 1985. For patients suspected of having cerebral metastases, double dose-delayed CT has proved significantly more sensitive than CT scans obtained immediately after the administration of a lesser dose of iodinated contrast material. Davis and colleagues8 reported that MRI with enhancement proved superior to double dose-delayed CT for lesion detection, anatomic localization of lesions, and differentiation of solitary versus multiple lesions.

Brain metastasis has been considered an advanced progression of the disease and has been treated historically with corticosteroids and irradiation. Although corticosteroids produce rapid improvement in the neurologic symptoms, they prolong life for a median of 2 months only. Radiation therapy provides 80% relief of symptoms, but the median survival rate is only 3-6 months.3 Ballantine and Byron9 in 1948 and Flavell10 in 1949 were the first to carry out staged surgical excision of a solitary non-small cell intracranial metastasis with the primary intrathoracic lesion. Magilligan and colleagues4 in 1976 introduced the modern approach of combined lung/brain resection with a 5-year survival rate of 21% and a low mortality of 3%. Subsequently, large series of patients treated with the combined modality of resection of cerebral metastasis followed by brain radiation were reported. Burt and colleagues5 reported 185 consecutive patients undergoing combined therapy. The overall survival rate was 55% at 1 year, 27% at 2 years, 18% at 3 years, and 13% at 5 years, with a median survival of 14 months. Vecht and colleagues11 reported 63 patients receiving combined treatment of neurosurgery and WBRT with a median survival rate of 10 months. Lonjon and colleagues12 reported 36 patients receiving such treatment with a median survival of 9.6 months.

Our past studies of combined treatment confirm these results. The survival rate of 28 patients undergoing this treatment was 58% at 1 year and 37% at 5 years, with a median survival of 1.60 years. Most of these patients received postoperative WBRT in the range of 3000-4500 rads. In 10 patients, a small-field boost of 900-2500 rads to the tumor-bearing area was added after completion of the WBRT. Two patients developed radiation fibrosis of the brain, one with incapacitating ataxia and the other with deterioration of memory. The advisability of postoperative WBRT remains unanswered.

Armstrong and colleagues13 evaluated 185 patients with non-small cell lung cancer who underwent resection of brain metastases. Forty-two patients who received preoperative WBRT (23%) were excluded. Sixty-four patients were equally divided into two groups, one (n = 32) received no WBRT; the other was prognostically matched to the first group (n = 32). The third group consisted of all other WBRT patients (n = 79). Most patients received 3000 rads in 10 fractions. Overall brain failures occured in 38% of the first group, 47% of the second group, and 42% of the third group. The use of WBRT had no apparent impact on survival or on overall brain failure rates. The only impact of WBRT was the reduction of focal failure, defined as failure within the brain adjacent to the site of resected brain metastasis.

However, Vecht and colleagues11 compared the effect of neurosurgical excision plus radiotherapy with radiotherapy alone in a prospective, randomized test of 63 patients. WBRT was given in two fractions per day for a total of 4000 rads. The combined treatment compared with radiotherapy alone led to a longer survival. Median survival was 10 months in patients treated with the combined approach and 6 months in patients treated with radiotherapy alone (P = 0.04).

The factors contributing to prolonged survival have been addressed by various authors. Magilligan and colleagues4 found a wedge resection to be a significant predictor of improved survival; because this type of resection generally is reserved for small peripheral tumors with no hilar or mediastinal adenopathy, it suggests that the size of the primary tumor directly influenced survival. Rossi and colleagues14 found that the vigor of the patient, as assessed by Karnofsky and Zubrod scales and absence of nodal disease, influenced survival rate. Burt and colleagues5 found no significant difference in age, locoregional stage (TN), or histologic features in patients with synchronous versus metachromous lesions. However, multivariate analysis demonstrated that complete resection of the primary disease significantly prolonged survival. Lonjon and colleagues12 found that the postoperative clinical status (Karnofsky score) and the postoperative neurologic grading were significant factors to determine survival. Nakagawa and colleagues15 found that the variables significantly associated with a favorable prognosis included surgical excision of the primary lesion, adenocarcinoma as the histologic diagnosis, the use of adjuvant treatment, a preoperative score of over 80% on the Karnofsky scale, and metastasis confined to the brain. Additional but nonsignificant contributors to a good prognosis included age under 65 or 70 years, early-tumor stage, curative lung cancer surgery, a single metastatic brain tumor, a solid versus cystic tumor, and a supratentorial location of the brain metastasis. Our series agrees with those of Hankins and colleagues6 and Burt and colleagues5, namely, that the most significant factor in prolonged survival following combined surgery and radiation for solitary brain metastasis was curative excision of the primary lung tumor.

However, despite prolonged survival and improvement in the quality of life after surgery and radiation therapy, recurrence of the brain metastasis contributes to the death of these patients. Patchell and colleagues16 reported that the recurrence at the site of the original brain metastasis was 20% in the surgery group and 52% in the radiation group. Nakagawa and colleagues15 reported that 19% of patients treated with surgery or radiation died directly because of the brain metastasis, and 3.6% died of treatment-related complications.

Nakagawa and colleagues15 recommended that adjuvant treatment generally should follow excision of brain metastasis, considering that metastatic lesions smaller than 1.0 cm, which are not seen on CT scan, can be shown by MRI postoperatively. Radiation-insensitive tumors might disappear on MRI after combined chemotherapy and irradiation owing to enhancement of the radiation effect by chemotherapy. A significantly longer survival was found in patients who received adjuvant treatment than in those who did not. Chemotherapeutic regimens were divided into those involving cis-diamine dichloroplatinum, nitrosoureas, and other anticancer agents. Patients given cis-diamine dichloroplatinum had a significantly longer mean survival time (468 days) than patients given other anticancer agents (243 days) (P < 0.05).

Another recent approach to solitary brain metastasis is the use of a gamma knife with precise localization of the tumor by stereotactic method, which is promising, especially in patients who are not good surgical candidates.17

Multiple series have demonstrated that thoracic therapy and extent of thoracic disease may have an impact on survival. In a series by Bonnette and colleagues, 99 of 103 patients had surgical resection of their synchronous solitary brain metastasis and primary NSCLC. The median overall survival was 12.4 months, and the 5-year overall survival was 11%.18 Moreover, Billings and colleagues reported a median and 5-year overall survival of 24 months and 21.4%, respectively, for 28 patients who underwent surgical resection for their brain and thoracic disease. The superior overall survival in the series of Billings and colleagues may be attributed to the 15 patients (53.6%) with thoracic stage I disease. Contrary to the series of Bonnette and colleagues, Billings and colleagues reported a significant improvement in overall survival if the there was no pathologic evidence of lymph node metastasis (5-year overall survival 35% versus 0%, P = 0.001).19 Hu and colleagues reviewed 84 patients who underwent surgical resection or SRS for their brain metastasis, but only 44 patients received any therapy for their thoracic disease. The median overall survival of 15.5 months was significantly better for those who had thoracic therapy versus 5.9 months for those who did not (P = 0.046).20

A different approach to minimize brain atrophy and mental deterioration following radiotherapy is the use of intraoperative radiation therapy at the time of surgical intervention. Nakamura and colleagues21 reported 1-year survival of 59% in 14 patients undergoing surgery and intraoperative radiation therapy, which is similar to the result obtained in 71 patients receiving surgical excision and whole-brain irradiation. The frequency of remote recurrence after the new therapy was 20% in 1 year, which was almost the same as that of the usual therapy (surgery plus whole-brain irradiation).

The use of hyperthermia plus nitrosoureas has been reported in 17 patients with non-small cell lung cancer with brain metastasis. Sixteen (94%) responded with clinical improvement, radiologic regression, or disease stabilization. The survival time of the improved patients was 12.7 months.22

There is a concern regarding the true cause of the single brain lesion because the majority of patients were diagnosed on MRI without stereotactic-guided biopsy. Patchell and colleagues found that 11% of patients with abnormal imaging had intracranial disease other than metastasis; however, this study included a heterogeneous collection of malignancies.16 The frequency of false-positive MRI findings with more modern imaging in patients with NSCLC is probably lower. In addition, KPS, age, extent of thoracic disease, and other patient characteristics may have influenced the decision to offer GK-SRS and/or definitive thoracic therapy in our series.

Despite the potential for long-term survival, many patients are offered only chemotherapy or palliative radiation therapy for their thoracic disease without considering their thoracic stage and performance status. At our center, an aggressive staging and treatment paradigm has been instituted when approaching patients with a synchronous solitary brain metastasis. Patients undergo a brain MRI and CT/PET scan to appropriately determine the extent of intracranial and extracranial disease. Studies have shown that CT scans often underestimate the extent of intracranial disease and that PET scans may identify metastases in approximately 25% of patients thought to have thoracic disease only.23 Thus overall survival actually may be improved with PET scanning in all patients.24 In addition, surgical candidates will undergo surgical mediastinal staging. Patients then are selected for definitive brain and thoracic management based on the extent of intracranial and thoracic disease, presence of involved lymph nodes, and physiologic/performance status. The timing of brain and thoracic therapy also depends on these factors. Patients with a good KPS are often recommended to receive GK-SRS or surgical resection and WBRT. If patients have neurologic symptoms or a large brain metastasis and are not surgical candidates, we recommend GK-SRS and WBRT prior to thoracic therapy or chemotherapy. WBRT may be delivered prior to GK-SRS in order to decrease the volume of the lesion. This may allow a higher GK-SRS dose to be delivered. If the brain lesion is small and asymptomatic, we perform GK-SRS prior to thoracic therapy. If the patients do not progress extracranially, we proceed with WBRT after thoracic therapy or chemotherapy. If patients require further evaluation over a 2- to 3-week period to assess their surgical candidacy and extent of thoracic and extrathoracic disease, we may proceed with WBRT before thoracic therapy for logistical reasons.

Summary

The use of SRS or craniotomy and resection in the treatment paradigm of patients with synchronous solitary brain metastasis from NSCLC is recommended. The median overall survival of 18 months and 5-year overall survival of 21% are similar to surgical series and stage III patients treated with concurrent chemoradiation. Improved KPS at diagnosis and definitive thoracic therapy significantly affected survival. This potential for long-term survival has influenced our treatment approach. Thus patients should be considered for definitive thoracic therapy after undergoing SRS or surgical resection of their brain metastasis.

Editor's Comment

This is a unique subgroup of lung cancer patients with metastatic disease. Several reports of aggressive treatment of these so-called oligometastatic lesions have shown good local control with reasonable long-term survivals. In the era of stereotactic radiosurgery for brain lesions, up to 3 lesions have been treated aggressively, followed by stage-specific local lung cancer treatment. In general, this treatment is offered only to stage I or II patients. On the other hand, stage III patients who recur commonly in the brain after a reasonable time interval also are treated aggressively. The role of prophylactic brain radiation in patients with non-small cell lung cancer will be clarified with the results of the Radiation Therapy Oncology Group (RTOG protocol 0214).

–MJK

References

1. Deviri E, Schachner A, Halevy A, et al: Carcinoma of lung with a solitary cerebral metastasis: Surgical management and review of the literature. Cancer 52:1507–9, 1983.[PubMed: 6352002]

2. Galluzzi S, Payne PM: Brain metastases from primary bronchial carcinoma: A statistical study of 741 necropsies. Br J Cancer 10:408–14, 1956.[PubMed: 13396089]

3. Martini N: Rationale for surgical treatment of brain metastasis in non-small cell lung cancer. Ann Thorac Surg 42:357–8, 1986.[PubMed: 3767507]

4. Magilligan DJ Jr, Duvernoy C, Malik G, et al: Surgical approach to lung cancer with solitary cerebral metastasis: Twenty-five years' experience. Ann Thorac Surg 42:360–4, 1986.[PubMed: 3767508]

5. Burt M, Wronski M, Arbit E, Galicich JH: Resection of brain metastases from non-small-cell lung carcinoma: Results of therapy. Memorial Sloan-Kettering Cancer Center Thoracic Surgical Staff. J Thorac Cardiovasc Surg 103:399–410; discussion 410–1, 1992.

6. Hankins JR, Miller JE, Salcman M, et al: Surgical management of lung cancer with solitary cerebral metastasis. Ann Thorac Surg 46:24–8, 1988.[PubMed: 3289517]

7. Flannery TW, Suntharalingam M, Regine WF, et al: Long-term survival in patients with synchronous, solitary brain metastasis from non-small-cell lung cancer treated with radiosurgery. Int J Radiat Oncol Biol Phys 72:19–23, 2008.[PubMed: 18280058]

8. Davis PC, Hudgins PA, Peterman SB, Hoffman JC Jr: Diagnosis of cerebral metastases: Double-dose delayed CT vs contrast-enhanced MR imaging. AJNR 12:293–300, 1991.[PubMed: 1645641]

9. Ballantine HT Jr, Byron FX: Carcinoma of the lung with intracranial metastasis: Successful removal of metastatic and primary lesions. Arch Surg 57:849–54, 1948.[PubMed: 18111725]

10. Flavell G: Solitary cerebral metastases from bronchial carcinomata: Their incidence and a case of successful removal. Br Med J 2:736, 1949.[PubMed: 18148662]

11. Vecht CJ, Haaxma-Reiche H, Noordijk EM, et al: Treatment of single brain metastasis: Radiotherapy alone or combined with neurosurgery? Ann Neurol 33:583–90, 1993.[PubMed: 8498838]

12. Lonjon M, Paquis P, Michiels JF, et al: [Single cerebral metastasis of bronchopulmonary cancers.] Rev Neurol (Paris) 150:216–21, 1994.[PubMed: 7863167]

13. Armstrong JG, Wronski M, Galicich J, et al: Postoperative radiation for lung cancer metastatic to the brain. J Clin Oncol 12:2340–4, 1994.[PubMed: 7964950]

14. Rossi NP, Zavala DC, VanGilder JC: A combined surgical approach to non-oat-cell pulmonary carcinoma with single cerebral metastasis. Respiration 51:170–8, 1987.[PubMed: 3037658]

15. Nakagawa H, Miyawaki Y, Fujita T, et al: Surgical treatment of brain metastases of lung cancer: Retrospective analysis of 89 cases. J Neurol Neurosurg Psychiatry 57:950–6, 1994.[PubMed: 8057119]

16. Patchell RA, Tibbs PA, Walsh JW, et al: A randomized trial of surgery in the treatment of single metastases to the brain. N Engl J Med 322:494–500, 1990.[PubMed: 2405271]

17. Loeffler JS, Shrieve DC, Wen PY, et al: Radiosurgery for intracranial malignancies. Semin Radiat Oncol 5:225–34, 1995.[PubMed: 10717146]

18. Bonnette P, Puyo P, Gabriel C, et al: Surgical management of non-small cell lung cancer with synchronous brain metastases. Chest 119:1469–75, 2001.[PubMed: 11348955]

19. Billing PS, Miller DL, Allen MS, et al: Surgical treatment of primary lung cancer with synchronous brain metastases. J Thorac Cardiovasc Surg 122:548–53, 2001.[PubMed: 11547308]

20. Hu C, Chang EL, Hassenbusch SJ 3rd, et al: Nonsmall cell lung cancer presenting with synchronous solitary brain metastasis. Cancer 106:1998–2004, 2006.[PubMed: 16572401]

21. Nakamura O, Matsutani M, Shitara N, et al: New treatment protocol by intra-operative radiation therapy for metastatic brain tumours. Acta Neurochir (Wien) 131:91–6, 1994.[PubMed: 7709790]

22. Pontiggia P, Duppone Curto F, Rotella G, et al: Hyperthermia in the treatment of brain metastases from lung cancer: Experience on 17 cases. Anticancer Res 15:597–601, 1995.[PubMed: 7763043]

23. Schellinger PD, Meinck HM, Thron A: Diagnostic accuracy of MRI compared to CCT in patients with brain metastases. J Neurooncol 44:275–81, 1999.[PubMed: 10720207]

24. Schrevens L, Lorent N, Dooms C, Vansteenkiste J: The role of PET scan in diagnosis, staging, and management of non-small cell lung cancer. Oncologist 9:633–43, 2004.[PubMed: 15561807]


Adult Chest Surgery > Chapter 79. Overview >

Overview: Introduction

Benign tumor, bronchogenic cyst, pulmonary hamartoma, pulmonary sequestration, bronchiectasis, and arteriovenous malformation (AVM) are the principal benign and acquired conditions of the lung encountered in thoracic surgery. This chapter reviews the etiology, clinical presentation, diagnosis, and therapeutic modalities for these benign and acquired conditions. Established surgical techniques are described in the ensuing chapters of this section.

Bronchogenic Cysts

Definition

Bronchogenic cysts are thought to be congenital lesions that arise from the primitive foregut. They are usually found within the mediastinum or lungs. The mediastinal lesions can be found close to the carina, main stem bronchi, trachea, esophagus, or pericardium. Bronchogenic cysts of the skin and subcutaneous tissue are also reported.

Etiology

The precise embryonic pathway leading to the development of bronchogenic cysts is still unknown. The respiratory tree develops by an outpouching of the primitive foregut. Some have theorized that this process fails when a cyst develops in place of the mature structure. As with other structures of the bronchus, bronchogenic cysts are lined by ciliated columnar or squamous epithelial cells (respiratory and gastrointestinal). Mucus-secreting bronchial glands found in the epithelium cause the cysts to fill. As the cysts grow, pressure is exerted on surrounding structures, particularly the membranous trachea or bronchi, which may lead to severe respiratory obstruction. Cartilage and smooth muscle cells are also found in the cyst wall.

Clinical Features

Symptoms may be evident in both children and adults depending on many factors such as the presence of a communication between the lumen of the cyst and the airways, infection of the fluid within the cyst, and bleeding. If the cyst grows large enough to cause obstruction in adjacent structures, the main symptoms will be cough, dyspnea, dysphagia, and chest pain of varying degrees as a result of irritation of the airways and esophagus or inflammation of the mediastinal or parietal pleura. Infectious complications may cause symptoms of high body temperature, elevated leukocyte count, and cough with purulent sputum. Pneumonia localized to the pericystic parenchyma may accompany chronically recurring cysts. Hemoptysis is a sign of an ulcerative process in the cyst wall. Rare complications include cardiac arrhythmias, superior vena cava syndrome, and cancer.

Diagnosis

Plain chest radiographs are diagnostic only when the cavity of the cyst contains an air-fluid level. This finding, especially when the cyst is located in the mediastinum, excludes enterogenous cysts from the differential diagnosis. Plain chest radiography alone can diagnose accurately approximately 80–90% of cases and is useful for initial screening.1

CT scanning and MRI give greater detail regarding anatomic and topographic localization, especially with respect to surrounding structures. These imaging modalities also provide detail about wall composition and content of the cysts (Fig. 79-1).

Figure 79-1.

CT scan showing a large bronchogenic cyst of the right lower lobe.

Ultrasound is useful when the cyst is close to the chest wall because it may give information about wall thickness and internal content. Transesophageal endoscopic ultrasound is indicated with paraesophageal cysts.

Bronchoscopy performed as part of the diagnostic workup for a bronchogenic cyst usually reveals extrinsic bronchial compression. Occasionally, there is evidence of a fistulous communication between the cyst and the bronchial tree.

Any patient who presents with clinical findings suggestive of bronchogenic cyst requires a plain chest radiograph followed by a CT scan of the chest.

Therapy

Elective treatment by surgical excision is justified to relieve symptoms in symptomatic patients and to prevent complications in asymptomatic patients. Generally, the excision is technically feasible and easy to perform. However, if there are tight adhesions to the membranous portion of the trachea or mainstem bronchus, or if there is severe inflammation, the excision could be challenging. Video-assisted thoracoscopic surgical (VATS) resection of bronchogenic cysts is now easily performed and can be considered standard therapy for peripheral lesions.2 Other techniques, such as aspiration, cyst wall biopsy, and instillation of sclerosant, can be done with mediastinoscopy.3 Complete resection is preferred over aspiration because removing the entire cyst prevents the possibility of malignant degeneration (Fig. 79-2).

Figure 79-2.

Intraoperative specimen: right lower lobe after excision. A large bronchogenic cyst is visible on the pleural surface.

Pulmonary Hamartomas

Definition

Pulmonary hamartomas are benign biphasic lesions consisting of epithelial and mesenchymal tissues.

Etiology

Hamartomas arise more often in men than in women. The lesions are extremely slow-growing. Although often arising in young adulthood, they usually are not detected until the sixth or seventh decade. Most individuals have a history of smoking.

Clinical Features

Most pulmonary nodules are located peripherally in the lung without preference for any particular lobe. In this location they are generally asymptomatic. Central endobronchial hamartomas are less common and are associated with signs and symptoms of obstruction mimicking malignant neoplasms or other benign conditions, including pneumonia or atelectasis. The typical hamartoma is less than 2.5 cm in diameter (range 1–8 cm) and contains fat or calcification with fat. Rare giant hamartomas have been reported,4 and instances of multiple endobronchial hamartomas also have been reported.5

Diagnosis

Pulmonary hamartoma has a distinctive appearance on high-resolution CT scanning that distinguishes it from lung cancer nodules. Fine-needle aspirates also have been used as a diagnostic tool. The differential diagnosis for peripheral hamartomas includes other benign or malignant lung tumors, secondary metastasis, infectious granulomas, amyloidoma, or Carney's triad (i.e., gastric epithelioid leiomyosarcoma, extraadrenal paraganglioma, or pulmonary chondroma). The differential diagnosis for endobronchial hamartomas includes bronchogenic carcinoma, papilloma, granular cell tumor, adenoid cystic carcinoma, mucoepidermoid carcinoma, carcinoid tumor, leiomyoma, lipoma, tracheobronchopathia osteochondroplastica, and secondary metastasis.

Therapy

Elective treatment by surgical excision is justified to prevent complications in asymptomatic patients and to relieve symptoms in symptomatic patients. Peripheral nodules can be resected surgically via thoracotomy or wedge resection or using VATS. Endobronchial lesions are removed bronchoscopically. Rarely, hamartomas are observed to undergo malignant transformation, reinforcing the need for surgical resection.

Pulmonary Sequestrations

Definition

Pulmonary sequestrations are rare congenital malformations of the lung (see Chap. 82). They consist of masses of nonfunctioning pulmonary tissues that lack normal communication with the bronchial tree.6 The condition may occur within the lobar lung tissue (intralobar sequestration) or external to the lobe (extralobar sequestrations), but each type has a direct arterial blood supply from the thoracic or abdominal aorta or from one or more of the intercostal branches of the aorta. Extralobar sequestrations are peculiar because they can be surrounded by pleura, similar to an accessory pulmonary lobe; differentiation is based on the lack of normal communications with the bronchial tree. Although there is no single unifying embryonic hypothesis, it is nonetheless thought that these lesions arise as an accessory bud that then migrates with the developing esophagus.7 Others have suggested an acquired etiology (inflammatory) for pulmonary sequestrations.

Congenital cystic adenomatoid malformations have been observed within extralobar pulmonary sequestrations, suggesting similar etiologic factors. Eighty-five percent of pulmonary sequestrations are localized in the lower lung zones, more often on the left side. Twenty-eight percent of intralobar sequestrations have a homogeneous appearance, 33% are inhomogeneous, and 39% are cystic. Seventy-seven percent of extralobar sequestrations are homogeneous, and 23% are cystic.8 Extralobar sequestrations sometimes are associated with diaphragmatic hernias (16%), lung hypoplasia (25%), bronchogenic cysts, and cardiovascular malformations.

Pathology

The macroscopic characteristics of intralobar sequestrations do not differ from the normal tissues around them. Sequestration is suspected when severe adhesions between mediastinal or diaphragmatic structures or parietal pleura and lung are found. Extrapulmonary sequestrations have a more typical pathologic appearance consisting of a pyramidal or ovoid lesion of approximately 0.5–15 cm in length surrounded by its own pleura. Cystic lesions secondary to chronic inflammation and fibrosis replacing normal lung tissue may be observed in the extralobar sequestration.

The inner layer of the cyst consists of respiratory epithelium or, rarely, squamous epithelium with an eosinophilic amorphous fluid-filled center. In extralobar sequestrations, bronchus/alveolar-like structures lined with respiratory epithelium may be observed. Both types have their own systemic arterial supply, but venous flow occurs through the pulmonary veins for the intralobar type and through the systemic veins for the extralobar type. The arteries that supply the sequestrations have a large caliber (up to 0.5 cm in diameter). In 80% of cases they arise both from the thoracic and abdominal aorta. In this event, the arteries run through the triangular ligament toward the lower lobes. Abnormal origin in a sequestration arising from the coronary artery has been reported.9

Clinical Features

The two main forms of pulmonary sequestration are associated with different symptoms. In elderly patients, sequestration may be asymptomatic and observed as an incidental finding on chest radiographs, especially the extralobar sequestration. The intralobar types, because of their bronchial communications, may lead to recurrent pneumonia and respiratory distress symptoms (i.e., dyspnea, cyanosis). Hemoptysis is rare but has been reported as an acute symptom.10

Diagnosis

Plain chest radiography is nonspecific in the diagnosis of sequestration. Sometimes it shows the presence of a mass in the lower lobes or, if there is communication with the tracheobronchial tree, a cystic lesion. CT scan of the chest is the standard diagnostic tool, and it can demonstrate the presence of a systemic artery supplying the sequestration. Duplex Doppler ultrasound may be used to demonstrate the abnormal systemic vessel feeding the sequestration. MRI can be useful in the differential diagnosis (bronchogenic cyst versus bronchiectasis versus solitary lung abscess) and for demonstrating mediastinal structures.

Therapy

Medical therapy is based on anti-inflammatory and antimicrobial drugs. Elective treatment is surgical. Anatomic lobectomy is the treatment for intralobar sequestrations. Posterolateral thoracotomy through the lower intercostal spaces is performed for sequestrations of the lower lobes. Retroperitoneal or abdominal sequestrations may require a laparotomy or a thoracoabdominal approach. Use of the VATS approach has been reported for management of sequestration.11

Bronchiectasis

Definition

Bronchiectasis was first described by Laennec (Paris, France) in the 1800s as a bronchial dilatation. This definition is still valid, but it must be added that it is always associated with an alteration of the structural layers of the bronchial wall. The surgical management of bronchiectasis is presented in Chapter 83.

Pathophysiology

Various congenital and acquired disease processes can lead to bronchiectasis. During pulmonary infections, obstructive endobronchial processes localized to the peripheral lung may cause bronchial dilatation. Repeated infections damage the epithelial cilia, mucoelastic tissue, and even cartilage. Healing and replacement of these tissues with fibrous tissue results in loss of elasticity with contraction of the peribronchial tissues and traction on the bronchial tree leading to bronchial dilatation. True bronchiectasis is distinct from pseudobronchiectasis (bronchocele). This latter form of bronchial dilatation is reversible and lasts only a few weeks or months after an episode of bronchopneumonia. The epithelial damage is not severe and is without necrosis.

Sometimes bronchiectasis is caused by bronchial obstruction. The obstruction is created by tiny aspirated endoluminal foreign bodies,12 benign lymphoadenomatoid-bronchial syndromes, or slow-growth tumorlets such as carcinoids.13,14

Bronchial obstruction also can be caused by extrinsic compression from the peribronchial lymph nodes (middle lobe or lingula) in the case of neoplasms or by chronic infections (e.g., histoplasmosis, coccidioidomycosis, aspergillosis, tuberculosis, and AIDS-related infections).15–18 Three steps are implicated in the pathophysiology of extrinsic obstruction, namely, secretion retention, chronic infection, and bronchiectasis, as seen before.

Congenital and familial diseases are an uncommon cause of bronchiectasis (Table 79-1). The most important is Kartagener's syndrome, or primary ciliary dyskinesia, a rare autosomal recessive disorder involving the combination of situs inversus, bronchiectasis, and sinusitis. A dynein deficiency leads to ciliary dyskinesia.19 The yellow nail syndrome is a rare clinical entity that combines three main features: yellow discoloration of the nails, chronic lymphedema, and pleural effusion. This syndrome is often complicated by bronchiectasis.20 The classification of bronchiectasis is morphologic, consisting of three types: (1) cylindrical or tubular, (2) saccular or cystic, and (3) varicose. Saccular bronchiectasis is characterized by an evident dilatation at the distal end, often associated with postinfectious and postobstructive bronchiectasis. Cylindrical bronchiectasis has a uniform caliber of dilatation and is often associated with tuberculosis. Varicose bronchiectasis is a mixed form and presents with alternating areas of saccular and cylindrical dilatation. The subclassification of bronchiectasis is based on blood perfusion.21 Two types of bronchiectasis are recognized: perfused and nonperfused. Whereas perfused bronchiectasis has intact pulmonary artery flow and cylindrical bronchiectatic changes, the nonperfused type is characterized by a lack of pulmonary artery flow, retrograde filling of the pulmonary artery through the systemic circulation, and cystic bronchiectatic changes.

Table 79-1. Congenital and Familial Diseases that Cause Bronchiectasis

Etiology | Syndromes and Diseases
Bronchial malformations | Primitive tracheomalacia
 | Williams-Campbell syndrome
Vascular and lymphatic malformations | Sequestration
 | Yellow nails syndrome
Chest malformations | Kyphoscoliosis
 | Phrenic eventration/relaxation
Systemic diseases | Cystic fibrosis
 | 1-Antitrypsin deficiency
Bronchiectasis in other complex syndromes | Kartagener's syndrome (primary ciliary dyskinesia)
 | Mounier-Kuhn syndrome

The location of the bronchiectasis may reveal its pathogenesis. Bronchiectasis related to congenital and familial diseases is always bilateral and involves different segments of the lung. Bronchiectasis related to tuberculosis is located primarily in the upper lobes. Obstructive and inflammatory bronchiectasis is found in the lower lobes. The middle lobe syndrome is a selective localized form of bronchiectasis. The middle lobe bronchus arises with a 30-degree downward open angle from the intermediate bronchus and runs for approximately 2 cm. Lymph node hypertrophy of the angle may easily compress the middle bronchus, leading to atelectasis and bronchiectasis.22

Clinical Features

Bronchiectasis may be symptomatic or asymptomatic. The symptoms are typical: chronic cough, productive sputum (as much as 600 mL/d), and recurrent respiratory infections. Hemoptysis, even if rare, may occur and has been reported as a symptom of the type of bronchiectasis associated with coronary fistula.23

Chest physical examination may reveal coarse expiratory rhonchi and dullness over localized areas, especially during periods of acute infectious exacerbation.

Diagnosis

Standard chest radiography is often not useful because it shows only nonspecific inflammatory radiologic signs (Fig. 79-3). In the past, the ideal radiographic method was, and in some cases still is, a bronchogram. This procedure provides information about the morphology, localization, and extent of the bronchiectasis (Fig. 79-4). High-resolution, fine-cut CT scan represents the procedure of choice for the diagnosis of bronchiectasis.24

Figure 79-3.

Chest radiograph showing bronchiectasis.

Figure 79-4.

Bronchograms of bronchiectasis of the lower lobe.

CT is able to show the extent of the disease bilaterally and gives information about the walls of the bronchioles, including the presence of peribronchial inflammation and parenchymal disease (Fig. 79-5).

Figure 79-5.

High-resolution spiral CT scan of diffuse cylindrical bronchiectasis. (Courtesy of Dr. Nunzio Calia.)

Flexible fiberoptic bronchoscopy is useful for evaluating bronchial neoplasms and endoluminal foreign bodies or obtaining samples for bacterial culture to start specific antibiotic therapy. Bronchoscopy permits biopsy of the respiratory mucosa to diagnose hereditary mucociliary disorders.

Therapy

Medical

The goal of medical therapy is to treat the secretions and infections. Postural drainage is the most effective treatment to mobilize the thick bronchial secretions but requires the skills of a trained respiratory physiotherapist. To prevent infections, a sputum culture should be performed. Targeted antibiotic therapy is started if an acute infection of the lung is present or for a preoperative workup.

The conservative therapeutic approach should be continued for several months. Annual shots of antiinfluenza and pneumococcal vaccines are recommended.

Surgical

Complete excision of the bronchiectatic parenchyma is the goal of surgery. Patients considered candidates for surgical resection must meet the following criteria: (1) localized bronchiectasis that is completely resectable, (2) adequate respiratory reserve, (3) irreversible process versus an early treatable condition, (4) significant symptoms with a continued chronic productive cough, significant hemoptysis, or major recurring episodes of pneumonia sufficiently severe to warrant surgery, and (5) failed prolonged attempts at medical therapy.25

For massive pulmonary hemorrhage, endobronchial suction with balloon tamponade, embolization of the bleeding vessel (usually a bronchial artery), or emergency resection can be lifesaving. The surgical approach involves anatomic resection of all targeted areas. The anatomic resection depends on the origin of the bronchiectasis: (1) Tuberculous bronchiectasis requires resection of the upper lobes, and (2) postinfective bronchiectasis requires resection of the lower lobes and lingula (Fig. 79-6). Abundant mucopurulent secretions must be treated with particular attention to prevent contamination of the normal airways. Surgical treatment of bronchiectasis is more effective in patients with localized disease. Excision in such patients is satisfactory with an acceptable rate of morbidity and mortality.26 Mortality and morbidity rates range from 1.7% to 3.5% in different case series26–28 (Table 79-2).

Figure 79-6.

Resected lingular lobe with bronchiectasis.

Table 79-2. Results of Surgical Resection for Bronchiectasis

Reference | Patients | Mortality Rate | Morbidity Rate
Kutlay et al., 200226 | 166 | 1.7% | 10.5%
Agasthian et al., 199627 | 134 | 2.2% | 24.0%
Dogan et al., 198928 | 487 | 3.5% | 11.0%

Surgical treatment of bronchiectasis is used widely, but there appear to be no randomized, controlled trials. It is not possible to provide an unbiased estimate of its benefit compared with conservative therapy.29 Addition of a vascularized muscle flap should be considered to prevent postoperative infection.

Pulmonary Arteriovenous Malformation (AVM)

Definition

Pulmonary AVMs are caused by abnormal communications between pulmonary arteries and pulmonary veins and are most commonly congenital in nature (see Chap. 84). Although these lesions are quite uncommon, they are an important part of the differential diagnosis of common pulmonary problems such as hypoxemia and pulmonary nodules. Since their first description at autopsy in 1897, these abnormal communications have been given various names, including pulmonary arteriovenous fistulas, pulmonary arteriovenous aneurysms, hemangiomas of the lung, cavernous angiomas of the lung, pulmonary telangiectasias, and pulmonary arteriovenous malformations.30 Abnormal communications among blood vessels of the lung also may be found in a variety of acquired conditions. Right-to-left shunting as a result of communications between pulmonary arteries and pulmonary veins has been reported in many diseases. Communications between bronchial arteries and pulmonary arteries causing left-to-right shunting can develop in chronic inflammatory conditions such as bronchiectasis. Many patients with pulmonary AVMs have hereditary hemorrhagic telangiectasia.

Embryology

By the fourth week of gestation, the respiratory tract can be seen as a groove in the ventral wall of the foregut. The blood vessels of the lung are derived from two sources, namely, the plexiform network of vessels developing in the pulmonary mesenchyme and the heart. Like bronchi, the vessels may vary in their course based on the eventual development of channels from the preexisting mesenchymal network.31 During blood vessel development, primitive arteriovenous connections form to initiate the flow of blood. Subsequent vascular remodeling results in normal vessel development. AVMs result from unknown stimuli during the stage of arteriovenous communications in the retiform plexus.

Diagnosis and Clinical Features

Clinical symptoms of AVM are based on the grade of the right-to-left shunt. Hemoptysis,32 dyspnea on exertion, congestive heart failure, or a major neurologic event such as stroke or cerebral abscess may be present.33 In patients with Rendu-Osler-Weber syndrome, cutaneous and mucosal spider angiomas are present.34

On physical examination of the thorax, a continuous murmur may be heard over the involved area of the thorax, especially if the AVM is quite large. Standard chest radiographs may reveal a solid round or oval mass of uniform density, frequently lobulated but sharply defined, more commonly located in the lower lobes, and ranging from 1 to 5 cm in diameter. As such, it may be difficult to differentiate from a lung tumor (Fig. 79-7).

Figure 79-7.

Chest radiograph showing a round mediastinal mass of uniform density in the right lower lobe.

CT scan of the chest may provide information about the vascular origin of the mass (Fig. 79-8), but a selective angiogram of the pulmonary artery is essential to localize, determine the extent, and map the AVM for preoperative workup (Fig. 79-9). Right-to-left shunt entities may be measured by radionuclide perfusion scans of the lung.35

Figure 79-8.

High-resolution CT scan confirming the arteriovenous malformation of the right lower branch of the pulmonary artery.

Figure 79-9.

Selective pulmonary angiogram of the same patient confirming the arteriovenous malformation.

Therapy

Localized and large AVMs require a surgical approach. Lobectomy (Fig. 79-10), wedge resection,36 and VATS lobectomy are the standard procedures.37,38 Multiple bilateral AVMs may require a bilateral approach and multiple resections.39 Small-sized AVMs may be treated conservatively with angiographic embolization using different techniques such as balloons, springs, coils, and thrombogenic materials.40–42

Figure 79-10.

Large arteriovenous malformation of the right lower lobe after complete surgical excision.

Editor's Comment

Although these conditions are very rare, the authors have presented a comprehensive review of the workup and management of benign lung conditions. Surgery is not always needed; however, in carefully selected cases a minimally invasive approach may be helpful. The importance of careful diagnostics including radiographic imaging is emphasized.

–MJK

References

1. Suen HC, Mathisen DJ, Grillo HC, et al: Surgical management and radiological characteristics of bronchogenic cysts. Ann Thorac Surg 55:476–81, 1993.[PubMed: 8431062]

2. Lewis R, Caccavale R, Sisler G: Imaged thoracoscopic surgery: A new thoracic technique for resection of mediastinal cysts. Ann Thorac Surg 53:318–20, 1992.[PubMed: 1731675]

3. Ginsberg RJ, Atkins RW, Paulson DL: A bronchogenic cyst successfully treated by mediastinoscopy. Ann Thorac Surg 13:266–8, 1972.[PubMed: 4623113]

4. Hutter J, Reich-Weinberger S, Hutarew G, Stein HJ: Giant pulmonary hamartoma: A rare presentation of a common tumor. Ann Thorac Surg 82:e5–7, 2006.

5. Kang MW, Han JH, Yu JH, et al: Multiple central endobronchial chondroid hamartoma. Ann Thorac Surg 83:691–3, 2007.[PubMed: 17258021]

6. Halkic N, Cuenoud PF, Corthesy ME, et al: Pulmonary sequestration: A review of 26 cases. Eur J Cardiothorac Surg 14:127–33, 1998.[PubMed: 9754996]

7. Jeanfaivre T, Afi M, L'Hoste P, Tuchais E: Simultaneous discovery of bilateral intralobar and extralobar pulmonary sequestrations. Ann Thorac Surg 63:1171–3, 1997.[PubMed: 9124934]

8. Grabenwoger F, Kober I, Dock W: [The radiologic appearances of pulmonary sequestration: Evaluation of 11 of our own cases and 123 cases published in the literature.] Rofo 148:353–38, 1988.[PubMed: 2834777]

9. Van Langenhove G, Convens C, Seynaeve P, et al: Intralobar pulmonary sequestration supplied by the right coronary artery. Catheter Cardiovasc Intervent 47:218–20, 1999.

10. Freeman R, Maxwell J: Intralobar bronchopulmonary sequestration presenting as hemoptysis: Evidence for an acquired cause. Mil Med 163:502–3, 1998.[PubMed: 9695620]

11. Della Porta M, Galli A, Rebuffat C: [Videothoracoscopic approach in the treatment of intralobar pulmonary sequestration: Report of a case.] Chir Ital 52:299–302, 2000.

12. Adegboye VO, Osinowo O, Adebo OA: Bronchiectasis consequent upon prolonged foreign body retention. Cent Afr J Med 49:53–8, 2003.[PubMed: 15214283]

13. Dewan M, Malatani TS, Osinowo O, et al: Carcinoid tumourlets associated with diffuse bronchiectasis and intralobar sequestration. J R Soc Health 120:192–5, 2000.[PubMed: 11077809]

14. Canessa PA, Santini D, Zanelli M, Capecchi V: Pulmonary tumourlets and microcarcinoids in bronchiectasis. Monaldi Arch Chest Dis 52:138–9, 1997.[PubMed: 9203810]

15. Kaestel M, Meyer W, Mittelmeier HO, Gebhardt C: Pulmonary aspergilloma: Clinical findings and surgical treatment. Thorac Cardiovasc Surg 47:340–5, 1999.[PubMed: 10599966]

16. Freixinet JG, Rivas JJ, Rodriguez De Castro F, et al: Role of surgery in pulmonary tuberculosis. Med Sci Monit 8:CR782–6, 2002.

17. Allen D, Ng S, Beaton K, Taussig D: Sternal osteomyelitis caused by Aspergillus fumigatus in a patient with previously treated Hodgkin's disease. J Clin Pathol 55:616–8, 2002.[PubMed: 12147658]

18. Chechani V, Allam AA, Smith PR, et al: Bronchitis mimicking opportunistic lung infection in patients with human immunodeficiency virus infection/AIDS. NY State J Med 92:297–300, 1992.[PubMed: 1518586]

19. Etzel S, Plotz J, Heidegger H, von Hugo R: [The Kartagener syndrome.] Anaesthesist 43:463–5, 1994.[PubMed: 8092456]

20. Rigau NC, Daele JJ: The yellow nail syndrome. Acta Otorhinolaryngol Belg 57:221–4, 2003.[PubMed: 14571658]

21. Ashour M: Hemodynamic alterations in bronchiectasis: A base for a new subclassification of the disease. J Thorac Cardiovasc Surg 112:328–34, 1996.[PubMed: 8751499]

22. Akilov K, Ismailov D, Madatov K: [Treatment of middle-lobe syndrome.] Khirurgiia (Mosk) 17–8, 2003.

23. Jim MH, Lee SW, Lam L: Localized bronchiectasis is a definite association of coronarobronchial artery fistula. J Invas Cardiol 15:554–6, 2003.[PubMed: 12947219]

24. Kang EY, Miller RR, Muller NL: Bronchiectasis: Comparison of preoperative thin-section CT and pathologic findings in resected specimens. Radiology 195:649–54, 1995.[PubMed: 7753989]

25. Hodder V, Cameron R, Todd T: Bacterial Infections. New York, Churchill-Livingstone, 1995:463

26. Kutlay H, Cangir AK, Enon S, et al: Surgical treatment in bronchiectasis: Analysis of 166 patients. Eur J Cardiothorac Surg 21:634–7, 2002.[PubMed: 11932159]

27. Agasthian T, Deschamps C, Trastek VF, et al: Surgical management of bronchiectasis. Ann Thorac Surg 62:976–8; discussion 979–80, 1996.

28. Dogan R, Alp M, Kaya S, et al: Surgical treatment of bronchiectasis: A collective review of 487 cases. Thorac Cardiovasc Surg 37:183–6, 1989.[PubMed: 2669228]

29. Corless J, Warburton C: Surgery vs non-surgical treatment for bronchiectasis. Cochrane Database Syst Rev CD002180, 2000.

30. Churton T: Multiple aneurysms of the pulmonary artery. Br Med J 1:1223–5, 1897.

31. La Quaglia M: Congenital Anomalies. New York, Churchill-Livingstone, 1995:463.

32. Thung KH, Sihoe AD, Wan IY, et al: Hemoptysis from an unusual pulmonary arteriovenous malformation. Ann Thorac Surg 76:1730–3, 2003.[PubMed: 14602328]

33. Shioya H, Kikuchi K, Suda Y, et al: [Recurrent brain abscess associated with congenital pulmonary arteriovenous fistula: A case report.] No Shinkei Geka 32:57–63, 2004.[PubMed: 14978925]

34. Marchesani F, Cecarini L, Pela R, et al: Pulmonary arteriovenous fistula in a patient with Rendu-Osler-Weber syndrome. Respiration 64:367–70, 1997.[PubMed: 9311054]

35. Lu G, Shih WJ, Chou C, Xu JY: Tc-99m MAA total-body imaging to detect intrapulmonary right-to-left shunts and to evaluate the therapeutic effect in pulmonary arteriovenous shunts. Clin Nucl Med 21:197–202, 1996.[PubMed: 8846563]

36. Morikawa T, Kaji M, Ohtake S, et al: Video-assisted anatomic mediobasal segmentectomy of lung. Surg Endosc 17:1678, 2003.[PubMed: 14703631]

37. Storck M, Mickley V, Abendroth D, Sunder-Plassmann L: Pulmonary arteriovenous malformations: Aspects of surgical therapy. Vasa 25:54–9, 1996.[PubMed: 8851266]

38. Braun J, Kaiser D, Liebig S: Lung resection in arteriovenous fistula. Pneumologie 44:511–2, 1990.[PubMed: 2114637]

39. Matsuda S, Hamada M, Sumimoto T, et al: [A case of surgical treatment of multiple bilateral pulmonary arteriovenous fistulas in a senile patient.] Nihon Kyobu Shikkan Gakkai Zasshi 28:1348–52, 1990.[PubMed: 2273664]

40. Takahashi K, Fukuoka K, Konishi M, et al: [A case of pulmonary arteriovenous malformation treated by transcatheter embolization using coils.] Nihon Kokyuki Gakkai Zasshi 40:900–4, 2002.[PubMed: 12645112]

41. Vernhet H, Bousquet C, Durand G, et al: [Interventional radiology of the thorax.] Rev Pneumol Clin 56:115–24, 2000.[PubMed: 10810197]

42. Ghani M, Yusuf W, Sdringola S, Smalling R: Percutaneous coil embolization of multiple arteriovenous malformations in left lung causing persistent hypoxia. Circulation 102:E118, 2000.


Adult Chest Surgery > Chapter 80. Benign Lung Masses >

Benign Lung Masses: Introduction

A benign lung mass is defined as one that neither metastasizes nor invades surrounding tissue planes. The overall incidence of benign lung lesions is low. The classic study of Martini, which investigated the Memorial Sloan-Kettering experience, showed that less than 1% of resected lung lesions are benign.1 Indeed, sometimes the distinction between benign and malignant lesions is blurred. Therefore, the evaluation and correct characterization of an indeterminate pulmonary nodule is invaluable because it will determine further treatment plans and prognosis of the patient.

The Indeterminate Solitary Pulmonary Nodule

The solitary pulmonary nodule is a rounded lesion with well-demarcated margins. Its size may vary from a few millimeters to a few centimeters. Two features are particularly helpful in making the distinction between benign and malignant lesions: (1) Nodules with doubling times of less than 10 days or more than 450 days are most likely benign, and (2) calcifications seen on a chest radiograph or CT scan with fine cuts through the tumor that exhibit a central, diffuse, speckled, laminar, or popcorn pattern most likely reflect a benign mass, whereas eccentric calcifications are more characteristic of malignancy. Various diagnostic modalities have been used in attempts to differentiate between benign and malignant lung masses.

CT

CT has been used to identify differences between primary lung cancers and benign nodules. Cancers were found to have an ill-defined tumor margin and spiculation, to involve bronchi or vessels, and to enlarge more rapidly than benign tumors.2 CT also can be used for guided percutaneous core needle biopsy of accessible pulmonary nodules. In a recent study of 60 patients with benign pulmonary lesions, percutaneous core needle biopsy was able to provide definitive diagnosis in 81.7% of cases as opposed to fine-needle aspiration, in which a specific benign diagnosis was made in only 16.7% of cases.3 Recent reports also have shown that 1-mm-thick slices on high-resolution CT can be used to differentiate between benign and malignant solitary pulmonary nodules with a sensitivity of 91.4%.4

MRI

Dynamic MRI is a modality that demonstrates significant kinetic and morphologic differences in vascularity and perfusion between benign and malignant solitary lung nodules. Malignant lesions show stronger enhancement and higher maximum peak signals than benign lesions.5

PET

In addition, the use of fluorodeoxyglucose PET scanning has facilitated the determination of malignancy in nodules as small as 6 mm.6 If the nodule is glucose-avid and has a standardized uptake value of 2.5 or greater, it has a greater than 90% probability of being malignant. PET scanning can distinguish malignant from benign nodules with a sensitivity of 90%.6 Unfortunately, the sensitivity seems to decrease for nodules smaller than 10 mm in size. Similarly, the use of technetium-99m single-photon-emission CT and, more recently, methionine-based PET scanning has improved our ability to distinguish benign from malignant lung nodules. PET scanning is developing into an excellent tool for the diagnosis and staging of patients with thoracic malignancies, and it has been shown to be superior to CT in this respect.7

Other Nuclear Medicine Studies

More recently, somatostatin-receptor scintigraphy with the new somatostatin analog technetium-99m depreotide has shown significant promise for discriminating between malignant and benign lung lesions. In a pilot study, 17 of 21 patients with high focal uptake of the marker were proved to have malignancies.8

Biomarkers

Many potential markers of malignant behavior have been evaluated by immunohistochemistry in an attempt to better classify neoplastic proliferations. 15-Lipoxygenase-2, for example, is an arachidonic acid-metabolizing enzyme with expression levels that show an inverse correlation with tumor grade in several subtypes of lung carcinoma. This relationship suggests potential utility in differentiating benign from malignant epithelial lesions.9 Similar results also were obtained with glutathione-metabolizing enzymes.

Moreover, serum biomarker assays show promise as an adjunct to imaging and other screening studies. In one report, serum immunoassays targeting cytokeratin fragment marker (CYFRA 21–1) and neuron-specific enolase exhibited a specificity of 100% in differentiating benign from malignant solitary pulmonary nodules,10 and the combination of these two tumor markers with carcinoembryonic antigen resulted in greater sensitivity and diagnostic accuracy. Tumor markers, when used alone or in combination with the new imaging techniques, brought no additional benefits in terms of sensitivity and accuracy over imaging methods alone. However, they exhibited a far superior specificity.11 Recent reports also have shown that progastrin-releasing peptide is a promising tumor marker for the detection and monitoring of small cell lung carcinoma, and an enzyme-linked immunoassay for its convenient measurement has already been developed.

Serum proteomic screening is another modality currently under investigation. Patient serum samples are examined for circulating protein tumor markers. Tumor protein expression patterns and markers may be detected and analyzed using a variety of techniques, including two-dimensional gel electrophoresis, antibody-based microarray, and mass spectrometry.12 Spectrometry in particular has been used successfully in screen-blinded serum samples to identify lung cancer patients with a sensitivity of 93% and a specificity of 97%.13

Proteomic analysis has also shown value in the classification and subclassification of tumors after tissue is obtained. While the current focus is largely on pulmonary malignancy, the ability to classify lesions by their protein expression patterns (e.g., protein types, quantities, and posttranslational modifications) ultimately may aid in identifying benign tumors. The techniques generally are the same as those used in serum screening. Spectrometry is often accomplished by surface-enhanced laser desorption/ionization mass spectrometry or matrix-assisted laser desorption/ionization time-of-flight methods. The difference in these systems is beyond the scope of this chapter, but they have been clearly reviewed in the literature.14 Matrix-assisted laser desorption/ionization time-of-flight methods permit direct analysis of frozen tissue sections, which are irradiated by laser beam in preselected areas of tumor. The protein signature generated is compared with protein profile databases from known tumors to help classify the unknown lesion.

Detection of malignancy by sputum screening also may be facilitated by molecular markers. The utility of heterogeneous ribonuclear protein B1 expression, for example, has been examined for its value in distinguishing benign from malignant lung masses because it appears to be overexpressed in a variety of lung carcinomas.15 In addition, transforming growth factor [image] has been shown to stimulate production of the erbB gene products at a much higher level in tumorigenic as compared with nontumorigenic lung epithelial cells.

Video-Assisted Thoracic Surgery (VATS)

Definitive diagnosis can be achieved only with excisional biopsy, most commonly performed by VATS or with thoracotomy. Nodules larger than 10 mm that are suggestive of malignancy or are indeterminate by other means of morphologic analysis have to be defined by surgical excision. Recent advances in minimally invasive surgery make the possibility of obtaining a definitive diagnosis with complete resection less daunting for both the patient and the surgeon.

In this chapter we have tried to approach the multitude of benign lung masses in a systematic way. We have divided lesions into those that occur primarily in an endobronchial location and those that are found mostly in an intraparenchymal position. Hamartomas are examined separately because of their high incidence compared with other benign lung lesions and because they occur both endobronchially and intraparenchymally. In the study of each tumor type, an effort has been made to analyze it on the basis of demographics, clinical presentation, histology, imaging or bronchoscopic appearance, and finally, treatment options. Also, within each major division, we have further categorized the tumors according to the type of cell from which they originated.

Hamartoma

The most common benign lesion of the lung is the hamartoma. It accounts for more than 70% of all benign lung tumors16 (see the description in Chap. 79). Rarely, a pulmonary hamartoma is found with a gastric leiomyosarcoma and a functioning extraadrenal paraganglioma comprising what is known as Carney's triad. Hamartomas represent abnormal arrangements of mature mesenchymal tissue types normally found in the lung. Most commonly, pulmonary hamartomas include a cartilaginous component, but fibrous elements, adipose tissue, and smooth muscle are also seen (Fig. 80-1).

Figure 80-1.

Photomicrograph of a hamartoma indicating the presence of cartilage.

Radiographically, hamartomas appear as smooth, lobulated, well-circumscribed peripheral lesions most often located in the lower lung fields with diameters ranging from 1 to 3 cm and increasing at a mean rate of 3–5 mm per year (Fig. 80-2). Popcorn-like or diffuse calcifications can be seen in 10–30% of radiographs of hamartomas. Endobronchial lesions are seldom detected radiographically, unless there are concomitant lung parenchymal changes such as atelectasis, pneumonia, or abscess formation.

Figure 80-2.

A left upper lobe hamartoma.

On CT scan, calcifications associated with hamartomas are detected only 5% of the time. The presence of fatty tissue in a peripheral solitary lesion identified on CT scan is highly suggestive of a hamartoma. However, fatty tissue identification occurs in only 50% of cases. The general appearance of a hamartoma on CT scan is consistent with a smoothly marginated mass with mixed fat and soft tissue attenuation. The treatment of hamartomas is described in Chapter 80.

Benign Tumors of the Lung with a Predominantly Endobronchial Location

Tumors of Epithelial Origin

Papilloma

A papilloma most commonly presents as a solitary endobronchial tumor less than 1.5 cm in size in men with an extensive smoking history, usually in the fifth and sixth decades of life. These lesions are usually located endobronchially and produce obstructive symptoms. In children, on the other hand, they are usually seen in association with laryngeal papillomatosis involving the vocal cords or the trachea. They present as multiple squamous papillomas that carry a risk of malignant degeneration and usually require surgical excision. Human papillomavirus serotypes 16 and 18 have been implicated as etiologic factors17 (Fig. 80-3).

Figure 80-3.

Photomicrograph of a right main stem bronchial papilloma.

Papillomas can be divided into three histologic categories based on their epithelial surface: squamous, glandular (columnar), and mixed. Most respiratory tract papillomas are of the squamous type. Papillomas associated with human papillomavirus serotypes 16 and 18 tend to show dysplasia and an increased tendency to become malignant. Furthermore, the lesions of viral respiratory tract papillomatosis are more likely to invade local tissues. Glandular papillomas must be distinguished from well-differentiated adenocarcinoma.

Papillomas are diagnosed bronchoscopically from their typical papillary appearance. Treatment is usually laser ablation or endoscopic removal unless malignancy develops, which usually requires bronchotomy and a sleeve resection. Photodynamic therapy also has been used with some success to treat multiple laryngotracheobronchial papillomas. A nonresectional treatment approach mandates regular bronchoscopic follow-up with biopsies.

Mucus Gland Adenoma

This lesion arises primarily from the submucosal mucus glands of a lobar or segmental bronchus of the lower lobes and can be seen in both children and adults. These tumors usually are encapsulated and easily separated from the bronchus. Most patients are symptomatic and present with fever, hemoptysis, chest pain, recurrent pneumonia, or persistent cough. If there is no bronchial obstruction, the patient is asymptomatic.

Cystic change is a critical diagnostic feature of these lesions with cysts containing mucinous or serous contents. Other criteria for diagnosis include an endobronchial location, exophytic growth superficial to the cartilaginous plate, and the presence of at least some normal-appearing bronchial gland mucinous epithelium. Mucoepidermoid carcinoma sometimes can mimic a benign mucus gland adenoma. The immunophenotype varies from tumor to tumor, but epithelial membrane antigen, blood group substances, and keratin are frequently identifiable in the epithelium. Tumors also may express aberrant B blood group antigen (ABO system) in A- or O-type patients.18

On chest radiograph, adenomas appear as round, dense, well-demarcated nodules or as postobstructive pneumonitis, atelectasis, or consolidation. In some patients, the chest radiograph appears normal. On CT scan, they appear as round or oval masses that are heterogeneously low in attenuation and can be multicystic. Their size is widely variable, from as small as 2 cm to as large as 6 cm in diameter. Lesions can demonstrate an air-meniscus sign that suggests their expansive and endobronchial nature. Endoscopically, they appear as firm pink nodules with intact overlying epithelium or as lobulated, usually pedunculated endobronchial masses. A gelatinous coating over the surface of the tumor helps to distinguish it bronchoscopically from other lesions. Definitive diagnosis, however, can only be made with pathologic examination of the tissue.

Treatment is usually endoscopic removal with laser, cryotherapy, or curettage. Surgical resection is performed only if bronchoscopic removal is incomplete or if the distal lung parenchyma is destroyed. Wedge resection is commonly performed, but lobectomy may be necessary if there is irreversible damage to the distal lung tissue. Pneumonectomy should be avoided in children because it can interfere with the normal development of the thorax.19

Tumors of Mesenchymal Origin

Benign Endobronchial Histiocytoma

Benign endobronchial histiocytoma is a rare endobronchial lesion that occurs most commonly in children or young adults. In many cases these tumors belong to the broader category of inflammatory pseudotumor and may be composed of varying amounts of storiform fibroblasts, plasma cells, foamy histiocytes, and other inflammatory cells. They have no distinguishing radiographic features, and their exact incidence is unknown as a result of their rarity. They usually present with hemoptysis and can be associated with cavitation. Wide local excision is recommended owing to their low-grade potential for malignant degeneration.20 Bronchoplastic resection has been used successfully to treat these tumors.

Tumors of Miscellaneous Origin

Granular Cell Tumor

Granular cell tumors are rare benign tumors of the lung (Fig. 80-4). Approximately 75% of these tumors are solitary, 15% are solitary but found in association with multiple skin lesions, and 10% are multiple. In approximately 50% of patients, these tumors are discovered incidentally. In the other half, the tumors usually cause bronchial obstruction that leads to atelectasis, hemoptysis, or pneumonia. Granular cell tumors usually are sessile polyps that grow within the trachea or a central bronchus and are now known to be neural in differentiation. Although they are usually seen as tracheal or bronchial polyps, rare peripheral examples also have been reported. Histologically, the cells are usually polygonal and demonstrate ample eosinophilic cytoplasm with coarse granularity and small, bland nuclei. Ultrastructural and immunohistochemical evidence suggests schwannian differentiation, with positive immunohistochemical staining for neural markers such as S100, CD56, and myelin basic protein.21 The cytoplasm is filled almost entirely with secondary and tertiary lysosomes, which impart the classic pink cytoplasmic color on hematoxylin and eosin staining and can be identified by electron microscopy.

Figure 80-4.

Granular cell tumor photomicrograph.

On chest radiographs or CT scans they appear as coin lesions and may cause lobar infiltrates or lobar atelectasis (Fig. 80-5). They are usually circumscribed but not encapsulated and range in size from 0.3 to 5.0 cm. Treatment is conservative resection. Curative resection of recurrences also has been reported. More recently, laser therapy has been used with success for certain obstructing tumors.

Figure 80-5.

CT image of a granular cell tumor.

Benign Lung Tumors with Predominantly Parenchymal Location

Tumors of Epithelial Origin

Mucinous Cystadenoma

This lesion is usually peripheral in location and appears in both men and women who have a history of heavy smoking with approximately equal frequency. It appears to have a predilection for the right lung. It occurs in the fifth or sixth decade of life and usually is discovered incidentally on a chest radiograph.

This is a unilocular cystic lesion with a fibrous wall and mucinous contents. The relatively bland, cuboidal-to-columnar mucinous epithelium may be sparse or detached. There is no association of cystadenoma with larger airways, and it lacks the ciliated lining, bronchial glands, and cartilage of a bronchogenic cyst. Immunophenotypic and ultrastructural characteristics are nonspecific and of limited utility in the differential diagnosis. A cytokeratin 7-positive, cytokeratin 20-negative phenotype, however, may help to distinguish it from metastatic disease (Fig. 80-6).

Figure 80-6.

Photomicrograph of a mucinous cystadenoma.

On chest radiograph, cystadenomas are well-demarcated singular cystic masses located mostly in the periphery of the lung parenchyma. On CT scan, they appear as homogeneous masses with a smooth margin (Fig. 80-7).

Figure 80-7.

CT image of a mucinous cystadenoma.

Treatment is complete surgical excision with excellent prognosis. Since these lesions will harbor areas of cellular atypia, in situ malignancy, or invasive adenocarcinoma,22 complete excision is necessary, and careful postoperative histopathologic examination is imperative.

Alveolar Adenoma

Alveolar adenomas are very rare, and the largest series reported in the literature consists of only a few patients. These tumors are, on average, 2 cm in diameter, well encapsulated, and can be shelled out easily from the surrounding lung parenchyma. They present more commonly in women between the fifth and seventh decades of life. Usually asymptomatic, most are discovered on routine chest radiograph. Patients can present with chronic, insidious cough, usually nonproductive, but shortness of breath or obstructive symptoms are rare.

These benign lesions arise from a joint proliferation of alveolar epithelium and septal mesenchymal cells. Grossly and microscopically, they are well circumscribed and multicystic. The epithelium is predominantly composed of type II pneumocytes. It is still unclear whether the mechanism of origin involves proliferation of a single primitive cell with dual differentiation or independent proliferation of both cell types. Alveolar adenoma must be distinguished clinicopathologically from atypical adenomatous hyperplasia (a preneoplastic lesion also confusingly called bronchioloalveolar adenoma), lymphangioma, and congenital adenomatoid malformation.

Alveolar adenomas usually are identified on routine chest radiographs as solitary nodules located in the midlung fields. The tumor margins are well demarcated, and they are usually noncalcified. On CT scan, they appear as small, homogeneous nodular areas of ground-glass opacity. A cystic component to the tumor sometimes can be seen on CT scan.

Definitive diagnosis by bronchoscopy is difficult because of the peripheral location of most tumors. Because the radiographic presentation of the tumor is nonspecific, definitive diagnosis requires accurate recognition of the characteristic histologic features of the tumor.

Surgical excision with open thoracotomy or VATS appears to be curative. Wedge resection is the procedure of choice, but lobectomy also has been reported (Fig. 80-8).

Figure 80-8.

CT image of an alveolar adenoma.

Pleomorphic Adenoma (Mixed Tumor) of the Lung

Pulmonary mixed tumors show a predilection for women, can appear at any age between the fifth and eighth decades of life, and usually have a parenchymal location but also can be endobronchial. The most common presenting symptoms include obstructive symptoms such as productive cough and fever. They tend to be slow growing and can reach significant size before they cause symptoms.

Histologically, they contain both stromal and epithelial components and are also found in the salivary glands. Although overexpression of oncogenes and tumor suppressor genes have been reported for the salivary gland variant, there is a relative scarcity of such reports for pulmonary pleomorphic adenomas. A high proliferative index and immunoreactivity to tumor suppressor gene p16 have been documented in one lung example.23

Chest radiography usually reveals a sharply defined density. CT scan or MRI reveals a well-circumscribed, homogeneous lesion ranging from 1.5 to 16 cm in size, usually with no mediastinal or hilar lymphadenopathy. Definitive diagnosis can be established with transbronchial biopsy.

Treatment of choice is complete surgical excision because if nests of tumor are left behind, they tend to recur. Recurrence can be seen as late as 9 years after the apparent complete tumor clearance and can present as either a recurrent lung lesion or as distant metastases, usually to the spine, liver, or breast. Implantation of tumor cells during the operation is considered to be one reason for this rare occurrence. Therefore, long-term surveillance is necessary. The treatment of choice for metastases in accessible sites appears to be surgical excision because the metastases are slow growing and may remain solitary for a long time. Radiation therapy can be used for palliation from bone metastases, but the tumor itself shows low susceptibility to radiation.

Tumors of Mesenchymal Origin

Leiomyoma

These benign tumors of the lung comprise 2% of all benign lung lesions and are found half the time in an endotracheal or endobronchial location and half the time in a parenchymal location. They are more common in females and in young adults.

Most endobronchial leiomyomas cause hemoptysis, which leads to their discovery. The parenchymal ones are usually discovered incidentally on a chest radiograph. The parenchymal lesions are solitary masses that have variable sizes. As in leiomyomas of other organs, pulmonary tumors show sweeping fascicles of bland spindle cells with moderate eosinophilic cytoplasm and cigar-shaped nuclei. They are typically well circumscribed (Fig. 80-9).

Figure 80-9.

Photomicrograph of leiomyoma at 100x magnification. The presence of smooth muscle cells is characteristic.

Occasionally, benign leiomyomas are observed in young women with uterine leiomyomas, and in these cases, they are considered metastasizing and can even prove fatal. Recent studies have demonstrated the presence of unique periglandular cells in the stroma of these metastasizing leiomyomas. These cells lack the conventional immunohistochemical characteristics of normal lung smooth muscle cells but stain positively for a variety of unique markers such as CD 10, CD 34, alpha smooth muscle actin, estrogen receptor, and progesterone receptor. It has been speculated that interactions of such cells actually may induce glandular metaplasia in the entrapped pulmonary epithelium seen in these tumors.

Treatment of metastasizing pulmonary leiomyomas requires surgical removal, chemotherapy, and hormonal manipulation. Recent approaches to hormonal manipulation with estrogen-receptor modulators and aromatase inhibitors have proved successful and have obviated the need for oophorectomy. Nonsurgical treatment is preferred if the nodules are multiple and diffuse.

The more common, nonmetastasizing endobronchial lesions are treated with endoscopic laser ablation, simple endoscopic removal, or sleeve bronchoplasty, provided that the distal lung tissue is not destroyed. Parenchymal leiomyomas are treated with complete surgical resection.

Intrapulmonary Fibrous Tumor

This tumor arises from the mesenchymal layer of the visceral pleura and extends into the lung parenchyma. These tumors, however, are not derived from the mesothelium, are not related to asbestos exposure, and do not show mesothelial differentiation. Nonetheless, when an intrapulmonary fibrous tumor is encountered, mesothelioma is the main differential diagnostic consideration.

Intrapulmonary lesions tend to be well circumscribed, with firm white cut surfaces. Histologic examination reveals that the tumors are composed of spindle cells with oval nuclei and diffuse fine chromatin, surrounded by dense bundles of collagen in less cellular areas. Variable cellularity and branching or "staghorn" blood vessels are common features helpful in the identification of intrapulmonary fibrous tumor. The cells stain for vimentin and CD 34,24 the latter of which is particularly helpful in excluding mesothelioma from the differential diagnosis.

The most characteristic radiographic finding of these lesions is the obtuse angle that they make with the chest wall, thus revealing that they arise from the pleura and not the lung. In fact, they have also been reported in the retroperitoneum, mediastinum, and on the parietal surface of the stomach or intestine. They can become quite large, although most are less than 10 cm in diameter.

Treatment is usually surgical resection, which is considered curative. Most commonly resection is done with VATS because most tumors are pedunculated, and their complete removal is easy. It is important to examine the resected tumor carefully after surgical excision because a malignant variant has been reported.

Hemangiomas

Cavernous Hemangioma

These are rare lung tumors that are thought to form from pulmonary arteriovenous malformations, and their presence raises suspicion of the possibility of hereditary hemorrhagic telangiectasia (Osler-Weber-Rendu syndrome). MRI is the most accurate way to detect and evaluate them. Solitary lesions are surgically excised. If the lesion is endobronchial, a sleeve resection of the involved bronchus is indicated.

Sclerosing Hemangioma

This is a benign lung tumor, most likely of epithelial origin, with evidence of bronchiolar and alveolar pneumocyte differentiation. The tumor can present between the second and seventh decades of life and has a strong predilection for women. It is usually asymptomatic (75% of cases), but symptomatic patients present with chest pain, dyspnea, or hemoptysis. The tumor appears as a solitary nodule on chest radiography and is found most commonly in the lower lobes.

Typically sharply circumscribed, the tumor also may demonstrate multifocality or satellite nodules surrounding a large central lesion. Under the microscope, four basic architectural patterns may be identified: papillary, sclerotic, solid, and hemorrhagic. Round stromal cells and surface lining cells are present, and both may show immunoreactivity to epithelial membrane antigen. Complete surgical resection is curative, and although a minority may metastasize to regional lymph nodes, this does not seem to affect the overall prognosis.

Pulmonary Capillary Hemangiomatosis

This condition represents an aggressive benign tumor of the lung that consists of multiple capillaries proliferating slowly but diffusely in the lung parenchyma, involving the pulmonary vessels and the smaller airways in this proliferation. This results in the development of pulmonary hypertension and eventually in right-sided heart failure. The diagnosis can be made radiographically by observing the typical reticulonodular pattern that characterizes the affected lung. The only treatment available is bilateral lung transplantation because single-lung transplantation has been reported to be inadequate for treating this process.25

Tumors of Inflammatory Origin

Inflammatory Pseudotumor (Inflammatory Myofibroblastic Tumor)

Inflammatory myofibroblastic tumor is an uncommon lesion of borderline malignant potential (low-grade malignancy). It is most likely caused by an excessive inflammatory response to tissue injury and it is frequently preceded by an upper respiratory tract infection. In fact, an organizing pneumonia can function as the nidus for formation of the pseudotumor. The lung is the most common site of occurrence, but it may be seen in the small and large bowel mesentery, omentum, mediastinum, retroperitoneum, and other locations.

Inflammatory myofibroblastic tumor usually presents in children and young adults with no sex or racial predilection. In appearance, it is a firm, nonencapsulated, white or yellow mass. Patients can present with cough, dyspnea, chest pain, wheezing, or hemoptysis. Fifty percent of cases are asymptomatic and can be detected by finding solitary nodules on routine chest radiographs or CT scans of the chest.

The mass size varies from 1 to 10 cm, and sometimes it is accompanied by hilar or mediastinal lymphadenopathy, pleural effusion, or distal atelectasis resembling bronchogenic carcinoma. Nevertheless, unlike bronchogenic carcinoma, inflammatory pseudotumors tend to be well circumscribed. Definitive diagnosis usually requires surgical biopsy.

Histologically, they are characterized by a mixture of spindle and inflammatory cells, including plasma cells. Immunohistochemically, the spindle cells express smooth muscle actin, vimentin, and sometimes activin-like kinase receptor 1 (ALK1). The inflammatory cells are polyclonal, which is a critical point in separating these tumors from lymphoma or plasmacytoma (Fig. 80-10).

Figure 80-10.

Photomicrograph of an inflammatory pseudotumor.

The tumors seem to follow two patterns of biologic behavior. One tumor group is aggressive, attains large sizes, has a higher number of inflammatory cells on histologic examination, and tends to invade adjacent structures such as the pulmonary vessels or the diaphragm. The other, more common group consists of tumors that tend to remain small, do not invade local tissues, and have a smaller number of inflammatory cells.

Treatment is complete surgical excision. Incomplete removal of the tumor may lead to recurrence. Overall prognosis is excellent. For unresectable or multiple lesions, radiation, chemotherapy, or steroids can be used with variable success. Spontaneous regression is seen occasionally in children.

Hyalinizing Granuloma

Hyalinizing granuloma is a rare benign pulmonary tumor of dense hyalinized connective tissue that develops in response to inflammation. Most patients have a previous history of fungal or mycobacterial infections that could induce tumor formation or a history of some autoimmune disease. The presence of hyalinizing granulomata also can follow systemic diseases such as multiple sclerosis or systemic idiopathic fibrosis. They can occur at any age from young adults to the elderly, and there is no sex predilection.

Patients either can be asymptomatic or present with a combination of cough, chest pain, dyspnea, and occasionally, weight loss. Lesions can be solitary or multiple but are usually bilateral. The tumor size is also highly variable from a few millimeters to several centimeters. Treatment is usually surgical excision (Fig. 80-11).

Figure 80-11.

CT image of a hyalinizing granuloma.

Tumors of Miscellaneous Origin

Nodular Amyloid

Nodular amyloid is part of a spectrum of amyloid lesions associated with the lung that includes a tracheobronchial amyloid type and a diffuse interstitial pulmonary amyloid type. Nodular amyloid is found most commonly in the lower lobes as single or multiple nodules of amyloid surrounded by giant cells and is not associated with systemic amyloidosis. Lesions also can be asymmetric and bilateral. Both sexes are equally affected, and the disease can present at any age, with the sixth and seventh decades of life being most common. The histologic appearance reveals eosinophilic deposits with "apple green" birefringence after staining with Congo Red and examination under polarized light. The nodules may calcify, or metaplastic bone or cartilage formation may occur, and inflammatory cells are often present in the background (Fig. 80-12).

Figure 80-12.

Nodular amyloid (H&E stain; 100x). Nodular deposits of amorphous, eosinophilic amyloid material (right) are surrounded by inflammatory cells, including multinucleate giant cells (bottom left).

Patients are usually asymptomatic, and the nodules are discovered incidentally on chest radiograph. However, the disease is rarely associated with multiple myeloma, and the presence of nodular amyloid always should raise suspicion and induce appropriate diagnostic workup for multiple myeloma (Fig. 80-13).

Figure 80-13.

CT image of a left lower lobe nodular amyloid lesion.

The lesion size can range from 0.4 to 15 cm, with an average size of 3 cm. Diagnosis can be established with bronchoscopic lung biopsy, although these patients do have an increased risk of postbiopsy bleeding.26

Surgical excision is considered curative. Long-term follow-up is necessary because of the reported association of nodular amyloid with macroglobulinemia and lymphoma. Laser therapy also has been employed successfully when patients with tracheobronchial amyloidosis present with obstructive symptoms.

Primary Pulmonary Thymoma

Primary pulmonary thymoma is a very rare tumor that arises in the lung of a patient with a normal thymus gland. The tumor most likely arises from embryologic descent of thymic tissue to a position more inferior than normal, but on occasion, it may arise from developmentally immature cells. The tumor exhibits a slight female preponderance and tends to occur in older patients with a mean age of 55 years. There is also some association with myasthenia gravis. Primary pulmonary thymomas can present with fever, retrosternal pain, nonproductive cough, malaise, and hemoptysis, but most patients are asymptomatic, and the tumor is often discovered incidentally on routine chest radiograph.

Intrapulmonary thymoma is identical histologically to a thymoma that arises in the mediastinum. Diagnosis is facilitated by immunohistochemistry, which permits identification of thymic-type T-cell antigens (CD3 and/or CD5) and other markers of immaturity (CD1a, TdT, or CD99). The epithelial component of the thymoma expresses cytokeratin, endomysial antibodies, and sometimes CD5. This epithelial and lymphoid immunophenotype can be critical in distinguishing primary pulmonary thymoma from other tumors in the differential diagnosis, namely, lymphoma or lymphoepithelial-like carcinoma of the lung.

Intrapulmonary thymomas can be located centrally, in a hilar location, or peripherally. The size of the lesion ranges from 1.7 to 12 cm. As in mediastinal thymomas, extension beyond the capsule suggests invasive behavior. Primary pulmonary thymoma has no distinctive radiographic features but appears as a well-circumscribed lesion confined in the lung. They are slow-growing lesions that remain asymptomatic until they cause bronchial obstruction.

Treatment is surgical excision. Prognosis is good in well-circumscribed, encapsulated lesions that are resected completely. The presence of an effusion does not preclude cure unless the pleura is directly involved by the tumor. In the rare case of an extensive, unresectable tumor involving the pleura, radiation therapy can be used with good results.

Summary

Despite their multitude, benign masses of the lung are rare and constitute only 1% of lung lesions resected. They are commonly silent clinically and are discovered incidentally on a chest radiograph. The most critical issue with a solitary pulmonary nodule is to differentiate it from a possible malignancy. In fact, benign lesions of the lung are often a diagnosis of exclusion during the evaluation of an indeterminate solitary pulmonary nodule. Over the last few years, significant progress has been made in our ability to perform this differentiation. Contrast-enhanced and high-resolution CT scanning, dynamic MRI, and PET scanning, along with the discovery of highly specific tumor markers and the recent use of serum proteomics, have allowed us to identify benign masses of the lung with much greater accuracy than ever before. This has led to greater confidence when we decide to observe a patient rather than proceed directly to an excisional biopsy. However, in many cases it is still necessary to perform either diagnostic or therapeutic surgical resection. In these patients, the recent advances in minimally invasive thoracic surgery that diminish morbidity have made this prospect much less daunting for both the surgeon and the patient.

Editor's Comment

This chapter provides a careful compilation of benign lung tumors. You are likely to come across at least one of these abnormalities in the course of your thoracic surgical career. Careful evaluation prior to resection can lead to a decision to perform lung-sparing surgery, possibly by VATS, thereby affording the patient an easier recovery.

–MJK

References

1. Martini N: Results of Memorial Sloan-Kettering lung project. Recent Results Cancer Res 82:174–8, 1982. [PubMed: 6287545]

2. Ohtsuka T, Nomori H, Horio H, et al: Radiological examination for peripheral lung cancers and benign nodules less than 10 mm. Lung Cancer 42:291–6, 2003. [PubMed: 14644516]

3. Greif J, Marmor S, Schwarz Y, Staroselsky AN: Percutaneous core needle biopsy vs fine needle aspiration in diagnosing benign lung lesions. Acta Cytol 43:756–60, 1999. [PubMed: 10518126]

4. Iwano S, Makino N, Ikeda M, et al: Solitary pulmonary nodules: Optimal slice thickness of high-resolution CT in differentiating malignant from benign. Clin Imaging 28:322–8, 2004. [PubMed: 15471662]

5. Schaefer JF, Vollmar J, Schick F, et al: Solitary pulmonary nodules: Dynamic contrast-enhanced MR imaging—Perfusion differences in malignant and benign lesions. Radiology 232:544–53, 2004. [PubMed: 15215548]

6. Sarinas PS, Chitkara RK: PET and SPECT in the management of lung cancer. Curr Opin Pulm Med 8:257–64, 2002. [PubMed: 12055386]

7. Bury T, Dowlati A, Paulus P, et al: Evaluation of the solitary pulmonary nodule by positron emission tomography imaging. Eur Respir J 9:410–4, 1996. [PubMed: 8729997]

8. Baath M, Kolbeck KG, Danielsson R: Somatostatin receptor scintigraphy with 99mTc-depreotide (NeoSpect) in discriminating between malignant and benign lesions in the diagnosis of lung cancer: A pilot study. Acta Radiol 45:833–9, 2004. [PubMed: 15690613]

9. Gonzalez AL, Roberts RL, Massion PP, et al: 15-Lipoxygenase-2 expression in benign and neoplastic lung: An immunohistochemical study and correlation with tumor grade and proliferation. Hum Pathol 35:840–9, 2004. [PubMed: 15257547]

10. Seemann MD, Beinert T, Furst H, Fink U: An evaluation of the tumour markers, carcinoembryonic antigen (CEA), cytokeratin marker (CYFRA 21-1) and neuron-specific enolase (NSE) in the differentiation of malignant from benign solitary pulmonary lesions. Lung Cancer 26:149–55, 1999. [PubMed: 10598925]

11. Seemann MD, Seemann O, Dienemann H, et al: Diagnostic value of chest radiography, computed tomography and tumour markers in the differentiation of malignant from benign solitary pulmonary lesions. Eur J Med Res 4:313–27, 1999. [PubMed: 10471543]

12. Maciel CM, Paschoal ME, Kawamura MT, Carvalho Mda G: Serum protein profiling of lung cancer patients. J Exp Ther Oncol 4:327–34, 2004. [PubMed: 15844662]

13. Xiao X, Liu D, Tang Y, et al: Development of proteomic patterns for detecting lung cancer. Dis Markers 19:33–9, 2003. [PubMed: 14757945]

14. Meyerson M, Carbone D: Genomic and proteomic profiling of lung cancers: Lung cancer classification in the age of targeted therapy. J Clin Oncol 23:3219–26, 2005. [PubMed: 15886309]

15. Snead DR, Perunovic B, Cullen N, et al: hnRNP B1 expression in benign and malignant lung disease. J Pathol 200:88–94, 2003. [PubMed: 12692846]

16. Arrigoni MG, Woolner LB, Bernatz PE, et al: Benign tumors of the lung: A ten-year surgical experience. J Thorac Cardiovasc Surg 60:589–99, 1970. [PubMed: 5511893]

17. Popper HH, el-Shabrawi Y, Wockel W, et al: Prognostic importance of human papilloma virus typing in squamous cell papilloma of the bronchus: Comparison of in situ hybridization and the polymerase chain reaction. Hum Pathol 25:1191–7, 1994. [PubMed: 7959664]

18. England DM, Hochholzer L: Truly benign "bronchial adenoma": Report of 10 cases of mucous gland adenoma with immunohistochemical and ultrastructural findings. Am J Surg Pathol 19:887–99, 1995. [PubMed: 7611535]

19. Lack EE, Harris GB, Eraklis AJ, Vawter GF: Primary bronchial tumors in childhood: A clinicopathologic study of six cases. Cancer 51:492–7, 1983. [PubMed: 6295603]

20. Bueno R, Wain JC, Wright CD, et al: Bronchoplasty in the management of low-grade airway neoplasms and benign bronchial stenoses. Ann Thorac Surg 62:824–8; discussion 828–9, 1996.

21. Deavers M, Guinee D, Koss MN, Travis WD: Granular cell tumors of the lung: Clinicopathologic study of 20 cases. Am J Surg Pathol 19:627–35, 1995. [PubMed: 7755149]

22. Traub B: Mucinous cystadenoma of the lung. Arch Pathol Lab Med 115:740–1, 1991. [PubMed: 1863181]

23. Ang KL, Dhannapuneni VR, Morgan WE, Soomro IN: Primary pulmonary pleomorphic adenoma: An immunohistochemical study and review of the literature. Arch Pathol Lab Med 127:621–2, 2003. [PubMed: 12708911]

24. Chang YL, Lee YC, Wu CT: Thoracic solitary fibrous tumor: Clinical and pathological diversity. Lung Cancer 23:53–60, 1999. [PubMed: 10100146]

25. Eltorky MA, Headley AS, Winer-Muram H, et al: Pulmonary capillary hemangiomatosis: A clinicopathologic review. Ann Thorac Surg 57:772–6, 1994. [PubMed: 8147666]

26. Strange C, Heffner JE, Collins BS, et al: Pulmonary hemorrhage and air embolism complicating transbronchial biopsy in pulmonary amyloidosis. Chest 92:367–9, 1987. [PubMed: 3608608]


Adult Chest Surgery > Chapter 81. Bronchoplasty >

Bronchoplasty: Introduction

Although bronchoplasty for malignant lung lesions is common, bronchoplasty for benign lung lesions is relatively rare. In most instances, these lesions are published as individual case reports, and various approaches and procedures have been performed. In this chapter, selected case reports of bronchoplasty for benign lung lesions are used to illustrate each disease entity. We begin with a description of the endobronchial Watanabe spigot, a newly developed instrument that is used to occlude the bronchus. Specific entities discussed in this chapter include bronchoplasty for tracheobronchomalacia, tuberculous bronchial lesions, endobronchial benign tumors, endobronchial inflammatory polyps, bronchial stenosis after bronchial anastomosis, and bronchial disruption.

Tracheobronchomalacia

Tracheobronchomalacia is characterized by weakness of the tracheobronchial wall and supporting cartilage. Collapsing airways owing to tracheobronchomalacia have been stabilized with a variety of external splints; for example, autologous rib and various types of prostheses have been used. A new technique in which a ringed polytetrafluoroethylene (PTFE) graft splint was placed for serious tracheobronchomalacia has been reported.1 The patient was 55-year-old man with grade 3 tracheobronchomalacia (Johnson's classification).2 Chest CT scan showed a crescent deformity of the trachea (Fig. 81-1A ). Bronchoscopy revealed crescent-type stenosis (see Fig. 81-1B ). Matsuoka and colleagues1 cut the 12-mm-diameter ringed PTFE graft to a length of 2.5 cm (Fig. 81-2A ). The prosthesis was divided longitudinally and spread. The rings were cut at various points to fit the membranous portion of the trachea and bronchi (see Fig. 81-2B ), after which the prosthesis was sutured to the cartilage and membranous portion with 4–0 PDS-II sutures (see Fig. 81-2C ). This process was repeated from the trachea to the bilateral bronchi. The patient's symptoms were markedly improved after surgery. Postoperative chest CT scan showed that the caliber of the trachea was well preserved (Fig. 81-3).

Figure 81-1.

A. Chest CT scan revealed a crescent deformity of the trachea. (Used with permission from Matsuoka H, Nishio W, Sakamoto T, et al: Use of span plasty with ringed PTFE for serious tracheobronchomalacia. Jpn J Chest Surg 16:602, 2002.)B. Bronchofiberscopic findings revealing a slitlike stenosis of crescent type. (Used with permission from Matsuoka H, Nishio W, Sakamoto T, et al: Use of span plasty with ringed PTFE for serious tracheobronchomalacia. Jpn J Chest Surg 16:602, 2002.)

Figure 81-2.

A. A ringed PTFE with a diameter of 12 mm is cut to a length of 2.5 cm. B. After dividing the prosthesis longitudinally, it is spread. The rings are cut in various portions to fit the membranous portion of the trachea and bronchi. C. The reinforcement is first sutured to the edge of the cartilaginous rings with 4-0 PDS-II. It is then sutured in a similar fashion at the proximal, distal, and central points of the membranous portion.

Figure 81-3.

Postoperatively, the caliber of the trachea was well preserved. (Used with permission from Matsuoka H, Nishio W, Sakamoto T, et al: Use of span plasty with ringed PTFE for serious tracheobronchomalacia. Jpn J Chest Surg 16:602, 2002.)

Tuberculous Bronchial Lesion

Endobronchial tuberculosis is often associated with significant tracheobronchial stenosis. The incidence of strictures in females is remarkably higher than in males.3,4 The left main bronchus is affected most often.3,4 If the stricture is an active tuberculous lesion and the patient has symptoms owing to the stenosis, antituberculosis medication should be given, and laser ablation, balloon dilation, and/or stenting should be performed.3–5 Surgical bronchoplasty is indicated for nonactive tuberculous lesions with symptoms and/or repeated infections.3–5 Case reports of sleeve resection of the left main bronchus, sleeve left upper lobectomy, balloon dilation, and Dumon stent placement have been published.6–8

Sleeve Resection of Left Main Bronchus

A 31-year-old woman came to the hospital with left chest pain and dyspnea after medication therapy for pulmonary tuberculosis.6 Chest x-ray showed atelectasis of the left lower lobe and mediastinal deviation to the left (Fig. 81-4). Bronchoscopy revealed a cicatricial obstruction of the left main bronchial orifice. By MRI, it was concluded that the left upper lobe and lower lobe bronchi were patent. Sleeve resection of the left mainstem bronchus was performed from the carina to the left second carina. The anastomosis was done by interrupted 4–0 absorbable suture, and it was reinforced by two mattress stitches of 4–0 nonabsorbable suture. Virtual CT endoscopy showed no anastomotic stenosis 1 year and 9 months after the operation (Fig. 81-5).

Figure 81-4.

Chest x-ray showed atelectasis of the left lower lobe and mediastinal deviation to the left. (Adapted with permission from Hoshi E, Aoyama K, Murai K, et al: A case of sleeve resection of the left main bronchus for tuberculous bronchial lesion. Kyobu Geka 52:152, 1999.)B. Bronchoscopy revealed cicatricial obstruction of the left main stem bronchial orifice (arrow). (Adapted with permission from Hoshi E, Aoyama K, Murai K, et al: A case of sleeve resection of the left main bronchus for tuberculous bronchial lesion. Kyobu Geka 52:152, 1999.)

Figure 81-5.

Virtual CT endoscopy showed no anastomotic stenosis 1 year and 9 months after the operation. (Adapted with permission from Hoshi E, Aoyama K, Murai K, et al: A case of sleeve resection of the left main bronchus for tuberculous bronchial lesion. Kyobu Geka 52:152, 1999.)

Sleeve Left Upper Lobectomy

A 33-year-old man presented with a past medical history of pulmonary tuberculosis.7 He developed left pneumonia, and chest X-ray showed left atelectasis (Fig. 81-6). Stenosis of the left mainstem bronchus could be seen at bronchoscopy, and balloon dilation was performed twice. However, stenosis and pneumonia recurred frequently. Therefore, he was admitted for surgery. Chest x-ray showed patchy and granular shadows owing to the repeated pneumonia. Chest tomogram showed a 15-mm obstruction of the left mainstem bronchus, and the left upper lobe bronchus was not seen. Stenosis of the left mainstem bronchus was clearly observed by three-dimensional CT scan (Fig. 81-7). Bronchoscopy revealed occlusion of the left mainstem bronchus two rings from the carina At the fourth intercostal thoracotomy, the left upper lobe was found to be damaged by the tuberculosis. Therefore, a left upper sleeve lobectomy was performed. The total left mainstem bronchus was resected, and the carina and the left lower lobe bronchus were anastomosed with 4–0 PDS interrupted sutures. Postoperative bronchoscopy revealed an excellent anastomosis.

Figure 81-6.

A. Chest x-ray showed left atelectasis. B. Chest x-ray showed patchy and granular shadows owing to the repeated pneumonia. C. Chest tomogram revealed a 15-mm obstruction of the left mainstem bronchus (arrow), and the left upper lobe bronchus was not seen. (Adapted with permission from Toyama K, Tsubota N, Yoshimura Y, et al: Sleeve lobectomy for tuberculous bronchial stenosis: A case report. Kyobu Geka 50:1140, 1997.)

Figure 81-7.

A. Three-dimensional CT scan revealed the left main stem bronchial stenosis (arrow). B. Bronchoscopy revealed occlusion of the left mainstem bronchus two rings from the carina. C. Postoperative bronchoscopy revealed excellent anastomosis. (Adapted with permission from Toyama K, Tsubota N, Yoshimura Y, et al: Sleeve lobectomy for tuberculous bronchial stenosis: A case report. Kyobu Geka 50:1140, 1997.)

Balloon Dilation and Dumon Stent

Kobayashi and colleagues8 reported that balloon dilation alone for tuberculous bronchial stenosis resulted in dilation failure and recommended implantation of a Dumon stent instead. Figure 81-8A illustrates severe stenosis of the left mainstem bronchus before balloon dilation. Nine months after the seventh balloon dilation, the stenosis still remained. Figure 81-8C shows the condition of the left mainstem bronchus 6 months after the placement of 10-mm-diameter Dumon stent (Novatech, Grasse, France). Because granulation formation was seen at the distal edge of the stent, it was removed. Nineteen months after stent removal, the granulation disappeared completely, and the lumen was reestablished without further need for dilations.

Figure 81-8.

A. Bronchoscopy showed severe stenosis of the left mainstem bronchus (arrow) before balloon dilation. B. The stenosis of the left mainstem bronchus still remained 9 months after the seventh balloon dilation. C. Bronchoscopy showed the Dumon stent, which was placed in the left mainstem bronchus 6 months ago. The distal edge of the stent became stenotic owing to granulation tissue. D. The granulation tissue regressed 19 months after the stent removal. (Adapted with permission from Kobayashi M, Matsui K, Masuda N, et al: Treatment of tuberculous bronchial stenosis. JJSRE23:381, 2001.)

Endobronchial Benign Tumor

Benign tumors of the airways are much less common than those with malignant potential. In particular, benign endobronchial tumors are extremely rare. Benign neoplasms may cause serious or fatal conditions as a consequence of airway obstruction and therefore cannot be left untreated. Less invasive treatment modalities should be chosen, and these tumors generally are removed by bronchoscopy or by bronchoplasty. Resection of the lung parenchyma usually can be avoided. In this section, cases of endobronchial mucous gland adenoma, lipoma, and hamartoma are reported.

Endobronchial Mucous Gland Adenoma

Bronchial mucous gland adenoma is a rare disease that arises from bronchial glands of the mucous type. A 77-year-old man presented with bloody sputum and cough.9 Chest tomogram (Fig. 81-9A ) and CT scan (Fig. 81-9B ) showed a tumor in the left mainstem bronchus. Bronchoscopy revealed a polypoid tumor in the left mainstem bronchus. The diagnosis of mucous gland adenoma was made by biopsy. Circumferential resection of the left mainstem bronchus was performed, and the tumor was removed. The anastomosis was made by interrupted 3–0 absorbable suture. The tumor was diagnosed histologically as bronchial mucous gland adenoma.

Figure 81-9.

A. Chest tomogram showed the tumor in the left mainstem bronchus (arrow). B. CT scan showed the tumor in the left mainstem bronchus (arrow). C. Macroscopic findings of the resected bronchus and tumor. D. Microscopic findings of the tumor. The tumor is diagnosed histologically as bronchial mucous gland adenoma. (Used with permission from Okabe K, Aoe M, Nakata M, et al: A case of bronchial mucous gland adenoma with cancer in adenoma. JJSRE13:82, 1991.)

Endobronchial Lipoma

Bronchial lipoma is rare and makes up approximately 0.1% of all pulmonary tumors.10 A 72-year-old man was found by bronchoscopy to have an endobronchial lipoma in the bronchus of the lingula accompanied by squamous cell carcinoma in the lower lobe bronchus.11 Figure 81-10A shows a yellowish polypoid tumor with smooth surface at the orifice of the bronchus of the lingula. A left lower lobectomy was done for the squamous cell carcinoma. Sleeve resection of the bronchus of the lingula with telescoping bronchial anastomosis was performed for the lipoma. The length of the resected bronchus was 10 mm from the bifurcation of the upper and lingual division. Histologic examination showed mature adipose tissue diagnosed as a benign endobronchial lipoma.

Figure 81-10.

A. A bronchoscopic examination revealed a yellowish polypoid tumor with a smooth surface at the orifice of the bronchus of the lingula. B. Histologic examination showing mature adipose tissue diagnosed as a benign endobronchial lipoma. (Adapted with permission from Kamiyoshihara M, Sakata K, Otani Y, et al: Endobronchial lipoma accompanied with primary lung cancer. Surg Today 32:402, 2002.)

Endobronchial Hamartoma

Although hamartoma is the most common form of benign lung tumor, endobronchial hamartoma is rare, and only 1.4% of hamartomas are located in the bronchus.12 A 46-year-old man was admitted to the hospital with fever and productive cough.13 Chest x-ray and CT scan (Fig. 81-11A ) showed partial atelectasis of the left lung. A 20 x 17 mm mass in the left mainstem bronchus was observed by CT scan. Bronchoscopy demonstrated complete obstruction of the left mainstem bronchus by a hard tumor with a smooth surface. The tumor was too hard to get a good biopsy specimen for definitive diagnosis. By thoracotomy and bronchotomy, the tumor, which obstructed the left upper lobe bronchus and left mainstem bronchus, was removed partially to preserve the left upper lobe. The remainder was resected completely by transbronchial electrosurgery snare and neodymium:yttrium-aluminum-garnet laser 2 weeks after the thoracotomy. The tumor was 35 x 15 x 15 mm in diameter and was diagnosed as a hamartoma. No finding of recurrence was seen by bronchoscopy for 3 years after the resection.

Figure 81-11.

A. CT scan of the chest revealed an endobronchial tumor (arrow) and atelectasis of the left lung. B. Bronchoscopy demonstrated complete obstruction of the left mainstem bronchus by the tumor. C. Resected specimen showing the tumor. It was elastic, hard, and 35 x 15 x 15 mm in diameter and was diagnosed as hamartoma. (Adapted with permission from Ishibashi H, Akamatsu H, Kikuchi M, et al: Resection of endobronchial hamartoma by bronchoplasty and transbronchial endoscopic surgery. Ann Thorac Surg 75:1300, 2003.)

Endobronchial Inflammatory Polyp

Inflammatory bronchial polyp is a rare, benign, and nontumorous lesion similar to inflammatory polyps of the nasal cavities. It is composed of inflammatory granulation tissue. It can be treated bronchoscopically and/or surgically. Resection with a forceps, hot snare, and neodymium:yttrium-aluminum-garnet laser is available using a bronchoscope. A case of sleeve bronchial resection for an inflammatory polyp is reported here.14 A 60-year-old man was referred because cancer was suspected by sputum cytology. Chest CT scan (Fig. 81-12A ) revealed a polypoid lesion in the bronchus of the lingula. Bronchoscopy revealed a smooth-surfaced polypoid lesion at the lingular orifice. The biopsy revealed squamous metaplasia with moderate atypia histologically. Sleeve resection of the bronchus of the lingula was performed, and the lesion was resected. The superior bronchus and inferior bronchus of the lingular division were anastomosed, respectively, to the upper lobe bronchus by interrupted 5-0 absorbable sutures. The pathologic diagnosis of the resected specimen was inflammatory bronchial polyp.

Figure 81-12.

A. Chest CT scan on admission showed a polypoid shadow (arrow) in the bronchus of the lingula. B. The bronchoscopic findings showed a smooth-surfaced polypoid lesion in the bronchus of the lingula. C. The resected specimen showing the polypoid mass arising from the bronchus of the lingula. D. Microscopic findings of the polyp showing fibrous connective tissue covered by columnar ciliated epithelium and inflammatory infiltration of neutrophils. (Used with permission from Mizobuchi T, Iwai N, Nomoto Y, et al: A case of bronchial reconstruction for inflammatory bronchial polyp. JJSRE22:505, 2000.)

Bronchial Stenosis after Bronchial Anastomosis

Bronchial stenosis may occur after bronchial wedge resections, sleeve resection, or lung transplantation. Treatments include surgical resection and reanastomosis, debridement by forceps, laser resection, balloon dilation, and stent placement. A case of debridement by forceps, laser resection, and stent placement for anastomotic stenosis after right upper wedge lobectomy is reported here.15 A 71-year-old man underwent right upper wedge lobectomy for squamous cell lung cancer. The bronchial anastomosis was performed with interrupted 3–0 absorbable sutures, and it was wrapped with an intercostal muscle flap. A few weeks after the surgery, bronchoscopy revealed local infection at the anastomotic site. Necrotic tissue at the anastomotic site was removed by biopsy forceps. Methicillin-resistant Staphylococcus aureus was detected in the bronchial lavage fluid, and vancomycin was given. Six months after surgery, bronchoscopy was done because of increased breathing difficulty, and severe anastomotic stricture was found. Figure 81-13A shows the stenosis of 2 mm and inflammatory granulation tissue. Three-dimensional CT scan revealed a serious anastomotic stenosis (Fig. 81-13B ). Therefore, neodymium:yttrium-aluminum-garnet laser resection for the inflammatory granulation was performed, and a self-expanding metallic stent (Ultraflex stent, Boston Scientific, Natick, MA) was placed successfully. Figure 81-13C,D shows the placed stent and widely opened anastomosis.

Figure 81-13.

A. Bronchoscopy revealed severe stenosis and inflammatory granuloma at the anastomotic lesion. B. Chest three-dimensional CT scan revealed a severe anastomotic stenosis. C. Bronchoscopy showed the inserted stent and the improved bronchial mucosa. D. CT scan revealed good position and dilation of the inserted stent. (Adapted with permission from Inoue S, Fujino S, Sawai S, et al: Experience with self-expanding metallic stents (SEMS, Ultraflex stent) for postoperative bronchial stenosis. JJSRE23:454, 2001.)

Bronchial Disruption

Bronchial disruption secondary to blunt trauma is unusual. The prognosis is poor, and greater than half the patients die before arriving at a hospital.16 It is important to suspect the condition by clinical and radiographic findings. Early bronchoscopy is strongly recommended to get a definitive diagnosis. More than 80% of tracheobronchial disruptions are within 2.5 cm of the carina.16 If bronchial disruption is found, immediate surgical repair should be performed. A case of complete transection of the left mainstem bronchus owing to blunt chest trauma is reported here.11,17 A 62-year-old man was hit by a car and brought to an emergency center. Severe subcutaneous emphysema was present in the neck and chest. Breath sounds were reduced in the left chest. Chest x-ray (Fig. 81-14) after bilateral chest tube placements showed bilateral pneumothoraces, subcutaneous emphysema, pneumomediastinum, multiple rib fractures, and tracheal shift to the right. Chest CT scan (Fig. 81-15) revealed bilateral lung contusion in addition to the chest x-ray findings. Because of a massive air leak from the left chest tube, bronchoscopy was done. It demonstrated complete transection of the left mainstem bronchus at two rings from the carina. Emergency thoracotomy was performed, and an end-to-end anastomosis was carried out with interrupted 4–0 absorbable sutures. The anastomosis was wrapped with a fifth intercostal muscle flap.

Figure 81-14.

Chest x-ray after bilateral chest tube placements showed bilateral pneumothoraces, subcutaneous emphysema, pneumomediastinum, multiple rib fractures, and tracheal shift to the right. (Adapted with permission from Kamiyoshihara M, Ishikawa S, Ihara N, et al: Complete transection of the left main bronchus due to a blunt chest trauma: Report of a case. Kyobu Geka 54:603, 2001.)

Figure 81-15.

Chest CT scan revealed bilateral lung contusions in addition to the chest x-ray findings. (Adapted with permission from Kamiyoshihara M, Ishikawa S, Ihara N, et al: Complete transection of the left main bronchus due to a blunt chest trauma: Report of a case. Kyobu Geka 54:603, 2001.)

Editor's Comment

Although rare, endobronchial narrowing secondary to benign disease is a vexing problem. Without treatment, the lesion may grow, resulting in an extensive lung resection down the road that could have been avoided. In general, these lesions are not managed successfully with the newer expandable stents, since they may cause significant ingrowth of granulation tissue and become permanently lodged in the airway. Other options include the old-fashioned Dumon stent or the new Watanabe spigot. When all else fails, the surgeon should be comfortable proceeding with a sleeve resection with muscle flap coverage for these problematic lesions.

–MJK

References

1. Matsuoka H, Nishio W, Sakamoto T: Use of span plasty with ringed PTFE for serious tracheobronchomalacia. Jpn J Chest Surg 16:692, 2002.

2. Johnson T, Mikita J, Wilson R: Acquired tracheomalacia. Radiology 109:577, 1973.

3. Kawamura M, Watanabe M, Kobayashi K: Surgical treatment for tuberculous tracheobronchial stenosis. Kekkaku 74:891, 1999. [PubMed: 10655696]

4. Nakajima Y, Shiraishi Y: Surgical treatment and endobronchial stent placement for tuberculous tracheobronchial strictures. Kekkaku 74:897, 1999. [PubMed: 10655697]

5. Yamamoto H, Kanzaki M, Obara T: Treatment for tuberculous bronchial stricture. JJSRE 23:375, 2001.

6. Hoshi E, Aoyama K, Murai K: A case of sleeve resection of the left main bronchus for tuberculous bronchial lesion. Kyobu Geka 52:152, 1999. [PubMed: 10036878]

7. Toyama K, Tsubota N, Yoshimura Y: Sleeve lobectomy for tuberculous bronchial stenosis: A case report. Kyobu Geka 50:1140, 1997. [PubMed: 9404118]

8. Kobayashi M, Matsui K, Masuda N: Treatment of tuberculous bronchial stenosis. JJSRE 23:381, 2001.

9. Okabe K, Aoe M, Nakata M: A case of bronchial mucous gland adenoma with cancer in adenoma. JJSRE 13:82, 1991.

10. Schraufnagel D, Morin J, Wang N: Endobronchial lipoma. Chest 75:97, 1979. [PubMed: 421539]

11. Kamiyoshihara M, Sakata K, Otani Y: Endobronchial lipoma accompanied with primary lung cancer. Surg Today 32:402, 2002. [PubMed: 12061688]

12. Gjevre J, Myers J, Prakash U: Pulmonary hamartomas. Mayo Clin Proc 71:14, 1996. [PubMed: 8538225]

13. Ishibashi H, Akamatsu H, Kikuchi M: Resection of endobronchial hamartoma by bronchoplasty and transbronchial endoscopic surgery. Ann Thorac Surg 75:1300, 2003. [PubMed: 12683579]

14. Mizobuchi T, Iwai N, Nomoto Y: A case of bronchial reconstruction for inflammatory bronchial polyp. JJSRE 22:505, 2000.

15. Inoue S, Fujino S, Sawai S: Experience with self-expanding metallic stents (SEMS, Ultraflex Stent) for postoperative bronchial stenosis. JJSRE 23:454, 2001.

16. Mills S, Johnston F, Hudspeth A: Clinical spectrum of blunt tracheobronchial disruption illustrated by seven cases. J Thorac Cardiovasc Surg 84:49, 1982. [PubMed: 7087541]

17. Kamiyoshihara M, Ishikawa S, Ihara N: Complete transection of the left main bronchus due to a blunt chest trauma: Report of a case. Kyobu Geka 54:603, 2001. [PubMed: 11452534]


Adult Chest Surgery > Chapter 82. Pulmonary Sequestration >

Pulmonary Sequestration: Introduction

Pulmonary sequestration is a congenital syndrome characterized by abnormal systemic blood supply to the lung, usually the lower lobe. The anomaly causes a predisposition for pulmonary complications such as infection and hemoptysis. There are two types of sequestrations, intralobar and extralobar. As the name implies, the intralobar sequestration is located within the lung (Fig. 82-1), whereas the extralobar sequestration is separate from the lung, enclosed in its own pleural envelope (Fig. 82-2). One should be aware of the various other associated anomalies, such as abnormal communication of the bronchial tree, systemic venous drainage, rare communication to the foregut, and diaphragmatic hernia (Table 82-1). In addition, the aberrant systemic vessel can arise from any systemic intrathoracic or upper abdominal vessel, such as the aorta, the subclavian artery, and even the coronary arteries. While they are found most commonly in the lower lobes, left more often than right, sequestrations also can occur in the right or left upper lobe.

Figure 82-1.

Intralobar pulmonary sequestration.

Figure 82-2.

Extralobar pulmonary sequestration.

Table 82-1. Distinguishing Characteristics of ELS versus ILS

Characteristics | ELS | ILS
Incidence | Rare | Uncommon
Sex predominance | 4:1 M:F | 1.5:1 M:F
Laterality | Left > right | Left > right
Pleural involvement | Yes | No
Arterial supply | Systemic; rare pulmonary | Systemic
Venous drainage | Systemic | Pulmonary
Communication
Bronchial | No | Yes
Foregut | No | No
Associated anomalies | >50% | Rare
Diaphragmatic hernia | 30% | Isolated
Clinical aspects |  |
Age at recognition | Neonate | Adolescent, young adult
Symptoms | Respiratory distress | Cough, fever
Radiograph | Triangular mass lesion | Lower lobe abscess
Pathology | Spongy, cystic | Abscess cavity

Abbreviations: ELS is extralobar pulmonary sequestration; ILS is intralobar pulmonary sequestration.

Ferguson TB Jr, Ferguson TB. Congenital lesions of the lung and emphysema. In Sabiston DC Jr., Spencer FC (eds), Gibbon's Surgery of the Chest, 5th ed., Ch. 24. New York: Mosby, 1995:822–884.

Clinical Presentation

Extralobar pulmonary sequestrations tend to present at an early age with respiratory distress because they are associated with other congenital anomalies, such as diaphragmatic hernias. They have systemic venous drainage and no bronchial communication. In contrast, intralobar sequestrations are commonly diagnosed in adulthood, present with frequent pulmonary infections or hemoptysis, have pulmonary venous drainage and a normal bronchial communication, and are rarely associated with other anomalies.1–3 Fever, cough, multiple pulmonary infections, and hemoptysis can occur. The affected lobe tends to develop chronic changes owing to recurrent infections with eventual cystic destruction of the parenchyma. A chest x-ray that reveals consolidation along the medial aspect of the lower lobe should arouse suspicion of a sequestration. A chest CT scan can confirm the diagnosis of the sequestration, and angiography is not necessary. The treatment of choice for sequestration is resection. There are occasional reports of embolization with coils, but the durability and long-term sequelae of embolization remain unknown.4

Ideal Patient Characteristics and Preoperative Assessment

Patients with sequestration who present in adulthood to thoracic surgeons are young with few comorbidities or associated anomalies. Pulmonary function is more than adequate to tolerate resection with lobectomy. CT scan or CT angiography are sufficient, and traditional catheterization and angiography are not required. If there is any suggestion of communication with the foregut, esophagogastroduodenoscopy may be needed as well. With the exception of severe hemoptysis, there is no need to operate on presentation. One can wait until the last bout of pneumonia and inflammation has subsided for several weeks to facilitate dissection and limit postoperative empyema.

Technique

The operation involves resection of the sequestered aberrant vessel and affected lung parenchyma. The procedure can be performed by using video-assisted thoracic surgery or thoracotomy-type incisions.1,5,6 Since it is important to resect all the affected and destroyed lung tissue, a lobectomy is often required in patients with intralobar sequestration.1,3 The aberrant vessel should be resected and controlled at its origin (Fig. 82-3). Careful dissection will reveal several more centimeters of the vessel than is readily apparent on initial inspection. Since the venous return also may be anomalous, attention should be paid during dissection to avoiding inadvertent injury and uncontrolled bleeding. Communication to the foregut also can exist, and care should be taken to avoid leaving an open viscus unattended. Finally, the destroyed parenchyma has to be resected completely to avoid a nidus of infection and hemoptysis. Flap buttress of the bronchus may be considered to avoid bronchial dehiscence in patients with extensive inflammation.

Figure 82-3.

The aberrant vessel is resected and controlled at its origin.

Postoperative Care

Postoperative care in these patients is similar to that in other lobectomy patients, with the exception that blood pressure should be controlled in a narrower range because a blood vessel off the aorta has been divided.

Procedure-Specific Complications

All the usual complications of performing a lobectomy for benign inflammatory lesions can occur. In addition, procedure-specific complications include bleeding from the aberrant vessels either intraoperatively from lack of control during division or from inadvertent injury when dissecting the vessel. Postoperative bleeding from the vessel can occur if the vessel is not divided appropriately or if the blood pressure is not controlled within an appropriate range. A long arterial stump can result in thrombus formation and paradoxical embolization. In addition, since this vessel is abnormal (i.e., histologically, it is more similar to a pulmonary artery than a systemic artery), it is predisposed to atheromatous and aneurysmal changes.7 Complete resection is warranted to avoid future complications. Empyema with or without bronchopleural fistula can occur when one operates for benign infectious disease. Operating under elective circumstances when there is no active infection ensures a lower incidence of these complications.

Summary

Sequestration is a rare congenital abnormality of the systemic blood supply to part of the lung. In adults, the condition is heralded by recurrent infections and/or hemoptysis. Treatment involves resection of the aberrant vessel and affected lung parenchyma, preferably under elective circumstances. Preoperative identification of the aberrant vessel and of any associated abnormalities assists in the planning of the operation and prevention of complications.

Case History

A 47-year-old woman underwent a CT scan as workup for back pain and was found to have a sequestration to the right lower lobe. The aberrant vessel originated in the descending thoracic aorta and had become aneurysmal. The patient had a CT angiogram to better define the vessel (Fig. 82-4). At thoracotomy, she was found to have an intralobar sequestration with an aneurysm of the aberrant vessel (Fig. 82-5). A right lower lobectomy was done with division of the aberrant vessel at its origin from the aorta with an endovascular GIA stapler.

Figure 82-4.

CT angiogram shows the origin of the aberrant vessel from the descending thoracic aorta. (Used with permission from Tatli S, Yucel EK, Couper GS, et al: Aneurysm of an aberrant systemic artery to the lung. AJR 184:1241–4, 2005.)

Figure 82-5.

Intraoperative picture shows right lower lobe with sequestration and the aberrant artery. (Used with permission from Tatli S, Yucel EK, Couper GS, et al: Aneurysm of an aberrant systemic artery to the lung. AJR 184:1241–4, 2005.)

Editor's Comment

Dr. Zellos has expertly described the approach to identifying and treating sequestration. The key points to remember are first to identify and control the systemic artery and second to spare as much lung as possible, whenever it is possible to do so. We now generally approach these lesions thoracoscopically, and as a consequence, the patient experiences a much easier postoperative course.

–MJK

References

1. Louie HW, Martin SM, Mulder DG: Pulmonary sequestration: 17-year experience at UCLA. Am Surg 59:801–5, 1993. [PubMed: 8256932]

2. Bratu I, Flageole H, Chen MF, et al: The multiple facets of pulmonary sequestration. J Pediatr Surg 36:784–90, 2001. [PubMed: 11329590]

3. Van Raemdonck D, De Boeck K, Devlieger H, et al: Pulmonary sequestration: A comparison between pediatric and adult patients. Eur J Cardiothorac Surg 19:388–95, 2001.

4. Lee KH, Sung KB, Yoon HK, et al: Transcatheter arterial embolization of pulmonary sequestration in neonates: Long-term follow-up results. J Vasc Intervent Radiol 14:363–7, 2003. [PubMed: 12631642]

5. Halkic N, Cuenoud P, Corthesy M, et al: Pulmonary sequestration: A review of 26 cases. Eur J Cardiothorac Surg 14:127–33, 1998. [PubMed: 9754996]

6. Nakamura H, Makihara K, Taniguchi Y, et al: Thoracoscopic surgery for intralobar pulmonary sequestration. Ann Thorac Cardiovasc Surg 5:405–7, 1999. [PubMed: 10637393]

7. Tatli S, Yucel EK, Couper GS, et al: Aneurysm of an aberrant systemic artery to the lung. AJR 184:1241–4, 2005. [PubMed: 15788603]


Adult Chest Surgery > Chapter 83. Surgery for Bronchiectasis >

Surgery for Bronchiectasis: Introduction

Bronchiectasis is a considerable cause of respiratory illness (Fig. 83-1). It is defined by the permanent dilatation of the bronchi1 and caused by a recurrent process of transmural infection and inflammation. Repeated pulmonary infections, a progressive decline in respiratory function despite prolonged antibiotic treatment, and occasional life-threatening hemoptysis are typical once the disease is entrenched. Patients with either focal or diffuse patterns of bronchiectasis may be eligible for surgical intervention; the diffuse form of the disease is best treated with bilateral lung transplantation and will not be discussed extensively in this chapter.

Figure 83-1.

The three basic forms of bronchiectasis are depicted. Cylindrical or tubular bronchiectasis gives rise to tapered airways. Varicose bronchiectasis is characterized by areas of dilatation and narrowing. Saccular or cystic bronchiectasis causes progressively dilated airways that end in saclike cystic structures that resemble clusters of grapes.

General Principles and Patient Selection

The disease process is characterized by the pathologic or radiographic appearance of the airways. Cylindrical or tubular bronchiectasis results in dilated, slightly tapered airways. Varicose bronchiectasis (Fig. 83-2) resembles the chronic venous state of the same name, with areas of dilatation and narrowing. Saccular or cystic bronchiectasis is characterized by progressive dilatation of the airways that can end in saclike cystic structures that resemble a cluster of grapes (Fig. 83-3). The cylindrical narrowing is often seen with tuberculosis infections, whereas the saccular or cystic type is more common after obstruction or bacterial infection. Thick mucoid secretions are often seen pooled in the dilated airways and cause a chronic inflammatory state involving the airway walls. The lung parenchyma distal to the dilated, ectatic airways is often damaged as well, with fibrosis and emphysematous changes present. The accompanying bronchial arteries and lymph nodes also may be engorged and hypertrophied. The usual area of involvement is the left lower lobe, followed by the lingula and right middle lobe.

Figure 83-2.

CT appearance of varicose bronchiectasis.

Figure 83-3.

CT appearance of saccular or cystic bronchiectasis. Note the saclike cystic structures that resemble a cluster of grapes.

A number of congenital and acquired diseases lead to the development of bronchiectasis. The common pathway for each of these disorders is recurrent transmural infection of the bronchial wall. Bacterial infections, particularly those involving potentially necrotizing agents such as Staphylococcus aureus, Pseudomonas aeruginosa, Streptococcus pneumoniae, and various anaerobes, remain important causes of bronchiectasis, particularly when there is a delay in treatment or other factors that prevent eradication of the infection. Bronchiectasis in patients with allergic bronchopulmonary aspergillosis is caused by an immune reaction to the fungal organ, with production of inflammatory mediators and subsequent direct airway invasion by the fungus. Viral infections can lead to bronchiectatic airways both through direct infection and through a reduction in host defenses. This latter theme is common when considering the pathophysiology of bronchiectasis. Primary ciliary dyskinesia and various immune deficiencies such as hypogammaglobulinemia are examples of congenital disorders where there is impairment in host defense mechanisms. Cystic fibrosis is another important cause of bronchiectasis, with predilection for the upper lobes. Occasionally, the appearance of bronchiectasis in middle age is the presenting symptom in patients with milder forms of cystic fibrosis. Several autoimmune disorders, such as rheumatoid arthritis and inflammatory bowel disease, have been linked to the presence of recurrent pulmonary infections and the development of bronchiectasis.

Both focal and diffuse forms of bronchiectasis are seen. The focal variety is often associated with an isolated abnormality causing relative or complete bronchial obstruction. An aspirated foreign body, a slowly growing tumor, and broncholith are examples. Rarely, bronchial compression (as seen with middle lobe syndrome) or angulation of the bronchus (after surgical lobectomy) produces obstruction leading to recurrent infection and the development of localized disease. The process of infection, bronchial inflammation and dilatation, and parenchymal scarring tends to be self-renewing once established, leading to further damage. Bronchiectasis arising from postinfectious causes is more likely to be localized, whereas disease owing to congenital deficiencies is more likely to be diffuse.

Therapy for bronchiectasis involves treatment of the underlying disorder (if possible), suppression of the bacterial load through appropriate use of antibiotics, encouragement of proper pulmonary hygiene (including the routine use of bronchodilators, mucolytic agents, and postural drainage), and surgery in selected patients. The role of surgery is threefold. First, patients with focal areas of disease that cause unremitting symptoms, associated with localized lung parenchymal destruction, are candidates for resection therapy, usually by means of segmentectomy or lobectomy. Second, the rare patient who presents with massive hemoptysis should be considered for surgical therapy if less invasive maneuvers such as bronchial artery embolization are unsuccessful. Finally, some patients with end-stage bronchiectasis may be candidates for lung transplantation. As with other patients with end-stage suppurative lung disease, sequential double-lung transplantation is indicated to avoid contamination of the new lung grafts.

Several features or characteristics make a patient with focal bronchiectasis an ideal candidate for resectional therapy. First, the disease should be truly localized and amenable to anatomic lung resection. Nonanatomic or wedge resections should be avoided because they leave behind more proximal dilated bronchi with pooled secretions that, over time, serve to further contaminate adjacent lung parenchyma. Second, adequate pulmonary reserve for the planned resection should be present. This is usually not a major issue because the heavily diseased lung segments tend to contribute little to the patient's overall lung function. Finally, it is preferable to minimize the bacterial load present within the bronchi and lung tissue at the time of surgery with appropriate antimicrobial therapy, often initiated months in advance. This is particularly true in the setting of mycobacterial disease to minimize the risk of subsequent bronchopleural fistula formation.

Preoperative Assessment and Preparation

Patients with bronchiectasis present with recurrent pulmonary infections characterized by dyspnea and an unremitting chronic cough productive of thick, tenacious purulent sputum. Hemoptysis is common and rarely can be massive when there is erosion into the enlarged bronchial vessels. Occasionally, patients with bronchiectasis will describe a nonproductive cough, indicative of upper lobe involvement. Auscultation reveals crackles, wheezes, or rhonchi in most patients.

The radiographic findings in bronchiectasis are understandably important in establishing the diagnosis. Standard radiographs are abnormal in most cases, demonstrating focal areas of consolidation, atelectasis, evidence of thickened bronchi (best noted as ring shadows when seen on end), and in advanced cases, delineation of the dilated cystic changes in the airway. Bronchography using contrast medium, once the standard for establishing the diagnosis of bronchiectasis, has been replaced by CT scanning as the diagnostic procedure of choice. CT scanning, particularly high-resolution imaging, is more sensitive and specific for the diagnosis of bronchiectasis. Evidence of airway dilatation, changes consistent with saccules or varicosities of the airway, and lack of airway tapering toward the periphery are all consistent with bronchiectasis. Evidence of cavitary disease also may be seen. The severity of bronchial wall thickening on CT scan has been linked to the degree of lung impairment and subsequent functional decline.2,3 Upper lobe involvement suggests the diagnosis of cystic fibrosis or allergic bronchopulmonary aspergillosis. Middle lobe and lingular disease is more typical of nontuberculous (environmental) mycobacterial infection such as Mycobacterial avium complex, and lower lobe predominance suggests bacterial involvement.

As mentioned earlier, initiation of targeted antimicrobial therapy before the planned surgical date is crucial to the success of the procedure. This is particularly true in the setting of mycobacterial disease, such as M. tuberculosis and the various environmental mycobacterial species now more common in the United States. For example, patients at our institution with focal bronchiectasis and M. avium complex infection typically are started on a three-or four-drug regimen for 2–3 months before surgery based on in vitro susceptibility testing of the isolated organism. The regimen is continued through the hospital stay and for several months thereafter, often to a total of 24 months.4 The preoperative antibiotic treatment, of course, will vary considerably depending on the offending organisms; routine bacterial pathogens do not require the preoperative treatment duration typical in mycobacterial disease. It is important in most cases to reimage the patient before surgery because effective antimicrobial therapy may improve areas of parenchymal and cavitary disease, particularly in those with normal (non cystic fibrosis) genotypes.5

Most patients with chronic suppurative disease of the lungs are malnourished, often to a considerable degree, as a result of the long-standing catabolic state these patients experience. If malnutrition is present, an aggressive preoperative regimen of nutritional supplementation is advised. In many cases, nutritional augmentation may require use of a nasojejunal feeding tube or a percutaneous gastrostomy. In our experience, preoperative improvement in nutritional status in these debilitated patients may lessen the morbidity of the subsequent procedure.6

Surgical Technique

Anesthesia

A standard anesthetic technique typical for thoracic surgical procedures is used. Single-lung ventilation is achieved with placement of a double-lumen tube. A thoracic epidural catheter is employed when an open (thoracotomy) approach is planned based on the extent of resection and if muscle or omental transposition is anticipated. In patients in whom a thoracoscopic lobectomy or segmentectomy is performed, the epidural is omitted. An arterial line and urinary catheter are placed. Fluid administration is limited, as with other forms of major lung resection. Extubation at the end of the operation is planned.

Bronchoscopy

Preoperative bronchoscopic examination of the airway is essential. Bronchial obstruction owing to tumor or an aspirated foreign body should be ruled out. If severe inflammation of the airway mucosa is found, it may be best to defer definitive resection until better infection control is obtained. Finally, normal variations in bronchial anatomy make preoperative bronchoscopy by the surgeon advisable, particularly if a segmental resection is planned.

Surgical Approach

Most major lung resections for bronchiectasis (e.g., lobectomy or segmentectomy) are amenable to a video-assisted thoracoscopic (VATS) approach. A standard VATS technique is used, with two 10-mm ports and a 5-cm utility incision based over a rib space in the anterior axillary line (Fig. 83-4). No rib spreading is used. Typically, the initial two ports are placed—one in the seventh intercostal space, anterior axillary line, and the other just posterior to the scapular tip—and the safety and feasibility of a VATS approach are confirmed. The utility incision then can be made, centered over an interspace (usually fourth or fifth) to allow easy access to the area of dissection. The serratus muscle fibers are separated along the axis of the utility incision. The exact placement of the ports and the utility incision depends in part on the planned resection.

Figure 83-4.

Target port placement for a standard VATS approach. Initially, two 10-mm ports are placed, one in the seventh intercostal space along the anterior axillary line and the second posterior to the scapular tip. A 5-cm utility incision is placed over the area of dissection, which is usually at the fourth or fifth interspace.

For patients in whom extensive extrapleural dissection is needed, or if muscle transposition is planned, an open approach is used. A lateral thoracotomy affords excellent exposure to all planned resections, with the possible exception of completion pneumonectomy, where a posterolateral incision is preferred. If possible, the latissimus dorsi and serratus muscles should be spared for possible transposition later, if needed.

Extent of Resection

After access is achieved, the anatomic resection is completed in a standard fashion, with individual ligation of the vessels and bronchus to the target lobe or segment. The resection technique is the same whether the approach is VATS or open, although stapling devices are usually mandatory when a VATS approach is used. Situations in which there is concern regarding the bronchial closure, particularly pneumonectomy, may suggest the need for an open approach to facilitate a tailored suture closure of the bronchus and tissue transposition. The diseased segment or lobe often has considerable pleural adhesions that are lysed with cautery, taking care to avoid the usually adjacent phrenic nerve (Fig. 83-5). There is usually considerable bronchial artery hypertrophy and lymphadenopathy surrounding the involved pulmonary hilum, consistent with the chronic infectious state. It is important to achieve complete resection of the diseased bronchi and associated lung tissue, if possible. We prefer in these patients to divide the lung parenchyma (e.g., along the fissures), erring on the side of the uninvolved lobe and thus ensuring complete removal of diseased tissue. An Endocatch bag (Autosuture, Norwalk, CT) or similar device is used to retrieve the specimen through the utility incision if VATS is used. As with resections for lung cancer, this latter technique is imperative; certain nontuberculous mycobacterial organisms such as M. abscessus can cause devastating chest wall infections if a careless method is adopted.

Figure 83-5.

Dense pleural adhesions are lysed to facilitate bronchial closure during an open pneumonectomy, with care to avoid the phrenic nerve.

Once the specimen is removed from the field, it is divided on the back table for appropriate cultures to guide subsequent antimicrobial therapy. We typically "double culture" specimens at two different laboratories to minimize sampling or contamination error. The intrathoracic space typically is drained with one or two 28F thoracostomy tubes.

Use of Tissue Flaps

Tissue transposition is indicated if there is risk of potential breakdown of the bronchial stump or when a significant intrathoracic "space" is present after resection. Postoperative bronchopleural fistulas (BPFs) are more common in the setting of certain poorly controlled infections, such as multi-drug-resistant M. tuberculosis, or after certain resections, such as right pneumonectomy. We favor use of either a latissimus dorsi or intercostal muscle flap for bronchial stump coverage in routine circumstances and use of omentum after pneumonectomy, particularly after a right-sided resection.6 Use of the serratus anterior muscle is often problematic because of winged scapula-related problems of wound healing and skin necrosis in these chronically malnourished patients. Mobilization of the latissimus dorsi muscle is completed at the initiation of the procedure, and the muscle is transposed into the chest through the second or third intercostal space after resection. The omentum is mobilized before thoracotomy through a limited midline abdominal incision, based on the right gastroepiploic artery and vein, and tacked to the undersurface of the right hemidiaphragm for retrieval later after lung resection.

The presence of a significant intrathoracic "space" appears to be more common after major lung resection for infectious lung disease such as bronchiectasis compared with other indications for surgery. The use of transposed muscle such as latissimus dorsi minimizes the potential complications in this setting, including postresection empyema or prolonged air leak.

Postoperative Management

With few exceptions, patient management after lung resection for bronchiectasis is routine. Appropriate antimicrobial coverage is continued in the postoperative period and often for several months afterwards, as described earlier, depending on the isolated organisms. Special emphasis is placed on pulmonary toilet, chest physiotherapy, early postoperative mobilization, and nutritional supplementation. In patients in whom focal areas of bronchiectasis remain (e.g., on the contralateral side in staged resections), postoperative bronchoscopy may be needed to aid secretion clearance. Chest tube management is typical of other indications for lung resection. Most patients after VATS resection are ready for discharge by the second or third postoperative day, whereas patients undergoing more extensive resections by means of open thoracotomy may require hospitalization for 5–7 days.

Complications

Bronchopleural Fistula

In our practice, development of BPF after segmental or lobar resection is rare. It remains a considerable source of morbidity after pneumonectomy, particularly after right or completion pneumonectomy or in the setting of persistently smear-positive patients with organisms such as multi-drug-resistant M. tuberculosis. In these patients, prevention is the key: Appropriate antimicrobial coverage before surgery, a tailored handsewn bronchial closure, and use of muscle or (preferably) omental coverage of the bronchial stump may avoid this disastrous complication.

When it occurs, a BPF will present in a manner similar to those seen after lung resection for other indications. Fever, cough productive of serous followed by purulent sputum, contralateral lung infiltrates, and a dropping air-fluid level on chest radiograph are typical findings. Drainage of the infected space is a key initial step to limit damage to the remaining lung. BPFs noted very early after the initial resection may be treated with primary reclosure and rebuttressing of the stump; later BPFs usually require rib resection and creation of an Eloesser flap, followed by BPF closure (usually with omental transposition, if not used previously) and subsequent Clagett procedure, for successful treatment (see Chap. 72).

Space Problems and Empyema

As mentioned previously, space problems are somewhat more common after lung resection for infectious lung disease than after resection for lung carcinoma. This is due to the relative inability of the remaining lung to fully expand to minimize the residual space, perhaps because of chronic granulomatous changes in the other lobes. In most cases, the space is well tolerated and does not cause problems if the residual lung is fully expanded. However, in difficult resections in which significant pleural soilage or parenchymal injury is observed, the space may lead to a prolonged air leak or, worse, an empyema. Again, prevention is the key: Significant space problems should be anticipated, with liberal use of muscle flaps or a pleural tent to minimize postoperative complications.

Results

Recent studies of resectional therapy for bronchiectasis have been encouraging, with reported operative mortality rates of 0–2.2%.7–13 Mortality after completion pneumonectomy, however, continues to be formidable.6,7 Failure of medical therapy (recurrent infections despite repeated courses of antibiotics) is the predominant indication for surgical intervention, with only a small percentage of patients presenting with significant hemoptysis or lung abscess. A minority of patients had bilateral disease. All authors stressed the importance of localized disease, early surgical referral and intervention, and complete resection as the keys to successful surgical therapy.

Summary

Surgical treatment of bronchiectasis is usually successful and can be accomplished with minimal morbidity or mortality. Keys to successful surgical intervention are (1) presence of localized disease, (2) relatively early intervention to minimize development of resistant organisms and soilage of adjacent lung segments, (3) successful identification of the predominant organisms involved, with targeted antimicrobial therapy based on in vitro sensitivities initiated prior to surgery and continued postoperatively, (4) assessment of preoperative nutritional status and nutritional supplementation where indicated, (5) complete resection of the involved segments of lung containing bronchiectatic airway, and (6) anticipation of potential complications and alteration of the operative plan to minimize subsequent morbidity.

Case History

A 62-year-old-woman with a long history of pulmonary infections, bronchiectasis, and mycobacterial superinfection was referred for further evaluation and treatment. Previous sputum cultures had yielded M. avium complex and M. abscessus. At the time of her initial M. avium complex diagnosis, she had been treated with a three-drug regimen (i.e., clarithromycin, ethambutol, and ciprofloxacin) for 18 months. At the time of presentation, she complained of chronic fatigue and dyspnea on exertion and a variably productive cough. Her past medical history included a remote diagnosis of asthma and prior augmentation mammoplasty. Born in New York, she resided for the past decade in Florida. She was a nonsmoker, had no pets, and did not have either a hot tub or a pool. Her family history was notable for a sister also with bronchiectasis and M. avium complex infection, who died of respiratory complications the year before.

Sputum cultures obtained at presentation grew M. abscessus. Thin-cut CT scan of the chest demonstrated partial atelectasis and coarse bronchiectasis of the right middle lobe and lingula (Fig. 83-6). Her pulmonary function tests revealed an FEV1 of 77% and an FVC of 86% of predicted. Her DLCO was preserved. Her room-air oxygen saturation was 95%. Although the patient was thin, initial studies did not suggest malnutrition.

Figure 83-6.

Patient with family history of bronchiectasis with culture positive for M. abscessus. Thin-cut CT scan of the chest demonstrates partial atelectasis and coarse bronchiectasis of the right middle lobe and lingula.

The patient was placed on a three-drug outpatient regimen based on in vitro drug sensitivities, which was intensified with the addition of intravenous amikacin 2 weeks before surgery. She underwent an uncomplicated VATS lingulectomy, with discharge on the third postoperative day. Six weeks later, she was readmitted and underwent VATS right middle lobectomy. Her antibiotics were continued through both hospitalizations. Both surgical specimens demonstrated severe bronchiectasis and chronic granulomatous inflammation consistent with her history of environmental mycobacterial disease. Her antimicrobial coverage was adjusted based on intraoperative cultures obtained at both procedures and was maintained for 18 additional months. She remains alive and well and is essentially asymptomatic with respect to her pulmonary disease.

Editor's Comment

Bronchiectasis is becoming a rare disease, but one that is still causing significant morbidity. The authors describe a modern approach to the diagnosis of bronchiectasis. Again, a lung-sparing procedure, especially using VATS, is the preferred operative technique. For larger more central lesions, use of muscle flaps with concomitant resection is helpful. Patients with bronchiectasis should not be considered candidates for lung volume reduction surgery.

–MJK

References

1. Reid LM: Reduction in bronchial subdivision in bronchiectasis. Thorax 5:233–47, 1950.[PubMed: 14776716]

2. Sheehan RE, Wells AU, Copley SJ, et al: A comparison of serial computed tomography and functional change in bronchiectasis. Eur Respir J 20:581–7, 2002.[PubMed: 12358332]

3. Ooi GC, Khong PL, Chan-Yeung M, et al: High-resolution CT quantification of bronchiectasis: Clinical and functional correlation. Radiology 225:663–72, 2002.[PubMed: 12461244]

4. Iseman MD: Medical management of pulmonary disease caused by Mycobacterium avium complex. Clin Chest Med 23:633–41, 2002.[PubMed: 12370999]

5. Kim JS, Tanaka N, Newell JD, et al: Nontuberculous mycobacterial infection: CT scan findings, genotype, and treatment responsiveness. Chest 128:3863–9, 2005.[PubMed: 16354855]

6. Sherwood JT, Mitchell JD, Pomerantz M: Completion pneumonectomy for chronic mycobacterial disease. J Thorac Cardiovasc Surg 129:1258–65, 2005.[PubMed: 15942565]

7. Agasthian T, Deschamps C, Trastek VF, et al: Surgical management of bronchiectasis. Ann Thorac Surg 62:976–8; discussion 979–80, 1996.

8. Balkanli K, Genc O, Dakak M, et al: Surgical management of bronchiectasis: Analysis and short-term results in 238 patients. Eur J Cardiothorac Surg 24:699–702, 2003.[PubMed: 14583301]

9. Fujimoto T, Hillejan L, Stamatis G: Current strategy for surgical management of bronchiectasis. Ann Thorac Surg 72:1711–5, 2001.[PubMed: 11722069]

10. Kutlay H, Cangir AK, Enon S, et al: Surgical treatment in bronchiectasis: Analysis of 166 patients. Eur J Cardiothorac Surg 21:634–7, 2002.[PubMed: 11932159]

11. Shiraishi Y, Fukushima K, Komatsu H, Kurashima A: Early pulmonary resection for localized Mycobacterium avium complex disease. Ann Thorac Surg 66:183–6, 1998.[PubMed: 9692461]

12. Prieto D, Bernardo J, Matos MJ, et al: Surgery for bronchiectasis. Eur J Cardiothorac Surg 20:19–23, discussion 23–4, 2001.

13. Pomerantz M, Denton JR, Huitt GA, et al: Resection of the right middle lobe and lingula for mycobacterial infection. Ann Thorac Surg 62:990–3, 1996.[PubMed: 8823077]


Adult Chest Surgery > Chapter 84. Pulmonary Arteriovenous Malformation >

Pulmonary Arteriovenous Malformation: Introduction

The term pulmonary arteriovenous malformation (AVM) refers to lesions that have abnormal communications between the pulmonary arteries and pulmonary veins. Numerous other names have been used in the past to describe these lesions, such as pulmonary telangiectasias, aneurysms, fistulas, hemangiomas, and cavernous angiomas. These lesions can be congenital, usually as part of the hereditary hemorrhagic telangiectasia, also known as Rendu-Osler-Weber syndrome, or acquired from bronchiectasis, infections, hepatic cirrhosis, mitral stenosis, malignancies, or trauma. AVMs have been described based on number (single versus multiple), location (unilateral versus bilateral; parenchymal versus pleural), and size or type of drainage (simple versus complex).1,2

Clinical Presentation

Clinical suspicion for the presence of pulmonary AVM should arise when there is presence of suggestive pulmonary nodules; family history of hereditary hemorrhagic telangiectasia; sequelae of right-to-left shunting such as hypoxemia, dyspnea, clubbing, cyanosis, and polycythemia; and systemic embolism such as cerebral stroke or cerebral abscess. Epistaxis can be reported in up to 85% of patients with hereditary hemorrhagic telangiectasia.1 A continuous bruit can be auscultated over the lesion. The triad of cyanosis, clubbing, and polycythemia is seen in 20% of patients. Approximately 90% of AVMs are unilateral, and 50–67% of patients have a single AVM.1,2

Ideal Patient Characteristics and Preoperative Assessment

Workup of such patients should include a chest CT scan, which is the most sensitive test, evaluation of the shunt fraction, and pulmonary angiography to assess the feasibility of embolization. Approximately 25% of AVMs tend to enlarge up to a rate of 2 mm per year, and patients who are not treated have a stroke rate of 13% and a brain abscess rate of 11%. Complications are more common in patients who have AVMs greater that 2 cm or afferent vessels greater than 3 mm.1,2 At minimum, treatment should be offered to these patients, if not to all patients with angiographically accessible lesions.1

Embolization of pulmonary AVMs was first described in 1977.1,2 Pulmonary angiography is performed, and numerous techniques have been described, including coils, balloons, and sclerotic agents. Multiple AVMs can be embolized at a single session or a few weeks apart. Embolization is feasible in the many patients with angiographically accessible lesions, although treating patients with multiple feeding vessels can be challenging. Complications after balloon occlusion include balloon migration with distal embolization, balloon deflation, and pulmonary infarction. Long-term follow-up after embolization procedures is sparse. Recurrence after embolization has been reported.

Surgery is reserved for patients who cannot be embolized or who have failed embolizations. Surgical techniques used include thoracotomy and video-assisted thoracic surgery, and the extent of resection can range from fistulectomy and segmental resection to lobectomy and even pneumonectomy.3 While pneumonectomy has been used in the past, most lesions can be dealt today with lung-sparing techniques. Preoperative pulmonary function testing is done as indicated based on the degree of pulmonary resection.

Surgical Technique

When anatomic resections such as segmentectomy or lobectomy are deemed necessary to resect the AVM, as can be the case for deep fistulas (Fig. 84-1), they are carried out in the standard manner. However, when fistulectomy is performed for hilar or subpleural fistulas, then attention must be paid to ensure meticulous dissection, ligation, and division of all feeding vessels and prevention of complications such as thrombosis, air embolism, and bleeding (Fig. 84-2).

Figure 84-1.

When the fistulas are deep, anatomic resection via lobectomy or segmentectomy is required.

Figure 84-2.

Hilar or subpleural AVM requires fistulectomy and careful dissection, ligation, and division of the feeding vessels.

A standard thoracotomy is used for exposure. The pulmonary artery and vein proximal and distal to the fistula are dissected and controlled with tourniquets.4 After systemic heparinization, the tourniquets are cinched. The fistula is then dissected, and all tributaries are identified, ligated, and divided. The main trunk of the fistula can be clipped and divided or resected with the artery, followed by vein repair by means of standard vascular techniques.4 The pulmonary artery tourniquet and then the pulmonary vein tourniquet are loosened with gentle lung reinflation, as is done with lung transplantation, to flush clot or air before tying the sutures to avoid embolism. If there is concern about proximity of the arterial and venous suture lines, tissue can be positioned between them. However, this is not practical if multiple fistulas are resected. Arterial blood gas analysis should reveal resolution of the A-a gradient if all fistulas have been resected.

Postoperative Care

The duration of postoperative hospitalization is determined by the size of the incision and the extent of the pulmonary resection. Chest tubes are removed as usual. Routine anticoagulation with systemic heparinization is not advocated. Recurrence after surgical resection is rare.

Procedure-Specific Complications

Pulmonary or systemic embolism from air or clot and thrombosis at the arterioplasty or venoplasty are the procedure-specific complications. Cerebral embolism is the most serious complication and should be apparent in the immediate postoperative period. Thrombosis, however, can be insidious and extensive, resulting in pulmonary infarction. Persistent hypoxemia should prompt investigation, especially if all the AVMs were addressed during the surgery. Prevention with systemic heparinization intraoperatively is the best policy.

Summary

Pulmonary AVMs remain rare lesions that should be treated to avoid the sequelae of systemic embolization, cerebral abscess, and hypoxemia. Interventional radiology procedures can be used to address most of these lesions, and when surgical intervention is needed, lung-sparing procedures should be used with attention to embolic and thrombotic complications.

Case History

A 31-year-old man presented with hemoptysis, hypoxia, and a nodule on chest x-ray (Fig. 84-3). A chest CT scan was done that revealed a pulmonary AVM (Fig. 84-4). Angiography and embolization were performed without complications (Figs. 84-5 and 84-6).

Figure 84-3.

Chest x-ray shows a left lower lobe nodule.

Figure 84-4.

Chest CT scan demonstrates a solitary AVM in the left lower lobe.

Figure 84-5.

Pulmonary angiography shows a single feeding vessel.

Figure 84-6.

The AVM was embolized successfully.

Editor's Comment

Pulmonary AVMs, like sequestration, are uncommon anomalies that can rarely lead to fatal complications. In general, wedge resection by VATS technique is the optimal treatment. For more central lesions, however, either anatomic resection or recently, intravascular stenting, can be performed.

–MJK

References

1. Gossage JR, Kanj G: Pulmonary arteriovenous malformations: A state of the art review. Am J Respir Crit Care Med 158:643–61, 1998.[PubMed: 9700146]

2. Shields TW. Congenital vascular lesions of the lung. In Shields TW, LoCicero J III, Ponn RB. General Thoracic Surgery 5th edition, Philadelphia, Lippincott Williams & Wilkins, 2000:975–85.

3. Puskas JD, Allen MS, Moncure AC, et al: Pulmonary arteriovenous malformations: Therapeutic options. Ann Thorac Surg 56:253–7; discussion 257–8, 1993.

4. Schroder C, Frohlich G, Harms CP, et al: Fistulectomy as an alternative to segmentectomy for pulmonary arteriovenous fistula. J Thorac Cardiovasc Surg 122:386–8, 2001.[PubMed: 11479517]


Adult Chest Surgery > Chapter 85. Overview >

Overview: Introduction

Chronic obstructive pulmonary disease (COPD), as defined by the World Health Organization (WHO), is a syndrome characterized by airflow obstruction that is not fully reversible with medical therapy.1,2 Most COPD patients are comprised of the 16–18 million Americans with chronic bronchitis and emphysema (Fig. 85-1). COPD is also a common comorbid condition for patients who present for thoracic or cardiac surgical evaluation. Coronary heart disease and lung cancer share with COPD the common risk factor of cigarette smoking. Thus many patients who present for surgical treatment of these conditions have physiologically relevant irreversible airflow obstruction.3,4 When evaluating patients with COPD for thoracic or cardiac surgery, it is important to assess the following:

  1. Severity of obstructive lung disease, which is best done in the context of the current WHO staging guidelines5,6

  2. Pulmonary risk for surgery, which is a function of disease, degree of airflow limitation, functional status, extent of compromise in gas exchange, age, and the specific surgical procedure

  3. Baseline medical therapy, with the goal of optimizing the patient's pulmonary function prior to surgery

  4. Smoking status because smoking cessation reduces the risk of postoperative complications7

Figure 85-1.

Regions of lung affected in chronic bronchitis and emphysema.

Assessment of pulmonary risk in the thoracic surgery patient is discussed in Chapter 4 and will not be covered here. This chapter concerns the current WHO classification of disease severity for patients with COPD, recommendations for medical therapy in patients with varying degrees of airflow obstruction, recommendations for use of oxygen therapy in patients with chronic respiratory failure, recommendations for use of pulmonary rehabilitation (PR), the approach to smoking cessation in the COPD patient, and current guidelines for management of COPD exacerbations in the outpatient and perioperative settings. The surgical management of COPD is described in the ensuing chapters of this section (see Chaps. 86, 87, 88, and 89).

WHO Classification of COPD

The recent Global Initiative for Chronic Obstructive Lung Disease consensus statement divides COPD into five stages depending on the extent of airflow limitation.5,6 Stage 0 disease refers to patients with risk factors for the development of COPD (most commonly a more than 20 pack-year smoking history) and symptoms of chronic cough and phlegm but no evidence of airflow obstruction (FEV1 [image] 80% predicted, FEV1/FVC ratio > 70%). These patients are "at risk" for the development of COPD, and a fraction ultimately will develop clinically significant airflow obstruction. Stage 1 disease refers to patients with very mild obstructive lung disease (FEV1 [image] 80% predicted, FEV1/FVC ratio < 70%), the majority of whom have little, if any, functional compromise. Most patients with stage 1 disease remain undiagnosed, and their pulmonary symptoms have minimal impact on their functional status. Stage 2 disease refers to patients with mild to moderate airflow obstruction (80% [image] FEV1 [image] 50% predicted, FEV1/FVC ratio < 70%). At this stage, functional capacity may be somewhat compromised, and patients may experience dyspnea with exertion. However, most patients with stage 2 COPD do not seek medical attention for pulmonary symptoms and may escape diagnosis until presentation for a distinct medical problem such as newly diagnosed cardiac disease or lung cancer. Stage 3 disease refers to patients with moderate to severe airflow obstruction (50% [image] FEV1 [image] 30% predicted, FEV1/FVC ratio < 70%), most of whom experience pulmonary symptoms and carry the medical diagnosis of COPD. Stage 4 disease refers to patients with severe to very severe airflow obstruction (30% > FEV1 predicted, FEV1/FVC ratio < 70%). These patients experience significant respiratory compromise and are at the greatest risk of pulmonary complications after cardiothoracic surgery.

Medical Therapy for Stable COPD Based on Disease Severity

Staging is useful not only for stratifying surgical risk but also for guiding medical therapy. Current WHO recommendations suggest a stepwise approach to medical management depending on the extent of airflow limitation. Therapeutic recommendations for patients with stage 0 disease focus on smoking cessation, prevention of serious infections (e.g., influenza and pneumococcus vaccine administration), and development of a monitoring plan to assess disease progression, which includes yearly evaluations of pulmonary function.6 Patients with stage 1 disease should be considered for "as needed" use of a short-acting bronchodilator in the form of either an inhaled beta agonist (e.g., albuterol, metaproterenol, or terbutaline) or anticholinergic (e.g., ipratropium or oxytropium) in addition to the management recommended for stage 0 patients. With disease progression to stages 2, 3, and 4, medical therapy also should include regular use of long-acting bronchodilators (e.g., salmeterol, formoterol, or tiotropium). Patients with advanced disease (stages 3 and 4) who experience one or more COPD exacerbations annually also should be considered for inhaled corticosteroid therapy, and individuals with respiratory failure (PaO2 < 55 mm Hg or PaO2 < 60 mm Hg with either cor pulmonale or hematocrit > 55) should receive oxygen therapy. PR can improve functional capacity and quality of life in patients with stage 2, 3, or 4 disease.

Bronchodilators

Bronchodilator therapy is the mainstay of pharmacologic therapy for COPD patients. Although desensitization to the pharmacologic effects of inhaled bronchodilators has been described in vitro, regular use of either short- or long-acting beta agonists (LABAs) or anticholinergics for extended periods has not been associated with loss of effectiveness in clinical practice. Both types of bronchodilators have a favorable therapeutic index and long-term safety profile.8

Several recent studies have demonstrated that combination therapy with a beta agonist and anticholinergic produces greater therapeutic benefit than either agent alone. Combination therapy also has been shown to reduce dyspnea during exercise and reduce the incidence of COPD exacerbations compared with monotherapy.9,10 Bronchodilator therapy with long-acting agents, while more expensive than regimens using short-acting agents, is more effective and more convenient. Salmeterol and formoterol, LABAs with pharmacologic effects that last more than 12 hours, are both safe and effective in patients with mild to severe COPD. LABAs can be combined safely with either short- or long-acting anticholinergics, and the combination improves forced expiratory capacity in 1 second (FEV1) and symptom scores relative to monotherapy with LABAs alone. Combination therapy with ipratropium, a short-acting anticholinergic, and LABAs is also superior to ipratropium plus a short-acting beta agonist.11 Tiotropium, a long-acting anticholinergic with a duration of action of greater than 24 hours, in combination with LABAs improves pulmonary function in moderate to severe COPD to a greater extent that monotherapy.12,13 New ultra-long-acting beta agonists such as carmoterol, bambuterol, and indacaterol are currently in clinical trials and, when available, should allow once-daily combination therapy, further simplifying treatment and reducing the potential for breakthrough symptoms.8

Theophylline, a methylxanthine with nonspecific phosphodiesterase and adenosine receptor antagonist activity, has been used for decades in the treatment of COPD but has fallen out of favor in recent years because of its low therapeutic index and risk of interactions with other medications. It is a mild bronchodilator, less effective than either inhaled ipratropium or albuterol at therapeutic doses. Nevertheless, slow-release theophylline preparations produce physiologic and functional benefits when combined with inhaled bronchodilators in patients with moderate to severe disease. Therefore, it is reasonable to consider the addition of slow-release theophylline for outpatient management of COPD in carefully selected patients. In combination with either albuterol or ipratropium, theophylline has been shown to produce a greater bronchodilatory effect than monotherapy with either inhaled agent.14–16 Similar benefits have been demonstrated by combining theophylline with an LABA.17 While controlled studies examining the benefits of triple bronchodilator therapy using combined beta agonists, anticholinergics, and theophylline have not been conducted, it is reasonable to consider the addition of theophylline to inhaled bronchodilator combinations in selected patients when symptoms persist.

Leukotriene antagonists, which have bronchodilatory effects in asthma, have been considered for treatment of COPD, and two drugs are currently in clinical trials. The lack of data supporting a pathophysiologic role for the cysteinyl leukotrienes in COPD would suggest limited benefit as a bronchodilator, but leukotriene receptor blockers and 5'-lipoxygenase inhibitors may have beneficial anti-inflammatory effects by decreasing levels of leukotriene B4, a potent chemoattractant for neutrophils, one of the cell types thought to contribute to inflammation in COPD.18

In summary, bronchodilators are the mainstay of pharmacotherapy for outpatient management of COPD. They are effective in treating symptoms and improving exercise capacity. However, they do not alter disease progression. Dosing should be based on the severity of disease, as assessed by spirometry. Intermittent dosing with a short-acting, immediate-onset agent should be initiated for patients once mild airflow obstruction (stage 1 disease, FEV1/FVC < 70%, FEV1 [image] 80% predicted) is diagnosed. Whether a beta agonist (e.g., albuterol), anticholinergic agent (e.g., ipratropium bromide), or combination drug (e.g., Combivent, Boeringer Ingleheim) is selected should be individualized based on therapeutic response, side-effect profile, and personal preference. Patients with more severe airflow limitation (stages 2–4 with moderate to very severe disease) are best managed with long-acting agents. Available data suggest that combination therapy with an anticholinergic plus a beta agonist is more effective than monotherapy. Addition of theophylline to inhaled bronchodilators may provide additional benefit in selected patients, but because of its low therapeutic index and potential for drug interactions, theophylline is not universally recommended for outpatient treatment of COPD, and clear therapeutic benefit should be demonstrated before committing to long-term use of theophylline.

Bronchodilators in the Perioperative Period

In COPD patients undergoing cardiothoracic surgery, inhaled bronchodilators should be continued throughout the perioperative period. Short-acting beta agonists, anticholinergics, and preformulated combinations of the two agents are available for use with standard nebulizers. These agents also can be continued using metered-dose inhalers (MDIs) together with a spacer system in-line with the mechanical ventilator circuit or attached to a facemask to facilitate assisted dosing until the patient is able to resume self-administration. Dosing adjustments that ensure adequate delivery of medication are required when using MDIs to deliver inhaled bronchodilators through a ventilator circuit.19

For COPD patients who have been clinically stable on theophylline preparations prior to surgery, continuation is recommended throughout the perioperative period. Theophylline can be continued as an IV infusion or as an elixir to allow nasogastric, gastric, or jejunal feeding tube administration until patients are able to resume oral intake. Theophylline can predispose to atrial tachyarrhythmias even when serum levels are within the therapeutic range. Therefore, dosing in the perioperative period should be individualized and should target levels that have been demonstrated to be safe and therapeutically effective for each patient preoperatively. Theophylline also can alter the metabolism of other drugs administered during periopertaive management and must be used with caution.

Anti-Inflammatory Glucocorticoid Therapy

Clinical responses to glucocorticoid therapy in COPD patients are substantially different from those in asthmatics, for whom steroids have proved to be effective in blunting inflammation and improving lung function in a majority of patients.20 Steroid effects in COPD are more variable, and benefits are limited primarily to patients with stage 3 and 4 disease who experience frequent exacerbations. In such patients, inhaled steroids reduce the frequency of exacerbations and improve quality of life.21 Corticosteroids should be administered specifically as inhaled preparations for long-term maintenance therapy in COPD. Oral steroids are not recommended for this purpose because their use is associated with a high incidence of serious complications. Furthermore, an apparent short-term favorable response to high-dose oral steroids does not reliably identify patients who benefit from long-term inhaled corticosteroids. Thus "screening" for steroid responsiveness using a trial of oral steroids is not recommended.22,23

There is convincing evidence showing that inhaled corticosteroids do not slow disease progression or alter mortality in patients with COPD.24–26 Three large randomized clinical trials involving patients with mild to severe disease confirm that the beneficial effects of inhaled corticosteroids in COPD relate specifically to a decreased incidence of exacerbations in patients who experience at least one episode annually.

Studies that have examined combination therapy involving inhaled corticosteroids and LABAs suggest a possible synergistic effect between these two classes of drugs. Several single-center cohort studies have demonstrated that the combination of an inhaled steroid with salmeterol or formoterol improves spirometry compared with monotherapy with either LABA.27,28 A meta-analysis of six studies that evaluated salmeterol-fluticasone and budesonide-formoterol combinations concluded that both were superior to placebo and to inhaled corticosteroid monotherapy with respect to FEV1 improvement. Beta agonist-steroid combinations also were superior to placebo and beta agonist monotherapy with respect to frequency of exacerbations.29

Results from the Toward a Revolution in COPD Health (TORCH) study, a 6100-patient multicenter prospective, randomized, blinded clinical trial sponsored by GlaxoSmithKline comparing fluticasone, salmeterol, and the combination to placebo, have shown a trend toward reduced mortality at 3 years in the combination therapy group versus placebo (17% reduction, p = 0.052). Combination therapy also was associated with a statistically significant reduction in COPD exacerbations (p < 0.001) and an improvement in health-related quality of life (p < 0.001) compared with placebo.30–32

Extended use of inhaled corticosteroids has been well tolerated in patients with COPD. Side effects have included increased skin bruising and a slight decrease in bone density, although the clinical significance of these findings is unclear.

In summary, inhaled corticosteroids have beneficial effects in a subset of patients with chronic stable COPD. They reduce the frequency of exacerbations in patients with advanced disease (FEV1 < 50% predicted) who experience, on average, at least one exacerbation per year. In combination with LABAs, inhaled corticosteroids increase the extent of bronchodilation compared with LABA monotherapy, suggesting that the two types of drugs act synergistically. This combination has been shown to improve health-related quality of life compared with placebo treatment.

Anti-Inflammatory Glucocorticoid Therapy in the Perioperative Period

In COPD patients who have been maintained on high doses of inhaled steroids prior to surgery, the benefits of continued use in the perioperative period must be weighed against the potential risk of increased infection and poor wound healing that has been observed in patients on parenteral steroids.33 While these risks generally are negligible in patients receiving inhaled formulations, systemic absorption and parenteral side effects can be substantial in some patients. Evidence of skin fragility, dermal ecchymoses, and cushingoid features on preoperative physical examination suggests clinically relevant systemic absorption of steroids. In such patients, tapering of steroids prior to surgery is reasonable to consider in stable patients. While this is expected to have no clinically significant detrimental effect on overall lung function in the short term, there are also no data demonstrating a clinical benefit of this approach with respect to improved wound healing; therefore, any such benefits are theoretical and should be based on prior history of COPD exacerbations and surgical complications associated with previous procedures. All COPD patients maintained on inhaled corticosteroids should receive stress-dose steroids in the immediate (24-hour) perioperative period. An extended taper is not necessary.

Liquid formulations of steroid preparations for nebulizer administration are not available for most formulations. Only budesonide suspension is currently available for use with a nebulizer. Dosing of inhaled steroids can be continued using MDIs with spacer devices in most patients. Perioperative substitution of parenteral for inhaled steroids in COPD patients whose respiratory status is stable is not recommended. There are no proven benefits to this approach, and even short courses of parenteral steroids can have undesirable effects on blood sugar, mental status, sleep-wake cycle, and electrolyte balance, as well as delaying wound healing and increasing infection risk.

Treatment of Acute Exacerbations in the Outpatient and Postoperative Settings

COPD exacerbations occur on average 1 to 3 times annually in patients with moderate to severe disease (stages 2, 3, and 4), and management recommendations are based on stage of disease and clinical presentation.34 Outpatient COPD exacerbations are thought to result from airway inflammation, the two most common causes of which are infection and exposure to inhaled pollutants.6

Patients with stage 1 and 2 disease who experience exacerbations generally can be managed as outpatients following physician assessment to ensure adequacy of gas exchange and ventilatory capacity and confirmation of this presumptive diagnosis. For the most of these patients, increased use of short-acting bronchodilators on an as-needed basis, combined with a short course of systemic corticosteroids and antibiotics, is sufficient therapy. Patients generally feel improvement within 1–2 days and return to baseline within 3–6 weeks. Although convincing evidence of bacterial infection is lacking in the majority of instances, Streptococcus pneumoniae, Haemophilus influenzae, and Moraxella catarrhalis have been implicated as potential pathogens in COPD exacerbations involving patients with stage 1 and 2 disease. Therapy generally can be started empirically without microbiologic cultures using agents such as doxycycline, clarithromycin, azithromycin, ciprofloxacin, or levofloxacin that have activity against these pathogens (including beta-lactamase-producing strains). Antibiotic therapy has proved most beneficial for patients who present with increased sputum volume and purulence.35 Prednisone should be prescribed at doses of 0.5 mg/kg/day (30–40 mg/day) for 10 days, without a subsequent taper. Higher doses have not proved to be more effective and are associated with an increased incidence of complications. Special precautions should be taken when initiating antibiotic therapy in patients receiving theophylline preparations because certain antibiotics (e.g., clarithromycin and ciprofloxacin) can raise serum levels of theophylline.

Management of COPD exacerbations in patients with advanced disease (stage 3 and 4 COPD) is similar to that in patients with mild to moderate disease. Patients should undergo an initial evaluation to confirm the presumptive diagnosis of COPD exacerbation. Myocardial ischemia, congestive heart failure, pneumonia, and pulmonary embolus can present with similar symptoms, especially in patients with more advanced disease, and must be considered in the differential diagnosis. Patients with stage 3 and 4 disease are best managed in the hospital given their limited reserve and the potential for respiratory failure. The sickest patients, including those with compromised gas exchange, signs of right-sided heart failure, altered mental status, and altered baseline breathing pattern with use of accessory muscles, should be admitted to an ICU because these signs and symptoms indicate substantial physiologic compromise and are associated with respiratory failure.

Assessment of gas exchange is a critical first step in determining the severity of an exacerbation and planning subsequent management. An arterial blood gas determination, rather than a peripheral saturation assessment, generally is required because it provides information regarding adequacy of both oxygenation and ventilation. In patients with altered mental status and either severe hypoxemia or marked acute hypercarbia, emergent intubation is indicated. Conversely, stabilization of awake, cooperative patients may be possible with oxygen supplementation alone or in combination with noninvasive (e.g., facemask) ventilation even when marked alterations in gas exchange are present. The goal of supplemental oxygen therapy is to maintain arterial oxygen saturation levels of approximately 90% (88–92%). In patients without a history of CO2 retention, this can be accomplished in straightforward fashion by administration of either nasal prong or facemask oxygen. However, many patients with advanced COPD have hypercarbic respiratory insufficiency, which makes delivery of oxygen support more complicated. Administration of excess oxygen to such patients can suppress respiratory drive and precipitate worsening hypercarbia. Oxygen delivery therefore must be titrated carefully using either a Venturi mask system or nasal prongs with close observation.

Bronchodilator therapy remains a key component of the medical management of exacerbations in patients with advanced disease. Patients are often too dyspneic to use MDIs effectively, and inhaled bronchodilators must be administered using a nebulizer system. Current recommendations suggest using repeated doses (i.e., continuous nebulization) of a short-acting beta-2 agonist until a change in clinical status (i.e., improvement with stabilization or progression to respiratory failure necessitating ventilator support) or evidence of side effects is observed. Frequent administration of nebulized short-acting bronchodilators generally is required for several days, and the decision to taper dosing should be based on improvement in clinical status.

Steroid therapy is also an essential component of therapy. Recommended systemic dosing is 0.5 mg/kg/day for 10–14 days, similar to that of patients with less severe disease. Oral dosing is the preferred route of administration, although IV therapy may be required initially until patients are sufficiently stable to resume oral intake. Steroids have been shown to shorten recovery times, restore lung function to baseline more quickly, and reduce the risk of early relapse.36,37 Higher doses and longer courses of steroids have not been shown to improve outcomes and are associated with a greater incidence of serious side effects. There are limited data addressing whether inhaled steroids are beneficial in this setting. One study suggests that nebulized budesonide may substitute for parenteral steroids in patients without evidence of respiratory failure.38 The potential utility of combination therapy with systemic and parenteral steroids has not been examined.

The bacteriology of exacerbations in patients with severe disease differs from that of patients with mild to moderate disease. S. pneumoniae, H. influenzae, and M. catarrhalis remain important pathogens in patients with stage 3 and 4 COPD and appear to be associated with less severe exacerbations. However, in patients with severe exacerbations associated with respiratory failure, enteric gram-negative rods and Pseudomonas aeruginosa have been identified as potential pathogens.39 Antibiotics with activity against these organisms, such as third-generation cephalosporins or fluoroquinolones, should be initiated in this setting pending culture results. Optimal duration of therapy has not been determined but has ranged from 3 to 10 days in clinical trials.

Between 10% and 30% of patients with COPD exacerbations will not respond to empirical therapy with bronchodilators, steroids, and antibiotics. If no clinical improvement is observed after 4 days of intensive treatment, medical reevaluation is indicated to ensure that the initial diagnosis was indeed correct or that a complicating condition (e.g., congestive heart failure, pulmonary embolus, or nosocomial pneumonia) has not developed subsequent to hospitalization.

Discharge can be considered once patients have been stable for 24 hours without episodes of acute shortness of breath, have resumed ambulation, and understand and are able to self-administer their medications. Follow-up visit should be scheduled for 4–6 weeks from the time of discharge.

Patients who are scheduled for elective or semielective surgery and then experience an intervening COPD exacerbation prior to their surgical date should have their procedure postponed until they have received appropriate therapy and their respiratory status has returned to baseline. Generally, 4–6 weeks is required for complete resolution.

COPD Exacerbations Perioperatively

Management of COPD exacerbations following cardiothoracic surgery is similar to that of hospitalized patients in the nonoperative setting and includes the appropriate use of oxygen therapy, bronchodilators, steroids, and antibiotics. However, greater consideration must be given to alternative diagnoses such as myocardial ischemia, congestive heart failure, pulmonary embolus, nosocomial pneumonia/bronchitis, aspiration, and drug reaction. The exact incidence of COPD exacerbations following cardiothoracic surgery is unknown, but it is likely that the majority of episodes of worsening respiratory status that occur postoperatively are not the result of COPD exacerbations.

Pulmonary Rehabilitation

PR is a nonpharmacologic medical therapy that has been shown to increase exercise capacity, reduce breathlessness, improve health-related quality of life, and improve symptoms of anxiety and depression in patients with stable COPD. Most PR programs are hospital-based and are staffed by a multidisciplinary team that provides teaching and supervision in three separate areas: (1) exercise training, (2) nutrition counseling, and (3) disease education focusing on pathophysiology, risk factors, and management of exacerbations. Patients are evaluated at the beginning of participation to allow development of a customized, safe exercise program and on completion of PR to determine extent of improvement. Assessments of spirometry, respiratory muscle strength, exercise capacity, health-related quality of life, and dyspnea are performed. Programs vary in design across centers, but studies suggest that best results are achieved with programs of 6–10 weeks' duration that involve six to eight patients per class. Exercise on a stationary bike or treadmill is performed two to five times per week for 15–45 minutes at levels ranging from 50% to 75% of maximal oxygen consumption.

Studies suggest that rehabilitation programs benefit patients with all stages of COPD except for those who are homebound and suffer from rest symptoms.40,41 Cohort studies indicate that patients with moderate disease improve their ability to exercise to a greater extent than patients with mild or severe disease. However, exercise capacity has been shown to improve in all groups.40–42 Benefits appear to be maximal when patients are actively participating in PR, but some benefits have been shown to extend beyond the period of active participation. Specifically, reductions in dyspnea have been reported to persist as long as 9 months following completion of rehabilitation.43 Home-based PR programs, which provide greater flexibility at reduced cost, have been compared recently with conventional hospital-based programs. Multiple studies have confirmed the benefits of home-based programs in selected patients.

There are no convincing data that either home- or hospital-based PR programs reduce health care costs, improve pulmonary function, slow disease progression, or reduce mortality in COPD. Several small cohort studies have suggested that PR patients may have fewer hospital visits and lower health care resource utilization than controls, although these trends generally have not reached statistical significance and were observed in poorly controlled observational trials. A large randomized, controlled trial to evaluate the effects of home-based PR on exercise capacity, health status, health-related quality of life, and health care resource utilization is presently under way in Canada and should address these issues in an unbiased way.44

There are also no data to suggest that preoperative participation in PR programs substantially affects the incidence of perioperative complications in patients with COPD who undergo cardiothoracic surgery.45,46 Nevertheless, in patients with poor functional capacity and severe flow limitation who are being considered for elective or semielective procedures, participation in a preoperative PR program is reasonable and may be of therapeutic benefit. While PR has no effect on lung function, improvements in exercise capacity as a consequence of participation may facilitate early postoperative mobilization and thus may be helpful for selected patients in reducing complications associated with postoperative immobility, such as pneumonia, atelectasis, deep venous thrombosis, and pulmonary embolus.

Oxygen Therapy

The basic goal of oxygen therapy in patients with chronic stable COPD is to maintain peripheral arterial oxygen (PaO2) values above 60 mm Hg at sea level.6 Therapy currently targets patients with clinically significant chronic respiratory failure, defined as a PaO2 of 55 mm Hg or less or as a PaO2 of 60 mm Hg or less and either cor pulmonale or hematocrit greater than 55%. Most of these patients have either stage 3 or stage 4 COPD.

Oxygen therapy for patients with chronic stable COPD generally is administered via nasal prongs at 1–6 L/min using one or more of the following approaches: (1) continuous use, (2) use with exercise, (3) use during sleep, (4) use during air travel, or (5) use as needed for symptoms of dyspnea independent of activity. Of these, only continuous administration (defined as therapy for more than 15 hours/day) has been shown to have beneficial effects on exercise capacity, mental capacity, cardiopulmonary hemodynamics, and survival in patients with chronic respiratory failure.47,48 A recent meta-analysis that included the results of the two largest randomized, controlled trials of oxygen therapy for hypoxic COPD (Nocturnal Oxygen Therapy Trial and Medical Research Council Domiciliary Oxygen Therapy Trial) demonstrated that long-term oxygen therapy for 15 hours or more each day in patients with chronic respiratory failure reduces 5-year mortality substantially (relative risk of death with treatment = 0.45).49,50 Patients treated with nocturnal oxygen alone and those with mild to moderate hypoxemia during exercise or sleep did not experience a reduction in mortality.

Subsequent studies have examined expanded applications for oxygen therapy in COPD patients; however, results to date have failed to clearly identify other COPD cohorts that benefit from this therapy. The potential utility of continuous oxygen therapy has been examined in patients with severe COPD who did not have signs of chronic respiratory failure. Long-term use of continuous oxygen (>15 hours/day) therapy had no beneficial effect on health-related quality of life for these patients after 3 months.49–51 The use of supplemental oxygen in combination with vigorous exercise training also has been assessed. In a small single-center study, supplemental oxygen was administered to COPD patients without respiratory failure in an attempt to augment the benefits of exercise training by allowing more vigorous activity. Results failed to demonstrate a benefit from supplemental oxygen therapy administration during exercise training, however.52 Several cohort studies have demonstrated that in COPD patients with chronic respiratory failure, long-term oxygen therapy (>15 hours/day for more than 3 months) improves performance on neuropsychological testing.53 Patients shown to benefit in these studies were those with very severe COPD and chronic respiratory failure, the same group that experiences a mortality benefit from therapy.

In summary, oxygen therapy benefits patients with severe and very severe COPD who also have chronic respiratory failure. Long-term oxygen therapy for greater than 15 hours per day confers a mortality benefit and improves exercise capacity and cognitive function. Patients with only mild intermittent hypoxemia but without chronic respiratory failure as defined by the WHO do not benefit from long-term oxygen therapy. Use of oxygen therapy only at night or with symptoms does not appear to confer any benefits.

Smoking Cessation

Cigarette smoking is the primary risk factor for COPD in industrialized countries. Although it is commonly stated that only 15% of smokers go on to develop COPD, recent data suggest that this is an underestimate of the true incidence of smoking-related disease because most smokers with early-stage disease go undiagnosed. There is convincing evidence showing that smoking cessation slows progression of COPD in susceptible individuals. Smokers lose lung function at two to three times the rate of nonsmokers (60–90 mL/year versus 20–30 mL/year decrease in FEV1), and on cessation of smoking, the rate of lung function loss returns to normal.54 However, there are some data to suggest that patients with far-advanced disease lose lung function at an accelerated rate in the absence of active smoking.55

Smoking cessation programs generally involve two components: (1) counseling and (2) pharmacotherapy. Even a brief period of physician-initiated counseling is effective in promoting smoking cessation in 5–10% of patients and is more effective than simply providing reading materials that encourage discontinuation.56–58 There is evidence showing that quit rates are proportional to the intensity of counseling, with sophisticated multisession programs achieving sustained quit rates of 20–35%. Successful programs provide information regarding the effects of cigarette smoking on the lung, symptoms of COPD, the medical basis for nicotine addiction, guidance for recognizing risk factors for relapse, and suggested approaches for dealing with stressful situations that can lead to relapse.56–59

Pharmacotherapy includes nicotine replacement, bupropion, clonidine, and newer agents, including Chantix (Pfizer, Inc., Mission, KS). Nicotine has been and remains the cornerstone of smoking-cessation pharmacotherapy for most patients and is available in four different forms: (1) a transdermal patch, (2) gum, (3) inhaler, and (4) nasal spray. The patch is the most widely used form of nicotine replacement because it is the easiest to use. Patients who smoke more than a half a pack of cigarettes a day generally are advised to start at the highest dose of transdermal nicotine (21 mg) and to taper to lower doses over 6–8 weeks. Equivalent therapy using nicotine-containing gum requires some level of training. Patients must be instructed to chew the gum and then allow it to rest against the buccal mucosa to facilitate absorption. Continuous chewing results in the majority of the nicotine dose being washed into the esophagus and stomach, where it can cause cramps and nausea. Bupropion (Zyban, GlaxoSmithKline, Philadelphia, PA), a mildly stimulating slow serotonin reuptake inhibitor, has been shown to significantly increase long-term quit rates. At 1 year, therapy with bupropion alone was shown to be nearly as effective as the combination of bupropion and nicotine in promoting cessation.60

Varnecline (Chantix) is a newly released central acting [image] 4, [image] 2 nicotinic receptor agonist being marketed by Pfizer as a smoking-cessation aid. Results from six clinical trials involving over 3000 patients show that in combination with counseling, Chantix was more effective than Zyban and than counseling alone in promoting smoking cessation (44% versus 30% versus 17% quit rates) at 12 weeks. The most common side effects of therapy were nausea, vomiting, and sleep disturbances, with symptoms severe enough to cause drug discontinuation in 3% of study patients.61,62

Smoking has been identified as an important risk factor for postoperative complications in patients undergoing cardiothoracic surgery.63,64 It has been associated with an increased risk of pulmonary complications as well as poor wound healing in patients undergoing lobectomy and pneumonectomy. Based on these data, it is reasonable to encourage all patients being evaluated for elective cardiothoracic surgery to participate in a smoking-cessation program. There are data to suggest that cessation of smoking at least 8 weeks prior to planned cardiothoracic surgery reduces the incidence of postoperative complications. It is likely that cessation at any time prior to surgery is of some benefit, although data supporting this premise are lacking.

In patients who smoke one or more packs of cigarettes a day, cessation of smoking at the time of admission for surgery can be associated with symptoms of nicotine withdrawal. Nicotine replacement therapy in the form of a patch in combination with clonidine may be beneficial in preventing withdrawal symptoms in appropriately selected patients.

Summary

Current medical therapy for COPD in the outpatient setting is directed primarily at relieving symptoms, improving exercise capacity, and decreasing the frequency of exacerbations. Only two simple interventions, smoking cessation and oxygen therapy for chronic hypoxemia, alter the natural history of COPD by changing the rate of lung function decline and reducing mortality. WHO recommendations suggest a stepwise approach to medical therapy. Patients with mild disease can be managed with as-needed bronchodilators. Patients with more severe disease should be prescribed long-acting bronchodilators on a regulator basis. The majority of data support the use of combination therapy with both an inhaled beta agonist and an anticholinergic agent. Long-acting preparations are easy to take and are associated with fewer exacerbations, although they are expensive. Oral theophylline can be added to combination inhaled therapy in patients with persistent symptoms, although this drug has a low therapeutic index and interacts with many other drugs. Inhaled steroids reduce the frequency of COPD exacerbations in patients who experience at least one exacerbation per year. Oxygen therapy is clearly of benefit in patients with advanced COPD and chronic respiratory failure but must be used continuously (>15 h/day) to produce clinical benefit. Use of oxygen therapy only with sleep and use of therapy by patients with only mild hypoxemia is of no clinical benefit. PR is beneficial for COPD patients with all stages of disease. It improves exercise capacity, reduces symptoms, and improves quality of life but does not alter disease progression or affect mortality. Smokers at all stages of COPD should be encouraged to participate in a smoking-cessation program. Counseling in combination with newer pharmacotherapy has increased the success rates for participation in smoking-cessation programs substantially.

Management of COPD exacerbations requires an initial evaluation to exclude other potential causes of respiratory compromise and an assessment of severity. Patients with advanced disease (stages 3 and 4) at baseline are best managed as inpatients, whereas those with mild to moderate disease without evidence of altered mental status, breathing pattern, or gas exchange can be managed as outpatients. Therapy consists of intensified bronchodilator therapy and a 10- to 14-day course of systemic corticosteroids. In patients with increased sputum production or purulence, a 7- to 10-day course of antibiotics is recommended. In patients with stage 1 and 2 COPD, antibiotic coverage for S. pneumoniae, H. influenzae, and M. catarrhalis is indicated. Patients with stage 3 and 4 disease should receive broader coverage with antibiotics active against enteric gram-negative rods and P. aeruginosa.

Editor's Comment

Clinically relevant disease classifications should ideally provide both an explanation of the mechanism of disease as well as a prediction of the clinical course and response to therapy. An important result of the experience with lung volume reduction surgery is that the best predictor of surgical response—namely, apical predominant emphysema—is not incorporated into most current classification schemes. This observation suggests we need to actively integrate anatomic, spirometric and symptomatic data into our clinical assessments of emphysema patients—at least until more comprehensive classifications are developed.

–SJM

References

1. Global Initiative for Chronic Obstructive Lung Disease strategy for the diagnosis, management and prevention of chronic obstructive pulmonary disease: An Asia-Pacific perspective. Respirology 10:9–17, 2005.

2. Halbert RJ, Natoli JL, Gano A, et al: Global burden of COPD: Systematic review and meta-analysis. Eur Respir J 28:523–32, 2006. [PubMed: 16611654]

3. Sekine Y, Yamada Y, Chiyo M, et al: Association of chronic obstructive pulmonary disease and tumor recurrence in patients with stage IA lung cancer after complete resection. Ann Thorac Surg 84:946–50, 2007. [PubMed: 17720404]

4. Turner MC, Chen Y, Krewski D, et al: Chronic obstructive pulmonary disease is associated with lung cancer mortality in a prospective study of never smokers. Am J Respir Crit Care Med 176:285–90, 2007. [PubMed: 17478615]

5. Fabbri L, Pauwels RA, Hurd SS: Global strategy for the diagnosis, management, and prevention of chronic obstructive pulmonary disease: GOLD executive summary updated 2003. COPD 1:105–41; discussion 141–4, 2004.

6. Pauwels RA, Buist AS, Ma P, et al: Global strategy for the diagnosis, management, and prevention of chronic obstructive pulmonary disease: National Heart, Lung, and Blood Institute and World Health Organization Global Initiative for Chronic Obstructive Lung Disease (GOLD): Executive summary. Respir Care 46:798–825, 2001. [PubMed: 11463370]

7. Thompson MJ, Elton RA, Mankad PA, et al: Prediction of requirement for, and outcome of, prolonged mechanical ventilation following cardiac surgery. Cardiovasc Surg 5:376–81, 1997. [PubMed: 9350791]

8. Donohue JF: Combination therapy for chronic obstructive pulmonary disease: Clinical aspects. Proc Am Thorac Soc 2:272–81; discussion 290–1, 2005.

9. Ikeda A, Nishimura K, Koyama H, Izumi T: Bronchodilating effects of combined therapy with clinical dosages of ipratropium bromide and salbutamol for stable COPD: Comparison with ipratropium bromide alone. Chest 107:401–5, 1995. [PubMed: 7842768]

10. Sin DD, McAlister FA, Man SF, Anthonisen NR: Contemporary management of chronic obstructive pulmonary disease: Scientific review. JAMA 290:2301–12, 2003. [PubMed: 14600189]

11. Cazzola M, Di Perna F, Centanni S, et al: Acute effect of pretreatment with single conventional dose of salmeterol on dose-response curve to oxitropium bromide in chronic obstructive pulmonary disease. Thorax 54:1083–6, 1999. [PubMed: 10567627]

12. Cazzola M, Centanni S, Santus P, et al: The functional impact of adding salmeterol and tiotropium in patients with stable COPD. Respir Med 98:1214–21, 2004. [PubMed: 15588043]

13. Cazzola M, Noschese P, Salzillo A, et al: Bronchodilator response to formoterol after regular tiotropium or to tiotropium after regular formoterol in COPD patients. Respir Med 99:524–8, 2005. [PubMed: 15823447]

14. Ram FS, Jardin JR, Atallah A, et al: Efficacy of theophylline in people with stable chronic obstructive pulmonary disease: A systematic review and meta-analysis. Respir Med 99:135–44, 2005. [PubMed: 15715180]

15. Filuk RB, Easton PA, Anthonisen NR: Responses to large doses of salbutamol and theophylline in patients with chronic obstructive pulmonary disease. Am Rev Respir Dis 132:871–4, 1985. [PubMed: 4051322]

16. Tsukino M, Nishimura K, Ikeda A, et al: Effects of theophylline and ipratropium bromide on exercise performance in patients with stable chronic obstructive pulmonary disease. Thorax 53:269–73, 1998. [PubMed: 9741369]

17. ZuWallack RL, Mahler DA, Reilly D, et al: Salmeterol plus theophylline combination therapy in the treatment of COPD. Chest 119:1661–70, 2001. [PubMed: 11399688]

18. Masubuchi T, Koyama S, Sato E, et al: Smoke extract stimulates lung epithelial cells to release neutrophil and monocyte chemotactic activity. Am J Pathol 153:1903–12, 1998. [PubMed: 9846980]

19. Duarte AG: Inhaled bronchodilator administration during mechanical ventilation. Respir Care 49:623–34, 2004. [PubMed: 15165297]

20. Boushey HA, Sorkness CA, King TS, et al: Daily versus as-needed corticosteroids for mild persistent asthma. N Engl J Med 352:1519–28, 2005. [PubMed: 15829533]

21. Spencer S, Calverley PM, Burge PS, Jones PW: Impact of preventing exacerbations on deterioration of health status in COPD. Eur Respir J 23:698–702, 2004. [PubMed: 15176682]

22. Decramer M, de Bock V, Dom R: Functional and histologic picture of steroid-induced myopathy in chronic obstructive pulmonary disease. Am J Respir Crit Care Med 153:1958–64, 1996. [PubMed: 8665061]

23. Postma DS, Steenhuis EJ, van der Weele LT, Sluiter HJ: Severe chronic airflow obstruction: Can corticosteroids slow down progression? Eur J Respir Dis 67:56–64, 1985. [PubMed: 4054257]

24. Pauwels RA, Lofdahl CG, Laitinen LA, et al: Long-term treatment with inhaled budesonide in persons with mild chronic obstructive pulmonary disease who continue smoking: European Respiratory Society Study on Chronic Obstructive Pulmonary Disease. N Engl J Med 340:1948–53, 1999. [PubMed: 10379018]

25. Vestbo J, Sorensen T, Lange P, et al: Long-term effect of inhaled budesonide in mild and moderate chronic obstructive pulmonary disease: A randomised, controlled trial. Lancet 353:1819–23, 1999. [PubMed: 10359405]

26. Burge PS, Calverley PM, Jones PW, et al: Randomised, double-blind, placebo-controlled study of fluticasone propionate in patients with moderate to severe chronic obstructive pulmonary disease: The ISOLDE trial. Br Med J 320:1297–303, 2000. [PubMed: 10807619]

27. Calverley P, Pauwels R, Vestbo J, et al: Combined salmeterol and fluticasone in the treatment of chronic obstructive pulmonary disease: A randomised, controlled trial. Lancet 361:449–56, 2003. [PubMed: 12583942]

28. Hanania NA, Darken P, Horstman D, et al: The efficacy and safety of fluticasone propionate (250 [image] g)/salmeterol (50 [image] g) combined in the Diskus inhaler for the treatment of COPD. Chest 124:834–43, 2003. [PubMed: 12970006]

29. Nannini L, Cates CJ, Lasserson TJ, Poole P: Combined corticosteroid and long acting beta-agonist in one inhaler for chronic obstructive pulmonary disease. Cochrane Database Syst Rev CD003794, 2004.

30. Li HT, Zhang TT, Zhou H, et al: Combination therapy with the single inhaler salmeterol/fluticasone propionate versus increased doses of inhaled corticosteroids in patients with asthma. Respiration 74:33–43, 2007. [PubMed: 17008769]

31. Mapel DW, Nelson LS, Lydick E, et al: Survival among COPD patients using fluticasone/salmeterol in combination versus other inhaled steroids and bronchodilators alone. COPD 4:127–34, 2007. [PubMed: 17530506]

32. Naya IP, Andersson TL: Post hoc analysis and claims of superiority in the EXCEL trial. Respir Med 101:681–2; author reply 683, 2007.

33. DeCamp MM, Blackstone EH, Naunheim KS, et al: Patient and surgical factors influencing air leak after lung volume reduction surgery: Lessons learned from the National Emphysema Treatment Trial. Ann Thorac Surg 82:197–206; discussion 207, 2006.

34. O'Reilly JF, Williams AE, Holt K, Rice L: Defining COPD exacerbations: Impact on estimation of incidence and burden in primary care. Primary Care Respir J 15:346–53, 2006.

35. Ruiz-Gonzalez A, Gimenez A, Gomez-Arbones X, et al: Open-label, randomized comparison trial of long-term outcomes of levofloxacin versus standard antibiotic therapy in acute exacerbations of chronic obstructive pulmonary disease. Respirology 12:117–21, 2007. [PubMed: 17207036]

36. Aaron SD, Vandemheen KL, Hebert P, et al: Outpatient oral prednisone after emergency treatment of chronic obstructive pulmonary disease. N Engl J Med 348:2618–25, 2003. [PubMed: 12826636]

37. Niewoehner DE: The role of systemic corticosteroids in acute exacerbation of chronic obstructive pulmonary disease. Am J Respir Med 1:243–8, 2002. [PubMed: 14720044]

38. Gunen H, Hacievliyagil SS, Yetkin O, et al: The role of nebulised budesonide in the treatment of exacerbations of COPD. Eur Respir J 29:660–7, 2007. [PubMed: 17251232]

39. Lode H, Allewelt M, Balk S, et al: A prediction model for bacterial etiology in acute exacerbations of COPD. Infection 35:143–9, 2007. [PubMed: 17565454]

40. ACCP/AACVPR Pulmonary Rehabilitation Guidelines Panel, American College of Chest Physicians, American Association of Cardiovascular and Pulmonary Rehabilitation: Pulmonary rehabilitation: Joint ACCP/AACVPR evidence-based guidelines. Chest 112:1363–96, 1997.

41. American Thoracic Society: Pulmonary rehabilitation—1999. Am J Respir Crit Care Med 159:1666–82, 1999.

42. Berry MJ, Rejeski WJ, Adair NE, Zaccaro D: Exercise rehabilitation and chronic obstructive pulmonary disease stage. Am J Respir Crit Care Med 160:1248–53, 1999. [PubMed: 10508815]

43. Weiner P, Magadle R, Beckerman M, et al: Maintenance of inspiratory muscle training in COPD patients: One year follow-up. Eur Respir J 23:61–5, 2004. [PubMed: 14738232]

44. Maltais F, Bourbeau J, Lacasse Y, et al: A Canadian, multicentre, randomized clinical trial of home-based pulmonary rehabilitation in chronic obstructive pulmonary disease: Rationale and methods. Can Respir J 12:193–8, 2005. [PubMed: 16003455]

45. Mahler DA: Pulmonary rehabilitation. Chest 113:263S–8S, 1998.

46. Takaoka ST, Weinacker AB: The value of preoperative pulmonary rehabilitation. Thorac Surg Clin 15:203–11, 2005. [PubMed: 15999518]

47. Nocturnal Oxygen Therapy Trial Group: Continuous or nocturnal oxygen therapy in hypoxemic chronic obstructive lung disease: A clinical trial. Ann Intern Med 93:391–8, 1980.

48. Long term domiciliary oxygen therapy in chronic hypoxic cor pulmonale complicating chronic bronchitis and emphysema: Report of the Medical Research Council Working Party. Lancet 1:681–6, 1981.

49. Crockett AJ, Cranston JM, Moss JR, Alpers JH: Survival on long-term oxygen therapy in chronic airflow limitation: From evidence to outcomes in the routine clinical setting. Intern Med J 31:448–54, 2001. [PubMed: 11720057]

50. Crockett AJ, Cranston JM, Moss JR, Alpers JH: A review of long-term oxygen therapy for chronic obstructive pulmonary disease. Respir Med 95:437–43, 2001. [PubMed: 11421499]

51. Nonoyama ML, Brooks D, Guyatt GH, Goldstein RS: Effect of oxygen on health quality of life in patients with chronic obstructive pulmonary disease with transient exertional hypoxemia. Am J Respir Crit Care Med 176:343–9, 2007. [PubMed: 17446339]

52. Nonoyama ML, Brooks D, Lacasse Y, et al: Oxygen therapy during exercise training in chronic obstructive pulmonary disease. Cochrane Database Syst Rev CD005372, 2007.

53. Kozora E, Filley CM, Julian LJ, Cullum CM: Cognitive functioning in patients with chronic obstructive pulmonary disease and mild hypoxemia compared with patients with mild Alzheimer disease and normal controls. Neuropsychiatry Neuropsychol Behav Neurol 12:178–83, 1999. [PubMed: 10456802]

54. Fletcher C, Peto R: The natural history of chronic airflow obstruction. Br Med J 1:1645–8, 1977. [PubMed: 871704]

55. Geddes D, Davies M, Koyama H, et al: Effect of lung-volume-reduction surgery in patients with severe emphysema. N Engl J Med 343:239–45, 2000. [PubMed: 10911005]

56. Lancaster T, Stead L, Silagy C, Sowden A: Effectiveness of interventions to help people stop smoking: Findings from the Cochrane Library. Br Med J 321:355–8, 2000. [PubMed: 10926597]

57. Lancaster T, Stead LF: Individual behavioural counselling for smoking cessation. Cochrane Database Syst Rev CD001292, 2000.

58. Lancaster T, Stead LF: Self-help interventions for smoking cessation. Cochrane Database Syst Rev CD001118, 2000.

59. Kottke TE, Battista RN, DeFriese GH, Brekke ML: Attributes of successful smoking cessation interventions in medical practice: A meta-analysis of 39 controlled trials. JAMA 259:2883–9, 1988. [PubMed: 3367456]

60. Jorenby DE, Leischow SJ, Nides MA, et al: A controlled trial of sustained-release bupropion, a nicotine patch, or both for smoking cessation. N Engl J Med 340:685–91, 1999. [PubMed: 10053177]

61. Tonstad S: Smoking cessation efficacy and safety of varenicline, an [image] 4, [image] 2 nicotinic receptor partial agonist. J Cardiovasc Nurs 21:433–6, 2006. [PubMed: 17293731]

62. Williams KE, Reeves KR, Billing CB Jr, et al: A double-blind study evaluating the long-term safety of varenicline for smoking cessation. Curr Med Res Opin 23:793–801, 2007. [PubMed: 17407636]

63. Ashraf MN, Mortasawi A, Grayson AD, Oo AY: Effect of smoking status on mortality and morbidity following coronary artery bypass surgery. Thorac Cardiovasc Surg 52:268–73, 2004. [PubMed: 15470607]

64. Birim O, Zuydendorp HM, Maat AP, et al: Lung resection for non-small-cell lung cancer in patients older than 70: Mortality, morbidity, and late survival compared with the general population. Ann Thorac Surg 76:1796–801, 2003. [PubMed: 14667586]


Adult Chest Surgery > Chapter 86. Resection of Blebs, Bullae, and Giant Bullae >

Resection of Blebs, Bullae, and Giant Bullae: Introduction

The pulmonary bleb is a small subpleural collection of air located within the layers of the visceral pleura. Such lesions usually present symptomatically, heralded by a spontaneous pneumothorax. Blebs represent the coalescence of air from small ruptures of terminal alveoli that have dissected through the interstitium to form a small subpleural collection. Lesions that result in spontaneous pneumothorax are located predominantly in the apex of the upper lobe or the apex of the superior segment. Multiple blebs are often identified. Most patients with blebs are without significant underlying lung disease. Pathologically, bleb formation occurs secondary to mechanical stress from increased intrathoracic pressure in lung tissue that is predisposed to deformation by congenital weakness of the connective tissue. The bleb often forms at the lung apex, where there is increased mechanical stress.1 Surgical therapy thus is oriented to the apex of the lung.

The bulla is a larger (>1 cm) airspace collection that forms within the parenchyma. The bulla has a fibrous wall and remnants of lung parenchyma, as evidenced by septations and fragments of alveolar septa. A significant bulla usually presents with symptoms of dyspnea; however, patients also may have pneumothorax, infection, or carcinoma. The practical classification of bullous disease separates patients into two primary groups: those with normal underlying lung and a predominant single bulla versus those with diffuse underlying emphysema and very often multiple bullae. A large single bulla that encompasses more than 30% of the hemithorax is defined as a giant bulla.

The physiology of bulla growth is associated with a parenchymal weakness in the lung that fills preferentially with air. Secondarily, the force of elastic recoil in adjacent lung produces retraction of the surrounding lung and further enlargement of the bulla.2 Thus the adjacent lung becomes atelectatic and nonfunctional. Identification and restoration of this potentially normal underlying lung are keys to patient selection and surgical therapy.

General Principles and Patient Selection

Operative procedures for bleb resection are primarily indicated secondary to pneumothorax. Thus the operative principle involves identification of the pulmonary bleb, stapled resection, and a procedure to increase pleural symphysis. Initial treatment of patients with spontaneous pneumothorax should be nonoperative therapy, with chest tube placement. Smaller percutaneous tubes are now available that may function as well as larger tubes and are less painful for the patient. Swift resolution of the pneumothorax and air leak should follow, permitting rapid removal of the tube. Failure of the pneumothorax or air leak to resolve in 4–7 days warrants consideration of operative intervention. Pneumothorax recurs at a rate of 20–30% with nonoperative therapy, with the greatest incidence in the first 2 years.3 Patients who present with recurrent pneumothorax should have surgical intervention because the recurrence rate after failure of initial conservative therapy approaches 50%. Occasionally, patients with high-risk occupations, such as pilots and scuba divers, may be considered for surgical resection at initial presentation.

While patients with bulla (single or multiple) may present with pneumothorax or dyspnea, patients with giant bullectomy are more likely to present with dyspnea alone. Surgical resection with therapy for pleural symphysis should be offered to patients who present with pneumothorax and a previously identified bulla. Patients presenting with dyspnea, however, require careful and deliberate preoperative evaluation to quantify the risks and potential benefits of resection. Determining the extent and viability of compromised nonbullous lung tissue is essential to this evaluation because the primary goal of resection is to return gas exchange to more normal values, improve mechanical pulmonary function, and preserve normal lung parenchyma.

A bullous lesion can be approached via minithoracotomy or, preferably, thoracoscopy. Studies of bleb resection and pleural abrasion have documented similar results for thoracoscopy and thoracotomy, and the feasibility of giant bulla resection with thoracoscopy is well documented.4–6 In addition to reducing pain in the postoperative interval and permitting a more rapid recovery, thoracoscopy may enhance operative examination of the lung and diaphragm. Essential elements of the thorascopic approach include the use of buttressed stapling lines in patients with bullous disease or giant bulla, port placement that avoids injury to the intercostal nerve bundles, and removal of lung tissue from the chest in a protected specimen bag to avoid seeding of potentially occult carcinoma.

Preoperative Assessment

Preoperative assessment of patients presenting with bleb disease and spontaneous pneumothorax may be limited. If the patient is a nonsmoker, less than 30 years, and without history of carcinoma, sarcoma, or immunodeficiency, a chest x-ray with evidence of normal lung parenchyma should suffice. However, if the patient is older or has a significant smoking history, CT scan of the chest should be performed to rule out possible occult carcinoma or bulla. Patients with any evidence of interstitial lung disease or an inflammatory process also should undergo CT scan evaluation. Patients who are immunocompromised (e.g., by immunosupression or HIV infection) or who have a high suspicion of Pneumocystis pneumonia or other infectious disease should be investigated and treated before operative intervention. Female patients with recurrent pneumothorax should be evaluated in regard to the timing of their menstrual cycle to assess the possibility of catamenial pneumothorax.

For the surgery to be successful, the atelectatic lung must be able to expand and regain function after resection of the bulla or bullous disease. Thus patients who have a single giant bulla with relatively normal although atelectatic residual lung are ideal candidates for bullectomy. Unfortunately, most patients with bullous disease also have varying degrees of underlying emphysema and compromised lung parenchyma. Radiographic and physiologic testing is used to quantify the extent and viability of the nonbullous compromised lung tissue to define suitable candidates for bullectomy.7 A CT angiogram may facilitate the identification of lung parenchyma and vasculature that is viable but compressed. Quantitative ventilation/perfusion determination should be used to help quantify hypoperfusion to the target areas of bullectomy and flow to the relatively compressed viable lung tissue. Patients with no evidence of viable lung tissue, so-called vanishing lung, are not candidates for bullectomy. Patients who experience hypercarbia and hypoxia with exercise have been shown in general to have less benefit.8 However, definitive results are best predicted by anatomy, and ideal anatomy may trump even very low forced expiratory volume in 1 second (FEV1) (e.g., <20%). Diffusing capacity of the lung for carbon monoxide (DLCO) is a predictable reflection of the viability of nonbullous lung tissue, and patients with preserved DLCO tend to have better results.9 Finally, complete cardiopulmonary exercise testing and distance walked in 6 minutes may help to quantitate the preoperative reserve of the patient and further assess the risk of the procedure. Patients undergoing elective surgery should undergo pulmonary rehabilitation and should not be active smokers.

Technique

Anesthesia

All patients require double-lumen endotracheal intubation for single-lung ventilation. Patients with bullous disease who have underlying emphysema should have an epidural catheter placed preoperatively; ideally, the catheter should be used during the procedure. Patients with emphysema also should undergo bronchoscopy before the endotracheal tube is placed to clear the airway of significant secretions before the procedure. Great care should be taken by the anesthesiologist to avoid high peak airway pressures and barotrauma. This may require permissive hypercapnia as well as tolerance of hypoxemia. It is critical and should be the expectation of the operative team that patients will be extubated in the OR, thus avoiding continued positive-pressure ventilation that exacerbates pulmonary air leak.

Surgical Management

Thoracoscopy is ideally suited for the resection of blebs, bullae, and giant bullous disease. All patients should be in the lateral decubitus position and optimally flexed at the hip to maximize rib separation. The superior arm should be supported above the plane of the shoulder to permit access to the chest anterior to the scapula with access to the axillary fold. In general, ports should be placed as far anteriorly as possible to take advantage of the wider intercostal interspaces on the anterior chest wall, thus decreasing torsion injury to the intercostal nerves. I almost never place port access posterior to the scapula. Before the ports are placed, Marcaine and epinephrine should be used for intercostal nerve block to limit the nuisance of blood dripping from the port sites and to enhance pain control. A general depiction of port placement is given below; however, after initial camera port placement, definitive placement of the manipulating port and stapling ports should be directed by the thorascopic exploration. This can be done by placing a needle into the chest at the proposed port access sites. An additional caveat: Lung tissue that is not intended for resection should never be grasped during the conduct of the operation because of the risk of inadvertent air leaks caused by manual manipulation.

Surgical Techniques for Spontaneous Pneumothorax

Bleb Resection

Figure 86-1 illustrates possible port placement for patients presenting with spontaneous pneumothorax. Note that the "operative triangle" is placed in the anterior axillary region; the largest stapling port is placed in the anterior position. Exploration is begun with a 5-mm 30-degree scope. The posterior axillary port may either be a 5-mm port or an incision to place a curved sponge stick. This access port is used to manipulate the lung for exploration. Examination of the entire lung parenchyma is undertaken with explicit attention to the apical segment of the upper lobe and the superior segment of the lower lobe. Identified blebs are stapled using a 35-mm device with 3.5-mm "blue" stapler loads and with resection of minimal lung tissue.

Figure 86-1.

Port placement for spontaneous pneumothorax. The operative triangle is located in the anterior axillary region, with largest stapling port in the anterior position.

In a multi-institutional study reported by Naunheim and colleagues,10 blebs were identified in more than one lobe in 10% of the patients, and in 9% of patients, no bleb could be identified. When no discrete bleb is identified, great care should be taken to look for areas of scarring or visceral pleural changes on the lung that could represent changes from a decompressed bleb. Even if no abnormalities are found, apical stapling of the upper lobe still should be performed. Specimens are removed from the chest either in a protected bag or within the confines of the largest port. Pleural abrasion then should be performed; my preference is mechanical abrasion with the aid of a folded Bovie scratch pad or endoscopic peanut device. Talc insufflation should be avoided because the long-term effects are not well defined, and the severe granulomatous reaction may impede future possible thoracic interventions. Pleurectomy usually is not necessary and may add to the risk of bleeding or complicate future chest interventions. A single no. 24 chest tube is placed into the most inferior (5-mm) port; thoracoscopic visualization of the tube placement is always performed. To minimize barotrauma to the dependent lung, the contralateral "down" lung is clamped during reexpansion of the operative lung. Active expansion of the lung during ventilation is observed. The chest tube is placed on suction and kept on suction during postoperative day 1 to help promote pleural symphysis. The tube may be removed and the patient discharged on postoperative day 2, provided that there are no persistent air leaks.

Resection of Bullous and Giant Bullous Disease

After initial placement of the double-lumen tube, single-lung ventilation should commence as soon a possible to avoid further hyperinflation of the bullous disease on the operative side and to facilitate decompression of the bulla. Figure 86-2 illustrates operative port placement for giant bullous disease (Fig. 86-3). Note that the "operative triangle" is shifted more caudad but still maintains an anterior orientation. If the bullous lesion is based in an inferior portion of the chest, the triangle may be shifted even lower. Again, a 5-mm 30-degree scope is placed to explore the chest initially. Relatively normal or spared lung should become atelectatic at a faster rate than lung tissue with bullous disease, exaggerating the demarcation between the most diseased and the relatively normal lung parenchyma. The operative course is enhanced by early decompression of the giant bulla or bullous area using a long Bovie-tip electrocautery (Fig. 86-4). The now deflated bulla is grasped at its apex, and the demarcation between bullous and nonbullous disease is delineated with either a sponge stick or thorascopic Landreneau masher (Pilling Surgical, Teleflex, Inc., Research Triangle Park, NC) (Fig. 86-5). The base of the bulla then is plicated using a 45-mm-long linear stapler with buttressed support (Fig. 86-6). Great care is taken to plicate the bulla completely to avoid any residuum while retaining as much normal tissue as possible. The resected bulla then is placed in an endoscopic bag and removed from the chest in a protected fashion. It is important to remove the tissue in this manner to avoid seeding the chest or chest wall in the case of occult carcinoma or infection. Pleural management with abrasion then should be performed. In patients with limited lung reexpansion, consideration may be given to the development of an apical pleural tent. Two no. 24 chest tubes are left in place; preferentially, these should be placed on water seal.

Figure 86-2.

Port placement for giant bullous disease. The operative triangle is shifted caudad but still maintains an anterior orientation.

Figure 86-3.

Intraoperative photograph of giant bulla.

Figure 86-4.

The giant bulla or bullous area is decompressed using a long Bovie-tip electrocautery.

Figure 86-5.

After deflating the bulla, it is grasped at its apex. The line between bullous and nonbullous disease is delineated with the aid of a sponge stick or Landreneau masher (latter shown in figure).

Figure 86-6.

The base of the bulla then is plicated using a 45-mm-long linear stapler with buttressed support.

Postoperative Management

Postoperative management is straightforward for primary bleb resection for pneumothorax. In these patients, the chest tube is left on suction during postoperative day 1 to promote pleural symphysis. The tube may be removed on postoperative day 2 if no leak is apparent, and the patient can be discharged to home. The patient is instructed to limit activities that significantly increase intrathoracic pressure for 4 weeks.

The postoperative care of patients with bullous or giant bullous disease may be more challenging depending on the extent of the underlying emphysema. The operative and anesthetic plan should provide for extubation in the OR. Postoperative hypercarbia should be tolerated unless it is accompanied by systemic acidosis. Oxygen supplementation should be used only as needed to keep saturations above 90%. Excellent pain control, preferably with an epidural, is essential to avoid splinting, atelectasis, and retained secretions. IV nonsteroidal anti-inflammatory medication may enhance pain control significantly. The patient should be mobilized out of bed as early as possible starting on the day of surgery, and physical therapy should begin on postoperative day 1. The chest tubes are preferentially placed on water seal as long as there is pleural apposition on chest x-ray. For patients with extensive air leaks, early placement of the chest tube to Heimlich valve may facilitate resolution of the leak. Patients with persistent leak with Heimlich valve in place may be discharged to home and assessed on a weekly basis.

Complications

Prolonged air leak is the primary morbidity of patients undergoing significant bullectomy and occurs in 30–50% of patients. Intraoperative techniques, including the use of buttressed sutures and strict adherence to a no-touch technique with respect to all lung tissue that is not intended for resection, may help to decrease the severity and duration of air leaks. Early placement to water seal and Heimlich valve will facilitate earlier resolution of air leaks. Frequently, significant air leaks are accompanied by subcutaneous emphysema. Subcutaneous emphysema is a benign process predominantly, but it can be palliated by placing the chest tubes to suction. In severe cases, subcutaneous emphysema also may be palliated by venting/incising the skin and decompressing the patient. With time, air leaks virtually always resolve, and one should be able to avoid reoperation.

Respiratory failure may occur postoperatively and primarily reflects high-risk patients with lower FEV1 and/or low DLCO values. Patients with a bronchial component to their symptoms may require frequent postoperative bronchoscopy and may have a higher incidence of respiratory complications. Pneumonia is often encountered during an extended hospital course and should be treated aggressively. Other common complications include atrial fibrillation and bowel complications. Gastrointestinal complications may include Ogilvie's type colonic distention, ischemic colitis, and Clostridium difficile colitis. Aggressive early intervention and attention to these issues may reduce potential morbidity and mortality significantly. Adequate pain control is an essential component of the patient's postoperative pulmonary function and airway clearance. Even with thoracoscopy, a well-functioning epidural is essential.

Uncommon complications may include bleeding, reexpansion pulmonary edema,11 and even chronic pain. These complications may be avoided with careful surgical technique and gentle reexpansion of the lung. Most chronic pain can be avoided by placing the ports in anterior portions of the chest to take advantage of wider interspaces and by placing torque on the intercostal vessels and nerves.

Results

The results of treatment of spontaneous pneumothorax are well documented. Present-day techniques with video-assisted thoracic surgery should be considered the standard of care. Naunhiem and colleagues have reported their early results using video-assisted thoracic surgery (VATS).10 Of 113 patients, there were no deaths, no episodes of postoperative bleeding, and the incidence of recurrent pneumothorax was only 4.1%. The only predictor for recurrence was failure to identify and ablate a bleb at operation, resulting in a 23% recurrence rate versus 1.8% when the bleb was identified properly and ablated. A larger and more recent publication by Liu and colleagues reported 757 patients treated by VATS for spontaneous pneumothorax.12 In 49 patients of this series, no blebs or bullae were identified. A recurrence rate of 2.1% was reported for the entire cohort. Increased recurrence was documented in patients with no blebs identified at initial operation and, to a lesser extent, for patients with multiple blebs.

The group at Barnes-Jewish Hospital in St. Louis, Missouri, has reported outcomes after resection of giant emphysematous bulla.13 Forty-three patients with giant emphysematous bullae were reported, with a mean patient follow-up of 4.5 years. Reflecting the severity of the underlying lung disease in these patients, 79% had nonfatal complications, consisting predominantly of air leak. One patient died (4.3%). Physiologic results included an increase in FEV1 from 32% at baseline to 55% at 1 year and 49% at 3 years. DLCO and distance walked in 6 minutes increased significantly at 6 months and 3 years. Continuous use of oxygen decreased from 42% at baseline to 7% at 6 months and 21% at 3 years. Dyspnea score also was reported, with 86% reporting relief of dyspnea at 1 year and 81% at 3 years. Similar increases in pulmonary function values using minimally invasive techniques have been documented by Divisi and colleagues.4

Editor's Comment

The localized deformation of lung parenchyma can be very similar in both normal and emphysematous patients. In addition to reducing the risk of pneumothorax, resecting bullous disease removes nonfunctioning lung tissue and allows the expansion of more functional regions of the lung. This principle can be similarly applied to lung volume reduction surgery.

–SJM

References

1. Ohata M, Suzuki H: Pathogenesis of spontaneous pneumothorax: With special reference to the ultrastructure of emphysematous bullae. Chest 77:771–6, 1980.[PubMed: 7398388]

2. Morgan MD, Edwards CW, Morris J, Matthews HR: Origin and behaviour of emphysematous bullae. Thorax 44:533–8, 1989.[PubMed: 2505400]

3. Clagett OT: The management of spontaneous pneumothorax. J Thorac Cardiovasc Surg 55:761–2, 1968.[PubMed: 5651596]

4. Divisi D, Battaglia C, Di Francescantonio W, et al: Giant bullous emphysema resection by VATS: Analysis of laser and stapler techniques. Eur J Cardiothorac Surg 22:990–4, 2002.[PubMed: 12467825]

5. Ishida T, Kohdono S, Fukuyama Y, et al: Video-assisted thoracoscopic surgery of bullous and bleb disorders of the lung using endoscopic stapling device. Surg Laparosc Endosc 5:349–53, 1995.[PubMed: 8845977]

6. Greenberg JA, Singhal S, Kaiser LR: Giant bullous lung disease: Evaluation, selection, techniques, and outcomes. Chest Surg Clin North Am 13:631–49, 2003.[PubMed: 14682599]

7. Mehran RJ, Deslauriers J: Indications for surgery and patient work-up for bullectomy. Chest Surg Clin North Am 5:717–34, 1995.[PubMed: 8574559]

8. Hugh-Jones P, Whimster W: The etiology and management of disabling emphysema. Am Rev Respir Dis 117:343–78, 1978.[PubMed: 345898]

9. Nakahara K, Nakaoka K, Ohno K, et al: Functional indications for bullectomy of giant bulla. Ann Thorac Surg 35:480–7, 1983.[PubMed: 6847283]

10. Naunheim KS, Mack MJ, Hazelrigg SR, et al: Safety and efficacy of video-assisted thoracic surgical techniques for the treatment of spontaneous pneumothorax. J Thorac Cardiovasc Surg 109:1198–203; discussion 1203–4, 1995.

11. McCoskey EH, McKinney LM, Byrd RP Jr, Roy TM: Re-expansion pulmonary edema following puncture of a giant bulla. J Am Osteopath Assoc 100:788–91, 2000.[PubMed: 11213667]

12. Liu HP, Yim AP, Izzat MB, et al: Thoracoscopic surgery for spontaneous pneumothorax. World J Surg 23:1133–6, 1999.[PubMed: 10501875]

13. Schipper PH, Meyers BF, Battafarano RJ, et al: Outcomes after resection of giant emphysematous bullae. Ann Thorac Surg 78:976–82; discussion 982, 2004.


Adult Chest Surgery > Chapter 87. Lung Volume-Reduction Surgery >

Lung Volume-Reduction Surgery: Introduction

Lung volume-reduction surgery (LVRS) is one of the most interesting and controversial areas in thoracic surgery. The purpose of the operation is to palliate dyspnea and improve functional status and quality of life for a highly select group of patients with emphysema. It is estimated that 12 million people in the United States have chronic obstructive pulmonary disease (COPD).1 Nearly 2 million of these people develop severe dyspnea with a reduction in their quality of life, and emphysema accounts for more than 90,000 deaths annually.2,3 Most patients with COPD are managed with medical therapy consisting of smoking cessation, pulmonary rehabilitation, bronchodilator therapy, and oxygen. Unfortunately, there is no medical therapy capable of improving pulmonary function or reversing the inexorable decline of breathless patients with emphysema.

The goal of LVRS is to lessen the severity of some of the distressing symptoms and limitations imposed by end-stage emphysema. The controversy has focused on the procedure, interpretation of the results, and the manner in which new surgical procedures should be introduced, scientifically evaluated, and funded by health care providers. Ideal candidates for LVRS have marked hyperinflation and significant regions of severe destruction juxtaposed with other more healthy areas of lung parenchyma. The areas to be removed, frequently referred to as target areas, are usually located in the upper lobes and have little, if any, perfusion. Excision of these areas improves both respiratory mechanics and function of the remaining lung. Clinically, the anticipated benefits are a reduction in dyspnea and improved exercise tolerance. A subset of highly selected patients may experience a survival benefit as well.

History

The debilitating symptoms of pulmonary emphysema have attracted the interest of surgeons for decades. Many innovative and creative operations have been devised to treat the dyspnea caused by this disease. Costochondrectomy, phrenic crush, pneumoperitoneum, pleural abrasion, lung denervation, and thoracoplasty all have been proposed as surgical treatments for the hyperexpanded and poorly perfused emphysematous lung.4 As Laforet cogently explained, "The alleged benefits of these maneuvers were frequently lost on patients whose worsening dyspnea left them with little energy to debate with their surgeons."5

LVRS was proposed by Brantigan in conjunction with lung denervation.5 Among 33 patients having the operation, there were 6 operative deaths (18% mortality) and no objective data to support the claim that patients who survived were helped subjectively. LVRS was discarded after this initial experience revealed the operation to be too risky. Over the subsequent four decades, different groups attempted variations on Brantigan's procedure with limited success. Observations about the physiologic behavior of emphysema patients during and after lung transplantation led to the reconsideration of volume reduction by Cooper and colleagues.6 Similar to Brantigan's procedure, Cooper's group removed approximately 30% of the patient's lung volume by performing peripheral resection of the most emphysematous portions. However, the new approach used linear cutting/stapling devices and was performed as a bilateral procedure via median sternotomy. The procedure was designed to reduce dyspnea, increase exercise tolerance and performance in activities of daily living, and improve quality of life. LVRS has undergone substantial growth over the past decade with refinements in patient selection criteria, operative technique, and perioperative care.

Pathophysiology of Emphysema

Emphysema is a condition of the lung characterized by abnormal permanent enlargement of airspaces distal to the terminal bronchiole, accompanied by destruction of the airspace walls in the absence of obvious fibrosis.7 The destruction of pulmonary parenchyma decreases the overall mass of functioning lung tissue, thus reducing the amount of gas exchange that can take place. As the lung tissue is destroyed, it loses elastic recoil and expands in volume. This leads to the typical hyperexpanded chest seen in emphysema patients with flattened diaphragms, widened intercostal spaces, and horizontal ribs. The increased distensibility of emphysematous lung yields a lung that is easily inflated but tends to remain pathologically inflated throughout the breathing cycle. Portions of severely emphysematous lung act as nonfunctional volume-occupying areas. These anatomic changes result in the loss of the mechanical advantages exploited during normal breathing and thus lead to dyspnea and increased work during breathing.8 When the destruction and expansion occur in a nonuniform manner, the most affected lung tissue expands, crowding the relatively spared lung tissue and further impairing ventilation of the functioning lung. Finally, there is obstruction in the small airways, likely caused by a combination of reversible bronchospasm and irreversible loss of elastic recoil by adjacent lung parenchyma. The suitability of a given patient for surgical treatment of emphysema depends in part on the relative contributions of lung destruction, lung compression, and small airways obstruction to the overall physiologic impairment of that patient.

Rationale for LVRS

The removal of severely diseased, slowly ventilating and expanded lung may decrease hyperinflation and improve the mechanical function of the diaphragm and thoracic cage. If the most severely diseased lung can be identified and resected, hyperinflation is reduced, and overall breathing function will improve by restoring elastic recoil of the remaining lung. This will result in increased expiratory flow rates and allow the more normal lung to function without compression. LVRS also may improve alveolar gas exchange and ventilation/perfusion mismatch. These potential improvements in respiratory mechanics and decreased work of breathing help patients to function more normally and decrease the sensation of dyspnea. It is interesting to note that the true etiology or etiologies for dyspnea remain poorly understood. Although dyspnea is associated with severe airflow limitation, it is also linked to hyperinflation, respiratory muscle dysfunction, increases in respiratory drive, and abnormalities in alveolar gas exchange. Unfortunately, the correlation between the symptom of breathlessness and routinely measured physiologic parameters of pulmonary function are imprecise.9

Evaluation of Candidates/Diagnostic Techniques

History and Physical Examination

The evaluation of candidates for LVRS should be aimed at identifying patients with a physiologic profile that is most likely to respond to LVRS. This includes patients with severe hyperinflation and reduced elastic recoil but less pronounced airway disease, relatively well-preserved gas exchange, and no major comorbidities that carry an unacceptable perioperative risk.10 The patient profile used for evaluation of patients with emphysema at Washington University Medical Center is outlined in Table 87-1. Because LVRS is a palliative procedure, the first step is to assess the symptoms and the degree of quality-of-life impairment related to the patient's emphysema. The medical history must be very thorough and include questions about daily activities and limitations caused by symptoms. The Medical Research Council (MRC) Dyspnea Score allows standardized grading of symptoms. Patients considered for LVRS typically have severe, incapacitating emphysema. They have stopped smoking for at least 6 months and have received optimal medical management for their COPD, which includes pulmonary rehabilitation and nutritional support, if necessary. Patients must be highly motivated to undergo surgical treatment and be willing to accept the risk associated with LVRS. The evaluation should differentiate COPD with predominant airways disease (e.g., chronic bronchitis and bronchiectasis) from COPD with predominant features of emphysema. Because the mean age of candidates is in the mid-60s, medical comorbidities are common. Hence cardiovascular disease, cerebrovascular disease, obesity, and cachexia deserve particular attention. Patients with cardiovascular disease may be difficult to evaluate by elicited symptoms or signs because the emphysema limits their ability to induce anginal symptoms. Exercise testing is often not useful because of the patient's inability to exercise to heart rate limits. Echocardiography may be limited by chest hyperinflation, resulting in poor visualization of the heart. The use of dipyridamole or adenosine during cardiac testing is limited out of concern for inducing bronchoconstriction. Ultimately, many candidates for LVRS undergo cardiac catheterization to obtain a definitive answer regarding cardiovascular risk.

Table 87-1. Patient Profile Eligible for LVRS

Criteria | Method
Disabling COPD | History, QOL survey, MRC dyspnea index, intensive pulmonary rehabilitation
Severe airflow obstruction | PFTs with FEV1 and lung volumes
Emphysema | CT scan
Hyperinflation | Chest radiograph, plethysmography
Surgically accessible "target areas" | CT scan, ventilation/perfusion scan
Prediction of adequate remaining lung after LVRS | Resting PaO2, supplemental oxygen with exercise, DLCO
Preserved respiratory muscle function | Normal or minimally elevated PaCO2

COPD = chronic obstructive pulmonary disease; QOL = quality of life; MRC = maximal respiratory capacity; PFT = pulmonary function tests; FEV1 = forced expiratory volume in 1 second; DLCO = diffusing capacity of the lung for carbon monoxide.

With permission from ref 31.

Pulmonary Function

The cornerstone of pulmonary function testing is spirometry. It is used to quantify the degree of airflow obstruction as well as its reversibility with bronchodilator drugs. Airflow obstruction is the most significant abnormality with emphysema, and it can be estimated accurately by forced expiratory maneuvers. Lung volumes are measured by plethysmography rather than by dilution techniques because the latter measurements tend to underestimate the degree of trapped gas and residual volume. Additional parameters of pulmonary function that are assessed include resting and formal exercise arterial blood gas analyses. These are indicative of the patient's pulmonary reserve and reflect the patient's potential for recovery after surgery. In addition, diffusing capacity, as measured by the diffusing capacity of the lung for carbon monoxide (DLCO), estimates the severity of disease in the pulmonary capillary bed.

Exercise Capacity

The distance walked in 6 minutes is used frequently to assess exercise capacity. This test evaluates cardiopulmonary function and documents the amount of supplemental oxygen necessary to maintain oxygen saturation above 90%. It is also a useful parameter for the objective documentation of functional improvement after LVRS. Other approaches have used formal cardiopulmonary testing, which yields the maximal exercise capacity expressed in watts, to provide an objective measure of functional capacity.

Imaging

The purpose of imaging in patient selection is to identify findings favorable for LVRS. Presence of hyperinflation, severity of emphysema, and distribution of emphysema are the main features to assess. These features are important to establish the rationale for performing LVRS as well as to understand the relationship of preoperative radiographic findings with postoperative outcomes.11

The presence of hyperinflation is assessed accurately from inspiratory posteroanterior and lateral chest radiographs (Fig. 87-1). Paired inspiratory and expiratory views show the maximum achievable diaphragm excursion and subjectively estimate the potential for improvement in diaphragm function if lung volume is reduced by LVRS. The main indicators of hyperinflation are a low, flat diaphragm, increased anteroposterior diameter, and increased width of the intercostal spaces. Hyperinflated upper lobes may expand anterior to the upper mediastinum and increase the retrosternal space. Hyperinflation, which does not occur until emphysema is moderately severe, is a relatively specific sign for emphysema. Although hyperinflation should be present in any patient being considered for LVRS, there is no convincing evidence that the degree of hyperinflation predicts surgical outcome.

Figure 87-1.

Hyperinflation in emphysema. These preoperative posteroanterior (A) and lateral (B) inspiratory radiographs reveal severe hyperinflation. In A, the dome of the diaphragm is flattened, and the costal diaphragmatic insertions are visible. In B, the diaphragm appears flat, and the upper lobes have expanded anterior to the mediastinum, widening the retrosternal space.

The severity and distribution of emphysema on imaging studies correlate with clinical outcomes after surgery. The best outcomes, as demonstrated by improvements in forced expiratory volume in 1 second (FEV1) and exercise capacity, are usually observed in patients with more severe, heterogeneous disease that predominates in the upper lobes.12 CT scanning is the most accurate means of evaluating emphysema and is the modality most studied in LVRS. Quantitation of emphysema by CT scan is possible because the decreased tissue density of emphysematous regions is reflected in lower CT attenuation values. In quantitative studies, patients with the greatest overall severity of emphysema, distributed predominantly in the upper lobes, are selected more frequently for LVRS and show more physiologic improvement postoperatively.13 CT scanning is also an effective means of screening for potential exclusionary findings. Lung cancer has been discovered in 2–8% of candidates for LVRS, and some patients are candidates for combined cancer resection and volume reduction.14,15 Pleural thickening and calcification raise concern for adhesions. In addition, bronchiectasis, inflammatory disease or asymptomatic infiltrates, and pulmonary hypertension also may be identified or suggested by CT scan and require additional investigation.

Nuclear medicine ventilation/perfusion lung scans depicting regional blood flow patterns provide a valuable roadmap for surgery. Although the absolute severity of emphysema is not assessed accurately by this means, the presence of diffuse or upper or lower lobe predominant disease can be identified. For instance, a right- or left-sided predominance of lung function may direct surgery toward a unilateral approach if corroborated by CT scan.

Predictors of Outcome/Contraindications

Review of the surgical results of LVRS has identified risk factors for surgical mortality (Table 87-2). These predictors appear to reflect the function of different parts of the respiratory system. A markedly reduced DLCO reflects a poor distribution of ventilation surface area to perfusion of the lung. This severity of disease usually is associated with a significant supplemental oxygen requirement and may indicate that the lung is too impaired to support the patient postoperatively. An elevated PaCO2 indicates excessive work of breathing and chronic muscle fatigue and is a significant risk factor for general anesthesia alone. It is not clear why upper lobe predominance has a better outcome than lower lobe resection. This is independent of the etiology for emphysema (e.g., smoking versus [image] 1-antitrypsin deficiency) and may be explained by the fact that the lower lobes comprise a larger volume of lung parenchyma than the upper lobes. Other markers of increased risk or poor outcome include male gender, increasing age, and markedly reduced lung function with an FEV1 of less than 20% of predicted values.

Table 87-2. Predictors of Outcome Following LVRS

Parameter | Favorable Result | Poorer Result
Age (years) | <70 | >70
FEV1 (% predicted) | >20 | <15
PaCO2 | <45 | >60
PaO2 | >50 | <40
Target area | Upper lobes | Lower lobes, diffuse
Ideal body weight | 70–120% | <60%, >130%
DLCO (% predicted) | >20 | <15

Therapeutic Options

Median Sternotomy

At Washington University, our preferred approach for bilateral LVRS is via median sternotomy. It provides excellent exposure and increased flexibility with a minimum of morbidity. Median sternotomy avoids injury to chest wall muscles and intercostal nerves both from the operative approach and from the chest tubes, which are brought out below the costal arch. However, other groups have obtained similar results using a bilateral video-assisted thoracic surgery (VATS) approach.

Many patients with severe emphysema have a significant element of chronic bronchitis with increased sputum production. After induction of anesthesia, a single-lumen tube is placed, and flexible bronchoscopy is carried out to suction secretions and obtain a specimen for culture and for STAT Gram stain. If thick, tenacious secretions are encountered, a minitracheostomy may be inserted at the end of the operative procedure to facilitate postoperative pulmonary toilet. After bronchoscopy, the endotracheal tube is replaced with a left-sided double-lumen tube.

Ventilation to both lungs is briefly suspended just before sternal division. A rolled sponge is advanced upward behind the sternum from the subxiphoid position and used to sweep the pleura away from the retrosternal area (Fig. 87-2). This keeps the mediastinal pleura intact on both sides as the sternum is divided. While ventilation is suspended, the sternum is divided with a sternal saw. The right mediastinal pleura is incised sharply, taking care to visualize and avoid injury to the phrenic nerve near the apex of the chest. Ventilation is maintained to the right lung until just prior to entrance into the pleural space because this facilitates assessment of the degree of emphysematous damage in various portions of the lung. Demarcation of the fissures or lack thereof is best seen when the lung is fully inflated. Ventilation to the right lung then is suspended while ventilation to the left lung is continued. Care is taken by the anesthesiologist to avoid overinflating the left lung, and airway pressures generally are restricted to 15–20 cm H2O pressure. Hypercapnia occasionally occurs, but this is usually well tolerated.

Figure 87-2.

The pleura is swept off the underside of the sternum before median sternotomy to prevent injury to the emphysematous lungs.

Most candidates for LVRS have upper lobe predominant disease. Several minutes after ventilation is suspended to the right lung, the right middle and lower lobes are usually well deflated and become progressively atelectatic. The pulmonary ligament is divided, and adhesions are taken down under direct vision (Fig. 87-3). Dense adhesions are not common but may be encountered if there have been prior episodes of pneumonia. We occasionally use an extrapleural dissection adjacent to adhesions to avoid injuring the fragile lung parenchyma.

Figure 87-3.

As a consequence of the asymmetric emphysema, the right upper lobe remains hyperinflated despite single-lung ventilation to the left lung.

For upper lobe disease, 70–80% of the right upper lobe is excised with multiple applications of a linear stapler buttressed with strips of bovine pericardium. It is often easier to apply the stapler to the deflated lung, and this can be accomplished rapidly by using the cautery to fenestrate the apex of the right upper lobe (Fig. 87-4). The marked collateral ventilation leads to prompt collapse. A long, straight intestinal clamp can be applied to the lung to create a linear "crush" mark prior to application of the linear stapler (Fig. 87-5). We currently staple straight across the upper lobe beginning medially above the hilum and ending up just above the upper extent of the oblique fissure. Care should be taken to avoid crossing the fissure because this may damage the superior segment of the lower lobe (Fig. 87-6). In addition, stapling across the fissure may tether the superior segment of the lower lobe to the remaining upper lobe and prevent the superior segment from fully expanding and filling the apex of the chest. After the first two applications of the linear stapler, it may be awkward to insert the stapler into the chest again to complete the excision. An endoscopic stapler fitted with pericardial strips is well suited to reach deeply into the chest to complete the excision. We prefer to use a single line of excision to remove most of the right upper lobe rather than multiple excisions. It is important to remember that the goal is to adequately reduce volume, not to remove all areas of diseased lung.

Figure 87-4.

A cautery can be used to facilitate deflation of the upper lobe. This is performed on an area that will be excised and makes it easier to apply the mechanical staplers.

Figure 87-5.

The lung is marked with an atraumatic clamp to guide the generous wedge resection.

Figure 87-6.

The wedge is performed with a buttressed stapler with all due care to avoid injury of the superior segment of the lower lobe.

Occasionally, the apex of the upper lobe will be densely adherent to the apex of the chest and to the superior mediastinum. In such cases, it may be easier to first transect the upper lobe as described earlier before attempting to dissect the apical and mediastinal adhesions (Fig. 87-7). Once the transection has been accomplished, the specimen can be detached more easily from the chest wall and mediastinum using blunt or sharp dissection, cautery, or even a linear stapler, leaving a small remnant of the lung attached to the mediastinum, if necessary. It is imperative to avoid injury to the phrenic nerves, a complication that will severely compromise postoperative recovery.

Figure 87-7.

It is sometimes easier to perform the wedge resection before separating the pleural adhesions. If there are dense mediastinal adhesions, the phrenic nerve must be identified and protected. A paralyzed diaphragm is catastrophic in these patients. If the adhesions are so dense that the phrenic nerve is not well identified, it is better to leave a little lung parenchyma attached to the mediastinal pleura.

After the upper lobe resection, the chest is partially filled with warm saline, and the lung is gently inflated. Air leaks at this time are unusual, but the reexpanded remaining lung often does not completely fill the apex of the chest. We have explored the use of a pleural tent in this situation but now reserve it for rare instances, in particular when the remaining lung is still tethered in the chest by virtue of adhesions to the chest wall or diaphragm. It has not been our practice to perform mechanical or talc pleurodesis, even if the patient is not a potential candidate for subsequent lung transplantation.

Two chest tubes are placed in the pleural space and brought out near the midline through small subcostal stab wounds. The posterior tube is brought across the dome of the diaphragm and halfway up the posterior chest. The anterior tube is brought to the apex of the chest near the mediastinum.

Ventilation is shifted from the left lung to the right lung, and the mediastinal pleura is then opened on the left side. Particular care should be taken to visualize the phrenic nerve and avoid injury to it when opening the upper portion of the mediastinal pleura because the anatomic location of the left phrenic nerve makes it vulnerable to injury. With upper lobe predominant disease, the goal is to excise the superior subdivision of the left upper lobe, leaving the lingula intact, because this is usually much less diseased (Fig. 87-8). The left pulmonary ligament usually is divided, but this requires displacement of the heart. If exposure is limited, the ligament is left intact, and adhesions between the left lower lobe and the diaphragm are taken down. Unlike the anatomic situation on the right side, the superior segment of the left lower lobe usually easily reaches to the apex of the chest, even without division of the pulmonary ligament.

Figure 87-8.

A generous left upper lobe wedge is shown. Most of the lingula is left in place.

The upper half to two-thirds of the left upper lobe is excised with multiple applications of the linear GIA stapler. This is facilitated by deflating the apex of the upper lobe with cautery puncture. The long, straight intestinal clamp is often useful in helping to identify and demarcate the proposed line of excision. The line of excision usually is parallel to the oblique fissure separating the upper and lower lobes. Similar to the right side, care is taken to avoid stapling across the fissure into the superior segment of the left upper lobe.

After left upper lobe excision, the lung is reinflated and inspected for air leaks. Two chest tubes are placed, and the mediastinal pleuras are closed on both sides. A small window of pleura is left open inferiorly to allow drainage of any mediastinal fluid collection into the pleural spaces. Mediastinal chest tubes are not necessary. Many volume-reduction patients are on steroids before surgery. To prevent wound dehiscence, we use an overlapping figure-of-eight stainless steel wire closure of the sternum. Virtually all patients are extubated in the OR. If excessive secretions are present after the procedure or during the initial bronchoscopy, a 4-mm-diameter minitracheostomy is inserted at the time of extubation to facilitate aggressive pulmonary toilet.

Anesthesia

Pain control is essential to ensure adequate postoperative respiratory function. An epidural catheter is placed, and it is imperative to confirm that a bilateral block has been established before beginning the procedure. Although this is not absolutely necessary, we use fluoroscopy to allow placement of the catheter at the tip of T4. During induction, hypotension can result from air trapping as well as pneumothorax. Air trapping leading to "pulmonary tamponade" is treated by removing the patient from the ventilator and allowing him or her to exhale to the atmosphere. Bronchodilators and prolonged exhalation times are also helpful, but it is often necessary to remove the patient from the ventilator during exhalation.

During the procedure, our anesthesiologists avoid narcotics and limit the use of benzodiazepines to limit long-term respiratory depression. The inspiratory pressures are limited to 15–20 cm H2O during one-lung ventilation to avoid excessive pressure on the fresh staple lines. Most of these patients have an element of CO2 retention, and permissive hypercapnia is tolerated. During emergence, patients may be drowsy, and it is not unusual to have initial PaCO2 values as high as 90 mm Hg. This is transient and will come down as the patient receives nebulizers and chest physical therapy in the recovery room.

Perioperative Management

Contrary to the management of most patients after pulmonary resection, the chest tubes for patients after LVRS are placed to water seal without the application of suction. The loss of elastic recoil, the obstructive physiology of the remaining lung, and the fragile nature of the tissue make the lungs more susceptible to hyperinflation caused by chest tube suction. Our group has prospectively demonstrated a related phenomenon after bilateral lung transplantation.16 The keys to postoperative management are adequate pain relief, aggressive chest physiotherapy, early ambulation, and management of secretions. Inhaled bronchodilators and systemic steroids during the perioperative period can be very beneficial in reducing airway reactivity.

Complications

The value of LVRS as a palliative procedure clearly depends on the surgeon's ability to minimize the frequency and severity of postoperative complications.17 The true mortality is difficult to assess owing to bias in published case series with favorable results. Furthermore, individual case series often have an unintentional positive bias because patients who experience good outcomes are more likely to return for follow-up. Despite this, most of the published reports on the outcomes of LVRS describe a perioperative mortality under 8%.

The key to reducing morbidity is applying strict criteria at the time of evaluation. The risk factors for poor outcomes have been summarized in Table 87-2, and adhering to these criteria makes the ratio of patients selected for surgery to patients evaluated quite small. In the prospective trial reported by Pompeo and colleagues, only 60 patients were randomized to surgery or medical treatment from the 237 patients who were evaluated initially.18 Similarly, at Washington University, 3000 patients were evaluated to select the first 250 bilateral LVRS candidates. Less than a third of patients referred for LVRS will be invited for on-site evaluation, and only a fraction of these will be offered surgery. The National Emphysema Treatment Trial (NETT) demonstrated that performing LVRS on two high-risk subgroups, namely, patients with a very low FEV1 and homogeneous emphysema and patients with a very low FEV1 and a low DLCO, resulted in an unacceptably high mortality.19 These patients have been viewed by many to be of too high risk for LVRS, and these findings highlight the importance of prudent patient selection to maximize the benefit of this palliative procedure.

The most common complication of LVRS is a parenchymal air leak. Most patients have an initial air leak, and it prolongs hospitalization in up to 15% of patients. Prevention strategies focus on using buttressed staple lines with pericardium or polytetrafluoroethylene strips and ensuring pleural symphysis with a pleural tent when necessary.20 In the absence of a large air leak, most patients will improve with time. Although chest tubes after LVRS are placed initially to water seal, suction is used for larger and symptomatic air leaks. If the air leak continues and prevents hospital discharge, the chest tube can be shortened and connected to a Heimlich valve as long as the remaining lung is still expanded off suction. Pleurodesis and reoperation are rarely indicated but are performed occasionally for persistent large air leaks to revise the staple line or excise the leaking site.

Infections are the second major class of complications associated with LVRS. Pneumonia is the most serious of these and is avoided by aggressive management of secretions and early ambulation. Sputum is submitted routinely for culture at the time of surgery to provide objective data if infiltrates progress postoperatively. Empyema is rare but may be severe because patients can have an air leak and a pleural space problem. However, low-grade pleural contamination may help to promote pleural fusion. Finally, mediastinitis is a potential problem associated with sternotomy but has not occurred despite more than 250 sternotomies for bilateral LVRS at Washington University.

Respiratory decompensation and mucus plugging are a major problem after LVRS. Prevention measures focus on early ambulation and good respiratory therapy. High-risk patients with copious, thick sputum are scrutinized carefully during their evaluation. If history and preoperative bronchoscopy are of concern in this regard, a minitracheostomy is placed after the patient is extubated in the OR. If preoperative bronchoscopy reveals heavy, purulent sputum, the procedure should be canceled with a plan to reschedule after a course of antibiotics and reassessment.

Gastrointestinal complications are notable in patients who have undergone LVRS.21 The link between emphysema and gastrointestinal complications is uncertain, but many reports have noted a higher rate of intestinal ischemia, perforation, and ileus. We favor early colonoscopy to treat pseudoobstruction and rule out mucosal ischemia. Despite the fact that cigarette smoking predisposes to both emphysema and cardiovascular disease, perioperative cardiac complications are relatively rare. The reason for this is the careful preoperative screening for coronary artery disease and pulmonary hypertension. Our routine is to perform a radionuclide ventriculogram on all patients and to follow up abnormal results with cardiac catheterization.

Results

Many groups have reported preliminary results for LVRS, and these results have consistently shown benefit to the recipient with acceptable mortality and varying morbidity.4,22–25 It is remarkable that fairly uniform results have been obtained using a wide array of surgical strategies, including bilateral and unilateral approaches, open and thoracoscopic operations, and buttressed or unbuttressed staplers. The consistent theme among reports of successful LVRS programs has been meticulous patient selection, methodical patient preparation with reduction of risk factors, and attentive postoperative care. Most groups have reported operating on patients with a mean age of 65 years and a preoperative FEV1 of 600–800 mL. The typical postoperative length of stay is 8–14 days, with almost half the patients being detained because of persistent air leaks. Mortality ranges from 0% to 7% for the initial hospitalization. The expected benefits of the operation vary according to whether a unilateral or bilateral approach has been used, but gains of 20–35% in the FEV1 have been reported for unilateral operations and gains of 40–80% are seen with bilateral operations. Most authors also report substantial gains in exercise tolerance, freedom from oxygen use, freedom from steroid use, and subjective quality of life.

Ciccone and colleagues reported long-term results in 250 bilateral LVRS recipients at Washington University.26 After a median follow-up of 4.4 years, the 5-year survival was estimated to be 68%. Eighteen of the two hundred and fifty-eight patients in this report proceeded to lung transplantation after a median interval of 4.3 years. Five years after surgery, the mean FEV1 was 7% higher than that prior to surgery, and half the individual patients continued to demonstrate improvement over their preoperative FEV1 values. This finding is very important when one considers the relentless progression in functional impairment seen in the medical arms of the randomized trials described below.

After the initial wave of single-institution case series, several prospective, randomized trials have compared LVRS with maximal medical care.19,27–29 The results of these trials have been controversial because they failed to duplicate the physiologic and functional gains reported in many case series. Furthermore, the mortality and morbidity in the prospective, randomized trials exceeded those seen in most retrospective case series. Much of the discordance between the reported case series and the controlled trials is a consequence of the more liberal selection criteria of the randomized trials compared with individual case series. Unfortunately, as a result of low accrual, the NETT ultimately eliminated many eligibility criteria and based eligibility on physician judgment. The inclusion of patients with severe, diffuse emphysema has altered the clinical significance of these results by including patients previously felt by many to be contraindicated for the procedure.

In 2003, the NETT reported the main results of a 5-year effort. This trial included 1218 patients randomized between LVRS and medical therapy between January 1998 and July 2002.30 This multicenter trial reported a 90-day surgical mortality of 7.9%, which did not differ according to surgical approach (sternotomy versus video-assisted thoracoscopy) or specific center. A survival benefit was seen in the surgical arm for upper lobe predominant emphysema patients with low baseline exercise capacity, whereas a survival benefit was seen in the medical arm for non-upper lobe predominant emphysema patients with high baseline exercise capacity (Fig. 87-9). An interim report by this study group identified a subset of patients at high risk for death after surgery, specifically those with either a very low FEV1 and homogeneous emphysema or those with a very low FEV1 and a very low diffusing capacity for carbon monoxide.19 Our own group has refrained from offering LVRS to patients with homogeneous emphysema from the outset of our experience, but our results in the latter high-risk group are different from those suggested by the NETT report. Our patients with an FEV1 and DLCO of less than 20% of predicted experienced a perioperative mortality of 5%, and the durability of their improvement from LVRS was the same as the rest of the cohort.31 The survival curves from this study are shown in Fig. 87-10.

Figure 87-9.

Kaplan-Meier estimates of the probability of death from the NETT. P values were derived by Fisher's exact test for the comparison between groups over a mean follow-up period of 29.2 months. High-risk patients were defined as those with an FEV1 that was 20% or less of the predicted value and either homogeneous emphysema or a carbon monoxide diffusing capacity that was 20% or less of the predicted value. A low baseline exercise capacity was defined as a maximal workload at or below the sex-specific 40th percentile; a high exercise capacity was defined as a workload above this threshold. This was an intention-to-treat analysis. With permission from ref 30.

Figure 87-10.

Kaplan-Meier survival graph after LVRS. Kaplan-Meier survival estimates for high-risk and all other patients undergoing LVRS at Washington University Medical Center. The median follow-up was 4.6 years. With permission from ref 31.

Editor's Comment

A commonly misunderstood result of the NETT is illustrated in Figure 87-9D; namely, that patients with apical predominant emphysema and low exercise tolerance do better with surgery than medical therapy alone. Whereas there is a highly significant difference between these groups, the reason for the difference is not an improvement in surgical survival (e.g., compare 87-9D and 87-9E), but rather the high probability of death in the medical therapy arm. Until the NETT, the mortality of emphysema patients with low exercise tolerance was generally underestimated. This result also highlights the importance of control groups in evaluating new therapies.

–SJM

References

1. Feinleib M, Rosenberg HM, Collins JG, et al: Trends in COPD morbidity and mortality in the United States. Am Rev Respir Dis 140:S9–18, 1989.

2. Association AL: Lung Disease Data—1993. New York, American Lung Association, 1993.

3. Espey DK, Wu XC, Swan J, et al: Annual report to the nation on the status of cancer, 1975-2004, featuring cancer in American Indians and Alaska Natives. Cancer 110:2119–52, 2007. [PubMed: 17939129]

4. Cooper JD, Patterson GA, Sundaresan RS, et al: Results of 150 consecutive bilateral lung volume reduction procedures in patients with severe emphysema. J Thorac Cardiovasc Surg 112:1319–29; discussion 1329–30, 1996.

5. Laforet EG: Surgical management of chronic obstructive lung disease. N Engl J Med 287:175–7, 1972. [PubMed: 4555968]

6. Cooper JD, Trulock EP, Triantafillou AN, et al: Bilateral pneumectomy (volume reduction) for chronic obstructive pulmonary disease. J Thorac Cardiovasc Surg 109:106–16; discussion 116–9, 1995.

7. American Thoracic Society: Standards for the diagnosis and care of patients with chronic obstructive pulmonary disease. Am J Respir Crit Care Med 152:S77–121, 1995.

8. Shrager JB, Kim DK, Hashmi YJ, et al: Lung volume reduction surgery restores the normal diaphragmatic length-tension relationship in emphysematous rats. J Thorac Cardiovasc Surg 121:217–24, 2001. [PubMed: 11174726]

9. O'Donnell DE, Webb KA: Exertional breathlessness in patients with chronic airflow limitation: The role of lung hyperinflation. Am Rev Respir Dis 148:1351–7, 1993.

10. Bloch KE, Russi EW, Weder W: Patient selection for lung volume reduction surgery: Is outcome predictable? Semin Thorac Cardiovasc Surg 14:371–80, 2002. [PubMed: 12652442]

11. Gierada DS: Radiologic assessment of emphysema for lung volume reduction surgery. Semin Thorac Cardiovasc Surg 14:381–90, 2002. [PubMed: 12652443]

12. Pompeo E, Sergiacomi G, Nofroni I, et al: Morphologic grading of emphysema is useful in the selection of candidates for unilateral or bilateral reduction pneumoplasty. Eur J Cardiothorac Surg 17:680–6, 2000. [PubMed: 10856859]

13. Gierada DS, Yusen RD, Villanueva IA, et al: Patient selection for lung volume reduction surgery: An objective model based on prior clinical decisions and quantitative CT analysis. Chest 117:991–8, 2000. [PubMed: 10767229]

14. Rozenshtein A, White CS, Austin JH, et al: Incidental lung carcinoma detected at CT in patients selected for lung volume reduction surgery to treat severe pulmonary emphysema. Radiology 207:487–90, 1998. [PubMed: 9577499]

15. Choong CK, Meyers BF, Battafarano RJ, et al: Lung cancer resection combined with lung volume reduction in patients with severe emphysema. J Thorac Cardiovasc Surg 127:1323–31, 2004. [PubMed: 15115989]

16. Kozower BD, Meyers BF, Ciccone AM, et al: Potential for detrimental hyperinflation after lung transplantation with application of negative pleural pressure to undersized lung grafts. J Thorac Cardiovasc Surg 125:430–2, 2003. [PubMed: 12579123]

17. Meyers BF: Complications of lung volume reduction surgery. Semin Thorac Cardiovasc Surg 14:399–402, 2002. [PubMed: 12652445]

18. Pompeo E, Marino M, Nofroni I, et al: Reduction pneumoplasty versus respiratory rehabilitation in severe emphysema: A randomized study. Pulmonary Emphysema Research Group. Ann Thorac Surg 70:948–53; discussion 954, 2000.

19. National Emphysema Treatment Trial Research Group: Patients at high risk of death after lung-volume-reduction surgery. N Engl J Med 345:1075–83, 2001.

20. Brunelli A, Al Refai M, Muti M, et al: Pleural tent after upper lobectomy: A prospective randomized study. Ann Thorac Surg 69:1722–4, 2000. [PubMed: 10892914]

21. Cetindag IB, Boley TM, Magee MJ, Hazelrigg SR: Postoperative gastrointestinal complications after lung volume reduction operations. Ann Thorac Surg 68:1029–33, 1999. [PubMed: 10510002]

22. Argenziano M, Moazami N, Thomashow B, et al: Extended indications for lung volume reduction surgery in advanced emphysema. Ann Thorac Surg 62:1588–97, 1996. [PubMed: 8957356]

23. Gaissert HA, Trulock EP, Cooper JD, et al: Comparison of early functional results after volume reduction or lung transplantation for chronic obstructive pulmonary disease. J Thorac Cardiovasc Surg 111:296–306; discussion 307, 1996.

24. McKenna RJ Jr, Brenner M, Fischel RJ, Gelb AF: Should lung volume reduction for emphysema be unilateral or bilateral? J Thorac Cardiovasc Surg 112:1331–8; discussion 1338–9, 1996.

25. Naunheim KS, Ferguson MK: The current status of lung volume reduction operations for emphysema. Ann Thorac Surg 62:601–12, 1996. [PubMed: 8694645]

26. Ciccone AM, Meyers BF, Guthrie TJ, et al: Long-term outcome of bilateral lung volume reduction in 250 consecutive patients with emphysema. J Thorac Cardiovasc Surg 125:513–25, 2003. [PubMed: 12658193]

27. Criner GJ, Cordova FC, Furukawa S, et al: Prospective, randomized trial comparing bilateral lung volume reduction surgery to pulmonary rehabilitation in severe chronic obstructive pulmonary disease. Am J Respir Crit Care Med 160:2018–27, 1999. [PubMed: 10588623]

28. Geddes D, Davies M, Koyama H, et al: Effect of lung-volume-reduction surgery in patients with severe emphysema. N Engl J Med 343:239–45, 2000. [PubMed: 10911005]

29. Rationale and design of the National Emphysema Treatment Trial (NETT): A prospective randomized trial of lung volume reduction surgery. J Thorac Cardiovasc Surg 118:518–28, 1999.

30. Fishman A, Martinez F, Naunheim K, et al: A randomized trial comparing lung-volume-reduction surgery with medical therapy for severe emphysema. N Engl J Med 348:2059–73, 2003. [PubMed: 12759479]

31. Meyers BF, Yusen RD, Guthrie TJ, et al: Results of lung volume reduction surgery in patients meeting a national emphysema treatment trial high-risk criterion. J Thorac Cardiovasc Surg 127:829–35, 2004. [PubMed: 15001913]


Adult Chest Surgery > Chapter 88. Minimally Invasive Methods of Managing Giant Bullae in Compromised Patients: The Monaldi Procedure >

Minimally Invasive Methods of Managing Giant Bullae in Compromised Patients: The Monaldi Procedure: Introduction

Giant bullae are space-occupying lesions that cause compression of the surrounding lung parenchyma with impairment of lung function. The bullae arise from emphysematous projections of destroyed lung tissue. Hence they differ from blebs, which are localized collections of air between visceral pleural layers without underlying parenchymal disease.1 Giant bullae can be classified into three types based on morphology: Type I bullae have a narrow neck and are superficial, type II are superficial as well but have a broad neck, and type III are both broad and deep.2

Clinical Presentation

The most common symptoms are dyspnea and chest pain. Pneumothorax, hemoptysis, and other complications such as infections that arise within the bulla can occur, but these sequelae are rare. Evaluation usually begins with a chest x-ray. Often a giant bulla is mistaken for pneumothorax, and the thoracic surgeon is consulted for placement of a chest tube. Chest CT scan usually delineates the extent of the bulla and shows the degree of compression of surrounding lung tissue.

Ideal Patient Characteristics and Preoperative Assessment

The indication for intervention is defined as the presence of symptoms in a space-occupying bulla that is compressing the surrounding lung parenchyma. CT scan of the chest is the preferred imaging modality. It can show the full extent of the bulla and whether there is evidence of vascular crowding or compressed lung surrounding the bulla. Ideally, the bulla should occupy greater than one-third of the hemithorax to be suitable for resection. Pulmonary function tests indicate various degrees of obstructive disease. Those with markedly decreased forced vital capacity (FVC), forced expiratory volume in 1 second (FEV1), or diminished diffusion capacity of the lung for carbon monoxide (DLCO) with evidence of hypoxemia and hypercarbia are at an increased risk for perioperative complications as well as lack of improvement or even worse outcome with resection. The ideal patient for surgery is young, has normal cardiac function and only minimally diminished pulmonary function, and is still quite functional despite the dyspnea. Clearly, such patients have several options available, and bullectomy by means of video-assisted thoracic surgery (VATS) may be the most appropriate procedure. The Monaldi procedure may not be the best option for patients with other comorbidities, end-stage lung disease, deep extension of the bulla to the hilum, or inability to tolerate complications that may occur with resection.

Monaldi Technique

The Brompton group provides the best description of this technique.3 The procedure begins with planning of the incisions based on the preoperative chest CT scan (Fig. 88-1). The incision is placed where the bulla comes closest to the chest wall (Fig. 88-2), provided that it is not at an awkward place, that is, over the scapula or so far posteriorly that it would interfere with chest tube placement. The operation is performed in the OR with general anesthesia. The patient is positioned to optimize access to the planned incisions. A small VATS-type incision is made at the predetermined site. The underlying rib is resected. The visceral pleura is entered, and purse-string sutures are placed on the visceral pleura (Fig. 88-3). Any septations present inside the bulla are divided to ensure free drainage of the entire bulla. Two drains are used in this procedure: A 32F Foley catheter is placed inside the bullous cavity, and a chest tube is placed in the pleural space (Fig. 88-4). Talc is insufflated into both the bullous cavity and intrapleural space to enhance pleural apposition and symphysis. The chest tube is placed on suction, and the Foley catheter is placed on water seal. The incisions are closed in a standard manner.

Figure 88-1.

A small VATS-type incision is made over the bulla.

Figure 88-2.

Whenever possible, the incision is placed at the site where the bulla comes closest to the chest wall.

Figure 88-3.

After resecting a short portion of the underlying rib, the visceral pleura is entered, and purse-string sutures are placed on the visceral pleura. Septations within the bulla are divided to ensure complete drainage.

Figure 88-4.

A Foley catheter is placed inside the bullous cavity, and a chest tube is placed in the pleural space for drainage. After the bulla is completely drained, the bullous cavity and intrapleural space are insufflated with talc, and the purse-string suture in the visceral pleura is closed over the resected bulla.

Postoperative Care

The postoperative care of these patients is similar to that provided to any patient with poor pulmonary function. Specifically, postoperative care begins in the preoperative period with enrollment in and completion of a pulmonary rehabilitation program and smoking cessation. In the immediate postoperative period, the pleural chest tube is removed after the leak stops and the drainage is low. The Foley catheter is removed after a week of drainage. Bronchodilators, chest physiotherapy, early ambulation, and pain control are crucial.

Procedure-Specific Complications

Complications specific to bullectomy are similar to those for lung volume-reduction surgery or pulmonary resection in the setting of poor pulmonary function. Pneumonias, prolonged air leaks, and difficulty managing and clearing secretions are the typical complications of this group of patients. The Brompton experience, which is the largest single-institution series in the modern era, reports a mortality rate of 6.9% in 58 patients.3 These data underscore the poor pulmonary function of these patients.

Summary

Although the Monaldi procedure may be an option for patients who have end-stage lung disease, bullous compressive pathology or bullae that extend to the hilum may render the resection technically difficult or impossible. For patients who can undergo this procedure, the perioperative management is similar to that for other end-stage lung disease patients who undergo thoracic procedures, with particular attention to early ambulation and management of pain and secretions.

Editor's Comment

Because most giant bullae are not the pressurized result of "gas trapping," but rather the result of destroyed and hypercompliant lung parenchyma, there is little benefit to tube drainage. A notable exception is the presence of a lung abscess or infected bulla. Nonetheless, a feature of the Monaldi procedure that can be applied to other thoracic surgical problems is the creation of a functional pleuro-cutaneous fistula. As suggested by the Monaldi procedure, symphysis of the surrounding pleura is the important step that permits the management of air leaks with a soft catheter or even without a tube.

–SJM

References

1. Zellos L: Giant bullectomy. In L'enfant C (ed): Lung Biology in Health and Disease. New York, Marcel Dekkar, 2003:301–8.

2. Deslauriers J: History of surgery for emphysema. Semin Thorac Cardiovasc Surg 8:43–51, 1996.[PubMed: 8679750]

3. Shah SS, Goldstraw P: Surgical treatment of bullous emphysema: Experience with the Brompton technique. Ann Thorac Surg 58:1452–6, 1994.[PubMed: 7979674]


Adult Chest Surgery > Chapter 89. New Endoscopic Approaches for Treatment of Emphysema >

New Endoscopic Approaches for Treatment of Emphysema: Introduction

Treatment of patients with chronic obstructive pulmonary disease (COPD) traditionally has been the task of the internal medicine physician. Current American Thoracic Society and World Health Organization recommendations for treatment of COPD include the use of bronchodilators, anti-inflammatory agents, oxygen therapy, aids to assist with smoking cessation, and pulmonary rehabilitation.1 The National Emphysema Treatment Trial, a large multicenter randomized clinical trial to evaluate the effectiveness of lung volume-reduction surgery (LVRS) for the treatment of emphysema, has mandated a change in this traditional thinking. The findings of this trial, while applicable only to a defined subset of COPD patients with advanced upper lobe predominant disease and reduced exercise capacity, clearly indicate that LVRS can affect lung physiology, symptoms, and even mortality for this disease.2

Although the results of this trial have provided a new treatment option for many patients with advanced emphysema, LVRS nevertheless is associated with substantial morbidity and mortality. Even when performed by experienced physicians at tertiary referral centers, LVRS is associated with a 5% 90-day mortality rate and a 30–40% incidence of complications, including respiratory failure, prolonged air leak, pneumonia, cardiac arrhythmia, and gastrointestinal complications.3 Furthermore, when expressed in terms of quality-adjusted life-years, LVRS is more expensive than other currently accepted surgical interventions that improve quality of life for individuals with end-stage disease, such as coronary artery bypass grafting, cardiac transplantation, and lung transplantation4 (Table 89-1).

Table 89-1. Cost Effectiveness of LVRS

Procedure | Cost per Quality-Adjusted Life-Year
Coronary artery bypass grafting | $8000–$65,000
Heart transplant | $65,000
Lung transplant | $130,000–$200,000
Lung volume-reduction surgery | $190,000–$300,000

Physiologic Basis for Improvement after Lung Volume Reduction

LVRS alters respiratory physiology in several ways, and improvements after treatment result from a combination of these distinct effects.5–9 As originally proposed by Brantigan and Mueller in the 1950s10 and convincingly demonstrated by Fessler and colleagues,13 LVRS partially normalizes the mechanical relationship between the hyperinflated emphysematous lung and surrounding chest wall by increasing the vital capacity and isovolume transpulmonary recoil pressures. This "resizing" process appears to be the primary mechanism responsible for physiologic improvements after lung reduction.

Other factors play a role. Increased recoil pressures cause an increase in airway conductance in a subset of patients, presumably by raising airway isovolume transmural pressures and increasing airway dimensions.11 The reduction in lung size after LVRS normalizes diaphragmatic and chest wall dimensions and improves ventilatory capacity by shortening the operating length over which the respiratory muscles contract. In a smaller number of patients, temporary improvements in oxygenation have been observed as a result of local changes in lung impedance that act to normalize ventilation/perfusion matching. LVRS also may improve dynamic lung mechanics by eliminating lung zones with the longest expiratory time constants, not only reducing the tendency for gas trapping and dynamic hyperinflation during exercise but also increasing the inspiratory capacity.12

Alternatives to LVRS are being developed to provide safer, less invasive, and less costly ways of reducing residual volume relative to total lung capacity.11,13–15 Several different approaches are being tested in clinical trials in the United States and elsewhere. Initial results suggest that the physiologic basis for symptomatic improvement after "nonsurgical lung volume reduction" may not be the same for each of these new methods and may, in fact, be distinct from the effect of LVRS itself. In this chapter we summarize the technology, methodology, published experiences, and limitations of each approach (Table 89-2).

Table 89-2. Bronchoscopic Volume-Reduction Therapies Being Tested

Product Type and Methodology | Affiliated Company(s) | Available Data | Relevant Publications | Stage of Development
Device
Endobronchial one-way valves designed to cause mechanical collapse of target areas | Emphasys Medical, Inc. | Pilot studies in humans confirming safety and showing limited benefit in selected patients | Lancet 361:931-3; 2003 Chest 124:1073-80; 2003 Am J Resp Crit Care Med 167:A532, A576, A293, 2003 | Pivotal study ongoing
 | Spiration, Inc. | Nonclinical studies in normal animals | Chest 121:201-9, 2002 Chest 124:124S, 2003 | Pilot study ongoing
Biologic agent
Administration of bioactive reagents to cause shrinkage of damaged areas of lung using tissue engineering principles | Aeris Therapeutics, Inc. | Nonclinical studies in large animal models of emphysema | Am J Resp Crit Care Med 164:295-301, 2001 Am J Resp Crit Care Med 167:771-8, 2003 J Bronchol 11:83-6, 2004 | Phase 1 trial ongoing
Device
Application of radiofrequency ablation balloon catheter to burn channels through the lung, reducing closing capacity and residual volume | Broncus Technologies, Inc. | Ex vivo studies in human emphysematous lungs, intraoperative feasibility study | Ann Thorac Surg 75(2):393-7, 2003 J Thoracic Cardiovascular Surg 125:1294-9, 2003 | Pilot study ongoing

Nonsurgical Methods for Lung Volume Reduction

Proximally Obstructing Devices

The work of Fessler and colleagues13 and Ingenito and colleagues8 has shown that lung volume-reduction therapy improves respiratory function in emphysema primarily by reducing the size of the hyperinflated lung within the rigid chest cavity. It is possible, however, to reduce lung size by means other than surgical resection. Any process that eliminates areas of hyperinflated lung would achieve the same effect. Thus lung volume reduction, in principle, could be accomplished by placing a device in the proximal airway to impede gas flow to lung distal to the obstruction. Theoretically, gas "trapped" beyond the obstruction eventually would be absorbed, and the lung would remain collapsed as long as the airway was obstructed.

Sabanathan and colleagues tested this concept by placing a silicone balloon designed for vessel occlusion in the lung and later placing a hospital-manufactured stainless steel stent containing a biocompatible sponge to maintain the occlusion. The device was placed under anesthesia using a rigid bronchoscope in one or more segments of the bilateral upper lobes of eight patients with end-stage emphysema. Five patients experienced subjective improvement. Four had improved dyspnea scores and measured walking distances. One had a reduction in lung volume measured by helium dilution. Periprocedure complications included an expectorated balloon in one patient and bilateral tension pneumothoraces with cardiac arrest in another.16

Watanabe and colleagues also tested this concept using a rigid bronchoscope to place a silicone plug designed to obstruct airways, reduce airflow, and cause collapse of target areas of the lung.17 This device, called the Endoscopic Watanabe Spigot (EWS), is constructed of biocompatible materials and is deployed in a fashion similar to a Dumon stent.18 Toma and colleagues used the EWS in 23 patients with emphysema to treat persistent pneumothorax. Two patients developed upper lobe collapse. Complications included pneumonia in two patients and dyspnea in one.19 Watanabe reported another case using the EWS device in which a pneumothorax occurred after treating a giant bulla in a patient with emphysema.17

One-Way Valve Devices

The early experience with proximally obstructing devices was disappointing. The limited effectiveness of these devices for lung volume reduction, as well as the incidence of posttreatment pneumothoraces, pointed to the presence of a design flaw. Specifically, the proximally obstructing devices did not effectively eliminate ventilation to the distal lung. This failure was thought to result from incomplete blockage of the proximal airway or, more likely, from flow through the extensive collateral ventilation pathways that exist within and between the lobes in emphysematous lung.20 Collateral ventilation could, paradoxically, lead to hyperinflation of the lung distal to the occlusion as a result of persistent inflow through collateral ventilation pathways together with increased outflow resistance through normal airway channels after device placement.

To overcome this problem, two companies (Emphasys Medical, Inc., and Spiration, Inc.) developed one-way valve devices for endobronchial deployment to produce targeted collapse of segmental regions of lung. These one-way valve designs are less likely to be associated with paradoxical hyperinflation and pneumothorax because any pressure buildup in areas of lung distal to the valves should be relieved by flow of gas through the one-way valve out into the central airways. The Emphasys Endobronchial Valve (Fig. 89-1A ) consists of a silicone duckbill one-way valve with a self-expanding Nitinol stent retainer. The device is inserted into a segmental or subsegmental bronchus via a delivery system that can be positioned over a guidewire placed using a flexible or rigid bronchoscope under anesthesia.

Figure 89-1.

A. Emphasys Endobronchial Valve consisting of a silicone duckbill, one-way valve attached to a Nitinol self-expanding stent retainer with silicone seals to occlude the bronchus around the valve. B. Spiration Intra-Bronchial Valve consisting of an umbrella-shaped polyurethane membrane on a Nitinol frame.

The Emphasys device has been placed in over 100 patients worldwide with limited morbidity (8%) and mortality (1%), although responses have been quite variable. Toma and colleagues reported their experience in eight patients with severe heterogeneous emphysema (baseline FEV1 18.4–35.7% of predicted, DLCO 24.8–51.4% of predicted) who were not candidates for or had refused LVRS. Valves were placed in all the subsegments of one upper lobe in each patient. Four patients showed radiographic evidence of volume reduction in the treated lobe. After 4 weeks, the group as a whole had significant improvements in forced expiratory volume in 1 second (FEV1: 0.79–1.06 L, p = 0.025) and DLCO (3.05–3.92 mL/min/mm Hg). The largest changes were seen in patients with radiographic evidence of volume reduction. There were no significant changes in residual volume (RV), total lung capacity (TLC), shuttle walk distance, or St. George's Respiratory Questionnaire score. Two patients developed pneumothoraces, three had COPD exacerbations, and one had a transient increase in cough.22 Objective improvements in lung function appeared to decrease with time. Initial increases in FEV1 and DLCO recorded at 1 week declined by 25–50% at 30 days.23 Improvements in symptom and health quality-of-life scores persisted in several patients despite declining spirometry, suggesting that spirometry alone may not be the best indicator of response to treatment.

Venuta and colleagues recently reported their experience using this system in a cohort of 13 patients with advanced heterogeneous emphysema.3 Two to six valves per patient were placed using bronchoscopic guidance after general anesthesia and intubation. Valves were inserted into preselected segmental airways with the intent of producing lobar collapse. Median postprocedure hospitalization time was 6 days. Improvement was noted in a subset of physiologic parameters. FEV1 was improved from baseline (median 0.75 L) at 1 (median 1.1 L) and 3 (median 1 L) months' follow-up, but forced vital capacity (FVC) and RV:TLC ratio did no change after treatment. Six complications were reported, including bilateral pneumothoraces in two patients, unilateral pneumothorax in one, pneumonia in one, and bronchospasm in two.

Snell and colleagues reported their experience with the Emphasys valve in 10 patients with severe heterogeneous upper-lobe emphysema (FEV1 18–50% of predicted; DLCO 21–28% of predicted) who were considered candidates for LVRS. Four to eleven valves were placed in subsegments of the upper lobes bilaterally. After 30 days, significant changes were seen in DLCO (7.47–8.26 mL/min/mm Hg, p = 0.04) and upper lobe perfusion by technetium-99m scan (32–27%, p = 0.02). No significant changes were seen in FEV1, RV, TLC, 6-minute walking distance, Medical Research Council (MRC) dyspnea score, or blood gases. Of note, very little volume reduction was detectable radiographically in any patient. One patient had a pneumothorax, one developed pneumonia, and two had COPD exacerbations.24

Several abstracts have been published reporting similar results by Germonpré and colleagues,25 Venuta and colleagues,26 and Zuhlke.27 Overall results to date indicate that procedures involving the Emphasys valve have been well tolerated. Although only a subset of patients has demonstrated spirometric improvements and evidence of lung volume reduction, a higher percentage of patients has demonstrated improvements in exercise capacity, health-related quality of life, and symptoms. Emphasys is now conducting a larger multicenter randomized controlled trial to examine the efficacy of its device, characterize mechanisms of improvement, and better define patient selection criteria.

The device manufactured by Spiration (see Fig. 89-1B ) has a different design but works in a similar fashion to the Emphasys valve. The Spiration intrabronchial valve is an umbrella-shaped device consisting of a polyurethane membrane on a Nitinol frame. Unlike the Emphasys valve, which is placed using a guidewire, the Spiration valve is deployed via a delivery catheter that can be inserted directly through the instrument channel of a bronchoscope. When deployed, the umbrella opens and secures itself against the bronchial wall. The design produces unidirectional gas flow out of the subtended region of lung and should function similar to the Emphasys device. In an animal study of six healthy dogs, placement of seven to eight Spiration valves into the upper lobes resulted in a 13% mean reduction in TLC after 3 months.28 Subsequent studies in swine confirmed volume reduction and demonstrated that valves could be removed easily and safely.29 Human trials of the Spiration device are currently under way.

Both valve systems have the advantage of being removable should complications arise either during placement or as a consequence of airway damage or postobstructive pathology over time. The devices also can be replaced in the event of mechanical failure or repositioned in response to changes resulting from progression of disease.

The major limitation of these valve devices appears to be their lack of ability to produce sustained physiologic improvement in most patients. This is likely because of two factors: (1) the extensive collateral ventilation that exists in the emphysematous lung permitting substantial gas flow around the valves, which prevents effective collapse, and (2) the high closing volume and abnormal area-transmural pressure relationship of peripheral airways in the emphysematous lung that can result in obstruction of conducting pathways peripheral to an endobronchial valve, rendering the valve completely ineffective in achieving unidirectional emptying.

It should be noted that some patients seem to have substantial improvements after treatment, and a reduction in symptoms using these valves does not appear to require demonstrable reductions in lung volume.

Tissue Engineering Principles

In contrast to the device-oriented approaches just described, Aeris Therapeutics (Woburn, MA) has developed a bronchoscopic lung volume-reduction (BLVR) system that uses a series of biologically active reagents to promote collapse and scar formation in diseased areas of lung. The reagents are delivered into subsegmental bronchi through a flexible bronchoscope. Three 10-mL injections are administered at each treatment site within the lung to produce initial collapse and initiate a biologic response that leads to volume reduction. The final injection is delivered through a dual-lumen catheter and produces in situ polymerization of a fibrin-based hydrogel. The gel is impregnated with two biopolymers that promote permanent remodeling of the collapsed area, leading to volume reduction over a period of approximately 8 weeks through the controlled modulation of myofibroblast differentiation and proliferation. This approach has the potential advantage of being less affected by collateral ventilation because it does not necessarily rely on elimination of ventilation to produce volume reduction. However, once administered, the effects of treatment are irreversible.

In nonclinical animal studies, Ingenito and colleagues demonstrated that the Aeris system produces safe and effective reductions in lung volume. Using an experimental model of emphysema in sheep, significant reductions in TLC (3.63–3.01 L, p = 0.02) and RV (1.43–0.63 L, p = 0.002) were observed 4 weeks after treatment (Fig. 89-2) without evidence of local or systemic toxicity.30 Tsai and colleagues reported the application of the BLVR system in a bullous model of sheep emphysema to explore its utility in markedly heterogeneous disease that more closely resembles human emphysema. The authors observed statistically significant improvement in the RV:TLC ratio (0.46–0.33, p = 0.01) that was not seen in the sham BLVR system group. An example of the responses observed in this study is shown in Fig. 89-3, in which a large bullous lesion seen on CT scan was reduced after BLVR system placement. One animal developed a fever after treatment. There were no other complications, and no abscesses were seen at necropsy.31

Figure 89-2.

Example data showing lung volumes (VC = vital capacity; RV = residual volume) from human patients with emphysema before and after LVRS (A) Serial measurements from sheep with homogeneous emphysema (B) and heterogeneous emphysema (C) are shown. BVR-1 time point is 1 month after treatment, and BVR-2 time point is 3 months after treatment.

Figure 89-3.

Serial images showing resolution of a large dorsal bulla after BLVR treatment in sheep with experimental heterogeneous emphysema.

Aeris has recently completed phase I testing of its BLVR system in humans with heterogeneous upper lobe disease. Initial results in a small cohort of six patients have been promising. Safety testing in the first three patients involving subsegmental treatment at two sites in one lung demonstrated the procedure to be safe. All patients were discharged on posttreatment day 1, and no serious complications were observed. Initial efficacy testing in a separate cohort of three patients who received treatment at four subsegmental sites in one lung demonstrated improvements in spirometry at 1 ( [image] FEV1 = +4%, [image] FVC = 16%) and 2 months ( [image] FEV1 = +11%, [image] FVC = +20%), with corresponding reductions in dyspnea scores and lung volumes ( [image] RV at 2 months = –10%).

Although this approach appears promising, durability of response after BLVR system implementation has not been assessed, and initial results require confirmation in larger clinical trials.

Radiofrequency Ablation to Produce Parallel Shunt Fenestration Channels Within the Lung

Broncus Technologies is developing a novel alternative bronchoscopic approach for the treatment of advanced emphysema. Instead of attempting to collapse damaged regions of lung with a device or biologic agent, the Broncus airway bypass procedure attempts to create shunt pathways from damaged lung parenchyma into the central airways using a radiofrequency ablation (RFA) catheter (Fig. 89-4). This approach is designed to bypass the small, collapsible airways in the damaged emphysematous lung by creating low-impedance pathways into the central airways, resulting in more effective emptying. Rather than altering the static component of gas trapping, the Broncus approach alters the dynamic component of gas trapping that results from premature airway closure, the volume of which is equal to the closing transmural airway pressure multiplied by lung compliance.7,13 Although measurements in patients with emphysema suggest that this component of RV averaged over the entire lung is not large (the transmural airway pressure at which collapse occurs and expiratory flows go to zero is usually less than 2 cm H2O), in a specific area of marked damage, this effect can be large. Thus, altering local closing volume using this approach could, in theory, have a large beneficial physiologic effect.11 The clinical application of this approach, however, is significantly more complicated than any of the previously described bronchoscopic approaches for treating advanced emphysema. First, endobronchial ultrasound is used to locate pulmonary vascular structures within the treatment area to avoid damaging them during application of radiofrequency energy. Next, the RFA catheter is used to burn a passageway through a nonvascularized region of the bronchial wall into the target region of damaged lung, creating the shunt pathway. Finally, a stent is placed in the newly created shunt pathway to help maintain patency.

Figure 89-4.

Technique for insertion of bronchopulmonary stents. A. The flexible bronchoscope is inserted to the level of the segmental bronchus. B. A radiofrequency probe inserted through the bronchoscope is used to create a hole through the bronchial wall into the adjacent lung parenchyma. C. A balloon-expandable stent is passed down the bronchoscope and expanded with the proximal end just inside the bronchial lumen.

Lausberg and colleagues reported the use of the Broncus procedure in isolated human emphysematous lungs and found 83–155% improvement in FEV1 using an apparatus designed to simulate forced expiratory maneuvers.32 Rendina and colleagues reported the feasibility and safety of the procedure in 10 patients undergoing lobectomy for neoplasm and 5 patients undergoing lung transplant. After the chest was opened and full control of the pulmonary vessels and bronchus was obtained, one to five airway bypasses per patient were created using the RFA catheter passed through a flexible bronchoscope. There were two instances of minor bleeding ( [image] 20 mL) treated with suction and topical epinephrine.33 To date, there are no published data on longer-term outcomes or functional changes after this procedure.

While innovative and physiologically sound, this approach has several limitations. First, the complexity of the procedure may limit its use to experienced interventionalists who have surgical backup and to thoracic surgeons. At the very least, specialized training and equipment will be required to perform this procedure safely, which may limit its use to tertiary care centers. A second challenge is development of a method for maintaining patency of the RFA shunt pathways. RFA damage to the lung is associated with significant scarring and tissue contraction. The tendency for these pathways to close and the ability to successfully modulate closure will be critical determinants of the long-term effectiveness of this procedure.

Mechanisms of Symptomatic and Functional Improvement after Endoscopic Lung Volume Reduction

Preliminary results from clinical trials involving some of the methods described earlier are now available and indicate that these bronchoscopic approaches to lung volume reduction may well improve lung function through distinct physiologic mechanisms that do not necessarily involve or require a reduction in static lung volumes.

Although only a minority of patients treated with endobronchial valves (EBVs) has demonstrated measurable reductions in lung volume, presumably because of extensive collateral ventilation within the emphysematous lung, a much larger fraction of patients has benefited clinically from the procedure. Six-minute walk distances and walking oxygen saturation values have improved in the majority of studies, suggesting that EBV placement may alter regional time constants for filling and emptying of different lung regions. By selectively impeding gas flow into severely abnormal areas, these valves can reduce dynamic hyperinflation during exercise, an effect that may not be reflected in changes in spirometry but could improve exercise capacity and ventilation/perfusion matching. Furthermore, although the primary mechanism responsible for improvement in respiratory function after LVRS appears to be relief of restrictive physiology through lung-chest wall resizing, increases in FEV1 can result from changes in regional expiratory time constants caused by small reductions in the size of overly compliant zones and concomitant expansion of adjacent less compliant regions. The net effect of such a response could be an overall improvement in FEV1 without an accompanying change in RV or RV/TLC ratio. Responses of this type have been observed after EBV therapy. Clearly, more detailed physiologic information is required to fully understand the basis for responses to EBV treatment and is likely to be forthcoming on completion of ongoing clinical trials.

Early clinical results using tissue engineering-based BLVR suggest that this approach may produce physiologic responses that more closely resemble those of conventional lung volume reduction. Theoretically, this approach should be less compromised by the effects of collateral ventilation because it collapses at the parenchymal level. This notion is supported by early clinical findings showing more consistent responses with hydrogel BLVR than observed with EBV therapy.

Clinical experiences using RFA to create fenestrations are not yet available, although nonclinical studies attest to the physiologic soundness of this approach. Clinical trials are ongoing.

Summary

A number of novel bronchoscopic approaches for producing lung volume-reduction treatment for advanced emphysema are currently being developed and evaluated in clinical trials. EBV systems (Emphasys Medical, Inc., and Spiration, Inc.) are the simplest and most direct. Testing in humans has shown these valves to be relatively safe, and it is likely that they will be the first of the nonsurgical systems available on the market for widespread use by pulmonologists and interventionalists. Their principal limitation may be lack of effectiveness owing to the inherent design limitation of attempting to use an endobronchial blocking device to produce collapse in the presence of extensive collateral ventilation. Nevertheless, preliminary studies suggest that a subset of treated patients may benefit from this approach. Ongoing larger studies will be important to identify appropriate selection criteria for patients who may benefit.

The application of biologic reagents to remodel and shrink regions of emphysema (Aeris Therapeutics, Inc.) has been shown to produce effective lung volume reduction in nonclinical studies involving large animal models of experimental emphysema. Initial results in patients have been promising. This approach has the appeal of being the simplest to perform, and its physiologic effectiveness is not limited by the presence of collateral ventilation. Clinical results to date demonstrate that the procedure has been well tolerated and is physiologically effective, but long-term results are not yet available.

An airway bypass procedure that uses RFA to generate shunt pathways through damaged areas of lung (Broncus Technologies, Inc.) is also being evaluated. Nonclinical studies in isolated lungs confirm the scientific soundness of this approach, and intraoperative studies suggest that it is feasible. However, the procedure is somewhat complex to perform in patients because it requires specialized equipment and training, and its clinical safety and effectiveness will need to be evaluated in clinical trials.

All the technologies summarized here have potential benefits as well as limitations. Although it is not yet clear how each will function in the clinic, it is anticipated that pulmonologists, interventionalists, and surgeons will have a variety of new procedures for treatment of emphysema in the next few years. It is likely that at least some of these methods will prove clinically useful and help to reduce the medical and financial burden associated with treating patients with advanced emphysema.

Editor's Comment

Procedure-oriented approaches to the treatment of emphysema have revolutionized not only the treatment of emphysema, but also our concepts of the disease. Even so-called "negative" studies of novel therapies will likely provide important insights into the physiology of emphysema.

–SJM

References

1. Pauwels RA, Buist AS, Ma P, et al: Global strategy for the diagnosis, management, and prevention of chronic obstructive pulmonary disease: National Heart, Lung, and Blood Institute and World Health Organization Global Initiative for Chronic Obstructive Lung Disease (GOLD)—Executive summary. Respir Care 46:798, 2001. [PubMed: 11463370]

2. Fishman A, Martinez F, Naunheim K, et al: A randomized trial comparing lung-volume-reduction surgery with medical therapy for severe emphysema. N Engl J Med 348:2059, 2003. [PubMed: 12759479]

3. Fein AM, Branman SS, Casaburi R, et al: Lung volume reduction surgery: This official statement of the American Thoracic Society was adopted by the ATS Board of Directors, May 1996. Am J Respir Crit Care Med 154:1151, 1996. [PubMed: 8887620]

4. Ramsey SD, Berry K, Etzioni R, et al: Cost effectiveness of lung-volume-reduction surgery for patients with severe emphysema. N Engl J Med 348:2092, 2003. [PubMed: 12759480]

5. Gelb AF, Zamel N, McKenna RJ Jr, et al: Mechanism of short-term improvement in lung function after emphysema resection. Am J Respir Crit Care Med 154:945, 1996. [PubMed: 8887590]

6. Fessler HE, Permutt S: Lung volume reduction surgery and airflow limitation. Am J Respir Crit Care Med 157:715, 1998. [PubMed: 9517581]

7. Fessler HE, Scharf SM, Permutt S: Improvement in spirometry following lung volume reduction surgery: Application of a physiologic model. Am J Respir Crit Care Med 165:34, 2002. [PubMed: 11779727]

8. Ingenito EP, Loring SH, Moy ML, et al: Physiological characterization of variability in response to lung volume reduction surgery. J Appl Physiol 94:20, 2003. [PubMed: 12391064]

9. Celli BR, Montes de Oca M, Mendez R, et al: Lung reduction surgery in severe COPD decreases central drive and ventilatory response to CO2. Chest 112:902, 1997. [PubMed: 9377951]

10. Brantigan OC, Mueller E: Surgical treatment of pulmonary emphysema. Am Surg 23:789, 1957. [PubMed: 13470332]

11. Ingenito EP, Loring SH, Moy ML, et al: Interpreting improvement in expiratory flows after lung volume reduction surgery in terms of flow limitation theory. Am J Respir Crit Care Med 163:1074, 2001. [PubMed: 11316638]

12. Hopkinson NS, Toma TP, Hansell DM, et al: Effect of bronchoscopic lung volume reduction on dynamic hyperinflation and exercise in emphysema. Am J Respir Crit Care Med 171:453, 2005. [PubMed: 15579725]

13. Fessler HE, Wise RA: Lung volume reduction surgery: Is less really more? Am J Respir Crit Care Med 159:1031, 1999. [PubMed: 10194142]

14. Cassart M, Hamacher J, Verbandt Y, et al: Effects of lung volume reduction surgery for emphysema on diaphragm dimensions and configuration. Am J Respir Crit Care Med 163:1171, 2001. [PubMed: 11316655]

15. Marchand E, Gayan-Ramirez G, De Leyn P, et al: Physiological basis of improvement after lung volume reduction surgery for severe emphysema: Where are we? Eur Respir J 13:686, 1999. [PubMed: 10232448]

16. Sabanathan S, Richardson J, Pieri-Davies S: Bronchoscopic lung volume reduction. J Cardiovasc Surg (Torino) 44:101, 2003. [PubMed: 12627080]

17. Watanabe Y: LVRS with WBA. World Bronchology Conference, Boston, MA, June 2-6, 2002.

18. Watanabe S, Shimokawa S, Yotsumoto G, et al: The use of a Dumon stent for the treatment of a bronchopleural fistula. Ann Thorac Surg 72:276, 2001. [PubMed: 11465202]

19. Toma T, Matsuo K, Tamaoki A: Endoscopic bronchial occlusion with spigots in patients with emphysema (abstract). Am J Respir Crit Care Med 165:B9, 2002.

20. Terry PB, Traystman RJ, Newball HH, et al: Collateral ventilation in man. N Engl J Med 298:10, 1978. [PubMed: 618444]

21. Food and Drug Administration Medical Device Advisory Committee: Emphysema and ablation devices clinical issues discussion panel, Gaithersburg, MD, February 28, 2003.

22. Toma TP, Hopkinson NS, Hillier J, et al: Bronchoscopic volume reduction with valve implants in patients with severe emphysema. Lancet 361:931, 2003. [PubMed: 12648974]

23. Toma TP, Hopkinson NS, Hiller J, et al: Effect of unilateral total lobar occlusion with bronchoscopic valve implants in patients with severe heterogeneous emphysema. Am J Resp Crit Care Med 167:A576, 2003.

24. Snell GI, Holsworth L, Borrill ZL, et al: The potential for bronchoscopic lung volume reduction using bronchial prostheses: A pilot study. Chest 124:1073, 2003. [PubMed: 12970040]

25. Germonpré PR, Verbraecken J, Vints AM, Van Ranst D, De Backer WA. Effect of endobronchial valves in patients with severe emphysema. Am J Resp Crit Care Med 167:A576, 2003.

26. Venuta F, De Giacomo T, Rendina E, et al: Bronchoscopic lung volume reduction with one-way valves in patients with severe emphysema. Abstract presented at the 2nd EACTS/ESTS Joint Meeting, Vienna, Austria, October 12, 2003-October 15, 2003; http://www.ctsnet.org/abstractsprogram/eacts/459?view=displayabstract&abstractid=17840 on line abstracts.

27. Zuhlke IEMH: Bronchoscopic lung volume reduction by endobronchial airway occluder: A safety trial. ERS abstracts at http://www.ers-education.org/pages/default.aspx?id=399&idBrowse=21660&det=1.

28. Mink S, Dillard DH, Gonzalez X, Sirokman WA, Park M, Duke KK, De Vore L. Lung volume reduction produced by a removable intrabronchial valve in dogs (abstract). Chest 124:124S, 2003.

29. Maxfield RA: New and emerging minimally invasive techniques for lung volume reduction. Chest 125:777, 2004. [PubMed: 14769765]

30. Ingenito EP, Berger RL, Henderson AC, et al: Bronchoscopic lung volume reduction using tissue engineering principles. Am J Respir Crit Care Med 167:771, 2003. [PubMed: 12406835]

31. Tsai L, Coloni GF, Meyers BF, et al: Bronchoscopic lung volume reduction in a sheep model of heterogeneous emphysema. J Bronchol 11:83, 2004.

32. Lausberg HF, Chino K, Patterson GA, et al: Bronchial fenestration improves expiratory flow in emphysematous human lungs. Ann Thorac Surg 75:393, 2003. [PubMed: 12607646]

33. Rendina EA, De Giacomo T, Venuta F, et al: Feasibility and safety of the airway bypass procedure for patients with emphysema. J Thorac Cardiovasc Surg 125:1294, 2003. [PubMed: 12830047]


Adult Chest Surgery > Chapter 90. Thoracic Fungal Infections >

Thoracic Fungal Infections: Introduction

Thoracic fungal infections can be divided into two basic categories that are based on a balance between the virulence of the invading fungal organism and the immune status of the individual. Endemic fungi develop pathogenic infections when by sheer number of organisms they defeat the host's normal immune mechanism. Conversely, opportunistic fungal organisms possess lesser degrees of virulence; only rarely can they infect a normal immune system, but they are capable of establishing infections in immunoincompetent hosts (Figs. 90-1 and 90-2). Since the portal of entry for all fungal spores is through the airways, the pulmonary system is uniquely at risk for fungal infection compared with other visceral organs. The need for T-cell modulation to prevent graft rejection in organ transplant recipients places these individuals at particular risk for fungal infections. The proliferation of surviving transplant recipients has been accompanied by a rising incidence of fungal infections with novel yeast organisms that carry various degrees of antibiotic resistance.1

Figure 90-1.

CT scan demonstrating multiple peripheral sites of fungal infection in an immunocompromised individual. (X-ray courtesy of Dr. F. Jacobson.)

Figure 90-2.

CT scan demonstrating fungus balls in the right and left upper lung in an immunocompromised individual. (X-ray courtesy of Dr. F. Jacobson.)

Fungal Infections in Immunocompetent Individuals

Endemic fungal infections typically occur in regions specific to certain fungi. Denizens of these areas are at risk for the following infections: histoplasmosis, coccidioidomycosis, blastomycosis, and paracoccidioidomycosis (South American blastomycosis). Surgical treatments for these fungal infections have been well reviewed by Bethlem and colleagues,2 Robinson,3 and Johnson and Sarosi4 and are outlined below.

Histoplasmosis

Histoplasma capsulatum is endemic in the midwestern region of the United States. Cases arise in a bandlike distribution along both sides of the Mississippi and Ohio River valleys. It is also found in certain regions of Central and South America, Africa, India, and Southeast Asia. The symptomatic infection usually is heralded by flulike symptoms, including fever, cough, headaches, and myalgias. The acute infection resolves spontaneously in 99% of individuals who have an immediate polymorphonuclear (PMN) and macrophage response, which isolates but does not destroy the fungus. If the inoculum is sufficiently large, the initial immune response may create a clinical scenario of acute respiratory distress syndrome. The initial response is followed by a chronic phase in which there is granuloma formation with fungal destruction by a delayed cell-mediated response. If the cell-mediated response is muted or absent, there may be progressive dissemination affecting mucosal surfaces, liver, spleen, adrenal gland, and meninges with multiorgan system failure.

The fungus is found in soil that has been contaminated with bird or bat droppings. Approximately 80% of populations in areas of endemic disease skin-test positive for exposure to the fungus.5 The mode of transmission is by airborne inhalation of spores.

In normal individuals, several conditions may require surgical treatment for histoplasmosis:

  1. A solitary pulmonary nodule that may need to be removed in an individual "at risk" for malignancy. Histoplasmoses are difficult to biopsy by fine-needle aspiration, thus leading to removal by either video-assisted thoracic surgery (VATS) or thoracotomy with wedge resection of the lesion. Solitary pulmonary nodules that demonstrate the characteristic calcification pattern of a granuloma may be observed in "good risk" patients.

  2. Pericarditis that may complicate a Histoplasma infection because of neighboring infection and may require percutaneous drainage. Rarely is a pericardial window required.

  3. Cavitary disease that may occur occasionally as a long-term complication of the fibrotic reaction created in response to primary Histoplasma infection. However, surgical intervention is rarely required because these cavities respond to antifungal medications.

  4. Mediastinal granuloma formation with obstruction of mediastinal and hilar structures. In this form of the disease, progressive granuloma development with surrounding fibrosis can impinge on mediastinal structures, such as the superior vena cava, the esophagus, and the bronchus. Resection of these granulomata to relieve any obstruction may be attempted, although this is uncommon. Venous bypass has been performed in the past with varying degrees of graft patency.

Coccidioidomycosis

Coccidioides immitis is the etiologic agent of coccidioidomycosis. This fungus is endemic in the southwest region of the United States and in certain areas of Mexico and South America. The infection is symptomatic in 40% of cases and causes flulike symptoms, including fever, cough, headaches, rash, and myalgias.6 The infection incites a PMN exudative reaction with macrophage recruitment for phagocytosis of the fungal spores and eventual development of granulomata, signifying cell-mediated immunity. However, some individuals develop a chronic pulmonary infection or widespread disseminated infection that can affect the meninges, soft tissues, joints, and bone.

The fungus is found in the soil in areas with a semiarid climate. A specific incidence of 15 cases per 100,000 population was reported in Arizona in 1995.6 The infection may lead to meningitis and permanent neurologic damage with chronic disease. The route of transmission is airborne and occurs usually by inhalation of segmented spores (arthroconidia) in dust as a consequence of natural disasters, such as dust storms or earthquakes.

Surgical options for coccidioidomycosis infection are

  1. Wedge resection of a solitary pulmonary nodule to distinguish it from a malignancy in the absence of other less invasive methods of diagnosis

  2. Possible wedge resection for either cavitary lung disease to prevent rupture into the pleural cavity or for hemoptysis secondary to cavity infection

  3. Pleural drainage for rupture of lung cavities

Blastomycosis

Blastomyces dermatitidis, the inciting fungus in blastomycosis, is endemic to the Mississippi and Ohio River valleys, as well as parts of southeastern United States. The fungus also can be found in certain regions of Canada and Central and South America, as well as parts of Africa. The disease often occurs in persons exposed to forested areas, including farmers, forestry works, hunters, and campers. It occurs in a regional distribution similar to histoplasmosis. The infection is symptomatic in approximately 50% of cases. The presenting symptoms include fever, chills, productive cough, myalgia, arthralgia, and pleuritic chest pain. In patients who fail to recover from the acute illness, a chronic pulmonary infection may ensue, or the disease may spread systemically to involve the skin, bones, or genitourinary tract and occasionally the meninges.7

The fungus is found in moist soil that is enriched with decomposing organic debris, such as along riverbeds. The incidence is 1–2 cases per 100,000 population in regions where the illness is endemic. The mortality rate is approximately 5%, and chronic forms of the disease can be associated with permanent lung damage. The mode of transmission is by airborne inhalation of spores. Surgical involvement is usually relegated to establishing or confirming the diagnosis because of the susceptibility of the fungus to antifungal antibiotics.

Paracoccidiodomycosis (South America Blastomycosis)

The fungus that causes paracoccidioidomycosis, Paracoccidioides brasiliensis, is specific to Latin America. Surgical involvement is uncommon other than for diagnosis to identify the cause of the interstitial pattern of lung involvement.

Fungal Infections in Immunocompromised Individuals

Opportunistic fungal infections are distributed ubiquitously throughout the world, and these organisms depend on reduced immune resistance in the host to accommodate for a lesser degree of virulence compared with the endemic fungi. Immune compromise is common to many disease states. However, organ transplantation in particular is extremely permissive to the possibility of fungal infections, with varying infectivity rates depending on the organ transplanted. Among solid-organ transplant recipients, the risk of fungal infections is 11% after heart-lung or bowel transplantation versus 0.4% after renal transplantation. Lung transplant recipients are uniquely susceptible to Aspergillus infections, which manifest as airway colonization (26%), isolated tracheobronchitis (4%), and invasive pneumonia (5%). Liver transplantation carries a 7–42% risk of fungal infection depending on underlying risk factors. The mortality of invasive mycoses is high: 60–80% for either bone marrow transplantation or solid-organ transplantation.8 Most fungal infections in the immunocompromised population are attributable to Candida albicans, Aspergillus fumigatus, and Cryptococcus neoformans; however, there are increasing numbers of emerging novel fungal infections.1

Candidiasis

Candidal infections are commonly attributable to C. albicans, although there are increasing numbers of infections by C. tropicalis and C. parapsilosis. Candida pneumonia occurs commonly in individuals who are severely ill, often with multi-organ system failure. This disease is difficult to diagnose antemortem because pulmonary involvement is usually not apparent, and radiographs of individuals with Candida pneumonia may range from normal to signs of infiltrates or cavitating masses. Treatment is with antifungal medication.

Aspergillosis

Aspergillosis is the most common fungal infection in lung transplant recipients.9 A. fumigatus and A. flavus represent the most common forms. Lesser forms include A. terreus and A. nidulans, both of which are resistant to amphotericin B, and A. niger. These fungi give rise to several pulmonary conditions: invasive pulmonary aspergillosis (IPA), chronic necrotizing aspergillosis, aspergilloma, allergic bronchopulmonary aspergillosis, and anastomotic infections (similar to Candida).

Invasive pulmonary infection usually presents with fever, cough, and chest pain. It may progress to involve other organs (i.e., brain, skin, and bone). The fungus can be found in soil, decomposing plant matter, dust, building materials, ornamental plants, items of food, and water. Since the infection is opportunistic, it is fairly rare (estimated in some instances at 1–2 per 100,000).5 The mode of transmission is by inhalation of airborne spores. Solid-organ transplantation is more commonly associated with aspergillosis than with HIV infection. Patients who experienced prolonged granulocytopenia are at highest risk.

IPA is the most serious form of Aspergillus infections, and it manifests with pulmonary infarction, cavitation with hemoptysis, and nodule formation. On x-ray (Fig. 90-3) or CT scan (Fig. 90-4), it is identified initially by a halo sign and later by the air crescent sign, which indicates recovery. It is especially virulent in the post-lung transplant population, where the mortality rate approaches 60%.9 The risk of IPA varies with organ type. Stem cell transplantation is associated with the highest incidence of infection. The degree of genetic compatibility with the transplanted cells also affects incidence. The incidence with autologous stem cell transplantation is 0.5–4%; allogenic stem cell transplant is higher at 2.3–15%. The highest risk of IPA is found in patients with severe graft-versus-host disease who have undergone allogenic stem cell transplantation.10

Figure 90-3.

A. X-ray appearance of classic halo sign indicating presence the of ground glass opacity surrounding the site of fungal infection. B. X-ray appearance of air crescent sign, signifying recovery. (Reproduced with permission from Abramson S: The air crescent sign. Radiology 218:230–2, 2001.)

Figure 90-4.

A. CT appearance of classic halo sign. B. Air crescent sign signifying recovery. (Reproduced with permission from Abramson S: The air crescent sign. Radiology 218:230–2, 2001.)

The distribution of factors associated with IPA is bone marrow transplantation (32%), hematologic malignancy (29%), and solid-organ transplantation (9%). For lung infections, the surgical treatment of aspergillosis depends on the form of the infection, with IPA requiring the most urgent attention. The surgical involvement for IPA may commence with a lung biopsy by either VATS or open lung biopsy to confirm a suspected diagnosis. A transbronchial biopsy is not recommended because of the higher risk of bleeding. Medical treatment alone for IPA has a very high mortality but is improved with surgical resection for localized disease. Possible indications for surgical resection in localized IPA are continued toxicity despite antifungal treatment, an enlarging fungal mass despite antifungal treatment, hemoptysis, a mass located near a major vessel, the need for either further chemotherapy or a bone marrow transplant in a patient with quiescent IPA, and evidence of metastatic fungal disease from a localized cavity.3,10,11

The indications for surgical resection for chronic necrotizing Aspergillus infections or for an aspergilloma are confined to patients with localized disease and good pulmonary reserve who are intolerant of antifungal therapy. Surgery is also indicated for patients who have residual localized but active disease despite adequate antifungal therapy.10

Cryptococcosis

C. neoformans has been isolated in soil samples from pigeon and chicken droppings on all continents. The initial infection is usually asymptomatic. Therefore, most patients present with widespread disseminated infection often involving cryptococcal meningitis owing to the neurotropic nature of the fungus. Pulmonary involvement requires immediate assessment of the CNS. The treatment of this fungus is primarily medical, with antifungal antibiotics.

C. neoformans is found in the soil, usually in association with bird droppings. Its incidence is 0.4–1.3 cases per 100,000 in the general population. However, among patients with HIV infection, the annual incidence is 2–7 cases per 1000 population. In the United States, 85% of cases are associated with HIV infection.12

CNS involvement may lead to permanent neurologic damage or death at a rate of approximately 12%. The infection is transmitted by inhalation of airborne yeast cells or basidiospores.

Pulmonary Mucormycosis

Mucormycosis is the third most common fungal lung infection after Candida and Aspergillus. The organism responsible is saprophytic, that is, primarily pathogenic to humans who are immunosuppressed. Like Aspergillus, the spores manifest a tropism for vascular invasion and cause thrombosis, infarction, necrosis, and eventually, abscess and aneurysm development with hemoptysis.3 The presence of an air crescent sign on x-ray denotes a higher possibility of massive hemoptysis and sudden death.

The surgical resection of areas of the lung, in combination with antifungal antibiotics for localized fungal disease, results in a much better patient survival rate than medical treatment only. The indications for surgery are similar to those for IPA.4,13

Monosporiosis

This is an opportunistic infection of previously damaged lung tissue, which may develop into a fungus ball; particularly susceptible are immunocompromised patients. Localized resection of cavitary disease with antifungal treatment in "good risk" patients is recommended.3

Emerging Fungal Pulmonary Pathogens

Fusarium

Fusarium spp. are common plant pathogens typically isolated from soil and water. They typically affect immunoincompetent individuals, and they are second to Aspergillus as causes of fungal infections in immunosuppressed individuals. Antifungal medication is the most effective treatment.

Pseudallescheria Boydii (Scedosporium Apiospermum)

This species accounts for 25% of all non-Aspergillus fungal infections in organ transplant patients. Localized forms of this disease may respond to surgery and antifungal therapy; disseminated disease has a mortality rate of 60–90%.

Paecilomyces

This species is rare; patients not responding to antifungal medication may require resection.1

Scopulariopsis

This species is associated with fungus balls and pneumonic infiltrates and subpleural nodules in immunocompromised individuals. Patients have a high resistance to antifungal therapy and may require surgical resection of fungal cavities.

Penicillium Marneffei

This fungus is endemic in Southeast Asia and has been reported primarily in association with HIV infection. Soil exposure with subsequent pulmonary inhalation of the fungus leads to reticular nodular or ground glass lower lobe infiltrates or diffuse cavitary disease. Treatment is with systemic and oral antifungal therapy for proven infections with oral lifelong prophylaxis.

Pneumocystis Carinii

This organism is now considered a fungus; the presentation is one of diffuse lung infiltrates. Investigation is with a bronchoscopy and bronchoalveolar lavage.14

Actinomyces and Nocardia

These organisms are nonfungal anaerobic gram-positive non-spore-forming bacteria that are either commensals of the oropharynx or soil saprophytes that can cause chronic lung infiltrates or cavities. If left untreated, they may lead to metastatic sites of infection or become fatal. Both are treated with chronic antibiotic usage and occasional surgical drainage of abscesses or empyema.15

Summary

Fungal lung infections can occur in endemic areas in both immunocompetent and immunosuppressed individuals. Surgery for endemic fungal infections is indicated primarily to exclude malignancy or to treat the inflammatory sequelae of these infections. Opportunistic fungal infections are ubiquitous and occur primarily in immunocompromised individuals, for example, in recipients of solid-organ transplants. Surgery for these organisms is used primarily to avert the consequences of further invasion, which may be life-threatening, or to remove localized foci of resistant organisms.

Editor's Comment

Thoracic fungal infections are an important clinical consideration, not because the diseases are common, but because they are commonly confused with thoracic malignancy. As more effective anti-fungal therapies are developed, it will be increasingly important to recognize the clinical and radiologic features of thoracic fungal infections to avoid unnecessary surgical interventions.

–SJM

References

1. Sanchez A, Larsen R: Emerging fungal pathogens in pulmonary disease. Curr Opin Pulm Med 13:199–04, 2007. [PubMed: 17414127]

2. Bethlem EP, Capone D, Maranhao B, et al: Paracoccidioidomycosis. Curr Opin Pulm Med. 5:319–25, 1999. [PubMed: 10461538]

3. Robinson L: Aspergillus and other fungi. In Thoracic Disorders in the Immunocompromised Patient. Philadelphia, Saunders, 1999:193–225.

4. Johnson PC, Sarosi GA: The endemic mycoses: Surgical considerations. Semin Thorac Cardiovasc Surg 7:95–103, 1995. [PubMed: 7612761]

5. Centers for Disease Control and Prevention, Department of Health and Human Services, Division of Bacterial and Mycotic Diseases, 2008; www.cdc.gov/ncidod/dbmd/diseaseinfo/histoplasmosis_t.htm; accessed February 25, 2008.

6. Centers for Disease Control and Prevention, Department of Health and Human Services, Division of Bacterial and Mycotic Diseases, 2008; www.cdc.gov/ncidod/dbmd/diseaseinfo/coccidioidomycosis_t.htm; accessed February 25, 2008.

7. Centers for Disease Control and Prevention, Department of Health and Human Services, Division of Bacterial and Mycotic Diseases, 2008; www.cdc.gov/ncidod/dbmd/diseaseinfo/blastomycosis_t.htm; accessed February 25, 2008.

8. Bag R: Fungal pneumonias in transplant recipients. Curr Opin Pulm Med 9:193–8, 2003. [PubMed: 12682564]

9. Taylor JL, Palmer SM: Critical care perspective on immunotherapy in lung transplantation. J Intensive Care Med 21:327–44, 2006. [PubMed: 17095497]

10. Zmeili OS, Soubani AO: Pulmonary aspergillosis: A clinical update. Q J Med 100:317–34, 2007. [PubMed: 17525130]

11. Soubani AO, Chandrasekar PH: The clinical spectrum of pulmonary aspergillosis. Chest 121:1988–99, 2002. [PubMed: 12065367]

12. Centers for Disease Control and Prevention, Department of Health and Human Services, Division of Bacterial and Mycotic Diseases, 2008; www.cdc.gov/ncidod/dbmd/diseaseinfo/cryptococcosis_t.htm; accessed on February 22, 2008.

13. Lee FY, Mossad SB, Adal KA: Pulmonary mucormycosis: The last 30 years. Arch Intern Med 159:1301–9, 1999. [PubMed: 10386506]

14. Talbot EA, Hicks CB: Opportunistic thoracic infections: Bacteria, viruses, and protozoa. Chest Surg Clin North Am 9:167–92, 1999. [PubMed: 10079986]

15. Yildiz O, Doganay M: Actinomyces and Nocardia pulmonary infections. Curr Opin Pulm Med 12:228–34, 2006. [PubMed: 16582679]


Adult Chest Surgery > Chapter 91. Role of the Thoracic Surgeon in the Diagnosis of Interstitial Lung Disease >

Role of the Thoracic Surgeon in the Diagnosis of Interstitial Lung Disease: Introduction

Interstitial lung disease (ILD) represents over 200 diagnostic entities. Some are distinct clinicopathologic disorders, whereas others belong to a broader class of clinical syndromes, such as the connective tissue diseases. ILD is characterized by a progressive and diffuse inflammation of the pulmonary interstitium often leading to fibrosis. Patients typically present with chronic respiratory complaints, including dyspnea, and chest radiographic findings that demonstrate pronounced "reticular markings." The distinct clinicopathologic disorders that constitute ILD can vary widely in presentation. Examples include sarcoidosis, eosinophilic pneumonias, idiopathic pulmonary fibrosis, and infectious processes, including tuberculosis. Pulmonary fungal infections are reviewed in Chapter 90.

The primary goal of the thoracic surgeon in the evaluation of patients with symptoms and radiologic findings consistent with ILD is to facilitate an expedient diagnosis. Diagnostic modalities include bronchoscopy, bronchoalveolar lavage, and chest CT scanning. However, lung biopsy by transbronchial, open, or video-assisted thoracic surgery (VATS) techniques remains the most definitive and expeditious means of establishing the diagnosis. Development of VATS techniques has greatly reduced the morbidity associated with lung biopsy, and the technique is readily available at most centers. This chapter provides an overview of the spectrum of disease and diagnostic approach to ILD from the surgical perspective.

Patterns of Interstitial Lung Disease

The inflammatory response observed in ILD targets the interstitium, which is comprised of the fibrous septa and alveolar walls that give structure to the lungs. Within the interstitium lie the pulmonary vessels, lymphatics, and bronchi. The inflammatory response may be expressed against cells in any or all of these structures (Fig. 91-1). Often it is focused on one component of the interstitium, permitting a loose categorization of two patterns of injury: granulomatous and alveolitic1,2 (Table 91-1).

Figure 91-1.

Morphologically, the lung parenchyma has two general components: airspace and interstitium. The airspace is comprised of the respiratory bronchioles, alveolar ducts, and alveoli. The interstitium consists of the fibrous septa, alveolar walls, and connective tissues that surround the vascular and bronchial lumina.

Table 91-1. Categorization of Interstitial Lung Disease into Granulomatous and Alveolitic Subtypes

Granulomatous

Infections—tuberculosis, helminthes, aspergillosis

Sarcoidosis

Granulomatous vasculitides—Wegener's granulomatosis and Churg-Strauss syndrome

Hypersensitivity pneumonitis

Foreign body/Inorganic dust

Eosinophilic pneumonias

Histiocytosis X

Alveolitic

Goodpasture's syndrome

Drug-induced injury

Idiopathic interstitial pneumonias

Granulomatous Pattern

The pattern of disease injury denoted as granulomatous is initiated by a cell-mediated immune response to a foreign or self protein. The response is initiated by a release of inflammatory cytokines. Activated immune cells, typically macrophages, then encircle and engulf the material that the immune system has failed to recognize in an antigen-specific fashion. Granulomata that sequester the unrecognized material are formed subsequently. This inflammatory process, once activated, can spread to the alveoli, which renders the pattern of injury difficult to discern in end-stage disease. The granulomatous mechanism is expressed in several pulmonary diseases, which are described briefly below.

Infection

Mycobacterium tuberculosis infection is the most common cause of granulomatous lung disease worldwide.3,4 Aspergillus and certain helminths also can lead to pulmonary granulomatous disease3 (see Chap. 90). Diagnosis relies on history, a positive purified protein derivative test, and sputum culture.

Sarcoidosis

Sarcoidosis is a chronic systemic disorder characterized by the presence of granulomata in certain affected organs. The disorder remains poorly understood. Patients with sarcoidosis may have variable and fluctuating symptoms. Classically, patients present with fever, myalgias, chills, fatigue, and weight loss. Diagnosis is often made radiographically by the appearance of bilateral hilar and mediastinal lymph node enlargement on plain chest films, sometimes accompanied by a reticulonodular pulmonary pattern. Most patients diagnosed by chest radiography alone are asymptomatic. Angiotensin-converting enzyme levels are often elevated.

Granulomatous Vasculitides

In Wegener's granulomatosis and Churg-Strauss syndrome—two representative granulomatous vasculitides—the granulomata form around the pulmonary vessels. Wegener's granulomatosis is characterized by the presence of necrotizing granulomata within the pulmonary parenchyma (Fig. 91-2). The renal vasculature also may be involved, and 90% of patients have antibodies to antineutrophil cytoplasmic antibodies against the PR3 serine proteinase (c-ANCA).3,5–10 Churg-Strauss syndrome is a rare systemic disorder characterized by eosinophilia and eosinophilic granulomata of the pulmonary vasculature. Diagnosis of both these diseases rests on clinical suspicion, along with the laboratory studies and pathologic findings indicated earlier.

Figure 91-2.

CT scan representative of radiographic findings seen in Wegener's granulomatosis. Note large cavity in the left lung.

Hypersensitivity Pneumonitis

Hypersensitivity pneumonitis is caused by repeated inhalation of dust-containing organic antigens, which leads to diffuse inflammation of the lung parenchyma and airways in previously sensitized patients.11–13 A large number of antigens have been implicated, with diseases named after various interesting occupations (e.g., bagassosis derived from bagasse, or sugarcane dust, cheese washer's lung from handling cheese mold, compost lung). Diagnosis lies in careful history taking, especially when a known occupational exposure is suspected. Early parenchymal changes are characterized by neutrophil and macrophage infiltration of the distal bronchioles and alveoli. Progression to granuloma formation and interstitial fibrosis occurs with continued exposure to the antigen.

Foreign Body/Inorganic Dust

Exposure to small foreign particles, whether organic or inorganic, can lead to a spectrum of pulmonary disease processes such as those associated with chronic exposure to metal dusts (e.g., beryllium, aluminum, and zirconium) or small organic particles leading to hypersensitivity pneumonitis. Patients may be asymptomatic to the initial exposure but later develop symptoms secondary to occult lung injury.

Eosinophilic Pneumonias

Eosinophilic pneumonia is a pulmonary process characterized by the accumulation of eosinophils within the parenchymal tissues. Eosinophilic pneumonias can be caused by helminth infections, such as Strongyloides stercoralis and Ancylostoma duodenale, and drug allergies.8,14 More often than not, the etiology is unknown. Idiopathic eosinophilic pneumonias have three forms: simple, acute, and chronic. Simple eosinophilic pneumonias are rare, characterized pathologically by an interstitial edema that is abundant with eosinophils and typically resolves spontaneously, particularly with smoking cessation. Patients with acute eosinophilic pneumonia present in severe respiratory distress. Their prognosis is poor. The chronic form is more indolent and often found in patients with a history of asthma. Chronic eosinophilic pneumonia is similar in both histology and, in most cases, radiographic appearance to the simple and acute forms. Diagnosis of all these syndromes requires the demonstration of peripheral blood eosinophilia and often a tissue biopsy.14,15 The disease clears rapidly with steroid treatment, although there is a higher rate of relapse with the acute form.8,14

Histiocytosis X

Histiocytosis X is a rare disorder characterized by the peribronchial accumulation of specialized antigen-presenting cells known as Langerhans' cells. Long-standing disease, also known as eosinophilic granulomatosis, can lead to interstitial fibrosis and also may present with skeletal involvement. Tissue biopsy is often required for diagnosis.16 Spontaneous remission can occur, particularly with smoking cessation, although treatment with steroids may be required.

Alveolitic Pattern

The alveolitic categorization of ILD applies when the injury is directed primarily toward the alveolar wall, resulting in airspace disease. Cellular and humoral components of the immune system both may be involved. Alveolitic mechanisms have been implicated in a variety of pulmonary diseases, summarized below1,2 (see Table 91-1).

Goodpasture's Syndrome

Goodpasture's syndrome is a systemic disease process characterized by pulmonary hemorrhage and glomerulonephritis. It is a rare disorder diagnosed predominantly in young males and is linked to the presence of the HLA-D2 allele. The disease is caused by antibodies directed against a collagen protein found in the alveolar and glomerular membrane, resulting in an antibody-mediated injury.17–19 Patients present with both hemoptysis and hematuria. Diagnosis is based on clinical symptomatology and renal biopsy.18,19

Drug-Induced Injury

Drug-induced lung injury often results in an alveolitic pattern of injury, whether the mechanism of injury is due to a direct cytotoxic or an immune-mediated injury. Numerous drugs have been implicated in this disease process, including bleomycin, nitrofurantoin, and amiodarone.20 The diagnosis rests on clinical suspicion and correlation with prior drug exposure. Lung biopsy may or may not be helpful because fibrosis becomes apparent only in late-stage disease.

Idiopathic Interstitial Pneumonias

Idiopathic interstitial pneumonias encompass a range of pulmonary disorders characterized by infiltration of the pulmonary interstitium with immune cells, leading to alveolitic changes. Continued inflammation eventually results in end-stage pulmonary fibrosis (Fig. 91-3). This disease has generated much diagnostic confusion because of the various terms given to this form, including Hamman-Rich disease, idiopathic pulmonary fibrosis, usual interstitial pneumonitis, and diffuse pulmonary alveolar fibrosis. Several subclassification schemes have been proposed, which many argue are superfluous because this disorder can be viewed as a continuum. The most common subclassification, proposed by Averill Liebow, divides idiopathic interstitial pneumonias into six categories: (1) usual interstitial pneumonia/idiopathic pulmonary fibrosis, (2) desquamative interstitial pneumonia, (3) nonspecific interstitial pneumonia, (4) acute interstitial pneumonitis, (5) respiratory bronchiolitis-associated interstitial lung disease, and (6) cryptogenic organizing pneumonia. Patients with this continuum of disorders present with progressive dyspnea in the setting of reticular opacities on plain chest films. Diagnosis of the idiopathic interstitial pneumonia rests on the exclusion of other known disorders and lung biopsy.19,21–25 Often, a clear-cut distinction cannot be made between the various subclasses, even with adequate lung biopsy. Lymphocytic interstitial pneumonia is often misidentified as belonging to this category because chest radiographs of patients with lymphocytic interstitial pneumonia often show an "interstitial" pattern of disease. However, lymphocytic interstitial pneumonia is a lymphoproliferative disorder with no alveolar injury, and a lung biopsy may be required to exclude this disorder in some patients.26,27 Patients with progressive disease refractory to immunosuppressive therapy can be treated only by lung transplantation.

Figure 91-3.

CT scan from a patient with idiopathic pulmonary fibrosis. Note the significant fibrotic changes and characteristic honeycomb pattern.

Clinical Presentation

Patients with ILD typically present with progressive dyspnea, a persistent nonproductive cough, fatigue, and weight loss. Wheezing, hemoptysis, and pleuritic chest pain are rare symptoms in early ILD. Hemoptysis typically is associated with diffuse alveolar hemorrhage syndromes and the granulomatous vasculitides, but not with other forms of ILD. These symptoms occur in the setting of radiographic evidence of interstitial opacities. Although symptoms are typically chronic, an acute presentation is possible, with the allergic responses seen with hypersensitivity pneumonitis, eosinophilic pneumonia, or drug-induced alveolitis.

Patient Evaluation

A thorough history and physical examination are of paramount importance for patients with suspected ILD (Fig. 91-4). The diagnosis is often suggested by a history of environmental/occupational exposures or connective tissue disease. Laboratory studies are used to identify antibodies that might suggest a specific connective tissue disease or the presence of elevated angiotensin-converting enzyme.28 Pulmonary function tests are used to assess the extent of pulmonary dysfunction. ILD is characterized by a restrictive pulmonary physiology with a reduced total lung capacity, functional residual capacity, and residual volume. The diffusing capacity of the lung for carbon monoxide (DLCO) is also impaired. Forced vital capacity and expiratory volume also may be decreased secondary to a low total lung capacity. Chest x-ray and chest CT scan may be helpful in separating "interstitial" from consolidative patterns of disease and in identifying lymphangitic spread of malignancy when an additional mass(es) is present.29 However, chest radiographic findings are nonspecific and are not helpful in discerning the various forms of ILD. Bronchoalveolar lavage can be a useful diagnosis aid for some diseases, including eosinophilic pneumonias and histiocytosis X (Langerhans' cells), where a predominant cell type is found in the lavage fluid. However, most patients require lung biopsy to make a definitive diagnosis.15,24,30

Figure 91-4.

Treatment algorithm for interstitial lung disease.

Lung biopsy can be performed by open, VATS, or transbronchial technique. Transbronchial biopsy typically is attempted first to rule out an infectious etiology or confirm an obvious clinical diagnosis (e.g., Goodpasture's syndrome or sarcoidosis). Transbronchial biopsy, however, provides inadequate tissue for diagnosing idiopathic interstitial pneumonia. If the diagnosis remains unclear after transbronchial biopsy, surgical biopsy is warranted and is the most effective means of establishing the diagnosis and prognosis. Biopsy should be obtained from two distinct disease sites, preferably from two different lobes with a margin of normal tissue for comparison. Some investigators report that lingual or middle lobe biopsy may overrepresent fibrosis and vasculopathy. Others disagree, reporting that lingual or right middle lobe biopsy is equivalent to biopsy of other pulmonary segments, provided that the area selected for biopsy is representative of the disease process present elsewhere in the lung.31–37 Generally speaking, areas of localized fibrosis or scarring should be avoided and more representative areas selected for biopsy. If an adequate biopsy is performed early in the disease course before the onset of end-stage fibrosis, the diagnostic accuracy approaches 90%.38

VATS biopsy has proved in most series to be as diagnostically accurate as open-lung biopsy performed through a minithoracotomy.39,40 VATS lung biopsy typically is done with the patient in the full lateral decubitus position, with single-lung ventilation accomplished through either a double-lumen endotracheal tube or with a bronchial blocker (Fig. 91-5). Ports are placed with the goal of triangulating the area of interest in the lung (Fig. 91-6). Atraumatic graspers are used to localize the representative lesion, and the sample is resected with endoscopic staplers (Fig. 91-7). The lesion then is removed from the thorax within a specimen bag (Fig. 91-8).

Figure 91-5.

Single-lung ventilation by means of a bronchial blocker together with a single-lumen endotracheal tube.

Figure 91-6.

Ideal port placement for VATS lung biopsy.

Figure 91-7.

Atraumatic graspers and endoscopic stapler used to localize and resect diseased lung parenchyma.

Figure 91-8.

The lesion is placed in a specimen bag and removed from the operative field to avoid potential contamination.

After biopsy, the ports are removed and the incisions closed after hemostasis is achieved. An outline of the VATS biopsy technique is presented in Table 91-2. Contraindications to performing a VATS biopsy include (1) patients with advanced-stage disease who may not be able to tolerate single-lung ventilation or a full lateral decubitus position and (2) acutely ill patients and patients with late-stage ILD who often have decreased pulmonary compliance and decreased DLCO, precluding general anesthesia even with two-lung ventilation. For these patients, an expedient open-lung biopsy through a minithoracotomy is the best option. As a general principle, lung biopsy is ideally performed during the early stages of ILD because diffuse fibrosis makes both diagnosis and ventilation much more difficult and may even preclude single-lung ventilation and VATS biopsy. The ideal candidate for VATS is an ILD patient who is symptomatic but ambulatory with preserved lung function.

Table 91-2. Ten Steps to Video-Assisted Thoracoscopic Surgery (VATS) Lung Biopsy

  1. Single-lung ventilation with either placement of double-lumen endotracheal tube or placement of a bronchial blocker together with a single-lumen endotracheal tube (see Fig. 91-5). Bronchoscopic confirmation of correct placement and auscultatory confirmation of lung isolation of the operative side is recommended.

  2. Use the chest CT findings to plan the placement of the patient in the full lateral decubitus position with slight flexion of the operating table to widen the lung interspaces.

  3. Placement of three 10-mm ports with the idea of triangulating the region of lung targeted for biopsy within the three ports. The camera port should be at the apex of the triangle (see Fig. 91-6).

  4. One centimeter skin incisions should be placed in the rib interspaces with Bovie dissection through the soft tissue and intercostal muscles until the endothoracic fascia over the rib is reached. The endothoracic fascia should be divided carefully over the rib to avoid injury to the lung as the thorax is entered.

  5. A 10-mm thorascopic port then is placed into the chest through this incision.

  6. A 10-mm 30-degree camera is inserted through the port into the thoracic cavity, and the thorax is inspected.

  7. The other two 10-mm ports then are placed in a similar fashion with direct visualization of entry into the thoracic cavity.

  8. With the aid of atraumatic grasping instruments (e.g., O-ring forceps), the lung parenchyma is grasped, inspected, and palpated until the parenchymal lesion(s) of interest is identified (see Fig. 91-7).

  9. Endoscopic staplers are used to resect the identified lesion. The lesion then is removed from the thorax within a specimen bag (see Fig. 91-8).

  10. After ensuring that hemostasis has been achieved, the ports are removed from the thorax. The thorascopic ports then are closed with 2-0 absorbable suture for the soft tissue and 3-0 absorbable suture for the skin.

Summary

The role of the thoracic surgeon in the diagnosis of ILD is key to identifying an appropriate treatment plan. Although ILD, as a group of over 200 disease entities, is a relatively rare disorder, the symptoms can create a great amount of patient discomfort, warranting a swift and expeditious diagnosis. The number of possible diagnostic entities calls for a thorough understanding of the etiology of ILD and a careful clinical and laboratory evaluation, which is best served by open or VATS lung biopsy. Although other diagnostic modalities are available, including chest x-ray, CT scan, and bronchoalveolar lavage, lung biopsy delivers the most definitive answer in the shortest period of time.

Editor's Comment

The complexity of interstitial inflammation—and our ignorance of causal mechanisms—is demonstrated by the many descriptive diagnoses in the pulmonary lexicon. To the dismay of anyone learning lung disease, the many acronyms used to categorize pulmonary disease are not explanatory, but rather descriptive. The role of the surgeon is to provide sufficient tissue so that, at minimum, the description is accurate. Of note, the importance of a tissue biopsy is often related to negative information; that is, excluding diagnoses such as lymphangitic cancer or treatable infections.

–SJM

References

1. Warren J, Ward P: Immunoglobulin- and complement-mediated immune injury. In Crystal R, West J, Barnes P (eds): The Lung: Scientific Foundations. Philadelphia, Lippincott-Raven, 1977:2411–9.

2. Paul S, Colson Y: Interstitial lung disease. In Selke F, Swanson S, Del Nido P (eds): The Lung: Scientific Foundations. Philadelphia, Saunders, 2004:151–65.

3. Adams DO: The granulomatous inflammatory response: A review. Am J Pathol 84:164–92, 1976. [PubMed: 937513]

4. Chan ED, Iseman MD: Current medical treatment for tuberculosis. Br Med J 325:1282–6, 2002. [PubMed: 12458250]

5. Aberle DR, Gamsu G, Lynch D: Thoracic manifestations of Wegener granulomatosis: Diagnosis and course. Radiology 174:703–9, 1990. [PubMed: 2305053]

6. Falk RJ, Jennette JC: ANCA small-vessel vasculitis. J Am Soc Nephrol 8:314–22, 1997. [PubMed: 9048352]

7. Faul JL, Kuschner WG: Wegener's granulomatosis and the Churg-Strauss syndrome. Clin Rev Allergy Immunol 21:17–26, 2001. [PubMed: 11471338]

8. Fraser R, Colman N, Muller N, Pare P: Goodpasture's Syndrome and Idiopathic Pulmonary Hemorrhage. Philadelphia, Lippincott-Raven, 1997:1757–69.

9. Jennette JC, Falk RJ: Small-vessel vasculitis. N Engl J Med 337:1512–23, 1997. [PubMed: 9366584]

10. Leavitt RY, Fauci AS: Wegener's granulomatosis. Curr Opin Rheumatol 3:8–14, 1991. [PubMed: 2043454]

11. Bourke S, Dalphin J, Boyd G: Hypersensitivity pneumonitis: Current concepts. Eur Respir J Suppl 32:81S, 2001.

12. Glazer CS, Rose CS, Lynch DA: Clinical and radiologic manifestations of hypersensitivity pneumonitis. J Thorac Imaging 17:261–72, 2002. [PubMed: 12362065]

13. Moran JV, Greenberger PA, Patterson R: Long-term evaluation of hypersensitivity pneumonitis: A case study follow-up and literature review. Allergy Asthma Proc 23:265–70, 2002. [PubMed: 12221897]

14. Pope-Harman AL, Davis WB, Allen ED, et al: Acute eosinophilic pneumonia: A summary of 15 cases and review of the literature. Medicine 75:334–42, 1996. [PubMed: 8982150]

15. Costabel U, Guzman J: Bronchoalveolar lavage in interstitial lung disease. Curr Opin Pulm Med 7:255–61, 2001. [PubMed: 11584173]

16. Vassallo R, Ryu JH, Schroeder DR, et al: Clinical outcomes of pulmonary Langerhans' cell histiocytosis in adults. N Engl J Med 346:484–90, 2002. [PubMed: 11844849]

17. Ball JA, Young KR Jr: Pulmonary manifestations of Goodpasture's syndrome: Antiglomerular basement membrane disease and related disorders. Clin Chest Med 19:777–91, 1998. [PubMed: 9917968]

18. Bolton WK: Goodpasture's syndrome. Kidney Int 50:1753–66, 1996. [PubMed: 8914046]

19. Fraser R, Colman N, Neil: Goodpasture's syndrome and idiopathic pulmonary hemorrhage. In Fraser RS, Pare RD (eds): Fraser and Pare's Diagnoses of Diseases of the Chest. Philadelphia, Saunders, 1999:1757–69.

20. Martin W: Injury from drugs. In Crystal R, West J, Barnes P (eds): The Lung: Scientific Foundations. Philadelphia, Lippincott-Raven, 1997:2465–73.

21. Fleming MV, Travis WD: Interstitial lung disease. Pathology (Phila) 4:1–21, 1996. [PubMed: 8953612]

22. Hunninghake GW, Zimmerman MB, Schwartz DA, et al: Utility of a lung biopsy for the diagnosis of idiopathic pulmonary fibrosis. Am J Respir Crit Care Med 164:193–6, 2001. [PubMed: 11463586]

23. Katzenstein AL, Myers JL: Idiopathic pulmonary fibrosis: To biopsy or not to biopsy. Am J Respir Crit Care Med 164:185–6, 2001. [PubMed: 11463582]

24. Miller JD, Urschel JD, Cox G, et al: A randomized, controlled trial comparing thoracoscopy and limited thoracotomy for lung biopsy in interstitial lung disease. Ann Thorac Surg 70:1647–50, 2000. [PubMed: 11093503]

25. Ravini M, Ferraro G, Barbieri B, et al: Changing strategies of lung biopsies in diffuse lung diseases: The impact of video-assisted thoracoscopy. Eur Respir J 11:99–103, 1998. [PubMed: 9543277]

26. Bitterman PB, Rennard SI, Keogh BA, et al: Familial idiopathic pulmonary fibrosis: Evidence of lung inflammation in unaffected family members. N Engl J Med 314:1343–7, 1986. [PubMed: 3702942]

27. Koss MN, Hochholzer L, Langloss JM, et al: Lymphoid interstitial pneumonia: Clinicopathological and immunopathological findings in 18 cases. Pathology 19:178–85, 1987. [PubMed: 3453998]

28. Nanki N, Fujita J, Yamaji Y, et al: Nonspecific interstitial pneumonia/fibrosis completely recovered by adding cyclophosphamide to corticosteroids. Intern Med 41:867–70, 2002. [PubMed: 12413012]

29. Dick JA, Morgan WK, Muir DF, et al: The significance of irregular opacities on the chest roentgenogram. Chest 102:251–60, 1992. [PubMed: 1623762]

30. Baughman RP, Drent M: Role of bronchoalveolar lavage in interstitial lung disease. Clin Chest Med 22:331–41, 2001. [PubMed: 11444116]

31. Ayed AK: Video-assisted thoracoscopic lung biopsy in the diagnosis of diffuse interstitial lung disease: A prospective study. J Cardiovasc Surg (Torino) 44:115–8, 2003. [PubMed: 12627082]

32. Gaensler EA, Carrington CB: Open biopsy for chronic diffuse infiltrative lung disease: Clinical, roentgenographic, and physiological correlations in 502 patients. Ann Thorac Surg 30:411–26, 1980. [PubMed: 7436611]

33. Qureshi RA, Ahmed TA, Grayson AD, et al: Does lung biopsy help patients with interstitial lung disease? Eur J Cardiothorac Surg 21:621–6; discussion 626, 2002.

34. Newman SL, Michel RP, Wang NS: Lingular lung biopsy: Is it representative? Am Rev Respir Dis 132:1084–6, 1985. [PubMed: 4062039]

35. Miller RR, Nelems B, Muller NL, et al: Lingular and right middle lobe biopsy in the assessment of diffuse lung disease. Ann Thorac Surg 44:269–73, 1987. [PubMed: 3632113]

36. Wetstein L: Sensitivity and specificity of lingular segmental biopsies of the lung. Chest 90:383–6, 1986. [PubMed: 3743151]

37. Blewett CJ, Bennett WF, Miller JD, Urschel JD: Open lung biopsy as an outpatient procedure. Ann Thorac Surg 71:1113–5, 2001. [PubMed: 11308145]

38. Green FH: Overview of pulmonary fibrosis. Chest 122:334S-9S, 2002.

39. Rena O, Casadio C, Leo F, et al: Videothoracoscopic lung biopsy in the diagnosis of interstitial lung disease. Eur J Cardiothorac Surg 16:624–7, 1999. [PubMed: 10647831]

40. Kadokura M, Colby TV, Myers JL, et al: Pathologic comparison of video-assisted thoracic surgical lung biopsy with traditional open lung biopsy. J Thorac Cardiovasc Surg 109:494–8, 1995. [PubMed: 7877310]


Adult Chest Surgery > Chapter 92. Thoracoplasty for Tuberculosis >

Thoracoplasty for Tuberculosis: Introduction

The specialty of thoracic surgery was born in the convergence of two worldwide plagues. These were tuberculosis, as old as humankind, and avian influenza, which struck a war-wearied world in the winter of 1917 and killed more people than the bubonic plaques of the Middle Ages. Today, with tuberculosis becoming resistant to antituberculous drugs, avian flu beginning to appear around the world, and the world weakened again by war and the new pestilence of AIDS, it seems entirely possible that thoracoplasty may become the once and future operation.

First coming to prominence in Europe in the late nineteenth century for the treatment of chronic infections in the chest with complicating space problems and bronchopleural fistulas, thoracoplasty began to receive greater attention in the United States at the time of the 1917–1918 influenza epidemic. The most lethal complication was empyema thoracis. The mortality in some of the 29 army camps surveyed was as high as 70%.1 A pneumonia commission and subsequently an empyema commission were appointed to study the problem in the clinic and the laboratory. In the amazing period of 1 year, through the efforts of these two commissions, mortality was reduced to an average of 4.3%.2 As reported by Graham in his insightful book, Empyema Thoracis, two early examples of productive research delineated the adverse effects of open pneumothorax on ventilation and the differing pathology between complicating infection with Streptococcus hemolyticus or Pneumococcus,3 the former being much more common. Associated with this pleural disease was a large number of patients with complicating space problems and bronchopleural fistula.

At about the same time, the other impetus for thoracoplasty was developing in the treatment of tuberculous residua when it was recognized that healing could be accelerated by collapse of residual cavities. Many techniques were employed for this, including pneumothorax, pneumoperitoneum, and even the very first videothoracoscopy, which was used to release apical adhesions.4 Not infrequently, these patients developed infected spaces requiring thoracoplastic procedures, and it was a short step from thoracoplasty for complicating spaces to thoracoplasty as the primary procedure. Enthusiasm for this procedure as an alternative to prolonged, sometimes lifelong commitment to a sanitorium can be imagined from a story told to me by a Greek colleague whose mother had an eleventh rib thoracoplasty performed in three stages by Professor Sauerbruck before World War II using local anesthesia!

The most enthusiastic American proponent of thoracoplasty was John Alexander of the University of Michigan, who applied and evaluated the procedure in a large group of patients.5 A contemporary tale from this period was shared with me by one of his residents, who, along with this fellow trainee, noted that, paradoxically, the application of thoracoplasty to nontuberculous pulmonary cavities was associated with an increased mortality, a concept he only reluctantly accepted.

Thoracoplasty can be considered in four broad categories:

  1. Thoracoplasty with a closed pleural space

  2. Thoracoplasty with open pleural drainage

  3. Thoracoplasty with transposition of a muscle flap into the space either to fill the space or to close a bronchopleural fistula or both

  4. Thoracoplasty done as a preliminary to avoid postresectional space problems

Contemplation of thoracoplasty in the modern age implies a failure of medical therapy. An open negative cavity or resistant organism with unilateral or bilateral cavitary disease, bilateral disease so extensive that resection is not feasible, and tailoring thoracoplasty to avoid space problems after resection are the probable indications. In these patients, all the precautions observed in the great age of thoracoplasty still apply. First, timing and judgment are more important than the surgery, and thorough understanding of the natural history and pathophysiology of tuberculosis is required for this judgment.6 This begins with the therapeutic value of rest, fresh air, a high-calorie diet, and patience. Time is on the side of the physician. Between 6 and 12 weeks of preoperative antituberculous medical therapy is favored.

As with any thoracic procedures, the patient should be evaluated for cardiac and pulmonary functions and, if marginal, further assessed with differential [image] / [image] studies or a [image] O2,max study to see if the intended procedure can be tolerated. Many of these patients will have had bilateral pulmonary disease and, in some cases, prior surgery. An important part of the preoperative care is the bacteriologic analysis and treatment. Many patients are now manifesting resistance to multiple antituberculous drugs, and close collaboration with infectious disease colleagues is mandatory. Another problem here is infection with atypical tuberculosis, especially in patients with HIV infection or otherwise compromised immunity. The presence of cavitary disease in the lung, even if acid-fast bacilli-negative, leads to frequent invasion of the cavity by fungal organisms, the most frequent being Aspergillus fumigatus (see Chap. 90). These organisms or tuberculosis itself can lead to development of mycotic aneurysms in the cavity wall. The rupture of such aneurysms can create one of the true catastrophes in thoracic surgery with massive pulmonary hemorrhage. This possibility alone is reason for an aggressive approach to pulmonary cavitary disease. Finally, in this spectrum are bacterial mixed infections that may have led to bronchopleural fistula or empyema as the presenting problem. Again, the emergence of drug resistance is an ongoing problem. All these areas of consideration are made infinitely more difficult in the presence of infection and HIV infection.

Tuberculosis is best considered as a systemic disease, but when it presents in the lung, it begins as an exudative pneumonia favoring upper and posterior portions. It either goes on to resolution or to destruction of lung tissue with formation of scar or loss of vascular supply with resulting caseating necrosis. It is these foci that persist or excavate and may require surgical attention. Since the inception of antibiotic therapy, there has been a greater tendency to reepithelialization of the bronchocavitary junction with less air trapping. The cavity wall, surrounding parenchymal reaction, and pleural reaction are all less. This pleural reaction is very important because it is usually very vascular, and the adhesions formed are part of the body's attempt to prevent bronchopleural fistula.7 For this reason, mobilization should be done in the extraperiosteal plane unless resection is contemplated both to avoid bronchopleural fistula and because the systemic vessels are difficult to control and can cause massive operative blood loss. Another suggestion that pertains to adhesions is that although during the period of pneumothorax therapy it was always felt necessary to release apical adhesions when thoracoplasty was anticipated, it is best to preserve them. Dividing them lets the lung fall lower in the chest, thereby requiring resection of more ribs to obtain complete collapse.5 Before surgery, it is best to decide how many ribs will need resection and what the often compromised patient can tolerate. It may be necessary to stage the resections to reduce morbidity.

Technique

Thoracoplasty with Closed Pleural Space

The patient is best positioned in a lateral position, leaning slightly forward. There was some enthusiasm for operation in the prone position previously. Work that my team did on our service at the Albert Einstein College of Medicine in New York City demonstrated that this position, even in healthy volunteers, leads to an average reduction of cardiac output and blood pressure of approximately 25%, and we abandoned it. Use of a double-lumen endotracheal tube will lessen the secretions reaching the dependent lung. However, if the patient is being operated on for pulmonary hemorrhage, I prefer a large-diameter single-lumen tube, which allows for better removal of blood clots. In either case, it is highly advisable to do a bronchoscopic lavage at the end of surgery.

The incision should extend from the spine of the scapula down around its tip and anterior to the anterior axillary line (Fig. 92-1). After division of the trapezius, rhomboids, lattissimus dorsi, and serratus anterior muscles, the scapula is elevated. This can be facilitated by placing one blade of a rib retractor on the point of the scapula and one on the chest wall and opening it to its greatest extent. This gives very good exposure of the upper ribs and frees the assistant for more productive activity.

Figure 92-1.

A. The incision for thoracoplasty should be carried high up posteriorly to access the posterior elements of the upper ribs. B. Placing one blade of a rib retractor on the rib cage below and the scapula above permits a stable and wide retraction of the shoulder girdle.

Once the rib cage is exposed, it is necessary to divide the attachments of the serratus posterior, posterior and middle scalenus, serratus anterior, and pectoralis minor muscles to those ribs to be resected (Fig. 92-2). This is required for good collapse to occur. The periosteum is incised on the external surface of the ribs and stripped from them. This must be carried posteriorly to the costovertebral joint for total removal. Division of the costotransverse ligament facilitates this and removal of the transverse process, which is equally important if a posterior gutter is not to be left with incomplete collapse of the lung (Fig. 92-3).

Figure 92-2.

Depending on the area of rib cage to be collapsed, it is necessary to divide the muscles inserting on the ribs to be removed.

Figure 92-3.

It is important to remove all the ribs and the attached transverse processes if the posterior gutter is to be obliterated.

At this point, a decision must be made about the ribs themselves. They may be resected, which often leads to late orthopedic and cosmetic changes.8 They may be left in place, or they can be rotated 180 degrees and fixed at the ends to act as a plombe. The insertion of various materials between the ribs and the collapsed chest wall to act as a plombe was the cause of many complications and has been abandoned. Once the collapse is complete, the wound is closed in anatomic layers. Sometimes with a six-rib thoracoplasty, the tip of the scapula impinges on the top of the seventh rib, forming a painful bursa. This led some surgeons to do a hemiscapulectomy. This is ill-advised because it leads to rotation of the scapula with added deformity of the shoulder and usually does not solve the problem. It is better to resect a portion of the underlying seventh rib (Fig. 92-4).

Figure 92-4.

Impingement of the scapula tip on the seventh rib can cause a painful bursa to develop. It is better to remove a portion of the rib than to remove a portion of the scapula.

Thoracoplasty with Open Pleural Space

In cases where there has been pleural space infection with tuberculosis or mixed infection, there may have been a need for prior drainage. Pure tuberculous infection at times can be treated with aspiration and antituberculous drugs if caught early but has the potential for formation of a pleural peel within 3–4 weeks. In the past month, I had such a patient with no parenchymal changes. Early decortication and antituberculous drugs have given a surprisingly good result for him. Although I can find no reference for it, I remember when in the 1960s there was some enthusiasm for steroids in cases of tuberculous pleural and especially pericardial effusions coupled with aspiration and drug therapy.

When conservative measures have failed and early decortication is contraindicated by marginal cardiopulmonary reserve, open drainage is required. This can be accomplished with a small thoracotomy, removal of proteinaceous debris, and insertion of a large-bore mushroom catheter. For more definitive drainage, an Eloesser flap can be created.9 Using a U-shaped skin incision with the base uppermost and the tip of the flap over the lowest portion of the cavity, portions of the underlying ribs are excised, and the skin flap is turned in and sutured to the upper end of the pleural opening (Fig. 92-5). Total unroofing of the cavity as proposed by Schede has been abandoned.10 In these patients, closure of the space occurs by secondary intention from the periphery of the cavity. This process can be accelerated by a localized extraperiosteal thoracoplasty.

Figure 92-5.

For prolonged drainage of a pleural cavity, an Eloesser flap can be fashioned by creating a downward-facing flap, resecting the underlying ribs, and sewing the flap to the parietal pleura.

Thoracoplasty with Muscle Flap

The most challenging and debilitating disease occurs when either a primary or postresection space is caused by bronchopleural fistula. It should be noted that postresectional fistulas are encountered most commonly in patients operated on for tuberculous complications before adequate medical treatment has been achieved, such as for active pulmonary hemorrhage. In some of these patients, a combination of drainage, thoracoplasty, and antituberculous drugs will achieve a closure of the fistula. If this does not occur, it will be most helpful to bring in a vascularized muscle flap to apply to the bronchus or the fistula or to completely fill the cavity11,12 (Fig. 92-6). It can be pointed out here that the vascularized chest wall of a thoracoplasty was the first such myoplasty. Here again, patience is a winning virtue because time must be allowed for maximum medical benefit. Muscle flaps should not be brought into areas of active tuberculous infection. The muscles available are the pectoralis major, serratus anterior, latissimus dorsi, rectus abdominis, and intercostals and should be based on an intact blood supply. These can be introduced directly into a drainage already established or through a small thoracotomy placed to achieve the most direct path through the chest wall to the fistula. They should be sutured around the parenchymal defect or leaking bronchus. Here again, the obliteration of space is a good basic principle and can be achieved by an appropriate thoracoplasty or by filling the space with muscle or both.

Figure 92-6.

Muscles released from the chest wall that is undergoing thoracoplasty (A) can be kept well vascularized and brought into the thorax to (B) obliterate space or close a bronchopleural fistula.

Tailoring a Thoracoplasty

In some patients who are candidates for resection of tuberculous residua, the adhesions and scar present in and around the lung that will remain are such that a postoperative space problem is predictable. In this case, a preliminary or synchronous thoracoplasty can be performed as described previously to tailor the thoracic space so that the lung will fill it. Temporal separation of the two procedures has the advantage of less impact on the patient. It also allows for evaluation of the result achieved so that, if needed, an additional rib or two can be conveniently resected at the time of pulmonary resection.

While this discussion has been limited to consideration of thoracoplasty in tuberculosis, it must be noted that the same forces that are leading to an upsurge in typical and atypical tuberculosis are also favoring development of various fungal diseases. The problem of residual space in the thorax is most often associated with aspergillosis, but especially in immune-compromised patients, often fungal disease may invade (see Chap. 90). In these patients, antifungal medical therapy is not always successful, and surgical intervention is required. All the considerations of maximal medical benefit, careful preoperative assessment, and strong nutritional support obtain. This topic is too broad for discussion here.13

Although the present need for thoracoplasty is infrequent, it seems that all thoracic surgeons should be familiar with its uses, variations, and timing as we move into a period of increasing drug-resistant tuberculosis and a parallel increase in opportunistic infections.

Editor's Comment

Although rarely performed today, the history of thoracoplasty illustrates a surgical extreme for limiting residual "space" in the chest. Other surgical options include complete mobilization of the lung to facilitate expansion, an extrapleural "tent" to eliminate apical space, and maneuvers to facilitate cephalad mobilization of the diaphragm to minimize basilar space. Thoracoplasty has been replaced largely by the use of extrathoracic tissue—primarily muscles or omentum—to eliminate intrathoracic space.

–SJM

References

1. Piery: Review of war surgery and medicine. Reports from the Office of the Surgeon General of the United States 1:14–23, 1918.

2. Army ECoUS: Cases of empyema at Camp Lee Virginia. JAMA 71:366–443, 1918.

3. Graham E: Empyema Thoracis. St Louis, Mosby, 1925.

4. Jacobaeus H: The cauterizations of adhesions in pneumothorax treatment of tuberculosis. Acta Tuberc Scand 1:62, 1925.

5. Alexander J: The Collapse Therapy of Pulmonary Tuberculosis. Springfield, IL, Charles C Thomas, 1937.

6. Woodruff W, Merkel C, Wright G: Decisions in thoracic surgery as influenced by the knowledge of pulmonary physiology. J Thorac Surg 26:1516, 1953.

7. Woodruff W: Tuberculous empyema. J Thorac Surg 7:420, 1937.

8. Pate J, Hughes FJ, Campbell R, Reisser J: Air plombage with resection for pulmonary tuberculosis: A technique for reduction of complications. J Thorac Surg 37:435, 1959. [PubMed: 13642438]

9. Eloesser L: An operation for tuberculous empyema. Surg Gynecol Obstet 60:1096, 1935.

10. Schede M: Die Behendlung der empyema. Verh Cong Innere Med Wiesb 9:41, 1890.

11. Pairolero PC, Arnold PG, Trastek VF, et al: Postpneumonectomy empyema: The role of intrathoracic muscle transposition. J Thorac Cardiovasc Surg 99:958–66; discussion 966–8, 1990.

12. Miller J, Mansour K, Nahai F: Single-stage complete muscle flap closure of the post-pneumonectomy empyema space: A new method and possible solution to a disturbing complication. Ann Thorac Surg 38:727, 1984.

13. Pomerantz M (Guest Editor): Challenging pulmonary infections. Chest Surg Clin North AM 3:589–770, 1993.


Adult Chest Surgery > Chapter 93. Surgical Approaches for Chronic Empyema and for Management of Chronic Bronchopleural Fistula >

Surgical Approaches for Chronic Empyema and for Management of Chronic Bronchopleural Fistula: Introduction

Empyema and bronchopleural fistula (BPF) are two distinct yet intimately related entities. They may occur together or independently, and they share similar etiologies. The management of each process has proved, over several centuries, to be a daunting task that requires sound clinical judgment and a resilient patient.

Hippocrates provided the first clinical description of empyema approximately 2400 years ago. In 229 BC he described the clinical presentation and physical examination findings in patients with empyema. Hippocrates is also credited with the first drainage procedure for empyema. This entailed partial rib resection, drainage, and daily packing.1 Despite Hippocrates' detailing of the clinical presentation, natural history, and treatment of empyema, it was not until the nineteenth century that significant work on the subject was presented.

In 1843, Trosseau advanced thoracentesis for the treatment of empyema. French surgeon Sedillot described thoracotomy and empyema drainage. More extensive procedures, including thoracoplasty and decortication, were introduced by Estlander (1879) and Fowler (1893), respectively.2 At the start of the twentieth century, most treatment strategies for acute empyema involved early rib resection and open drainage. Mortality rates with this approach averaged 30%. Graham and Bell, of the United States Army Empyema Commission, made a major advance in the treatment of early empyema. They recommended closed-tube drainage to manage early empyema. This strategy decreased the mortality rate from 30% to 4.3%.3

In 1935, Eloesser described an open thoracotomy technique that would permit skin and soft tissue to behave as a valve to allow lung expansion4 (see Chap. 2). In 1963, Clagett and Geraci introduced open window drainage for 6–8 weeks, followed by empyema cavity obliteration with antibiotic solution and window closure5 (see Chap. 2). The Clagett window remains useful in the treatment of chronic empyema. Muscle flap closure of BPF and the postresectional space has become increasingly popular.6,7 Video-assisted thoracoscopy and fibrinolytic therapy also have roles in the management of empyema.8,9

Empyema

Empyema is defined as a purulent pleural collection (Fig. 93-1). Causes include bacterial pneumonia, tuberculosis, postresectional, posttraumatic, and intraabdominal processes. Approximately 50% of empyemas are caused by bacterial infection. Postresectional causes account for 25%, and an additional 8–11% are caused by extension of an intraabdominal process.10

Figure 93-1.

Empyema is a purulent pleural collection.

Clinical Presentation

The presenting signs and symptoms of empyema are nonspecific. The most common symptoms are shortness of breath and fever. Patients also may complain of cough and chest pain. Sputum production may or may not be present. These symptoms are also present in patients with pneumonia. Empyema should be considered when a patient manifests these symptoms after a prolonged respiratory illness or a lung resection. Laboratory analysis is also relatively nonspecific and usually includes leukocytosis. C-reactive protein levels that exceed 100 mg/L may be useful as a diagnostic indicator of postpneumonectomy empyema, as described by Icard and colleagues.11 Physical examination findings may be underwhelming, although in empyema necessitatis an undrained empyema may track through the soft tissues, causing cellulitis in the overlying skin.

Radiographic Evaluation

The radiographic workup of postpneumonic empyema should begin with a posteroanterior and lateral chest x-ray (Fig. 93-2). Hsu and colleagues showed that an empyema appears as a wide air-fluid level on posteroanterior view and has a narrow anteroposterior width on lateral projection.12 Bilateral decubitus films may provide information regarding a freely flowing or loculated empyema. Radiographs also may differentiate among empyema, BPF, and lung abscess. In BPF, the air-fluid level is most commonly located in the posterior costophrenic sulcus.13 There is little difference in air-fluid level size between posteroanterior and lateral projections in the case of lung abscess. Schachter and colleagues presented the following qualities that distinguish empyema from lung abscess on plain film: (1) The air-fluid level extends to the chest wall, (2) its border tapers near the mediastinum or chest wall, and (3) the air-fluid level crosses the fissure.14

Figure 93-2.

This chest film shows a parapneumonic effusion in a patient with left lower lobe pneumonia. The patient ultimately required a left VATS procedure, drainage, and partial decortication.

Ultrasound also may be used to evaluate empyemic spaces. Major advantages include portability and identification of loculations or pleural fibrosis. This modality also may differentiate transudates from exudates.15,16 Ultrasound also may guide catheter-based drainage of effusions, although a major limitation is the operator-dependent nature of this modality.

Chest CT scan is the mainstay in the diagnosis and management of empyema and BPF. CT characteristics specific to empyema include a thin, uniform, smooth wall along the exterior surfaces, in contrast to the irregular walls seen in lung abscesses (Fig. 93-3). The "split pleura" sign, which distinguishes the separated visceral and parietal pleural surfaces, can be seen in nearly 70% of empyemas17 (Fig. 93-4). The presence of empyema fluid separates the two hypervascular surfaces, which are readily identified on contrast-enhanced scans. One major pitfall is the difficulty of differentiating atelectasis or effusion from the diaphragm. Intraabdominal ascites and subdiaphragmatic abscess also may make proper diagnosis of empyema challenging.

Figure 93-3.

Shown here is a right lower lobe abscess in an alcoholic patient with aspiration pneumonia.

Figure 93-4.

Recurrent right empyema in this patient ultimately required right thoracotomy and decortication.

MRI may be applied to the diagnosis of parapneumonic effusions and empyema. The multiplanar imagery provides details specific to the location and relationship of the empyema to pleural structures. In addition, the pleural surfaces can be visualized adequately to identify a split-pleura sign. Even so, given the availability and current use of CT, as well as the cost of MRI, widespread use of MRI is limited as applied to empyema diagnosis.

Parapneumonic Effusions

As mentioned earlier, parapneumonic effusions account for the majority of empyemas. The approach should include plain films. Antibiotic therapy is the treatment of choice if the fluid thickness on decubitus studies is less than 1 cm.18 Diagnostic and therapeutic thoracentesis is indicated for larger collections and those that persist or enlarge despite medical therapy.

Natural History

The evolution from parapneumonic effusion to empyema involves three stages. Stage 1, the exudative stage, is characterized by freely flowing fluid. At this point, the pleural surfaces are inflamed and quite permeable. This stage corresponds to the uncomplicated parapneumonic effusion described by Light and colleagues18 Stage 2, the fibrinopurulent stage, is characterized by bacterial infection and fibrin deposition. The fluid color may progress from clear yellow to purulent. Biochemical fluid analysis can guide management of these fluid collections. A pleural fluid pH of less than 7.00, pleural fluid glucose concentration less than 40 mg/dL, or a positive culture suggests a complicated parapneumonic effusion, and tube thoracostomy is indicated. Frank pus is an indication for tube thoracostomy. The organized phase, stage 3, occurs approximately 1 week after the initial infection. Fibroblastic ingrowth and collagen deposition occur. Progression of this phase over a period of 3–4 weeks may result in a thickened membrane, or "peel," that results in trapped lung and potentially restricts pulmonary function (Fig. 93-5).

Figure 93-5.

In stage 3 empyema, there is fibroblastic ingrowth and collagen deposition that may develop into a thickened membrane, or "peel."

After chest tube placement and drainage, the patient should undergo surveillance chest x-ray and chest CT scan to assess (1) completeness of drainage and (2) lung expansion. If multiple loculations are present on the chest CT scan, intrapleural fibrinolytics or thoracoscopy should be performed. Daily intrapleural streptokinase 250,000 units/100 mL of saline may be administered via the chest tube, followed by chest tube clamping for 4 hours. This therapy can be discontinued when the volume of drainage is low or after lung reexpansion has been demonstrated.9 Fibrinolytic therapy is most applicable to the fibrinopurulent phase of parapneumonic effusions. Despite the reported success of fibrinolytic therapy, we favor video-assisted thoracic surgery (VATS) over lytic therapy. Thoracoscopy permits adhesiolysis and chest tube positioning under direct vision. In addition, the coagulum may be thoroughly removed, and if necessary, a limited decortication can be performed. The overall condition of the lung also may be assessed and the need for thoracotomy and complete decortication determined.8 During the fibrinopurulent stage of empyema, VATS offers decreased hospital stay, reduced cost, and improved cosmesis in comparison with thoracotomy.19

In the organized phase, a thick fibrous "peel" overlies the visceral pleura. Patients may have a restrictive pattern on pulmonary function testing. Findings suggestive of this phase include the persistence of an empyema cavity after 7–10 days of chest tube drainage, failure of full lung expansion on radiographs, and a thick "peel" on chest CT scan or at thoracoscopy.

Preoperative Assessment

In cases of empyema complicated by trapped lung, thoracotomy and decortication are indicated. Preoperative workup should include a chest CT scan and pulmonary function testing. Ventilation/perfusion lung scanning may be useful in selected patients when poor ipsilateral lung function may indicate the need for pneumonectomy.20 Contraindications to this procedure include a debilitated, moribund patient, adequate drainage and expansion by lesser procedures, severe cardiopulmonary disease, and little or no perfusion to the affected lung.

Surgical Technique

The technique of decortication requires general anesthesia, usually through a double-lumen endobronchial tube. Packed red blood cells should be available perioperatively. The patient is placed in a full lateral decubitus position, and a serratus-sparing posterolateral or vertical axillary thoracotomy incision is made. The pleural cavity is entered through the fifth or sixth interspace after removing a portion of the overlying rib. The peel is incised initially with a no. 15 scalpel blade (Fig. 93-6). The peel is grasped, and a meticulous excision is performed using a combination of blunt and sharp separation of the peel and underlying visceral pleura. Some degree of ventilation to the affected lung will assist with identifying the proper dissection plane. The presence of air leaks indicates an incorrect dissection level. As the fibrinous covering is removed, the underlying lung will readily expand when ventilated. The dissection should be thorough and extend into the fissure and diaphragmatic lung surfaces. This extremely tedious procedure requires patience on the part of the surgeon and anesthesiologist.

Figure 93-6.

Decortication is performed to release the trapped lung. The peel is incised with a no. 15 scalpel blade and then grasped and meticulously excised.

Postresection Empyema

Postresectional empyema may occur after pneumonectomy and lesser resections, including wedge biopsy, segmentectomy, and lobectomy. The risk of occurrence is low at 0.01% for wedge resections and up to 2% for lobectomies.21 Postpneumonectomy empyema is more common, with an incidence of 5% after standard pneumonectomy.22 The mortality rate is as high as 50%.23 Empyema from lesser resections usually occurs secondary to persistent parenchymal leak, with a resulting residual space that becomes secondarily infected. Chest tube drainage and directed antibiotic therapy usually are effective management. More extensive procedures, including VATS with drainage, modified Eloesser drainage, and myoplasty, may be needed in refractory cases. Airspace location may determine the muscle type used during myoplasty. Apical airspaces may be obliterated using the pectoralis major, serratus anterior, or latissimus dorsi muscle. The serratus and latissimus also may be used for posterior spaces. The omentum may be mobilized and passed along the anterior diaphragm for inferior spaces.21

Postpneumonectomy Empyema

Risk Factors/Presentation/Workup

Postpneumonectomy empyema (PPE) represents a serious complication that may occur early or late after pneumonectomy. PPE is accompanied by BPF in up to 80% of cases. Several risk factors that cause BPF may ultimately lead to PPE, as shown in Table 93-1. Preventive measures should include aggressive preoperative treatment of pleural sepsis with antibiotics and optimization of nutritional status. Perioperative measures include careful dissection around the bronchial stump with preservation of bronchial blood supply, appropriate stump length, minimization of intraoperative spillage, and liberal use of autologous flaps for stump coverage. Right pneumonectomy is associated with a higher rate of stump dehiscence, empyema, and BPF. This is likely because the stump is exposed to the pleural space on the right. The left bronchial stump usually retracts medially and subaortically, providing some degree of protection.

Table 93-1. Factors That Contribute to PPE

Preoperative risk factors

Radiation and/or chemotherapy

Immunocompromised host

Systemic steroids

Diabetes

Inflammatory diseased lung/destroyed lung

Intraoperative factors

Surgical inexperience

Pneumonectomy

Long stump

Right-sided resections

Right pneumonectomy

Devascularization of stump

Residual cancer at stump

Failure of recognition of BPF before closure

Tension on bronchial closure

Postoperative factors

Prolonged ventilation

Systemic steroids

Reintubation

Reproduced with permission from ref. 37.

PPE may be insidious in onset. Symptoms of fatigue, cough, weight loss, and pain may be present. Radiographs may be helpful in cases of PPE with concomitant BPF. A decrease in the air-fluid level on plain film in a patient with the preceding complaints and risk factors should prompt further investigation. Chest CT scan provides information on the volume and homogeneity of the pleural fluid, the position of the ipsilateral diaphragm, and the status of the remaining lung. In cases of PPE with BPF, CT scan may even provide the location of the opening.

Management

Initial management of PPE without BPF is the same as for other types of empyema—tube thoracostomy drainage. Flexible bronchoscopy should be performed to assess bronchial stump integrity. Mediastinal shift and volume loss may alter the dimensions of the pneumonectomy space significantly. Chest CT scan therefore is recommended before tube thoracostomy. Insertion is safest along the fourth interspace in the anterior axillary line.24 The chest tube should be placed to water seal. If the mediastinum is stable but drainage is inadequate, a modified Eloesser flap can be created, as described by Thourani and colleagues25 (Fig. 93-7). Between 3 months (for benign disease) and 12 months (for malignant disease), a single-stage complete muscle flap closure may be performed as described by Miller and colleagues.26 Extrathoracic muscle flaps can be used to close the pleural space. Flaps used in order of decreasing frequency include latissimus dorsi, serratus anterior, pectoralis major, pectoralis minor, and rectus abdominis. Figure 93-8 shows each of these structures with respective blood supplies. The omentum also may be used to obliterate the postpneumonectomy space and may be more useful for bronchial stump coverage in postpneumonectomy BPF.

Figure 93-7.

Technique for performing a modified Eloesser flap.

Figure 93-8.

Extrathoracic muscle flaps and their respective blood supplies.

Nonresectional Postoperative Empyema

Nonresectional postoperative empyema may occur after esophageal surgery with intraoperative spillage or postoperative esophageal leak. Empyema also can complicate intraabdominal surgery or infection. This may occur after gastric perforation, splenectomy, or pancreatic infection/resection. The management principles are the same as for postresectional empyema.

Tuberculous Empyema

The worldwide prevalence of tuberculosis caused by bacterial infection with Mycobacterium tuberculosis deserves mention because it relates to empyema and BPF. Tuberculosis causes nearly 3 million annual deaths in adults worldwide.27 In the United States, factors such as HIV infection, IV drug abuse, and immigration patterns led to a 9.4% increase in reported tuberculosis cases in 1990.28,29 The use of collapse therapy, including intrapleural pneumothorax, plombage, and thoracoplasty (see Chap. 92), was largely supplanted by antituberculous chemotherapy. The development of multidrug-resistant tuberculosis and its complications has led to a small but renewed role for surgery in the treatment of this disease.

Surgery in Tuberculous Empyema

The preoperative approach should include arterial blood gas determination, pulmonary function testing, and quantitative ventilation/perfusion scans. The latter is particularly helpful in determining the need for lobectomy versus pneumonectomy in the case of destroyed lung. Antituberculous chemotherapy should be administered preoperatively in an effort to produce a negative pleural or sputum culture.30,31 Tube thoracostomy may be used to successfully drain small BPFs during this time. Empyema may be drained using a window thoracostomy or Clagett procedure. After several months, a thoracomyoplasty may be performed in patients treated initially by open-window thoracostomy.32 Muscle flap stump closure should be used in all patients undergoing lobectomy with a positive sputum culture, those with anticipated space problems, and all patients undergoing pneumonectomy.30 The latissimus dorsi muscle is favored and used most commonly for this purpose.

Traumatic Hemothorax

Empyema may complicate traumatic hemothorax associated with blunt or penetrating trauma. Hemothorax also may complicate cardiac surgery, especially if one or both pleural spaces were opened at operation. Although a sterile hemothorax usually is reabsorbed after 1 month, secondary infection poses a significant problem. The initial diagnostic approach should include chest x-ray. Chest CT scan may provide useful information about the amount of hemothorax and the condition of the underlying lung.

Surgical Management

Thoracentesis should be performed if there is a free-flowing hemothorax. In chronic cases, the hemothorax is clotted, and thoracentesis is of no value. It may provide some information about the presence of infection but will result in inadequate drainage. Tube thoracostomy also may prove insufficient for evacuating a clotted hemothorax. We recommend the early resort to VATS for the treatment of hemothorax. Early thoracoscopic management can be used to adequately evacuate large, infected hemothoraces and obviates the need for thoracotomy and decortication.8 An algorithm for management of empyema and hemothorax is provided in Fig. 93-9.

Figure 93-9.

Management algorithm for empyema and hemothorax. Reproduced with permission from ref. 8.

Miscellaneous Etiologies

Extension of a subphrenic abscess may cause empyema. This accounts for a minority of cases. Other miscellaneous causes of empyema include ruptured lung abscess and generalized sepsis. The management depends on the overall patient status and includes control of the underlying condition and use of the approaches described previously.

Bronchopleural Fistula

Definition/Incidence/Risk Factors

BPF is a communication between the airway and pleural space (Fig. 93-10). The fistula may originate as proximally as the mainstem bronchus or as distally as a segmental bronchus. The incidence of BPF varies based on etiology. Postresectional BPF may occur after lesser resections, such as lobectomy or segmentectomy. The incidence of BPF after lobectomy ranges between 0.5% and 1.2%, and the incidence is 0.3% after segmentectomy.33,34

Figure 93-10.

A BPF is an anomalous communication between the airway and the pleural space. The communication may be as proximal as the mainstem bronchus or as distal as a segmental bronchus.

Postpneumonectomy BPF

Incidence, Risk Factors

The reported mortality of 20–70% makes BPF the most serious complication of pneumonectomy. The incidence of BPF ranges from 1.3% to 5% for pneumonectomy performed for lung cancer.33,35 Pomerantz and colleagues reported an incidence of BPF as high as 22% in patients undergoing pneumonectomy for mycobacterial infection. Stratification revealed that BPF occurred in 8 of 17 patients (47%) undergoing pneumonectomy for Mycobacterium infections other than tuberculosis.30

As depicted in Table 93-1, several factors predispose to the development of BPF. Neoadjuvant therapy in the form of radiation or chemoradiation places the bronchial stump at increased risk for dehiscence and BPF development.36 Right pneumonectomy is associated with a higher incidence of BPF. In the report of Asamura and colleagues, the overall incidence of postpneumonectomy BPF for lung cancer was 4.5%. Patients who underwent right pneumonectomy had an incidence of 8.6% versus 2.3% for those undergoing left pneumonectomy.33 The increased risk of BPF after right pneumonectomy has been well explained. Cadaver studies have shown that the right mainstem bronchus usually has one bronchial artery, whereas there are two on the left. The right bronchial stump therefore is at increased risk of ischemia. The left mainstem bronchus retracts below the aortic arch and is buttressed, whereas the right main stem stump has no coverage and remains exposed in the pleural space. Although pneumonectomy for mycobacterial infections is performed more commonly on the left lung, right pneumonectomy, when performed, is associated with a higher rate of BPF. In a 1991 study of patients undergoing surgery for mycobacterial infection, Pomerantz and colleagues reported that seven of nine patients suffering BPF had undergone right pneumonectomy.30

Other factors that predispose to BPF include a long bronchial stump, concomitant infection at the time of pneumonectomy, and prolonged mechanical ventilation. The presence of a long bronchial stump permits pooling of secretions in the stump, which can lead to stump breakdown secondary to chronic inflammation or infection37 (Fig. 93-11).

Figure 93-11.

Technical factors such as a long bronchial stump after pneumonectomy predispose to the development of BPF.

Clinical Presentation, Evaluation

The presentation of BPF spans a broad spectrum from vague complaints of fatigue to the massive expectoration of serous pleural fluid with aspiration into the remaining lung. Patients may complain of weakness, loss of appetite, and weight loss. They also may develop a fever and leukocytosis. These symptoms are indistinguishable from those observed in patients with empyema.

A decrease in the air-fluid level or development of a new airspace on chest x-ray may indicate the presence of a BPF (Fig. 93-12). CT scanning may have a role if empyema is suspected and can even identify the fistula is some cases.

Figure 93-12.

Chest x-ray in a patient who developed acute bronchorrhea after right pneumonectomy. Note the absence of fluid in the right pleural space and the mediastinal shift. The left mainstem bronchus has been selectively intubated.

Initial Management

If BPF is suspected, flexible bronchoscopy should be performed. The bronchial stump should be inspected closely for erythema, mucosal irregularities, granulation tissue, or the presence of a frank opening. The contralateral airway also should be evaluated, and any secretions should be evacuated and cultured. If the patient manifests a large BPF with massive expectoration of serosanguineous fluid, the pneumonectomy side should be placed dependently, thereby protecting the remaining lung. Concomitantly, the airway should be secured, depending on the degree of respiratory distress. The bronchus to the intact lung should be intubated directly with a single-lumen endotracheal tube. The bronchial portion of a double-lumen tube also can be inserted into the intact bronchus and the cuff inflated for protection. Emergency tube thoracostomy on the pneumonectomy side is performed. If the occurrence is within days of pneumonectomy and there is some question about stability of the mediastinum, the tube is placed to water seal. If several days or weeks have elapsed, special care is taken to place the tube anterior and near the fourth or fifth interspace. This takes into account the mediastinal shift and volume changes within the pleural cavity.

Treatment options for BPF are dictated by the following: (1) time of development in relation to pneumonectomy, (2) side of the BPF, (3) presence of empyema, (4) overall status of the patient, and (5) whether the event is initial or represents a failed attempt at fistula closure.

Surgical Therapy

Recommended management of early postpneumonectomy BPF begins with tube thoracostomy and drainage. This should be followed by thoracotomy, debridement, and identification of the bronchial stump. Saline solution is poured into the pleural space. The pleural cavity then is ventilated under positive pressure. Air bubbles should guide the surgeon to the fistula. The stump should be debrided to viable tissue and a handsewn closure performed. Chest tubes then should be placed in superior and dependent positions. Continuous irrigation with antibiotic solution is administered until cultures from the space are sterile.

An alternative approach to chronic BPF and empyema is a two-stage method introduced by Deschamps and colleagues.38 The first stage involves open pleural drainage and debridement through the prior thoracotomy incision. The fistula is identified and closed at this time. Extrathoracic muscle then is transposed into the pleural cavity to provide stump coverage. If the serratus anterior muscle was spared during the initial thoracotomy, it may be used. The cephalic portion of the previously transacted latissimus dorsi muscle also may be used for coverage (Fig. 93-13). The pectoralis major, rectus abdominis, or omentum also may be used. The wound is then packed, and dressing changes are recommended every 48 hours over a 4- to 6-day period. The second stage may be performed when healthy granulation tissue is present. The cavity is filled with Dab's solution: 0.5 g neomycin, 0.1 g polymyxin B sulfate, and 80 mg gentamicin in 1 L of saline. A watertight wound closure is performed in multiple layers.

Figure 93-13.

Chest CT scan demonstrating muscle flap obliteration of the right pleural space during treatment for postpneumonectomy BPF.

Early reoperation and bronchial stump closure are recommended when BPF occurs within 7 days of the initial operation.21 Wright and colleagues even propose reoperation, stump closure, and coverage in patients who develop BPF fistula within 1 month of pneumonectomy.39

Refractory Postpneumonectomy BPF

A less commonly employed but effective means of controlling refractory BPF is a transsternal, transpericardial approach. Originally described in 1960 by Padhi and Lynn, this approach provides adequate access to the carina and main stem bronchi.40 Ginsberg and Saborio described this technique when a BPF had failed closure attempts via thoracotomy. They advocated its use in patients in whom redo thoracotomy is contraindicated and when carinal resection is necessary at the time of stump closure.41

Postlobectomy BPF

As mentioned earlier, the incidence of BPF after lobectomy is less than 1%. The same factors that lead to postpneumonectomy BPF can complicate lobectomy. Patient presentation is the same, ranging from vague complaints of fatigue, chest pain, and fever to an airspace and empyema. Plain film and chest CT scan should be used to characterize the pleural cavity. If an air-fluid space is identified, drainage should be established using tube thoracostomy. If fluid is present, it should be cultured and a biochemical profile sent. Broad-spectrum antibiotics should be given. A flexible bronchoscopy is recommended to assess the integrity of the lobar stump and identify a BPF.

The effectiveness of therapy can be judged by assessing the patient's overall condition, including temperature, white blood cell count, and subjective complaints. Serial chest x-rays and chest CT scans should be performed to determine the adequacy of drainage. If there is no improvement or an increase in the airspace or fluid level, then drainage is inadequate. CT-guided or operative drainage should be performed. After complete drainage of the residual space and documented infection control, steps must be taken to close the fistula. Although BPFs following lesser resections can close spontaneously after treatment with drainage and antibiotics, a plan should be in order for stump closure and space obliteration. Cooper and Miller described the utility of using specific muscle flaps for this purpose.21 Table 93-2 lists the various flaps that can be used for stump coverage after lobectomy. The pectoralis, latissimus dorsi, or serratus anterior muscle can be used after upper lobectomy. The latissimus, serratus, and omentum may be used to obliterate spaces after lower lobectomy.21

Table 93-2. Muscle Flaps and BPF

Upper thoracic

Pectoralis major

Latissimus dorsi

Intercostal

Midthoracic

Latissimus dorsi

Serratus anterior

Intercostal

Lower thoracic

Latissimus dorsi

Serratus anterior

Rectus abdominis

Omentum

Reproduced with permission from ref. 21.

Management goals for postlobectomy BPF mirror those for postpneumonectomy BPF: (1) early drainage and antibiotics, (2) stump coverage with extrathoracic muscle, omentum, or other well-vascularized autologous tissue (Fig. 93-14), and (3) obliteration of any residual space with extrathoracic muscle flaps or omentum.

Figure 93-14.

Omentum used for autologous tissue coverage in the management of BPF.

Alternative Therapies

Small BPFs may close spontaneously. Persistent BPFs may pose a significant problem in patients who have undergone multiple thoracotomies or median sternotomy. Alternative approaches to control BPFs in this setting have been described. Lin and Ianettoni reported the use of bovine albumin-glutaraldehyde tissue adhesive (Bioglue, Cryolife, Kennesaw, GA) in two patients with refractory BPFs.42 Hollaus and colleagues retrospectively analyzed bronchoscopic closure of BPFs in 45 patients. They found that small fistulas (<3 mm) are treated effectively by bronchoscopic fibrin glue application. Fistulas that exceed 8 mm are not amenable to this approach.43

Summary

BPF fistula is a dreaded complication of pneumonectomy because of the associated high mortality. The most efficient means of managing this life-threatening complication is prevention. Risk factors should be identified and considered during surgical planning. Flap coverage should be uniformly applied after right pneumonectomy. The use of muscle, pleural, or pericardial flap coverage also should be considered in patients with multiple risk factors.

The strategy for BPF management is greatly influenced by fistula size, time of development relative to the initial resection, availability of tissue for flap coverage, the presence of concomitant empyema, and overall patient condition. Regardless of the approach, certain principles should be adhered to during BPF management: (1) prompt antibiotic therapy, (2) early drainage, (3) infection control if empyema is present, (4) identification and closure of the BPF, (5) stump coverage after closure, and (6) obliteration of any residual space. Empyema and BPF are formidable entities that complicate thoracic surgery. Accurate diagnosis and organized treatment plans can manage these two processes successfully.

Editor's Comment

The management of intrathoracic "space" problems is a pivotal issue in thoracic surgery. Partly because of the rigid thorax, resectional surgery often leaves a portion of the chest unoccupied by normal organs. The result may be impaired ventilatory mechanics, a prolonged air leak, or an empyema. Surgical techniques that limit the residual space are important to minimize, if not prevent, these potentially life-threatening complications.

–SJM

References

1. Adams F: The Genuine Works of Hippocrates. Baltimore, Williams & Wilkins, 1939.

2. Somers J, Faber L: Historical developments in the management of empyema. Chest Surg Clin North Am 6:430, 1996.

3. Graham E, Bell R: Open pneumothorax: Its relation to the treatment of acute empyema. Am J Med Sci 156:839, 1918.

4. Eloesser L: An operation for tuberculous empyema. Surg Gynecol Obstet 60:1096, 1935.

5. Clagett OT, Geraci JE: A procedure for the management of postpneumonectomy empyema. J Thorac Cardiovasc Surg 45:141–5, 1963. [PubMed: 14021469]

6. Anderson TM, Miller JI Jr: Use of pleura, azygos vein, pericardium, and muscle flaps in tracheobronchial surgery. Ann Thorac Surg 60:729–33, 1995. [PubMed: 7677520]

7. Pairolero PC, Arnold PG, Piehler JM: Intrathoracic transposition of extrathoracic skeletal muscle. J Thorac Cardiovasc Surg 86:809–17, 1983. [PubMed: 6645586]

8. Landreneau RJ, Keenan RJ, Hazelrigg SR, et al: Thoracoscopy for empyema and hemothorax. Chest 109:18–24, 1996. [PubMed: 8549184]

9. Davies RJ, Traill ZC, Gleeson FV: Randomised, controlled trial of intrapleural streptokinase in community acquired pleural infection. Thorax 52:416–21, 1997. [PubMed: 9176531]

10. Ali I, Unruh H: Management of empyema thoracis. Ann Thorac Surg 50:355–9, 1990. [PubMed: 2400254]

11. Icard P, Fleury JP, Regnard JF, et al: Utility of C-reactive protein measurements for empyema diagnosis after pneumonectomy. Ann Thorac Surg 57:933–6, 1994. [PubMed: 8166544]

12. Hsu JT, Bennett GM, Wolff E: Radiologic assessment of bronchopleural fistula with empyema. Radiology 103:41–5, 1972. [PubMed: 5015836]

13. Friedman PJ, Hellekant CA: Radiologic recognition of bronchopleural fistula. Radiology 124:289–95, 1977. [PubMed: 877273]

14. Schachter EN, Kreisman H, Putman C: Diagnostic problems in suppurative lung disease. Arch Intern Med 136:167–71, 1976. [PubMed: 1247348]

15. Yang PC, Luh KT, Chang DB, et al: Value of sonography in determining the nature of pleural effusion: Analysis of 320 cases. AJR 159:29–33, 1992. [PubMed: 1609716]

16. Wiederman H, Rice T: Lung abscess and empyema. Semin Thorac Cardiovasc Surg 96:436, 1988.

17. Stark DD, Federle MP, Goodman PC, et al: Differentiating lung abscess and empyema: Radiography and computed tomography. AJR 141:163–7, 1983. [PubMed: 6602513]

18. Light R, Girard WM, Jenkinson S: Parapneumonic effusions. Am J Med 69:507, 1980. [PubMed: 7424940]

19. Angelillo Mackinlay TA, Lyons GA, Chimondeguy DJ, et al: VATS debridement versus thoracotomy in the treatment of loculated postpneumonia empyema. Ann Thorac Surg 61:1626–30, 1996.

20. Thurer RJ: Decortication in thoracic empyema: Indications and surgical technique. Chest Surg Clin North Am 6:461–90, 1996. [PubMed: 8818416]

21. Cooper WA, Miller JI Jr: Management of bronchopleural fistula after lobectomy. Semin Thorac Cardiovasc Surg 13:8–12, 2001. [PubMed: 11309719]

22. al-Kattan K, Goldstraw P: Completion pneumonectomy: Indications and outcome. J Thorac Cardiovasc Surg 110:1125–9, 1995. [PubMed: 7475141]

23. Patel RL, Townsend ER, Fountain SW: Elective pneumonectomy: Factors associated with morbidity and operative mortality. Ann Thorac Surg 54:84–8, 1992. [PubMed: 1610259]

24. Wain JC: Management of late postpneumonectomy empyema and bronchopleural fistula. Chest Surg Clin North Am 6:529–41, 1996. [PubMed: 8818420]

25. Thourani VH, Lancaster RT, Mansour KA, Miller JI Jr: Twenty-six years of experience with the modified Eloesser flap. Ann Thorac Surg 76:401–5; discussion 405–6, 2003.

26. Miller JI, Mansour KA, Nahai F, et al: Single-stage complete muscle flap closure of the postpneumonectomy empyema space: A new method and possible solution to a disturbing complication. Ann Thorac Surg 38:227–31, 1984. [PubMed: 6236761]

27. World Health Organization: Global Tuberculosis Control. Geneva, WHO, 2001.

28. Tuberculosis morbidity—United States, 1992. MMWR 42:696–7, 703–4, 1993.

29. Centers for Disease Control and Prevention: Tuberculosis morbidity in the United States: Final data, 1990. MMWR 40:23, 1990.

30. Pomerantz M, Madsen L, Goble M, Iseman M: Surgical management of resistant mycobacterial tuberculosis and other mycobacterial pulmonary infections. Ann Thorac Surg 52:1108–11; discussion 1112, 1991.

31. Treasure RL, Seaworth BJ: Current role of surgery in Mycobacterium tuberculosis.Ann Thorac Surg 59:1405–7; discussion 1408–9, 1995.

32. Garcia-Yuste M, Ramos G, Duque JL, et al: Open-window thoracostomy and thoracomyoplasty to manage chronic pleural empyema. Ann Thorac Surg 65:818–22, 1998. [PubMed: 9527221]

33. Asamura H, Naruke T, Tsuchiya R, et al: Bronchopleural fistulas associated with lung cancer operations: Univariate and multivariate analysis of risk factors, management, and outcome. J Thorac Cardiovasc Surg 104:1456–64, 1992. [PubMed: 1434730]

34. Vester SR, Faber LP, Kittle CF, et al: Bronchopleural fistula after stapled closure of bronchus. Ann Thorac Surg 52:1253–7; discussion 1257–8, 1991.

35. al-Kattan K, Cattelani L, Goldstraw P: Bronchopleural fistula after pneumonectomy for lung cancer. Eur J Cardiothorac Surg 9:479–82, 1995. [PubMed: 8800695]

36. Bonomi P, Faber L, Warren W: Postoperative bronchopulmonary complications in stage III lung cancer patients treated with preoperative Paclitazel-containing chemotherapy and concurrent radiation. Semin Oncol 24:123, 1997.

37. Cerfolio R: The incidence, etiology, and prevention of postresectional bronchopleural fistula. Semin Thorac Cardiovasc Surg 13:3, 2001. [PubMed: 11309718]

38. Deschamps C, Allen M, Miller D: Management of postpneumonectomy empyema and bronchopleural fistula. Semin Thorac Cardiovasc Surg 13:13, 2001. [PubMed: 11309720]

39. Wright CD, Wain JC, Mathisen DJ, Grillo HC: Postpneumonectomy bronchopleural fistula after sutured bronchial closure: Incidence, risk factors, and management. J Thorac Cardiovasc Surg 112:1367–71, 1996. [PubMed: 8911336]

40. Padhi R, Lynn R: The management of bronchopleural fistulae. J Thorac Cardiovasc Surg 112:1367, 1960.

41. Ginsberg R, Saborio D: Management of the recalcitrant postpneumonectomy bronchopleural fistula: The transsternal transpericardial approach. Semin Thorac Cardiovasc Surg 13:20, 2001. [PubMed: 11309721]

42. Lin J, Iannettoni MD: Closure of bronchopleural fistulas using albumin-glutaraldehyde tissue adhesive. Ann Thorac Surg 77:326–8, 2004. [PubMed: 14726093]

43. Hollaus PH, Lax F, Janakiev D, et al: Endoscopic treatment of postoperative bronchopleural fistula: Experience with 45 cases. Ann Thorac Surg 66:923–7, 1998. [PubMed: 9768953]


Adult Chest Surgery > Chapter 94. Overview >

Overview: Introduction

The utility of thoracic organ transplantation for end-stage lung disease was not realized until the development of cyclosporine in the 1980s. In the preceding decades (1963–1983), fewer than 50 lung transplants were performed worldwide, and no recipient survived for more than 10 months. Early lung transplants failed for four principal reasons: nonfunction of the primary graft, dehiscence of the bronchial anastomosis, acute lung rejection, and pneumonia. Developments in surgical technique, perioperative care, and immunosuppressive drugs culminated in the first successful long-term lung transplant, which was reported by Cooper and colleagues in 1987 in a patient with idiopathic pulmonary fibrosis.1 The technical highlights of this operation included the concept of using an omental wrap around the bronchial anastomosis to restore bronchial artery circulation and prevent dehiscence, careful patient selection, and effective long-term immunosuppression with cyclosporine. Shortly thereafter, Patterson and colleagues performed the first successful double-lung transplant in a patient with emphysema2 (Fig. 94-1).

Figure 94-1.

Four categories of lung transplant: single-lung transplant, double-lung transplant, bilateral heart-lung transplant, and lobar lung transplant including the living-related donor.

As the discipline matured, the application of these surgeries changed based on disease-specific factors. Single-lung and double-lung transplantations are the current mainstays of treatment for end-stage pulmonary disease. Combined heart-bilateral lung transplantation for multiple-organ failure in patients with primary pulmonary disease was once a more common surgery until it was observed that transplanting lungs earlier rather than later in these patients could prevent cardiac failure. Heart-bilateral lung transplantation is now reserved for patients with other coexisting primary pulmonary and cardiac diseases, primarily of a congenital nature. The number of heart-lung transplantation procedures has declined over the years; however, new indications continue to arise for select patients. Despite the overall feasibility of thoracic organ transplant, its use continues to be limited by the number of available donor organs, the morbidity of mandatory lifelong immunosuppression, and the apparent biologic incompatibility of host and allograft.

Anatomy and Physiology

Lung transplantation entails the replacement of a native diseased lung with a cadaver lung (see Chap. 95) or lobar transplant from a living-related donor(s) (see Chap. 96). All adult lung transplants are orthotopic procedures. For most septic diseases and certain pulmonary hypertensive disorders, the extent of disease mandates a bilateral lung transplant. In 2004, 1188 lung transplants were performed in the United States. The number of double-lung transplants was virtually equal to single-lung transplants and has continued to increase annually.3 During this same interval, heart-bilateral lung transplants numbered only 31.4

Lung transplantation surgery involves three major anastomoses: (1) bronchial, (2) pulmonary artery, and (3) atrial. The bronchial anastomosis is associated with the highest complication rate (3–6%)5 compared with atrial and arterial anastomoses (<1%, respectively). Complications of bronchial anastomosis include dehiscence and stricture. If there is breakdown of the anastomosis, it usually occurs within several weeks of transplantation. Airway obstruction secondary to stricture or malacia manifests within several months. A common area for additional stricture is the postanastomotic donor bronchus. The tissue here is relatively ischemic and remains so for several weeks. Short donor bronchi and overlapping donor/recipient bronchi are techniques used to lessen this area of ischemic injury.

It is interesting to note that certain pulmonary structures (e.g., bronchial and lymphatic vessels) are not reanastomosed after implantation. The bronchial circulation has marked interconnections with the pulmonary arterial circulation.6 These interconnections result in modest retrograde perfusion of most of the major portions of the airway, with the exception of a "watershed" region in the mid-main stem bronchus (proximal donor). Attempts to reanastomose the bronchial circulation are technically feasible but have not demonstrated a significant clinical benefit if the watershed region in the mid-main stem bronchus is excised.7 No significant difference has been demonstrated in airway healing with intact versus divided bronchial circulation. Similarly, there is no significant difference in the frequency of chronic rejection (bronchiolitis obliterans).

Division of the pulmonary lymphatics does have significance for early posttransplant management. In the normal lung, Starling forces cause 2% of the pulmonary blood flow to be filtered in excess of reabsorption. This excess fluid volume typically is drained by the pulmonary lymphatic system. After lung transplantation, this excess fluid can lead to progressive pulmonary edema, which degrades graft function and must be managed properly. The initial stages of submucosal lymphatic regeneration are not detected until approximately 3 weeks after transplantation.

Principles of Transplantation

Immunosuppression

The lung is a mediator of many immunologic processes, serving as an interface between the exogenous and endogenous environments. Consequently, lung transplant patients have required higher levels of immunosuppression than recipients of kidney, heart, or liver. The immunosuppression strategy can be conceptualized as two overlapping phases: (1) induction and (2) maintenance.

The goal of induction therapy in lung transplantation is to deplete or inactivate the host T cells. The original goal of early aggressive immunosuppression was simply to induce a state of immunologic unresponsiveness or tolerance. In most cases, polyclonal antibodies (e.g., antilymphocyte globulin and antithymocyte globulin) or monoclonal antibodies (e.g., anti-CD3, OKT3, and anti-interleukin 2 receptor) are used to inactivate (or bind) T-lymphocyte antigens. The ability of induction agents to achieve immunologic unresponsiveness, however, proved to be very disappointing. Nonetheless, there remains a practical use for induction therapy in lung transplantation. Because the lungs are relatively edematous after transplantation, aggressive diuresis is commonly used in the postoperative lung transplant recipient to maintain effective gas exchange. In this setting, induction therapy permits potentially nephrotoxic maintenance therapies, such as cyclosporine or tacrolimus, to be minimized during the first postoperative week. Further, during this time following ischemic insult to the donor lungs, the ability of the immune system to multiply the inflammatory result is blunted.

The general approach to maintenance immunosuppression is based on a multiagent regimen composed of calcineurin inhibitors (e.g, cyclosporin A or tacrolimus), cell cycle inhibitors (e.g., azathioprine or mycophenolate), and steroids (Table 94-1). The regimen generally is started at a relatively high dose and tapered over the first 3 months after transplantation. The rate at which the dose of maintenance therapy is tapered depends on the presence and severity of acute rejection episodes experienced by the patient.

Table 94-1. Immunosuppressive Agents

  • Cyclosporin A (CSA) and its intracellular receptor form a complex that binds and inhibits calcineurin. Calcineurin is a component of the lymphocyte signal transduction pathway that regulates interleukin 2 expression. The starting dose is 8 mg/kg/d in two divided doses.
  • Tacrolimus (FK-506) is a macrolide compound with a mechanism of action similar to CSA. Tacrolimus is given intravenously with dosing adjusted to blood levels. Toxicity includes reversible renal dysfunction, hypertension, and neurotoxicity.
  • Azathioprine is a purine analog that is converted to several active metabolites, including 6-mercaptopurine. These metabolites inhibit lymphocyte proliferation. Azathioprine is started at a dose of 2–2.5 mg/kg/d, and the dose is adjusted to maintain a total white blood cell count of 4000 cells/mm3.
  • Mycophenolate mofetil (MMF) blocks de novo purine synthesis. MMF selectively inhibits lymphocyte proliferation because lymphocytes, in contrast to other cells that use salvage pathways, use only the de novo pathway in purine biosynthesis. MMF is usually given at 1 g PO bid, and the dose is titrated to a white blood cell count greater than 4000 cells/mm3.
  • Corticosteroids have a variety of immunosuppressive effects that are not well understood. Methylprednisolone, prednisolone, and prednisone are all used for transplant immunosuppression.

Acute rejection generally is treated with high-dose steroids. A typical episode of acute rejection is treated with 1 g/d of IV steroids (Solu-Medrol) x 3 doses, followed by a modest taper of oral prednisone to baseline levels.

Acute Rejection

The immune-mediated destruction of the transplanted lung occurs both acutely and chronically. Acute rejection in the lung is often characterized by hypoxemia, fever, and radiographic infiltrates. The presentation of acute rejection can be virtually indistinguishable from acute infection. In contrast, chronic rejection is associated with a slow and progressive decline in pulmonary function.

Acute rejection is an inflammatory reaction initially confined to the perivascular zones. Untreated, the acute rejection will progress to involve not only blood vessels but also airways and interstitium. This pathophysiologic process is reflected in the generally accepted classification of lung allograft rejection8 (Table 94-2).

Table 94-2. Revised Working Formulation for Histopathologic Classification and Grading of Pulmonary Allograft Rejection

    A: | Acute rejection Grade 0—none Grade 1—minimal Grade 2—mild Grade 3—moderate Grade 4—severe
B: | Airway inflammation Grade 0—none Grade 1R—low grade Grade 2R—high grade Grade X—ungradeable
C: | Chronic airway rejection—obliterative bronchiolitis 0—absent 1—present
D: | Chronic vascular rejection—accelerated graft vascular sclerosis

Note: "R" denotes revised grade to avoid confusion with 1996 scheme.

From ref. 8.

Because the signs and symptoms of acute rejection are nonspecific, the diagnosis is often triggered by clinical suspicion and requires histologic confirmation. Many transplant teams use surveillance bronchoscopy, bronchoalveolar lavage, and transbronchial biopsy to evaluate the lung parenchyma and environment. In addition to signs of acute rejection, the lung tissue is evaluated for other sources of inflammation. For example, cytologic inclusion bodies suggest a viral infection, polymorphonuclear leukocytes indicate a possible bacterial infection, and necrosis or hyphae are suggestive of fungal infection.

Chronic Rejection

Ongoing immune destruction of the lung leads to scarring of the terminal airways, a process known as bronchiolitis obliterans. This end-stage process is characterized by the presence of intraluminal polypoid plugs of granulation tissue in the terminal and respiratory bronchioles that cause partial or total obliteration of the lumen of the airway. Bronchiolitis obliterans syndrome (BOS) is the irreversible and final common pathway of a number of lung diseases.

Chronic airway inflammation may be owing to a combination of effects. In some cases, the acute rejection is superimposed on an underlying bronchiolitis obliterans. The ongoing destruction of the airways promotes frequent colonization by bacteria and fungi, and thus a component of inflammatory response actually may reflect infection.

Confirmation of BOS by histologic examination of a transbronchial biopsy is relatively insensitive (60%). However, the histologic severity of bronchiolitis obliterans correlates strongly with airflow obstruction measured by spirometry. Hence the classification system for BOS is based on spirometry9 (Table 94-3). Patients with bronchiolitis obliterans have a characteristic "scooped" expiratory flow histogram with a marked absolute reduction in forced expiratory volume in 1 second (FEV1) (Fig. 94-2). Chest radiographs may show hyperinflation secondary to chronic small airway obstruction (Fig. 94-3), and CT scan can show signs of delay in airspace emptying.

Table 94-3. BOS Classification System: 2002

BOS 0 | FEV1 > 90% of baseline and FEF25%–75% > 75% of baseline
BOS 0p | FEV1 81–90% of baseline and/or FEF25%–75% [image] 75% of baseline
BOS 1 | FEV1 66–80% of baseline
BOS 2 | FEV1 51–65% of baseline
BOS 3 | FEV1 [image] 50% of baseline

Adapted from Estenne M, Maurer JR, Boehler A, et al: Bronchiolitis obliterans syndrome 2001: An update of the diagnostic criteria. J Heart Lung Transplant 21:297–310, 2002.

Figure 94-2.

Characteristic "scooped" expiratory flow histogram of patients with BOS, with marked absolute reduction in FEV1.

Figure 94-3.

Chest radiograph demonstrating hyperinflation secondary to chronic small airway obstruction.

Approximately one-third of patients develop histologic evidence of bronchiolitis obliterans within 12 months of lung transplant. Although the coincidence of bronchiolitis and chronic infection complicates the analysis, approximately two-thirds of patients ultimately experience a progressive and unrelenting loss of pulmonary function owing to chronic rejection. Multiple therapies are used to arrest or slow this process with varied success. Bronchiolitis obliterans remains the primary obstacle to widespread long-term graft function and survival.

Indications and Results

The transplant experience varies depending on approach (single versus double, heart versus bilateral lung, cadaver versus living donor), makeup of the regional transplant recipient/donor pool, and preference and expertise of a particular transplant team. Excellent results can be achieved with differing surgical philosophies, and it can be informative to compare the experience of divergent centers (see Chaps. 95 and 96).

The indications for lung transplantation include pulmonary diseases that affect the host lung but will not recur in the transplanted lung. Worldwide, nearly 85% of current candidates for lung transplant have emphysema-related diseases, cystic fibrosis, idiopathic pulmonary fibrosis, or pulmonary hypertension (Fig. 94-4).

Figure 94-4.

Pulmonary diseases treated with either single- or double-lung transplantation worldwide. (UNOS/ISHLT data as of September 24, 2004.)

The contraindications to lung transplantation include coexisting uncorrectable cardiac disease or other significant extrapulmonary organ dysfunction. Other absolute contraindications for lung transplantation include an active malignancy, HIV infection, hepatitis B antigen positivity, and hepatitis C with histologic evidence of active disease. Patients with active substance abuse, including current smokers, are also contraindicated for lung transplantation.

Relative contraindications to lung transplantation include poor nutritional status (body mass index < 17.0 or > 35.0), symptomatic osteoporosis, continuous high-dose prednisone, and colonization with panresistant bacteria, fungus, or atypical mycobacteria. Other relative contraindications include the requirement for invasive ventilation as well as psychosocial problems likely to increase postoperative mortality.10

Surgical contraindications include the relative concerns related to hemorrhage on cardiopulmonary bypass and healing of the airway anastomosis. Patients requiring cardiopulmonary bypass who have obliterative pleural disease, mediastinal fibrosis, or calcific atria face a markedly elevated risk of perioperative hemorrhage. Patients with a history of mediastinal irradiation may have an increased risk of postoperative airway dehiscence. Right ventricular dysfunction is a relative contraindication to lung transplantation. Pasque and colleagues have shown, however, that some patients with early right-sided heart failure experience improved right ventricular function after transplant.11 The aforementioned factors are applicable to all transplants, whether the donor organ is from a cadaver or from a living-related donor. Indications unique to the living-related donor are discussed in Chapter 96.

In the past 15 years, the 1-year lung transplant survival rate has increased from approximately 70% to 85% as a result of improvements in donor management, airway anastomotic technique, and perioperative recipient management3 (Table 94-4). In contrast, mortality rates beyond 1 year have remained largely unchanged. These results suggest that the major challenge in lung transplantation is the issue of biologic incompatibility between the donor and recipient and the persistent effect of inflammation in its many forms.

Table 94-4. Recipient Survival after Lung Transplantation

 | Recipient Survival
Disease | 1 year (%) | 3 years (%)
Primary pulmonary hypertension | 74.2 | 59.9
Cystic fibrosis | 82.0 | 64.7
Idiopathic pulmonary fibrosis | 71.2 | 55.9
1-Antitrypsin deficiency | 73.5 | 60.3
Emphysema/COPD | 83.7 | 65.2

Note: Survival rates for transplants performed between April 1, 1999 and March 31, 2003 in North America. Based on UNOS/ISHLT data as of September 24, 2004.

In the first year after lung transplantation, infections are the leading cause of death. Recipients are at high risk for bacterial, fungal, viral, and protozoan infections. Acute infection is rarely seen after the first year. The cause of death after the first year is frequently coexisting chronic rejection (i.e., BOS), infection, and other comorbid diseases.

The functional consequences of lung transplantation vary with the underlying recipient disease and disability. Roughly 80% of patients, however, are able to resume an active lifestyle, including returning to work, and 90% report improved quality of life.

Preprocedure Assessment

Most patients referred for lung transplantation are younger than 55–60 years of age. While age, per se, is not a prognostic factor, it is associated with a rising incidence of comorbid disease. As age advances, recipients are meticulously evaluated to rule out conditions that in and of themselves may preclude transplantation.

The timing of the referral for lung transplant evaluation is guided by measurable parameters of the underlying disease (Table 94-5). Additional considerations include the life expectancy of the patient. The waiting period for a donor organ to become available for transplant varies depending on the geographic region, but it is directly related to each patient's lung allocation score (LAS).3 The LAS is a fairly complex mathematical model that is used to rank all candidates based on several factors. Unlike previous models that were based solely on the patient's time on the list, the current model compares patients by numerous factors, including (1) severity of disease, (2) the disease process (each disease has a variable time course), (3) the probability that the recipient will not survive an additional year without transplant, and (4) the likelihood that the candidate will survive a year with transplant. The mortality for patients on the waiting list was once approximately 15%. The LAS score appears to be improving this process, but long-term evaluation is warranted.

Table 94-5. Guidelines for Lung Transplant Referral

Disease | Pulmonary Function | ABGs | Other
Emphysema | FEV1 < 25% predicted | PCO2 > 55 mm Hg and PO2 < 60 mm Hg | Pulmonary hypertension
Cystic fibrosis | FEV1 < 30% predicted | PCO2 > 55 mm Hg and PO2 < 60 mm Hg | Increasing frequency of hospitalization
IPF | FVC < 60% predicted DLCO < 60% predicted 10% or greater decrement in FVC or DLCO during 6 months of follow-up | Exertional desaturation | Inadequate response to appropriate medical therapy
Pulmonary hypertension | — | — | Functional class II or IV despite vasodilators

ABG = arterial blood gas. IPF is idiopathic pulmonary fibrosis

From ref #35

Donor Assessment

Although at any given moment approximately 2400 people in this country are actively waiting for a suitable donor organ, only 7–22% of multiorgan donors are suitable for lung donation.12 In many instances, the donor has been compromised by chest trauma, aspiration pneumonia, ventilator-associated pneumonia, or their own native lung disease.

Potential recipients for a donor lung are identified initially by ABO blood group compatibility. The size of the donor lungs is estimated using standard reference values derived from age, gender, race, and height.13 Potential recipient-donor matches should be within 15–20% of estimated lung volumes. Donor lungs that are larger, particularly in the setting of double-lung transplantation, may result in cardiac compression with chest closure. Small lungs can function in a larger recipient. Size mismatch is avoided because it disproportionately disadvantages smaller recipients.

We prefer to use organs from donors with a clear chest radiograph, minimal shunt as determined by arterial oxygen (PaO2 [image] 300 mm Hg), no recent aspiration, and no significant smoking history (<20 pack-years). A history of chest trauma or purulent sputum suggests the utility of bronchoscopy to evaluate the airways for blood or evidence of established infection. However, there is a growing movement nationally to extend the criteria for donor acceptability in part because of the dramatic shortage of usable donor lungs. This is a point of considerable academic debate, and the definition of suitable will be in flux for some time to come.

It is important to obtain microbiologic cultures of the donor airway to focus the early antibiotic therapy. Prolonged antibiotic use in the setting of aggressive immunosuppression can give rise to opportunistic infections in the early postoperative course.

Donor viral serology is also important for perioperative management. Most transplant programs exclude donors with positive hepatitis C serology because of the risk of hepatitis transmission. In contrast, many donors are cytomegalovirus (CMV)-positive. CMV causes a complex bidirectional interaction between the donor lung and recipient. CMV has been associated with acute viral pneumonitis as well as both acute and chronic rejection.14 When both the donor and recipient are CMV-negative, survival is better than any other serologic combination.3 Finally, Epstein-Barr virus (EBV) serology is relevant to later recipient management. EBV-positive donor lungs in an EBV-negative recipient confer a greater risk for posttransplant lymphoproliferative disorders (PTLDs). Each center has a preferred approach to donor assessment. Special considerations apply to the living-related donor and/or heart-bilateral lung cadaver, and these are reviewed in Chapters 96 and 97, respectively.

Technique

At Brigham and Women's Hospital, we use a standard posterolateral thoracotomy incision placed in the fifth intercostal space for single-lung transplantation. Double or bilateral sequential lung transplants can be performed through a median sternotomy; however, we typically use a transverse thoracotomy. Double-lung transplants generally require cardiopulmonary bypass to ensure adequate exposure to the left hilum. Techniques for exposure (e.g., bilateral, anterolateral, and clamshell) and preoperative preparation are described in Chapters 95 and 96.

The most important technical aspect of the bronchial anastomosis is the resection of the ischemic portion of the main stem bronchus. The recipient bronchus is divided at the level of the mediastinal pleura, and the donor bronchus is transected no more than two cartilaginous rings proximal to the lobar carina. If the ischemic main stem bronchus is resected, the anastomosis should heal properly, regardless of whether a telescoping or end-to-end suture technique is used.

We use a running monofilament suture along the membranous airway to create the bronchial anastomosis. The membranous bronchus is well perfused and is rarely a site of dehiscence or stricture unless there is undue tension of the membranous portion. The tissue is quite thin, and overt tension or poor tissue overlap may place this area at increased risk. In contrast, the medial cartilaginous-membranous junction is the region of airway located farthest from the retrograde pulmonary blood flow and the most likely site of anastomotic separation. Consequently, in this region we use an invaginating or evaginating monofilament mattress suture. Traditionally, the donor bronchus is invaginated into the recipient bronchus. We have recently begun to place the smaller bronchus into the larger bronchus based on best size matching. The technique allows for the least amount of airway narrowing and in the setting of recipient within donor excludes the most ischemic airway outside the well-perfused recipient stump. Our suture technique facilitates (1) a telescoping anastomosis, (2) accommodation of size mismatch, and (3) tight apposition at the area of greatest risk. The anastomosis at the cartilaginous rings generally heals well. We use interrupted absorbable sutures or a continuation of the running monofilament mattress suture.

The completed anastomosis should be airtight. Most patients will require mechanical ventilation for hours to days postoperatively. In addition to complicating the ventilatory management, an anastomotic air leak will contribute to the risk of pleural space infection.

Because of the potential for anastomotic dehiscence, periairway abscess, and the risk of bronchovascular fistula, we recommend interposing donor pericardium, intercostal muscle pedicle, or other vascularized tissue between the pulmonary artery and the bronchial anastomosis. Typically, adequate donor pericardium can be mobilized so that not only are the structures separated, but the bronchial stump also can be wrapped circumferentially.

Mucociliary clearance is impaired in lung transplant patients. Turbulent airflow at the anastomotic transition and mucociliary impairment are among the many potential explanations. To minimize the contribution of suture material to impaired clearance, we ensure that no knots are placed on the intraluminal side of the anastomosis.

The pulmonary artery anastomosis generally is performed using running monofilament suture (e.g., 5–0). The technical issue is to avoid "purse stringing" of the anastomosis. This is typically associated with a large size mismatch, as seen in patients with pulmonary hypertension. Rarely, if the lung donor artery is left too long, it will lead to kinking of the intrapleural portion of the artery. Careful attention to this detail is critical.

The venous anastomosis is constructed last and is more prone to technical complications than the pulmonary artery anastomosis. A short donor atrial cuff and a large size mismatch can lead to torsion-related obstruction of the segmental pulmonary veins. When the atrial anastomosis is even slightly rotated relative to venous inflow, it can lead to increased resistance at the orifice of the pulmonary veins. Even a gradient difficult to quantify by transesophageal echocardiogram can lead to pulmonary edema. Since many patients develop pulmonary edema independent of the atrial anastomotic technique, the surgeon must be confident of the atrial anastomosis before leaving the OR. As a rule, pulmonary edema that develops in the OR is related to a technical complication. Pulmonary edema that develops 4 hours after the operation generally is attributable to an implantation response. Alternative techniques for exposure, bronchial anastomosis, atrial anastomosis, and pulmonary anastomosis are discussed in Chapters 95 and 96.

Perioperative Management

The incidence of early graft failure has declined steadily since the first successful long-term lung transplant in 1983.15 Although many factors likely contribute to this trend, an important element is management of the donor lung. Prior to procurement, the lungs are treated with a pulse of system steroids and 500 [image] g of prostaglandin just preceding the flush with the chosen perfusate. Donor lungs are routinely anterograde and retrograde flushed in situ to eliminate neutrophils (a source of oxygen free radicals and inflammatory mediators) and debris, including subclinical pulmonary emboli, fat emboli, and poorly flushed blood. The lungs are inflated with 100% oxygen and stored at 4°C to minimize ischemic injury. Ischemic time has been linked directly to outcome. Hence highly coordinated communication with all surgical teams and transporting agencies minimizes ischemic time and lowers the risk for ischemia-reperfusion injury.

Another trend is the increasing use of cardiopulmonary bypass (CPB) during double-lung transplantation. The use of CPB serves three major purposes. It may minimize reperfusion pulmonary edema, which occurs commonly in the first implanted lung during a sequential transplant. Although the etiology is unclear, progressive pulmonary edema occurs in approximately 20% of patients after lung transplantation. This is commonly referred to as the implantation response, and patients generally are responsive to diuretics, with the condition resolving within the first 48–72 hours.16 The implantation response can be life-threatening when the pulmonary edema and associated hypoxic vasoconstriction lead to right ventricular dysfunction. Once right-sided heart failure occurs, treatment is limited to extracorporeal membrane oxygenation. The secondary advantage of CPB is time. Patients undergoing lung transplant are often fairly unstable and tolerate manipulation poorly. Initiation of CPB permits maintenance of stable oxygenation and perfusion while allowing for efficient surgical implantation. Third, the maintenance of stable perfusion pressure and metabolite delivery helps to ensure that secondary organ function is preserved, which may improve the stability of the posttransplant course.

Posttransplant pulmonary edema can progress rapidly over the first 4 hours. At Brigham and Women's Hospital, to minimize transplant pulmonary edema, we use aggressive diuretic therapy in the first several hours in the setting of increased filling pressures, poor oxygenation, or evidence of early pulmonary dysfunction, such as ischemia-reperfusion injury. The severity of the implantation response is assessed empirically.

Although nitric oxide (NO) has been used widely in most adult patients, the results have been somewhat disappointing. The initial use of prophylactic NO to lower the incidence of ischemia-reperfusion injury has not demonstrated a predictable result and often delays the time to initial extubation. However, the postoperative pulmonary hypertension and hypoxemia observed in lung transplant recipients can be ameliorated with NO, and this should be considered in that clinical setting. Mechanical ventilation is minimized to improve airway clearance and reduce the risk of ventilator-associated pneumonia. Mechanical ventilation is a particular challenge in patients undergoing single-lung transplantation for emphysema. The hypercompliant native lung and the relatively noncompliant transplanted lung yield two distinct mechanical compartments. In this setting, mechanical ventilation may result in hyperinflation of the native lung with suboptimal distending pressures of the transplanted lung. While using a double-lumen tube with two different ventilation pressures is appealing conceptually, it is difficult in practice. The differential mechanical ventilation is hard to synchronize, the double-lumen endotracheal tube position is difficult to maintain, and bronchoscopic airway access is limited to a pediatric bronchoscope. As a result, a more reliable strategy is to optimize the function of the transplanted lung and discontinue mechanical ventilation as soon as possible (see Chap. 98).

Complications

The long-term surgical complications of lung transplantation that arise more than 6 weeks after surgery are bronchial stricture and malacia. In both cases, these complications are rare if airway length is minimized. A lung donor bronchus is associated with cartilage that is frequently necrotic and colonized with Aspergillus. Although anatomic dehiscence may not occur, the healing of this cartilage may be associated with excessive granulation tissue and stricture. Alternatively, the cartilage may lose its structural integrity, and the bronchial malacia may result in poor airway clearance. The clinical course associated with both stricture and malacia is characterized by recurrent infections resulting in bacterial pneumonias that are progressively resistant to antibiotics. Airway strictures can be treated with dilation, laser ablation, or mechanical stents. These measures have variable impact on airway clearance.

Similarly, chronic rejection is frequently associated with chronic infection. The late stages of bronchiolitis obliterans are commonly associated with bronchiectasis, a productive cough, and airway colonization with Pseudomonas spp.

Chronic renal insufficiency is a late complication of prolonged calcineurin inhibitor therapy. Both CSA and FK506 are associated with a progressive decline in glomerular filtration rates.17

Chronic immunosuppression is associated with PTLD. Most commonly associated with EBV infection, PTLD can be either polyclonal or monoclonal. Polyclonal PTLD is a relatively benign B-cell proliferative disorder that responds to a reduction in immunosuppression. In contrast, monoclonal proliferative disorders are cytologically indistinguishable from immunoblastic lymphoma. These monoclonal immunoblastic lymphomas rarely respond to even the most aggressive cytotoxic chemotherapy. A thorough review of systemic complications of lung transplantation is provided in Chapter 98.

Current Trends

Recent clinical outcome studies of sufficient statistical power have been published to aid the physician-surgeon transplant specialist to manage the supply and demand of a finite number of donor organs. These studies enhance our ability to predict clinical outcome, refine characteristics for patient selection, manage complications, and maximize organ allocation.

While there is general consensus that lung transplantation conveys a survival benefit and improved quality of life for patients with end-stage pulmonary disease,18 whether this benefit is equal for all diagnostic groups or independent of type of procedure (single-lung transplant versus double-lung transplant versus heart-lung transplant) is still being investigated. Over the past 5 years, there has been a significant change in patterns, with double-lung transplantation becoming the most common transplant. Preliminary data seem to support a survival advantage for many patients less than 55 years of age for several disease processes. Mason and colleagues evaluated outcomes for patients with a higher-risk diagnosis of pulmonary fibrosis. While they noted that survival after lung transplantation for IPF is worse than after other indications for transplantation, survival may be improved by double-lung transplant.19 Chang and colleagues have been more liberal and found that despite longer median allograft ischemic times, as well as greater patient acuity, as determined by listing diagnosis, overall early and midterm patient survival has remained higher than nationally reported figures. Bilateral lung transplantation in eligible patients is the procedure of choice.20

One area of change has been the extended age criteria not only for donors but also for recipients. Traditionally, lung transplant was limited to those less than 60 years of age, with double-lung transplant being restricted to those less than 55 years of age. The United Network for Organ Sharing (UNOS) registry currently (April 2008) lists candidates as old as 75 years of age actively awaiting transplant. Not only are age limits being extended but also the role of single- versus double-lung transplant is being evaluated. Nwakanma and colleagues have examined this issue in the United States. They reviewed UNOS data from 1998–2004 and noted that 1656 lung transplant recipients were 60 years of age or older (mean 62.7 ± 2.4 years, median 62 years). Of these, 28% had bilateral and 78% had single-lung transplantation. Survival was not statistically different between the two groups. In the multivariate analysis, bilateral versus single-lung transplantation was not a predictor of mortality. Idiopathic pulmonary fibrosis and a donor tobacco history of more than 20 pack-years were significantly associated with mortality.21 At the time of publication, unpublished data from the 2008 annual meeting of the International Society for Heart and Lung Transplantation (ISHLT) also have demonstrated an advantage for those over 55 years of age.

The goal of keeping patients alive after referral to the transplant waiting list has generated a series of studies designed explicitly to determine disease-specific survival in the context of organ allocation. One of the pivotal changes in lung transplantation organ allocation in the past several years has been the creation and adoption of the LAS for the ranking of listed lung transplant candidates. Previous methods were based on time on list and did not address the nature of specific disease processes, or the acuity of individual patients. In May 2005, the LAS was implemented to improve the mortality rate for individuals on the waiting list for transplantation, as well as to define a potential best use for this rare resource. A number of key variables have been identified (Table 94-6) as predictive of outcome and are being used to calculate a score that, in essence, does four things: It identifies (1) the specific disease process, each of which has different patterns and clinical risks, (2) the severity of the specific patient's clinical condition, (3) the likelihood of mortality within 1 year based on the individual's current status and medical conditions, and (4) the likelihood of 1-year posttransplant survival given those same factors.

Table 94-6. Components of the Lung Allocation Score

Age

Body mass index (BMI)

Diagnosis

Pulmonary artery pressure (PAP)

Pulmonary capillary wedge pressure (PCWP)

New York Heart Association (NYHA) functional status

6-Minute walk (6MW)

Forced vital capacity (FVC)

Supplemental oxygen

Ventilator use

Creatinine

Alveolar-capillary conductance (DM)

Partial pressure of carbon dioxide (PCO2)

Use of the LAS has been instrumental in lowering the mortality rate on the waiting list but has been associated with a higher acuity at the time of transplant. There has been a suggestion of lower early mortality following transplant, although the early analysis has not been fully completed. McCue and colleagues did a small review and found a small but significant 1-year survival advantage among post-LAS implementation patients; however, this was largely due to decreased early mortality in comparison with the control cohort.22

Acute and chronic allograft rejection (i.e., bronchiolitis obliterans) remains the major rate-limiting factor for long-term survival after lung transplantation. In a systematic review of published studies from 1990 to 2002, Sharples and colleagues compared the reported risk factors for bronchiolitis obliterans from all transplant centers reporting more than 25 patients. Their work supported the view that bronchiolitis obliterans is an alloimmunologic injury characterized by serial acute rejection episodes that are in some manner mediated by other inflammatory processes (e.g., viral infection or ischemic injury). Burton and colleagues have demonstrated that the development and progression of chronic allograft rejection after lung transplantation (BOS grades 2 and 3) are associated with a threefold increase in the risk of death at each stage irrespective of whether BOS developed early or late.23 In general, there are many studies aimed at defining the root causes of BOS, with a common theme being processes related to inflammation. These include Pseudomonas infections,24 use of induction protocols,25 incidence and severity of viral infections following transplant,26 the presence of specific inflammatory cell types within the transplant graft,27 and the presence of gastroesophageal reflux.28 The association between gastroesophageal reflux and end-stage lung disease is established in patients with IPF. It is reasonable to infer that gastroesophageal reflux disease would have a negative impact on the recipient's posttransplant health and hasten the development of bronchiolitis obliterans.29 In a retrospective analysis of patients treated at Brigham and Women's Hospital, Linden and colleagues examined the benefit of performing laparoscopic Nissen fundoplication in patients waiting for lung transplantation.30 This retrospective analysis revealed 19 of 149 active waiting list recipients with a history of active severe reflux disease who underwent laparoscopic Nissen fundoplication between 2001 and 2005. The technique was shown to be safe and to stabilize oxygen requirements in this subgroup of patients with IPF (n = 14). Control patients with IPF who did not undergo the procedure (n = 31) had a statistically significant deterioration in oxygen requirements. BOS continues to be the Achilles heel of long-term survival.

In recent years, the indications for recipients have broadened, placing more pressure on the already limited pool of donor organs. As a means of counteracting this shortage, the feasibility of using marginal donor organs has been investigated. In this regard, the Toronto Lung Transplant Group conducted a retrospective review of all their transplant recipients between 1997 and 2000 to compare clinical outcome in standard donors and standard recipients versus marginal donors and extended recipients. Donors were defined as extended if they met one or more of the following criteria: age more than 55 years, smoking history longer than 20 pack-years, presence of infiltrate on chest plain film radiograph, PaO2 of less than 300 mm Hg, and purulent secretion on bronchoscopy. Through the efforts of early studies such as this, it was recognized that suitable donor organs that could impart significant survival benefit likely existed outside the fairly rigid guidelines that directed organ donation. It also has been noted that many donors do not achieve suitable donor status for lung transplantation (17% nationally for all donors) because aggressive early management is not implemented routinely. The notion of reducing waiting list mortality by performing intervening procedures to improve recipient health and chances for long-term graft survival is being actively pursued. Angel and colleagues have shown that a simple algorithm-based protocol was associated with a significant increase in the number of lung donors and transplant procedures without compromising pulmonary function, length of stay, or survival of the recipients.31 At the national level, the Breakthrough Collaborative for Organ Donation, run by the HRSA, has been championing these and other efforts to improve the pool of suitable donors and improve outcomes in lung transplantation by the use of best practices.

Limited availability of donor organs, as well as morbidity secondary to lifelong immunosuppression and chronic graft rejection, has prompted serious investigation of ways to optimize and extend graft allocation and survival. Literature review and outcomes analysis, as described earlier, provide insight into the purpose and utility of lung transplantation.

Future Challenges

Clinicians and scientists continue to explore the possibility of xenotransplantation, which would provide an unlimited supply of thoracic organs that could be supplied, essentially, on demand.32 The main barrier to xenotransplantation is immunologic. None of the four distinct immunologic reactions, that is, hyperacute rejection, acute vascular rejection, acute cellular rejection, and chronic rejection, has been conquered in the laboratory. Nonhuman primates (e.g., baboon) and mammals (e.g., pig) present the most promising models; however, societal factors and risk of transferred viral infection preclude the use of organs from nonhuman primates. The pig appears to be the more suitable and acceptable option. Consequently, current guidelines published by the ISHLT focus on the pig model and detail the specific immunologic barriers to overcome. Other options are being explored to extend the role and effectiveness of lung transplantation. Additional novel models of immune suppression are being trialed with early success. The concept often raised by several researchers, including pioneers such as Dr. Thomas Starzl, is the possible development of immune tolerance. Clearly, there are patients who develop tolerance of their grafts and go on to need little or no chronic immune suppression. The process of how to induce such a symbiotic state is the subject of entire books but does raise the exciting idea that chronic immune suppression and the long list of complications associated with it could be eliminated.33,34

Summary

Lung transplantation is a lifesaving treatment but is complicated and does not impart the same durable outcomes offered by other solid-organ transplants. It serves a clear role in patients with severe, medically maximized lung disease and offers a markedly improved quality of life. Limiting factors for this treatment modality include a limited resource pool and multiple complications that markedly affect the broad and prolonged application of this intervention. Current work is improving the effectiveness of this therapy dramatically, and advanced technique and growing experience allow broader availability to the population as a whole.

Editor's Comment

In the past 25 years, the focus of lung transplantation has shifted from the technical aspects of lung implantation to the biology of the lung and immune system. The importance of the lung biology is illustrated by the remarkably similar survival results of experienced centers: we are all limited by common biologic obstacles. The future of lung transplantation will hinge on the development of targeted therapies that can minimize these obstacles while facilitating graft-host adaptation.

–SJM

References

1. Cooper JD, Pearson FG, Patterson GA, et al: Technique of successful lung transplantation in humans. J Thorac Cardiovasc Surg. 93:173–81, 1987. [PubMed: 3543506]

2. Patterson GA, Cooper JD, Dark JH, Jones MT: Experimental and clinical double lung transplantation. J Thorac Cardiovasc Surg 95:70–4, 1988. [PubMed: 3275839]

3. International Society for Heart and Lung Transplantation, 2006, www.ishlt.org.

4. Trulock EP, Edwards LB, Taylor DO, et al: Registry of the International Society for Heart and Lung Transplantation: Twenty-second official adult lung and heart-lung transplant report—2005. J Heart Lung Transplant 24:956–67, 2005. [PubMed: 16102428]

5. Schroder C, Scholl F, Daon E, et al: A modified bronchial anastomosis technique for lung transplantation. Ann Thorac Surg 75:1697–704, 2003. [PubMed: 12822602]

6. Schraufnagel DE: Microvascular casting of the lung: Bronchial versus pulmonary artery filling. Scanning Microsc 3:575–8, 1989. [PubMed: 2814404]

7. Pettersson G, Norgaard MA, Arendrup H, et al: Direct bronchial artery revascularization and en bloc double lung transplantation: Surgical techniques and early outcome. J Heart Lung Transplant 16:320–33, 1997. [PubMed: 9087876]

8. Stewart S, Fishbein MC, Snell GI, Berry GJ, Boehler A, et al. Revision of the 1996 working formulation for the standardization of nomenclature in the diagnosis of lung rejection. J Heart Lung Transplant 26:1229–1242, 2007. [PubMed: 18096473]

9. Estenne M, Maurer JR, Boehler A, et al: Bronchiolitis obliterans syndrome 2001: An update of the diagnostic criteria. J Heart Lung Transplant 21:297–310, 2002. [PubMed: 11897517]

10. Oto T, Levvey BJ, Whitford H, et al: Feasibility and utility of a lung donor score: Correlation with early post-transplant outcomes. Ann Thorac Surg 83:257–63, 2007. [PubMed: 17184674]

11. Pasque MK, Trulock EP, Cooper JD, et al: Single lung transplantation for pulmonary hypertension: Single institution experience in 34 patients. Circulation 92:2252–8, 1995. [PubMed: 7554209]

12. Weill D: Donor criteria in lung transplantation: An issue revisited. Chest 121:2029–31, 2002. [PubMed: 12065372]

13. Hankinson JL, Odencrantz JR, Fedan KB: Spirometric reference values from a sample of the general US population. Am J Respir Crit Care Med 159:179–87, 1999. [PubMed: 9872837]

14. Westall GP, Michaelides A, Williams TJ, et al: Bronchiolitis obliterans syndrome and early human cytomegalovirus DNAaemia dynamics after lung transplantation. Transplantation 75:2064–8, 2003. [PubMed: 12829913]

15. Group TTLC: Unilateral lung transplantation for pulmonary fibrosis. Toronto Lung Transplant Group. N Engl J Med 314:1140–5, 1986.

16. Herman SJ, Rappaport DC, Weisbrod GL, et al: Single-lung transplantation: Imaging features. Radiology 170:89–93, 1989. [PubMed: 2642351]

17. Gill JS, Tonelli M, Mix CH, et al: The effect of maintenance immunosuppression medication on the change in kidney allograft function. Kidney Int 65:692–9, 2004. [PubMed: 14717943]

18. Van Trigt P, Davis RD, Shaeffer GS, et al: Survival benefits of heart and lung transplantation. Ann Surg 223:576–84, 1996.

19. Mason D, Brizzio M, Alster J, et al: Lung transplantation for idiopathic pulmonary fibrosis. Ann Thorac Surg 84:1121–8, 2007. [PubMed: 17888957]

20. Chang A, Chan K, Lonigro R, et al: Surgical patient outcomes after the increased use of bilateral lung transplantation. J Thorac Cardiovasc Surg 133:532–40, 2007. [PubMed: 17258594]

21. Nwakanma L, Simpkins C, Williams J, et al: Impact of bilateral versus single lung transplantation on survival in recipients 60 years of age and older: Analysis of United Network for Organ Sharing database. J Thorac Cardiovasc Surg 133:541–7, 2007. [PubMed: 17258596]

22. McCue J, Mooney J, Quail J, et al: Ninety-day mortality and major complications are not affected by use of lung allocation score. J Heart Lung Transplant 27:192–6, 2008. [PubMed: 18267226]

23. Burton C, Carlsen J, Mortensen J, et al: Long-term survival after lung transplantation depends on development and severity of bronchiolitis obliterans syndrome. J Heart Lung Transplant 26:681–6, 2007. [PubMed: 17613397]

24. Botha P, Archer L, Anderson R, et al: Pseudomonas aeruginosa colonization of the allograft after lung transplantation and the risk of bronchiolitis obliterans syndrome. Transplantation 85:771–4, 2008. [PubMed: 18337673]

25. Ailawadi G, Smith P, Oka T, et al: Effects of induction immunosuppression regimen on acute rejection, bronchiolitis obliterans, and survival after lung transplantation. J Thorac Cardiovasc Surg 135:594–602, 2008. [PubMed: 18329476]

26. Chmiel C, Speich R, Hofer M, et al: Ganciclovir/valganciclovir prophylaxis decreases cytomegalovirus-related events and bronchiolitis obliterans syndrome after lung transplantation. Clin Infect Dis 46:831–9, 2008. [PubMed: 18269330]

27. Fildes J, Tunstall K, Walker A, et al: Natural killer cells in peripheral blood and lung tissue are associated with chronic rejection after lung transplantation. J Heart Lung Transplant 27:203–7, 2008. [PubMed: 18267228]

28. Blondeau K, Mertens V, Vanaudenaerde B, et al: Gastro-oesophageal reflux and gastric aspiration in lung transplant patient with or without chronic rejection. Eur Respir J 31:707–13, 2008. [PubMed: 18057058]

29. Hadjiliadis D, Duane Davis R, Steele MP, et al: Gastroesophageal reflux disease in lung transplant recipients. Clin Transplant 17:363–8, 2003. [PubMed: 12868994]

30. Linden PA, Gilbert RJ, Yeap BY, et al: Laparoscopic fundoplication in patients with end-stage lung disease awaiting transplantation. J Thorac Cardiovasc Surg 131:438–46, 2006. [PubMed: 16434276]

31. Chang A, Orens J: Are there more lungs available than currently meet the eye? Am J Respir Crit Care Med 174:624–5, 2006. [PubMed: 16959921]

32. Cooper DK, Keogh AM, Brink J, et al: Report of the Xenotransplantation Advisory Committee of the International Society for Heart and Lung Transplantation: The present status of xenotransplantation and its potential role in the treatment of end-stage cardiac and pulmonary diseases. J Heart Lung Transplant 19:1125–65, 2000. [PubMed: 11124485]

33. Starzl T: Acquired immunologic tolerance: With particular reference to transplantation. Immunol Res 38:6–41, 2007. [PubMed: 17917005]

34. Starzl T: Immunosuppressive therapy and tolerance of organ allografts. N Engl J Med 358:407–11, 2008. [PubMed: 18216363]

35. Orens JB, Estenne M, Arcasoy S, Conte JV, Corris P, et al. International Guidelines for the Selection of Lung Transplant Candidates: 2006 Update–A consensus report from the Pulmonary Scientific Council of the International Society for Heart and Lung Transplantation. J Heart Lung Transplant 25:745–755, 2006. [PubMed: 16818116]


Adult Chest Surgery > Chapter 95. Lung Transplantation Technique >

Lung Transplantation Technique: Introduction

The decision to perform a single-, double-, or heart-lung transplant depends on numerous factors, including recipient characteristics (e.g., disease, age, and comorbidities), institutional bias, organ availability, and the urgency of the transplant. Single-lung transplantation is a good option for patients with idiopathic pulmonary fibrosis.1 Selected patients with emphysema, specifically those of shorter stature and older age, also can expect good results with single-lung transplantation. Unilateral transplantation is also acceptable for patients with primary pulmonary hypertension (PPH).2 However, because these cases are challenging and management can be difficult during the first few postoperative days,3 some programs prefer the double- or even combined heart-lung transplantation for patients with PPH. Double-lung transplant is mandatory for patients with cystic fibrosis (CF) and bronchiectasis because in both cases the septic native lungs must be excised. When the native disease is accompanied by a preexisting mycetoma4 or other chronic fungal or mycobacterial infection, double-lung transplantation is also a better option because it minimizes the posttransplant risk of recurrent infection. The heart-lung transplant is reserved for the rare patient with combined end-stage cardiac and pulmonary disease. Most patients requiring heart-lung transplant have Eisenmenger's syndrome with PPH and significant left ventricular dysfunction, perhaps owing to an uncorrected congenital defect. The annual rate of heart-lung transplantation has declined by more than 50% since 1995 not only because single- or double-lung transplant alone is appropriate in the majority of patients but also because no clear survival advantage has been demonstrated in this patient group.5

We prefer the double-lung transplant at our institution irrespective of disease category. Double-lung transplantation has been documented to produce a superior result in patients with obstructive lung disease,6 and we find that survival is superior and that early postoperative management is far less complicated with the bilateral approach.

General Principles and Patient Characteristics

The International Society of Heart and Lung Transplantation registry summarizes the indications for transplantation on a yearly basis (see Fig. 94-3). We have experienced a similar distribution of cases in the more than 800 lung transplants performed at Barnes-Jewish Hospital since inception of its lung transplant program (Fig. 95-1). Most of our patients present with chronic obstructive pulmonary disease or emphysema (42%), CF (18%), [image] 1-antitrypsin deficiency (14%), idiopathic pulmonary fibrosis (12%), or PPH (6%). To be eligible for bilateral lung transplantation, potential transplant recipients should be without significant comorbid disease. Patients with emphysema generally are older than other patient groups (e.g., CF) and thus perhaps are more at risk for cardiovascular or cerebrovascular events. In contrast, CF patients often have occult renal insufficiency secondary to years of antibiotic therapy, particularly with aminoglycosides. Unique infectious concerns are also seen in the CF population because these patients frequently are infected with one or more strains of Pseudomonas aeruginosa and often are colonized with mycobacterial or fungal pathogens. Furthermore, CF patients often have a degree of liver disease, pancreatic insufficiency, or both owing to the multi-organ-system effects of the CF genetic defect. Patients with PPH commonly have residual right-sided heart dysfunction immediately after transplantation and need greater attention to cardiac hemodynamics, often requiring an increase of right-sided filling pressures for hemodynamic stability. Finally, the widespread use of IV prostacyclin (Flolan) has permitted many patients with PPH to delay transplantation. Thus, by the time these patients present for transplant, the degree of right-sided heart failure is often quite severe.

Figure 95-1.

Pie chart depicting the most common indications for lung transplantation at the Barnes-Jewish Hospital.

Technique

Donor Lung Procurement

If the initial evaluation (i.e., donor history, chest radiograph, bronchoscopy, and manual inspection) reveals no contraindications, we proceed with donor lung procurement. Our technique has been described previously.7 After median sternotomy and opening of the pleural spaces, the pericardium is opened, and stay sutures are placed, permitting exposure of the great vessels. The superior vena cava (SVC) is encircled caudal to the azygos vein with silk sutures. The inferior vena cava is also encircled unless hemodynamic instability occurs on the attempt to do so. The periadventitial tissue overlying the right pulmonary artery (PA) is dissected. The plane between the artery and the SVC is cleansed. In similar fashion, the right PA is separated from the back of the ascending aorta.

The aorta-pulmonary artery window is dissected in preparation for the aortic cross-clamp. The SVC and aorta are gently retracted laterally, and the posterior pericardium is incised above the right PA, permitting access to the trachea. The plane of the trachea is developed manually, and the trachea can be encircled with an umbilical tape. After the thoracic dissection is complete, the donor is heparinized (250–300 U/kg). The ascending aorta is cannulated with a routine cardioplegia cannula for cardiac preservation. At the bifurcation of the main PA, a Sarns (Ann Arbor, MI) 6.5-mm curved metal cannula is placed and secured with a purse-string suture. After the cannulas have been placed, a bolus dose of prostaglandin E1 (500 [image] g) is given directly into the PA using a 16-gauge needle.

Immediately after the prostaglandin E1 infusion, the SVC is ligated, and the inferior vena cava is divided, permitting the right side of the heart to decompress. The aorta is cross-clamped, and cardioplegia is initiated. The left atrial appendage is generously incised, decompressing the left side of the heart. The pulmonary flush consisting of several liters (50–75 mL/kg) of cold (4°C) Perfadex is initiated (Fig. 95-2). The chest cavity is cooled with ice-slush normal saline. Gentle ventilation is continued throughout to prevent hyperinflation or atelectasis and to enhance distribution of the flush solution.

Figure 95-2.

Donor heart prepared for explant. Note that the cross-clamp has been placed on the aorta, and two cannulas vent the right and left sides of the heart for delivery of cardioplegic solution. A plane of atria has been developed, and the trachea is encircled with umbilical tape.

After the cardioplegia and antegrade pulmonary flush are completed, the cannulas are removed. The heart then is extracted. The inferior vena cava is freed posteriorly and dissected up to the level of the right atrium. Division of the left atrium proceeds with the cooperation of the heart and lung teams. The heart is retracted to the right, and an incision is made with a no. 11 blade scalpel in the left atrium midway between the coronary sinus and the left pulmonary veins. Scissors then are used to extend the opening superiorly and inferiorly while visualizing the orifices of the left superior and inferior pulmonary veins. The remaining cuff of left atrium can be transected while internally visualizing the right pulmonary veins. The surgeon on the left side of the table can visualize the right vein orifices best and should divide the left atrial cuff over the right pulmonary veins. An appropriate residual atrial cuff should have a rim of left atrial muscle around each of the pulmonary vein orifices. An adequate cuff can be ensured if the interatrial groove is developed on the right (Fig. 95-3). The SVC is transected between ties, followed by both division of the aorta proximal to the cross-clamp and the PA at its bifurcation. The heart then is passed off the field.

Figure 95-3.

The donor heart is explanted along with a sufficient cuff of the left atrium. A. The heart is retracted to the right while the cuff is trimmed on the left. B. The heart is flipped over for inspection. Developing the interatrial groove on the right ensures an adequate atrial cuff.

After extracting the heart, we use a Foley catheter to deliver a retrograde flush via the pulmonary vein orifices (approximately 300 mL of cold Perfadex in each orifice). During retrograde flushing, residual blood and small clots are often flushed out of the opened PA bifurcation. Alternatively, this retrograde flush can be done on the back table before departing from the donor site. We incorporated this retrograde flushing procedure into our donor procurements after experimental8 and clinical research9 found it to be superior to the antegrade flush, with less pulmonary edema, lower airway resistance, and better oxygenation during the first several hours after transplantation.

We then proceed with en bloc removal of the contents of the thoracic cavity. Removal of the lungs by this technique prevents injury to the membranous trachea, pulmonary arteries, and pulmonary veins. If not already completely encircled, the tracheal dissection is completed two to three rings above the carina. The endotracheal tube is opened to atmosphere, and the lungs are permitted to deflate to approximate end-tidal volume while the endotracheal tube is backed into the proximal trachea. The trachea is sealed with a linear stapler and divided at least two rings above the carina (Fig. 95-4). Immediately posteriorly, the esophagus is encircled, stapled, and divided using a linear stapler. While retracting both lungs, heavy scissors are used to divide all the mediastinal tissue down to the spine. Staying directly on the spine, the posterior mediastinal tissue is divided. At this point, the pericardium near the diaphragm is transected. The inferior pulmonary ligaments are sharply divided. The lower esophagus is encircled and divided with the linear stapler (see Fig. 95-4). Posterior mediastinal tissue is sharply divided to connect with the superior aspect of the dissection. The lungs then are removed en bloc along with the thoracic esophagus and aorta.

Figure 95-4.

Appearance of chest cavity after the donor heart has been removed but before the double-lung bloc has been resected. Esophagectomy has been performed (not shown), and the trachea has been divided.

If the lungs are returning to the same institution, they are tripled-bagged together with cold preservation solution and transported on ice. Alternatively, if the lungs are to be used at separate institutions, they are divided on the back table. While the lung bloc is kept in an ice-slush bath, the donor esophagus and aorta are removed, and the pericardium is excised. The lungs are separated by dividing the posterior pericardium, the left atrium between the pulmonary veins, the main PA at the bifurcation, and the left bronchus above the takeoff of the upper lobe bronchus. The left bronchus is divided between staples to maintain the inflation of each lung.

If the lungs have been transported en bloc, they are separated as detailed earlier. The PA and left atrial cuffs are freed from any pericardial attachments because these may cause kinking after the anastomosis is completed. The right and left PAs are cleaned back to their first branches and inspected for any injuries or embolic material. The donor bronchus is divided two rings proximal to the upper lobe orifice. Care is taken to minimize dissection of the donor bronchus to preserve collateral flow through the peribronchial nodal tissue.

Donor Heart-Lung Procurement

The donor harvest procedure for a heart-lung bloc is similar to the separate harvests for heart and lungs, with the exception that the heart and lungs are removed en bloc. After the pulmonary flush and cardioplegia are completed, the SVC is transected between ties, followed by division of the aorta proximal to the cross-clamp. The trachea is completely encircled, doubly stapled, and transected, again permitting the lungs to deflate to approximate end-tidal volume. En bloc removal of the contents of the thoracic cavity proceeds as in the lung procurement technique.

Preparation of the Recipient (Double- and Single-Lung Transplants)

Before anesthesia is induced, most of our patients have epidural catheters placed. If cardiopulmonary bypass (CPB) is planned, we do not place an epidural because of the requirement for heparinization during CPB. Double-lumen endotracheal intubation is routine. When the indication for transplantation is septic lung disease (e.g., CF or bronchiectasis), the patients are intubated initially with a large single-lumen endotracheal tube to permit vigorous suctioning of purulent secretions through an adult fiberoptic bronchoscope. This step maximizes the effective ventilation during independent lung ventilation and decreases the likelihood that CPB will be required.

Routine monitoring devices include a Swan-Ganz catheter, radial and femoral arterial lines, Foley catheter, and a transesophageal echocardiography probe. For bilateral sequential lung transplants, the patient is positioned supine with all extremities padded and arms tucked in at the sides. A pillow is placed behind the knees to prevent hyperextension and peroneal nerve palsy, which can result from prolonged hyperextension of the knees. A heating blanket is placed up to the midabdomen. If a posterolateral thoracotomy is used for a single-lung transplant recipient, the patient is positioned in the appropriate lateral decubitus position.

CPB is used routinely for children, for lobar transplants, for patients in whom a double-lumen tube cannot be placed (small adults), whenever intracardiac procedures are indicated, and for most patients with pulmonary hypertension. For most of our patients, however, we do not use CPB (but we prepare to do so should it be emergently required). We also do not routinely use the cell saver because the majority of our transplants are performed with less than 500 mL of blood loss.

Bilateral Sequential Lung Transplants

Incision Considerations

Bilateral Anterolateral Thoracotomy

Our standard exposure is the bilateral anterolateral thoracotomy, which prevents the complication of sternal healing associated with the clamshell incision.10 The skin incision is performed along the inframammary crease at the level of the fourth intercostal space. The skin over the sternum is not divided. The breast tissue and the lower edge of the pectoral muscle are elevated off the chest wall. The chest cavity is entered by dividing the intercostal muscle directly overlying the fifth rib. The internal mammary arteries are identified, isolated, ligated, and divided bilaterally. Alternatively, the internal mammary arteries can be preserved if a 1-cm segment of costal cartilage of the fourth rib is resected at the sternal border, permitting upward mobility of the fourth rib when retracted. More mobility is obtained by dividing the intercostal muscle from within the pleural space to the paraspinal muscles. The serratus anterior muscle and the long thoracic nerve are not divided; rather, they are pulled away from the chest wall to permit access to the posterolateral intercostal space. Optimal exposure then is obtained by appropriate placement of retractors at 90-degree angles from one another (Fig. 95-5). The table is tilted right or left as necessary to maximize exposure during hilar dissection, lung removal, and implantation.

Figure 95-5.

Exposure obtained from bilateral anterolateral thoracotomies.

Transsternal Bilateral Thoracotomy (Thoracosternotomy) Incision

This incision provides excellent exposure to the hilar structures as well as the mediastinum and both pleural spaces (Fig. 95-6). Bilateral retractors are used to elevate the chest wall upward. We resort to the full clamshell incision under the following circumstances: (1) a concomitant heart operation is planned, (2) the patient has pulmonary hypertension with secondary cardiomegaly, or (3) the patient has restrictive lung disease and small chest cavities that preclude adequate exposure via bilateral thoracotomies. On occasion, this anterolateral approach does not provide adequate exposure to the left hilum. Usually, this limitation is owing to a small pleural space with shift of the heart to the left. In this circumstance, we have recently used the suction heart-stabilizing device to elevate the heart upward and to the right. This maneuver exposes the left hilum very well and avoids the need for CPB.

Figure 95-6.

Enhanced exposure obtained with full clamshell incision.

When an otherwise straightforward transplant requires CPB, we do not usually proceed with the clamshell incision because the ascending aorta and right atrium can be cannulated easily through the medial aspect of the right anterolateral thoracotomy.

If a transverse sternotomy has been performed, our preference is to reapproximate the sternum with a heavy-gauge Steinmann pin and a single figure-of-eight no. 5 sternal wire. Other techniques to reapproximate the sternum have been developed.11

Posterolateral Thoracotomy and Anterolateral Thoracotomy

Patients with restrictive lung diseases and small chest cavities and patients with secondary pulmonary hypertension and cardiomegaly may present with their heart filling much of the left anterior hemithorax, making access to the left hilum via the anterior approach quite difficult. In these circumstances, CPB can be avoided by performing the left lung transplant first through a left posterolateral thoracotomy. The patient then is turned supine, and the right lung transplant is performed via a right anterolateral approach.

Explantation of Recipient Lungs

Operative Techniques10,12

To reduce the likelihood of requiring CPB, the least functional lung, as determined by preoperative quantitative ventilation/perfusion imaging, is resected and replaced first. An attempt is made to detach all pleural adhesions and fully mobilize the hila of both lungs before the first lung is explanted. Great care is taken to avoid injuring the phrenic nerve as it passes just anterior to the hilum and the vagus nerve that lies posterior to the hilum. This preliminary dissection shortens the time that the first implanted lung is exposed to the entire cardiac output and thus lessens the likelihood of reperfusion edema in that lung. In this respect, both donor lungs should be prepared for implantation before removing the recipient's lungs, if possible.

The pulmonary arteries and pulmonary veins are dissected beyond their primary bifurcations to preserve the length of the main trunks. The right PA is usually transected between firings of a vascular stapling device 1 cm beyond the ligated first branch to the right upper lobe. The left PA is transected between staple lines beyond the second branch to the left upper lobe. The pulmonary veins are divided between ties or staple lines, saving maximal length for the future recipient atrial cuff. The bronchus is transected between cartilaginous rings well into the mediastinum at a site suitable for anastomosis. The posterior bundle of lymphatics and bronchial arteries is exposed and divided with electrocautery or ligated and divided.

The lung is removed from the chest, and the operative field is prepared for implantation of the graft. The PA stump is mobilized centrally and then grasped with a clamp and placed on traction anteriorly to afford better access to the bronchus. The pulmonary vein stumps then are grasped and retracted laterally to permit circumferential opening of the pericardium. With the pericardium freed, the vein stumps then are retracted and temporarily fixed anteriorly, providing an excellent view of the bronchus. The left-sided double-lumen endobronchial tube may impair the ability to trim the left bronchus to an appropriately short length, in which case the tube should be backed out a few millimeters. Meticulous hemostasis in the posterior mediastinum is achieved at this point with the knowledge that reaching this portion of the operative field after implantation of the graft lung will be extremely difficult. Finally, a small suction catheter is placed down the appropriate limb of the endotracheal tube to assist in aspiration of blood and iced saline during implantation.

Implantation

Operative Technique10,12

The donor lung is placed within the recipient's chest cavity covered by a cold lap pad. If space permits, a layer of slush is placed in the empty chest cavity first. We find it simplest to perform the anastomoses from posterior to anterior in the following sequence: bronchus, artery, and atrium. A silk traction suture is placed at the midpoint of the anterior bronchus of the recipient and is used to retract the bronchus out of the mediastinum to help with visibility during the anastomosis. To begin the bronchial anastomosis, donor and recipient posterior peribronchial tissues are approximated. The membranous part of the bronchial anastomosis then is performed with a continuous suture (Fig. 95-7). The cartilaginous airway is performed with interrupted figure-of-eight sutures (Fig. 95-8). Placing two sutures on each side of the previously placed silk suture usually suffices, although on occasion a single interrupted suture is needed in the middle of the anterior wall. The silk suture that marks the middle of the anterior wall is removed, and the airway is irrigated with cold saline. The anterior row sutures then are tied. If the bronchi are of small caliber, which is seen most commonly on the left side, we opt for reapproximating the anterior wall with simple interrupted 3-0 Vicryl sutures to prevent stricturing of the airway. Once the bronchial anastomosis is completed, the suture that was used to reapproximate the posterior peribronchial tissues is continued around, covering the anterior bronchial wall with peribronchial tissue as well. The entire bronchial anastomosis is constructed using 4-0 monofilament absorbable suture material.

Figure 95-7.

A running continuous suture is used for the posterior membranous wall of the bronchial anastomosis.

Figure 95-8.

A. Interrupted figure-of-eight 4-0 PDS suture is used for the anterior wall bronchial anastomosis. B. If the bronchus is small, however, we use interrupted 3-0 Vicryl suture for the anterior wall.

Next, the PAs of the donor and recipient are aligned in proper orientation. The recipient's PA then is clamped centrally with a small Satinsky clamp, with care taken to avoid including the Swan-Ganz catheter in the jaws of the clamp. The vascular staple line is resected at a location that matches the size of the donor and recipient arteries. Both donor and recipient PAs are trimmed to prevent excessive length and possible kinking postoperatively. An end-to-end arterial anastomosis is performed with a running continuous 5-0 polypropylene suture (Fig. 95-9). This anastomosis must be made with precise, small suture bites to avoid anastomotic stricture.

Figure 95-9.

A running continuous suture is used for the PA anastomosis.

Both vein stumps then are retracted laterally, and a Satinsky clamp is placed centrally on the recipient's left atrium. Once the clamp is placed, an umbilical tape is used to tie the clamp in closed position to minimize the likelihood of dislodgement during subsequent lateral retraction of the clamp. The vein stumps then are amputated, and the bridge of atrium between vein stumps is divided to create the atrial cuff (Fig. 95-10). Gentle lateral traction on the Satinsky clamp can bring this anastomosis to a more accessible location. Alternatively, a retraction suture placed in the pericardium 2–3 cm above the inferior pulmonary vein, with care taken to avoid injury to the phrenic nerve, can be used to partially suspend the heart, providing better exposure to the left atrial anastomosis. The anastomosis is performed with continuous 4-0 polypropylene suture. Sutures are placed using a mattress technique, which achieves good intima-to-intima apposition and excludes all atrial muscle. This limits the thrombogenicity of this suture line. The suture line is left open on its anterior aspect. The lung is partially inflated, and the pulmonary artery clamp is loosened momentarily. The lung is flushed with the atrial clamp still in place so as to flush out residual pulmonary perfusate solution. The left atrial clamp then is opened momentarily to completely deair the atrium. The atrial suture line is secured, and the clamps are removed completely. All suture lines, as well as the cut edges of pericardium, then are checked for hemostasis as ventilation and perfusion are restored.

Figure 95-10.

The pulmonary vein stumps are individually amputated, and the bridge of tissue in between is divided to permit preservation of cuff length.

The contralateral transplant is conducted in the same fashion. Traditionally, we have drained the pleural space with two large-caliber chest tubes, one angled and one straight. More recently, if hemostasis during the procedure is excellent, we use two no. 19 Blake drains (Ethicon, Somerville, NJ) in each pleural space, one placed apically and one placed along the diaphragm. The ribs are reapproximated with interrupted figure-of-eight monofilament nonabsorbable suture. The pectoralis muscle and fascia are reapproximated with standard suture material, as is the subcutaneous layer. If a major submammary dissection has been necessary, we drain the submammary space. Staples or a running subcuticular suture is used for the skin, and then sterile dry dressings are applied. Before leaving the OR, bronchoscopy is performed to inspect the bronchial anastomosis and clear away any secretions. The patient is taken while still intubated to the thoracic ICU for postoperative monitoring.

Single-Lung Transplantation

Choice of Side

The choice of side of transplant is based on several factors. Usually, the side with the poorest function determined by preoperative ventilation/perfusion scanning is transplanted. If need for CPB is anticipated, the right side is preferred because cannulation of the ascending aorta and right atrial appendage can be performed easily through the anterior aspect of the thoracotomy. Cannulation of the descending aorta and main PA can be accomplished through the left chest but is somewhat more tedious. We avoid groin cannulation whenever possible. For patients with Eisenmenger's syndrome, we prefer the right side to facilitate closure of the coexisting atrial or ventricular septal defects. A patent ductus arteriosus can be repaired in association with a transplant on either side.

Exposure

The standard incision is a generous posterolateral thoracotomy through the fifth interspace. Some groups have recommended the anterior axillary muscle-sparing thoracotomy for emphysema patients.13 Alternatively, an anterolateral fourth interspace thoracotomy provides excellent exposure, particularly on the right side. This is especially useful if a need for CPB is anticipated.

Pneumonectomy and Implantation

The techniques of pneumonectomy and implantation are identical to those just described for double-lung transplantation.

Controlled Reperfusion

We routinely slowly release the PA clamp over several minutes to allow for a slightly less rapid reperfusion of the newly transplanted lung. Other groups, on the basis of experimental evidence, have begun to use controlled reperfusion in combination with leukocyte depletion.14–17 Lick and colleagues16 described this technique in human lung transplants. They reported a small nonrandomized series using a technique modified from experimental study and reported no reperfusion injury. Before performing the controlled reperfusion, 1500 mL of blood from the recipient is collected in a reservoir and mixed with a nutrient-rich solution to make the modified perfusate. A cannula is placed through the untied PA anastomosis while the Satinsky clamp remains in place. The left atrial anastomosis remains untied and is loosened to permit egress of the modified perfusate. The Satinsky clamp also remains in place on the recipient's left atrium. At the time of reperfusion, the leukocyte-filtered, modified perfusate is pumped at a controlled rate (200 mL/min) and pressure (<120 mm Hg) for 10 minutes through the transplanted lung. As it drains from the left atrial anastomosis, the perfusate is re-collected through the use of a cell saver attached to the circuit. After the controlled reperfusion period, the salvaged and washed red blood cells can be reinfused. The lung is ventilated with 50% inspired oxygen concentration during the period. Drawbacks to this technique include increased blood requirements and hypotension thought to be secondary to hypovolemia.16

Use of CPB

When CPB is planned, we routinely use aprotinin. We prefer to do the majority of the dissection before administration of heparin and cannulation. A two-stage venous cannula is placed in the atrium, and an aortic perfusion cannula is placed in the ascending aorta. We also routinely place a pulmonary artery vent. After cannulation, the bypass pump is instituted at full flow, and both lungs are excised. After the first lung is implanted, the left atrium is deaired and the left atrial clamp removed. The PA clamp is left in place. If the left atrial clamp is also left in place, there is often not enough atrium available for clamp placement on the opposite side. The lung is packed in iced saline and slush while the second lung is implanted.

Postoperative Care

Immediately after the surgery, patients are transported intubated to the ICU for constant monitoring. Once stabilized, a standard ventilator pressure-support weaning protocol is initiated. We favor pressure-control ventilation to limit peak airway pressures and prevent barotrauma to the bronchial anastomosis. Plateau pressures should be limited to no more than 35 mm Hg. Fifty percent of lung transplant recipients at our institution are weaned from mechanical ventilation and extubated within 48 hours of transplantation. Patients typically leave the OR on high FIO2. However, if the initial postoperative arterial blood gas demonstrates a PaO2 of more than 70 mm Hg and/or saturations greater than 90%, then the FIO2 is weaned, and repeat measurements of arterial oxygenation are made after each change to minimize the risk of oxygen toxicity. In most patients without significant reperfusion edema, the FIO2 can be weaned successfully to 30% or less within the first 24 hours of transplantation. Postoperatively, a quantitative lung perfusion scan is usually performed to assess for adequate patency and graft flow. If a lobar or greater perfusion defect is appreciated, the cause should be further interrogated by angiography or operative exploration.

In single-lung transplant patients with chronic obstructive pulmonary disease, zero or minimal positive end-expiratory pressure is used, along with an adequate expiratory phase of ventilation, to prevent air trapping in the native lung. An expiratory hold maneuver may be useful to detect air trapping in these patients. Careful fluid management is necessary to avoid substantial transplant lung edema, and usually negative fluid balance is attempted within the first 48 hours. Adequate urine output is carefully maintained with combinations of blood, colloid, and diuretics. Recent evidence suggests that lung injury caused by transplantation significantly reduces the ability of the lungs to clear edema fluid.18 Although often employed in renal doses to facilitate diuresis, the role of low-dose dopamine at 2–3 [image] g/kg/min remains controversial. Overly aggressive diuresis can result in renal insufficiency, which may be exacerbated by high postoperative cyclosporine or tacrolimus levels, and careful monitoring of immunosuppressive medication levels and renal function is essential in the immediate postoperative period.

Before extubation, patients undergo bronchoscopy to ensure adequate clearance of secretions and viability of the donor bronchi. After extubation, the apical chest tubes are removed in the absence of an air leak, commonly within 48 hours postoperatively. Because of the frequent occurrence and recurrence of pleural effusions postoperatively, especially in bilateral lung transplant recipients, the basal chest tubes remain for several days and usually are removed on postoperative days 5–7 (chest tube drainage <150 mL/24 hours).

Vigorous chest physiotherapy, postural drainage, inhaled bronchodilators, and frequent clearance of pulmonary secretions is required in the postoperative care of these patients. Early and constant involvement of the physical therapy team ensures that transplant recipients are out of bed to chair, ambulatory with assistance, and using the treadmill or exercise bikes as soon as possible, even if they remain intubated. In patients with early allograft dysfunction requiring prolonged intubation, early tracheostomy permits easier mobility and better patient comfort, oral hygiene, and clearance of pulmonary secretions.

Adequate pain control is a necessity to prevent atelectasis owing to poor chest movement and inadequate coughing effort secondary to postthoracotomy incisional pain. An epidural catheter provides an excellent means of achieving pain control with minimal systemic effects. In one study after lung transplantation, use of an epidural catheter was associated with faster extubation and decreased ICU days compared with IV morphine.19 Patients often require at least some oral narcotics in the first few weeks after transplantation for pain management. Use of oral narcotics or acetaminophen is preferred to nonsteroidal anti-inflammatory drugs that can exacerbate renal insufficiency in these patients already on cyclosporine or other potentially nephrotoxic drugs. Procedure-specific and postoperative complications are reviewed in Chapter 98.

Heart-Lung Transplantation

Preparation of the Recipient

The recipient is brought to the OR and anesthetized. Surgical exposure is improved if the recipient is able to tolerate single-lung ventilation and a double-lumen endotracheal tube can be used. Routine monitoring devices are the same as detailed for a lung transplantation.

The type of incision performed is based on surgeon preference with either a median sternotomy or an antero-transsternal (clamshell) thoracotomy, each of which provides excellent exposure. We routinely use aprotinin. For CPB, the ascending aorta is cannulated, and bicaval cannulation provides venous return. Both pleural spaces are opened, and adhesions are divided. The recipient is cooled to between 28°C and 32°C, and mechanical ventilation is ceased to permit better exposure. The pericardium around the level of the hilum is excised, and the PA and veins are mobilized in the intrapericardial space. The right atrium is excised adjacent to the atrioventricular groove anteriorly, and the excision is extended circumferentially along the atrial septum. The aorta is divided above the aortic valve and retracted superiorly. The remaining PAs, left atrium, and ventricular structures are dissected free from surrounding mediastinal tissue, and the patient's heart is removed (Fig. 95-11).

Figure 95-11.

Recipient operation for heart-lung transplantation showing removal of the anterior pericardium and dissection of the ascending aorta and both venae cavae. The phrenic nerves are separated on pedicles, providing a space for insertion of the lung grafts. The cannulas for CPB are shown, as are the lines for removal of heart and lungs.

The bronchi on each side are mobilized, stapled proximally, and divided. The bronchi are divided beyond the staple line, and both lungs are removed separately. It is important to identify and preserve both phrenic nerves (Fig. 95-12).

Figure 95-12.

Recipient operation for heart-lung transplantation showing the heart removed and the division of the bronchi to allow for individual lung removal.

The bronchial stumps and tracheal carina are mobilized, and the recipient trachea is divided immediately above the carina (Fig. 95-13). Care must be taken to ensure that bronchial vessels in the subcarinal space are controlled and that hemostasis is ensured before the graft is placed and anastomoses are completed. Exposure to the posterior mediastinum to establish hemostasis after heart-lung implantation is difficult and hazardous. Before the graft is placed, the pericardial openings are extended inferiorly and superiorly to create bilateral openings through which each donor lung can be introduced into its respective pleural space.

Figure 95-13.

After the heart and lungs are removed from the chest, the trachea is divided immediately above the carina to prepare for the tracheal anastomosis.

The donor heart-lung block is brought into the operative field, and each lung is passed through the opening in the pericardium into the pleural cavities posterior to the phrenic nerve-pericardial pedicles. Lick and colleagues20 have reported a modified technique in which the lungs are placed anterior to the phrenic nerves into each hemithorax. Placing the hila in front of the phrenic nerves minimizes dissection around and traction on the phrenic nerves and additionally permits the heart-lung block to be rotated anteriorly and medially to inspect for hemostasis in the posterior mediastinum after implantation.20

The tracheal anastomosis is performed first. We use a running 4-0 monofilament absorbable suture (Fig. 95-14). After the tracheal anastomosis, the right atrial anastomosis is performed either by the bicaval technique or by the right cuff technique described by Shumway and Lower.

Figure 95-14.

The heart-lung graft is brought into the field, and the right lung is passed underneath the right phrenic nerve pedicle. The same is done with the left lung. The tracheal anastomosis is performed first using a continuous 4-0 polypropylene suture.

The aortic anastomosis is performed last while the patient is being rewarmed. Attention to deairing the heart and aorta is imperative. Transesophageal echocardiography is extremely useful for assessing residual air. After achieving stable hemodynamics and gas exchange, the patient is weaned from CPB, and the cannulas are removed. Temporary pacing wires are placed on the donor right atrium and ventricle (Fig. 95-15). Right-angled chest tubes are placed in the pleural spaces along the diaphragm, and a straight chest tube is placed in the mediastinum.

Figure 95-15.

Completion of the heart-lung implantation showing the right atrial cuff anastomotic technique (alternatively, bicaval anastomoses can be performed) and the completed aortic anastomosis. The cannulas are removed, and temporary pacing wires are placed.

Postoperative Care

While much of the postoperative care for heart-lung graft recipients is similar to that detailed earlier for lung transplant recipients, there are some important points to keep in mind. Between 10% and 20% of heart-lung recipients experience a short period (usually less than 1 week) of transient sinus node dysfunction that perioperatively often presents as sinus bradycardia. Recipients routinely have atrial and ventricular pacing wires placed at the time of the operation, and maintenance of a paced heart rate between 90 and 110 beats/min may be necessary for adequate cardiac output given the dependency of the denervated heart on rate. Alternatively, isoproterenol (0.005–0.01 [image] g/kg/min) may be used for the first few days postoperatively to maintain heart rate. Persistence of sinus node dysfunction, although rare, may require a permanent pacemaker. Other dysrhythmias are seen commonly as well and need to be treated appropriately.

Right-sided heart dysfunction can occur in the immediate postoperative period and has several potential causes, for example, ischemia and inadequate preservation. It can be exacerbated by ischemia-reperfusion injury in the transplanted lungs with the increased pulmonary vascular resistance. Early identification and treatment are necessary. In addition to pulmonary vasodilators, right-sided heart failure usually is treated successfully with inotropic support. Global depressed myocardial performance also can occur and usually is treated successfully with inotropic support. Contributing causes such as hypovolemia, sepsis, cardiac tamponade, and bradycardia should be considered and treated when found.21 Inotropic support is weaned gradually over the first several postoperative days.

Editor's Comment

A major barrier in the early years of lung transplantation was anastomotic failure secondary to poor healing. In retrospect, many of the early donor airways were too long. Since the antegrade bronchial circulation was divided when the organ was procured, anastomotic healing was dependent upon retrograde pulmonary blood flow. A major development in lung transplantation was the recognition that a short donor bronchus was more likely to be adequately perfused and less likely to dehisce. This principle of retrograde bronchial perfusion also applies to sleeve reconstructions.

–SJM

References

1. Battafarano RJ, Anderson RC, Meyers BF, et al: Perioperative complications after living donor lobectomy. J Thorac Cardiovasc Surg 120:909, 2000. [PubMed: 11044317]

2. Pasque MK, Trulock EP, Cooper JD, et al: Single lung transplantation for pulmonary hypertension: Single institution experience in 34 patients. Circulation 92:2252, 1995. [PubMed: 7554209]

3. Davis RD Jr, Trulock EP, Manley J, et al: Differences in early results after single-lung transplantation. Washington University Lung Transplant Group. Ann Thorac Surg 58:1327, 1994. [PubMed: 7979654]

4. Hadjiliadis D, Sporn TA, Perfect JR, et al: Outcome of lung transplantation in patients with mycetomas. Chest 121:128, 2002. [PubMed: 11796441]

5. Trulock EP, Edwards LB, Taylor DO, et al: The Registry of the International Society for Heart and Lung Transplantation: Twenty-first official adult lung and heart-lung transplant report—2004. J Heart Lung Transplant 23:804, 2004. [PubMed: 15285066]

6. Cassivi SD, Meyers BF, Battafarano RJ, et al: Thirteen-year experience in lung transplantation for emphysema. Ann Thorac Surg 74:1663, 2002. [PubMed: 12440627]

7. Sundaresan S, Trachiotis GD, Aoe M, et al: Donor lung procurement: Assessment and operative technique. Ann Thorac Surg 56:1409, 1993. [PubMed: 8267453]

8. Chen CZ, Gallagher RC, Ardery P, et al: Retrograde versus antegrade flush in canine left lung preservation for six hours. J Heart Lung Transplant 15:395, 1996. [PubMed: 8732599]

9. Venuta F, Rendina EA, Bufi M, et al: Preimplantation retrograde pneumoplegia in clinical lung transplantation. J Thorac Cardiovasc Surg 118:107, 1999. [PubMed: 10384193]

10. Meyers BF, Patterson GA: Bilateral lung transplantation. Oper Tech Thorac Cardiovasc Surg 4:162, 1999.

11. Brown RP, Esmore DS, Lawson C: Improved sternal fixation in the transsternal bilateral thoracotomy incision. J Thorac Cardiovasc Surg 112:137, 1996. [PubMed: 8691858]

12. Meyers BF, Patterson GA: Technical aspects of adult lung transplantation. Semin Thorac Cardiovasc Surg 10:213, 1998. [PubMed: 9717910]

13. Pochettino A, Bavaria JE: Anterior axillary muscle-sparing thoracotomy for lung transplantation. Ann Thorac Surg 64:1846, 1997. [PubMed: 9436593]

14. Halldorsson A, Kronon M, Allen BS, et al: Controlled reperfusion after lung ischemia: Implications for improved function after lung transplantation. J Thorac Cardiovasc Surg 115:415, 1998. [PubMed: 9475537]

15. Halldorsson AO, Kronon M, Allen BS, et al: Controlled reperfusion prevents pulmonary injury after 24 hours of lung preservation. Ann Thorac Surg 66:877, 1998. [PubMed: 9768945]

16. Lick SD, Brown PS Jr, Kurusz M, et al: Technique of controlled reperfusion of the transplanted lung in humans. Ann Thorac Surg 69:910, 2000. [PubMed: 10750782]

17. Halldorsson AO, Kronon MT, Allen BS, et al: Lowering reperfusion pressure reduces the injury after pulmonary ischemia. Ann Thorac Surg 69:198, 2000. [PubMed: 10654513]

18. Sugita M, Ferraro P, Dagenais A, et al: Alveolar liquid clearance and sodium channel expression are decreased in transplanted canine lungs. Am J Respir Crit Care Med 167:1440, 2003. [PubMed: 12738601]

19. Triantafillou AN, Heerdt P, Hogue C: Epidural versus intravenous morphine for postoperative pain medication after lung transplantation. Anesthesiology 77:1992.

20. Lick SD, Copeland JG, Rosado LJ, et al: Simplified technique of heart-lung transplantation. Ann Thorac Surg 59:1592, 1995. [PubMed: 7771857]

21. Balsam LB, Yuh DD, Robbins RC, Reitz BA: Heart-Lung and Lung Transplantation. New York, McGraw-Hill, 2003.


Adult Chest Surgery > Chapter 96. Living Lobar Lung Transplantation >

Living Lobar Lung Transplantation: Introduction

Living lobar lung transplantation was developed as an alternative to cadaver lung transplantation because of the continuing shortage of acceptable donor organs.1,2 In living lobar lung transplantation, two healthy donors are selected—one to undergo removal of the right lower lobe and the other removal of the left lower lobe. These lobes then are implanted in the recipient in place of whole right and left lungs. This technique has proved to be beneficial to a group of patients who otherwise would have succumbed to disease while awaiting lungs from a conventional deceased donor.3

General Principles and Patient Selection

Living lobar lung transplant candidates should meet the standard criteria for deceased donor lung transplantation and be listed on the Organ Procurement and Transplantation Network lung transplantation waiting list.4 The expectation for potential recipients should be that they will either die before a deceased (cadaver) donor lung becomes available or become too ill to undergo any sort of organ transplant procedure. In the United States, cystic fibrosis is the most common indication for living lobar lung transplantation. However, other indications include primary pulmonary hypertension, pulmonary fibrosis, bronchopulmonary dysplasia, obliterative bronchiolitis, lymphangioleiomyomatosis, and idiopathic interstitial pneumonia.2,5

The goals of donor selection are to identify donors with excellent health, adequate pulmonary reserve for lobar donation, an emotional attachment to the recipient, and a willingness to accept the risks of donation without coercion. Our criteria for donation also include age between 18 and 55 years, no history of thoracic procedures on the side to be donated, and excellent general health. Donors taller than the recipient are favored over donors of the same or lesser height because they have the potential to provide larger lobes. Initially, only the mother and father of the recipient were considered as donors; however, lobes from siblings, extended family members, and unrelated individuals who can demonstrate an emotional attachment to the recipient are also presently considered. A psychosocial interview is conducted. Potential donors are interviewed both separately and with the potential recipient's family to ascertain interpersonal dynamics. Elements of the interview include the motivation to donate, pain tolerance, feelings regarding donation should the recipient expire, and the ability of the potential donor to be separated from family and career obligations. Since an element of coercion always can exist between a potential donor and the recipient and/or the recipient's family, any potential donor who discloses that he or she feels any pressure to donate after careful consultation and explanation of the procedure is denied for unspecified reasons, thus preventing untoward feelings between the family, recipient, and potential donor.

After the psychosocial evaluation, suitable potential donors undergo blood typing for compatibility as well as chest radiography and spirometry to assess lung size and function. This preliminary screening reduces costs because it allows for the evaluation of only a limited number of potential donors. A more thorough medical workup, including routine transplant serologies (i.e., HIV, VDRL, cytomegalovirus, Epstein-Barr virus, and hepatitis), electrocardiogram, echocardiogram, quantitative ventilation/perfusion scanning, and high-resolution chest CT scanning, is conducted after the preliminary screening is completed and found to be acceptable.

After identification of two suitable donors, one is chosen to undergo right lower lobectomy and the other, left lower lobectomy. The right lower lobe is usually selected from the larger donor, whereas the donor with the more complete fissure on the left is chosen to donate that side if the donors are of the same height. Occasionally, an acceptable donor will have a history of prior thoracic procedures, trauma, or infection. In this case, the contralateral side is chosen for donation. At our center, CT scanning and spirometry are used to estimate lung volume, although the optimal method of determining an appropriate size match between donor and recipient remains to be defined, and further improvements in this methodology are warranted. In children, care must be exercised to ensure that the lower lobe is not oversized. While human leukocyte antigen (HLA) matching is not required for donor selection, a prospective crossmatch to rule out the presence of anti-HLA antibodies is performed.

Operative Technique

The performance of living lobar lung transplantation involves three simultaneous operations: two donor lobectomies and the recipient bilateral pneumonectomy and lobar implantation. The operative goals of living-donor lung transplantation are to avoid morbidity to the healthy volunteer lobe donor while providing adequate tissue margins for implantation in the recipient.6 The lobar vascular and bronchial anatomy of the right and left lower lobes are the most suitable for lobar transplantation.

The Donor Lobectomy

The donors are placed in separate ORs, and epidural catheters are inserted for postoperative pain control. After induction of anesthesia, fiberoptic bronchoscopy is performed to exclude mucosal abnormalities or alterations in bronchial anatomy. The single-lumen endotracheal tube is replaced with a double-lumen tube, and the patient is positioned in the appropriate lateral decubitus position. Prostaglandin E1 is administered intravenously to dilate the pulmonary bed, and the dosage is adjusted to maintain a systolic blood pressure of 90–100 mm Hg. There are important differences in performing a lobectomy for lobar transplantation in comparison with that for cancer or infection. The lobe must be removed with an adequate cuff of bronchus and pulmonary artery and vein to permit successful implantation into the recipient while allowing closure of these structures without compromise in the donor.

Donor Right Lower Lobectomy

The donor lung is deflated, and the chest is entered through a standard posterolateral thoracotomy through the fourth or fifth interspace. The lung is carefully inspected to exclude unsuspected pathology. Excellent exposure is mandatory, allowing dissection of hilar structures without excessive manipulation of the graft. The inferior pulmonary ligament is taken down, and the pleura is opened around the hilum. Dissection in the fissure characterizes anatomic variants and identifies the pulmonary arteries to the right lower and right middle lobes. The relationship between the superior segmental artery to the right lower lobe and middle lobe artery should be visualized (Fig. 96-1). Commonly, the middle lobe has two arteries, with the smaller artery having a more distal origin than the superior segmental artery to the lower lobe. In this case, the smaller artery may be ligated and divided. Ideally, there will be sufficient distance between the takeoff of the middle lobe artery and the superior segmental artery of the right lower lobe to permit placement of a vascular clamp distal to the middle lobe artery, thus enabling a sufficient vascular cuff for the pulmonary arterial anastomosis at implantation.

Figure 96-1.

Dissection and division of the pulmonary artery for donor right lower lobectomy.

After confirming that the inferior pulmonary vein does not receive venous drainage from the right middle lobe, the pericardium surrounding the inferior pulmonary vein is incised. This dissection allows a vascular clamp to be placed on the left atrium and the inferior pulmonary vein to be cut with an adequate cuff on the donor lobe (Fig. 96-2). When the vascular dissections are complete, the fissures are stapled using a 75-mm nonvascular stapler or a 45-mm GIA thoracoscopic stapler. Between 5000 and 10,000 units of heparin and 500 mg methylprednisolone are administered intravenously, and the lung is reinflated and ventilated for 5–10 minutes to permit the drugs to circulate through the lung. The lung then is deflated. To avoid vascular congestion of the pulmonary allograft, a vascular clamp is placed first on the pulmonary artery and subsequently on the left atrial side of the inferior pulmonary vein, optimizing the length of the venous cuff for pulmonary venous anastomosis. The pulmonary artery is transected at a point that will leave an adequate vascular cuff for the anastomosis while leaving sufficient length to permit repair without compromising the remaining pulmonary arterial branches. The inferior pulmonary vein is transected with a small cuff of left atrium. The bronchus to the right lower lobe now should be exposed. Minimizing dissection around the bronchus preserves blood supply to both the donor lobe and the remaining lung. The right middle lobe bronchus is identified, and the bronchus to the lower lobe is transected tangentially. The incision begins in the bronchus intermedius above the bronchus to the superior segment of the right lower lobe and moves obliquely to a point just below the takeoff of the right middle lobe bronchus (Fig. 96-3).

Figure 96-2.

Dissection of the right inferior pulmonary vein, permitting placement of a vascular clamp on the intrapericardial left atrium.

Figure 96-3.

Dissection and division of the bronchus to the right lower lobe.

Division of the pulmonary vessels and bronchus should be performed expeditiously to limit the warm ischemia time of the allograft. When separated, the donor lobe is wrapped in a cold, moist sponge and taken to a separate, sterile table for preservation. The donor pulmonary artery is repaired in two layers with a running polypropylene suture, and the pulmonary vein/left atrium is closed in a similar fashion. The bronchus is closed with interrupted polypropylene, being careful to avoid narrowing of the bronchus intermedius or infolding of the middle lobe carina. Resecting a small wedge of cartilage at the orifice of the middle lobe may facilitate closure. The bronchial suture line is covered with a pleural flap to separate the arterial and bronchial suture lines. Two chest tubes are placed in the pleural space, and the chest is closed in the standard fashion.

Donor Left Lower Lobectomy

The chest is opened using a standard posterolateral thoracotomy through the fourth or fifth interspace. The lung is examined in a similar fashion to that described for the right side. The inferior pulmonary ligament is taken down, and the pleura is opened around the hilum. Dissection in the fissure defines the vascular anatomy. The relationship between the superior segmental artery to the lower lobe and the anteriorly positioned lingular artery is evaluated (Fig. 96-4). The lingular artery may be ligated and divided if it is of small size and its origin is too far distal to the artery to the superior segment of the lower lobe. If the significance of this artery is uncertain, the anesthesiologist can inflate and deflate the lung while this artery is occluded. Dissection of the pulmonary artery to the lower lobe should enable placement of a vascular clamp proximal to the artery supplying the superior segment of the lower lobe. The pericardium around the inferior pulmonary vein is opened circumferentially, and the fissures are completed with a nonvascular stapler.

Figure 96-4.

Dissection and division of the pulmonary artery for donor left lower lobectomy.

When the dissection is complete, the lung is reinflated and ventilated for 5–10 minutes as described for the right side. Heparin and methylprednisolone are administered. The lung is subsequently deflated, and the pulmonary artery and vein are clamped and transected in the sequence described for the right lung. The exposed bronchus is followed upward until the lingular bronchus is identified. Care must be taken to avoid skeletonizing the bronchus because this may compromise healing in the recipient. The tangential transection begins at the base of the upper lobe bronchus and ends superiorly to the bronchus to the superior segment of the left lower lobe (Fig. 96-5). The donor lobe then is taken to a separate table for preservation and storage. The pulmonary vessels and bronchus are repaired in a manner similar to that described earlier.

Figure 96-5.

Dissection and division of the bronchus to the left lower lobe.

Allograft Preservation

Preparation of the donor lobe begins at the start of the donor operation with a continuous prostaglandin infusion and meticulous attention to operative technique during the lobectomy. In contrast to standard deceased donor lung explantation, preservation of the lobe in a live donor does not permit in situ flushing and cooling of the graft with cold preservation solutions. Therefore, after the donor lobe is removed, it is taken to a separate, sterile table for cold preservation. The allograft is immersed in cold crystalloid solution. The pulmonary artery and vein are cannulated in an alternating fashion and flushed with 1–2 L of cold Perfadex (low potassium, dextran, and glucose) solution until the pulmonary venous and arterial effluents are clear and the parenchyma is blanched white. During perfusion, the lobe is gently ventilated with room air. A ventilation bag with different size endotracheal tubes should be available. Using an appropriately sized endotracheal tube permits an adequate seal to be formed while ventilating the bronchus and prevents potential damage to the bronchus caused by crushing or squeezing the bronchus in an effort to obtain an adequate seal. Depending on the length of the bronchus, it may be necessary to selectively intubate the superior segment bronchus separately with a smaller tube to ventilate that portion of the lobe. The superior segment artery may have to be perfused separately as well. Care must be taken to prevent the crystalloid bath or the preservation solution effluent from flooding the bronchus. In addition, a manometer is fastened to the ventilation apparatus, and the lobe is inflated to a pressure of 20–25 mm Hg, being careful to avoid overpressurizing the lung. After adequate perfusion and ventilation, a final tidal volume is administered to achieve approximately 75% maximum inflation, the endotracheal tube is quickly removed, and the bronchus is occluded with a noncrushing clamp. The donor lobe is placed in a sterile bag with cold storage solution and transported to the recipient OR in an ice-filled cooler.

Recipient Pneumonectomy

The recipient operation commences in a third OR while the donor operations are being performed. The patient is positioned supine and the arms padded and placed in an extended and abducted position on an overhead frame. The operation is performed through a transverse thoracosternotomy (clamshell) incision, which provides exposure for cardiac cannulation and adequate access to the pleural spaces. All the procedures at our center have been preferentially performed while on cardiopulmonary bypass, often because of the recipient's critical condition, as well as to minimize the risk of pulmonary edema while exposing one lobe to the entire cardiac output while the other lobe is implanted. Use of cardiopulmonary bypass prevents spillage of purulent secretions from the second native lung and allows simultaneous reperfusion of both lobes in a controlled fashion. Hilar dissection and lysis of adhesions are completed before heparinization and cardiopulmonary bypass. The pleural cavity of patients with cystic fibrosis is irrigated thoroughly with antibacterial and antifungal solutions. Dissection of the pulmonary artery and veins is performed as distally as possible to optimize cuff length for the anastomoses (Fig. 96-6). When the dissection is complete, cardiopulmonary bypass is initiated, and the pulmonary vasculature is divided. The pulmonary veins are divided between stapling devices while the pulmonary artery is doubly ligated and divided. The bronchus is divided with a stapling device at the level of the takeoff of the upper lobe bronchus. After the onset of bypass, the anesthesiologist suctions the lungs and removes the endotracheal tube.

Figure 96-6.

Recipient right pneumonectomy.

Allograft Implantation

The first allograft is placed on a cooling jacket within the pleural space, and the exposed lung is wrapped in iced, saline-soaked sponges. The bronchial anastomosis is performed with running 4-0 polypropylene suture. Care is taken to limit the amount of peribronchial dissection. The bronchial anastomosis places the donor lobar vein in close approximation to the superior pulmonary vein of the recipient, and the venous anastomosis is performed in a running fashion with 5-0 polypropylene suture. The short length of the donor vein makes anastomosis directly to the left atrium difficult and underscores the importance of leaving an adequate length of recipient pulmonary vein during pneumonectomy. The pulmonary artery anastomosis is performed end to end with 5-0 polypropylene suture (Fig. 96-7). A similar procedure is performed for the second allograft.

Figure 96-7.

A. Right lower lobe implantation: bronchial anastomosis. B. Right lower lobe implantation: pulmonary venous anastomosis. C. Right lower lobe implantation: pulmonary arterial anastomosis.

After completing the bilateral implantations, the arterial vascular clamp is slowly removed. The preservation perfusate is permitted to egress from the venous anastomosis before tying the venous sutures, and ventilation is begun gently. Continuous nitric oxide starting at 20 ppm and intermittent aerosolized bronchodilator therapy are both administered via the anesthesia circuit. Blood volume is returned gradually, allowing increased cardiac ejection and pulmonary blood flow to occur with subsequent weaning from cardiopulmonary bypass. At completion of implantation, transesophageal echocardiography to evaluate for patency of the one pulmonary vein on each side draining into the left atrium and bronchoscopy to assess the bronchial anastomoses and for pulmonary toileting are performed. Four chest tubes then are placed, the clamshell incision is closed, and the patient is transported directly to the ICU.

Postoperative Management

Donor Management

The donors are transported to the recovery room with epidural catheters in place after the lobectomy. Chest tubes are required until all evidence of air leak has ceased, chest tube output is acceptable, and the remaining lung tissue fills the hemithorax with no significant pneumothorax. Donors receive low-dose enoxaparin and sequential compression devices postoperatively to prevent thromboembolic complications. Oral analgesics are administered on removal of the chest tubes and are continued for a short time at home. Standard postthoracotomy management includes incentive spirometry and physical therapy exercises.

Recipient Management

While immunosuppression, antibiotic therapy and prophylaxis, and long-term management of the lobar recipient are very similar to those for standard deceased-donor lung transplantation, the perioperative management is different given the physiology of lobar transplantation.

The lobar physiology of the recipient presents unique challenges compared with whole-lung transplantation because the entire cardiac output is flowing through two relatively undersized lobes. In an attempt to decrease atelectasis and optimize expansion of the lobes, the recipient is kept sedated and ventilated through a single-lumen endotracheal tube with positive end-expiratory pressures of 5–10 cm H2O for at least 48 hours. Additionally, efforts are undertaken to decrease pulmonary artery pressures and minimize the risk of reperfusion injury and pulmonary edema. This is accomplished by maintaining the recipient in a relatively hypovolemic state, the use of nitroglycerin infusion, and the use of aerosolized nitric oxide for the first 48–72 hours.

Another unique aspect of managing the lobar recipient in the perioperative period is chest tube control. Depending on the degree of size mismatch between the donor lobe and the recipient pleural cavity, conventional chest tube suction in the postoperative period can result in impaired deflation mechanics. This can lead to air trapping with increasing airway pressures, a rise in pulmonary vascular resistance, and subsequently, an acute rise in pulmonary arterial pressure. This problem is exaggerated as the discrepancy between the size of the lobe and the thoracic cavity increases. To avoid this problem, suction is applied at low levels (10 cm H2O) to each tube sequentially for 1-hour intervals in a rotational fashion for the first 24 hours postoperatively. Subsequently, each of the four chest tubes is placed on continuous suction that is increased gradually to 20 cm H2O over the next 48 hours. Chest tube output can be much greater than that seen after deceased-donor whole-lung implantation because there is an obligatory space-filling of the pleural cavity with fluid, which can be exacerbated by greater topographic mismatches. The question of whether these tubes can be removed despite these higher than normal outputs is unclear. However, because of concerns of lobe compression by the pleural fluid, the chest tubes are left in place for 2–3 weeks, which is significantly longer than for conventional transplantation. Residual air leaks typically resolve in this time period as well.

Management of the lobar recipient in regard to immunosuppression, antibiotic therapy and prophylaxis, and long-term follow-up is very similar to that for standard lung allograft recipients. In all recipients, pulmonary function testing and chest roentgenography are performed with each clinic visit; however, bronchoscopy is performed only when clinically indicated by symptoms, radiography, or a decrease in spirometric results. Transbronchial biopsy is performed sparingly because of a perceived increased risk of bleeding in the lobar recipient.

Results

We have now performed 141 living lobar lung transplants through April 2005 on 136 patients at the University of Southern California and Children's Hospital of Los Angeles.2 Ninety recipients were adults (mean age 27 ± 7 years), and 46 were pediatric patients (mean age 14 ± 3 years). The main indication for transplantation was cystic fibrosis (86%); the remaining 14% of recipients had a variety of other diagnoses, including primary pulmonary hypertension, idiopathic pulmonary fibrosis, bronchopulmonary dysplasia, and obliterative bronchiolitis. At the time of transplantation, many of the patients were critically ill, with 67% hospital-bound and 20% ventilator-dependent—including three on jet ventilation and one patient on extracorporeal membrane oxygenation.

Overall recipient actuarial 1-, 3-, and 5-year survival rates are 73%, 58%, and 48%, respectively. There has been no difference in actuarial survival between adult or pediatric recipients. These actuarial survivals are not statistically different from the results of the International Society for Heart and Lung Transplantation registry data, which report 1-, 3-, and 5-year survival rates of 74%, 58%, and 47%.7 Mean follow-up is 3.6 ± 3.3 years (range 0-11.8 years). Deaths occurring within 30 days of transplantation have been largely due to infection and primary graft failure. Deaths occurring between 30 days and 1 year after transplantation usually have been due to infectious etiologies. Late death (>1 year after transplantation) has been predominantly due to infection and bronchiolitis obliterans syndrome.

The predominant infections seen have presented as sepsis and/or pneumonia from Pseudomonas spp., Staphylococcus spp., and Aspergillus spp. As opposed to standard double-lung transplantation, in which rejection almost always presents in a bilateral fashion, rejection episodes in the lobar recipients have been predominantly unilateral (72%), whereas only 28% presented bilaterally. In adult recipients, overall freedom from bronchiolitis obliterans syndrome is 98%, 82%, and 76% at 1, 3, and 5 years, respectively. Age, gender, etiology, donor relationship, preoperative hospitalization status, use of preoperative steroids, and HLA-A, -B, and -DR typing did not influence survival or rejection. Patients undergoing retransplantation had an elevated risk of death, whereas those patients on ventilators preoperatively had significantly worse outcomes (odds ratio for death at 1 year 4.9, p = 0.0015; overall odds ratio 3.06, p = 0.03).

Analysis of pulmonary function after both living lobar and bilateral deceased-donor lung transplantation showed that both groups of recipients demonstrated improvement during the first year after transplantation and that pulmonary function was equivalent between the groups by 6 months after transplantation.8 Exercise capacities also were comparable in the lobar and conventional lung transplant recipients when assessed by exercise stress testing.

Donor Outcome

There has been no perioperative or long-term mortality in the total cohort of 279 lobar donors. In a detailed study of the first 253 donors, 80.2% had no perioperative complications.3 Fifty (19.8%) of the 253 donors had one or more perioperative complications. Overall length of stay was 9.4 ± 4.8 days. Right-sided donors were more likely to have a perioperative complication than left-sided donors, likely secondary to right lower and middle lobe anatomy.

Summary

A constant awareness of the risk to the living donors must be maintained with any live-donor organ transplantation program, and comprehensive short- and long-term follow-up should be strongly encouraged to maintain the viability of these potentially lifesaving programs. Despite the high-risk patient group, this alternative procedure has been lifesaving in severely ill patients who would either die or become unsuitable recipients before deceased-donor lungs became available. Although conventional transplantation is preferable owing to the risk to the donors, living lobar lung transplantation should continue to be used under properly selected circumstances. While there have been no deaths in the donor cohort, a risk of death of between 0.5% and 1% should be quoted pending further data. Loss of lung function should be considered an expected aspect of this procedure and is explained as such to the potential donor during the process of obtaining informed consent. The results reported by our group and others are important if this procedure is to be considered as an option at more pulmonary transplant centers in view of the institutional, regional, and intra- and international differences in the philosophical and ethical acceptance of the use of live organ donors for transplantation.9,10

Editor's Comment

Lobar transplantation highlights (1) the difference between lung volume and lung function, and (2) the absence of convincing compensatory growth in the lung. After pneumonectomy, the remaining lung can dramatically enlarge to fill the chest. Despite the increase in volume, lung function is rarely greater than 50% of the predicted baseline. Similarly, an adult lobe may expand its volume in a recipient patient, but there is no convincing evidence for an adaptive increase in lung function. Adaptive regeneration of the lung is an area of active biologic research that has many potential disease applications—none more important than lobar lung transplantation.

–SJM

References

1. Starnes VA, Barr ML, Cohen RG: Lobar transplantation: Indications, technique, and outcome. J Thorac Cardiovasc Surg 108:403, 1994.[PubMed: 8078333]

2. Starnes VA, Bowdish ME, Woo MS, et al: A decade of living lobar lung transplantation: Recipient outcomes. J Thorac Cardiovasc Surg 127:114, 2004.[PubMed: 14752421]

3. Bowdish ME, Barr ML, Schenkel FA, et al: A decade of living lobar lung transplantation: Perioperative complications after 253 donor lobectomies. Am J Transplant 4:1283, 2004.[PubMed: 15268729]

4. Maurer JR, Frost AE, Estenne M, et al: International guidelines for the selection of lung transplant candidates. The International Society for Heart and Lung Transplantation, the American Thoracic Society, the American Society of Transplant Physicians, the European Respiratory Society. J Heart Lung Transplant 17:703, 1998.[PubMed: 9703236]

5. Date H, Aoe M, Sano Y, et al: Improved survival after living-donor lobar lung transplantation. J Thorac Cardiovasc Surg 128:933, 2004.[PubMed: 15573079]

6. Bowdish ME, Barr ML, Starnes VA: Living lobar transplantation. Chest Surg Clin North Am 13:505, 2003.[PubMed: 13678310]

7. Trulock EP, Edwards LB, Taylor DO, et al: The Registry of the International Society for Heart and Lung Transplantation: Twenty-first official adult lung and heart-lung transplant report—2004. J Heart Lung Transplant 23:804, 2004.[PubMed: 15285066]

8. Bowdish ME, Pessotto R, Barbers RG, et al: Long-term pulmonary function after living-donor lobar lung transplantation in adults. Ann Thorac Surg 79:418, 2005.[PubMed: 15680807]

9. Wells WJ, Barr ML: The ethics of living donor lung transplantation. Thorac Surg Clin 15:519, 2005.[PubMed: 16276816]

10. Patterson GA: Living lobar lung transplantation: Is it a necessary option? Am J Transplant 4:1213, 2004.[PubMed: 15268719]


Adult Chest Surgery > Chapter 97. Medical Management of Lung Transplant Patients >

Medical Management of Lung Transplant Patients: Introduction

In addition to representing a significant surgical challenge, successful medical management of the lung transplant patient is a very complex issue. The protocol for medical management has evolved over time. The focus of care in this patient population is fourfold: immunosuppression, graft rejection, complications arising from infection, and other medical complications.

Immunosuppression

To attenuate graft injury owing to immunologic rejection, all lung transplant patients require lifelong systemic immunosuppression. The morbidity associated with mandatory immunosuppression is a key to the complexity of medical care for this patient group.

Induction Therapy

The risk for acute rejection of transplanted lungs begins in the first days and weeks of the postoperative period.1 To ameliorate this risk, clinicians have adopted an early and aggressive postoperative immunosuppression strategy using prophylactic T-cell depletion, commonly referred to as induction therapy. One small randomized study found that the incidence of acute rejection was 23% in the group treated with induction therapy compared with 55% in the controls.2 In addition to mitigating the incidence of acute rejection, induction therapy also has the advantage of delaying the use of the traditional immunosuppressants (i.e., calcineurin inhibitors) in the immediate postoperative period when the nephrotoxicity induced by these medications is potentially more harmful to the patient.

The standard choices for induction include rabbit or equine polyclonal antithymocyte globulin (Thymoglobulin and ATGAM, respectively) and murine monoclonal anti-CD3 antibody (OKT3). All these agents act on the entire T-cell population. Additionally, recently there has been increased interest in interleukin 2 (IL-2) receptor antibodies (e.g., daclizumab and basiliximab) that target the IL-2 receptor alpha chain, which is found selectively on activated T cells. Both antithymocyte globulin and OKT3 work by depleting the number of circulating lymphocytes, resulting in a predictable lymphopenia. Both antibodies are also associated with thrombocytopenia and flulike illness with fever and chills. A more dramatic release of cytokines (i.e., tumor necrosis factor, IL-2, and [image] -interferon) with subsequent cardiovascular collapse has been described with the use of OKT3. All the induction agents increase the risk of infection. In the only study comparing the three main agents, there was no difference in episodes of acute rejection, episodes of bronchiolitis obliterans syndrome (BOS), or survival at 2 years, although there was a statistically significant risk of increased infection with OKT3.3

Maintenance Therapy

Long-term immunosuppression is a core component of medical care. Most lung transplant patients are maintained on a three-medication regimen consisting of an oral corticosteroid, a calcineurin inhibitor (i.e., cyclosporine or tacrolimus), and a purine synthesis inhibitor [i.e., azathioprine or mycophenolate mofetil (MMF)].

Most clinicians initiate corticosteroids in the early postoperative period. IV dosing of moderate to high levels of drug is administered during the first week, and patients are thereafter transitioned to oral glucocorticoids, traditionally prednisone. Although lung transplant patients are maintained on glucocorticoids for the long term, attempts are made to minimize the dose to reduce the risk of infection, osteoporosis, glucose intolerance, and mood effects. In our practice, we reduce the corticosteroid dose to 20 mg daily within 8 weeks of transplantation; a further reduction is made after 6 months.

Calcineurin inhibitors include cyclosporine and tacrolimus. Cyclosporine, a fungal peptide, acts by binding to cytoplasmic proteins and by inhibiting calcineurin. This inhibition causes decreased transcription of many cytokines (IL-2, IL-3, IL-4, IL-5, [image] -interferon, and tumor necrosis factor) and decreased activation of T cells. Cyclosporine has a narrow therapeutic window and is highly nephrotoxic. For this reason, close monitoring of cyclosporine blood levels is essential. The published data suggest that the optimal time for this measurement is 2 hours after a dose, although clinical practice varies widely in this regard. The preferential use of tacrolimus over cyclosporine has increased given recent evidence in kidney transplant populations that tacrolimus is associated with fewer acute episodes of rejection.4 Data in the lung transplant population are more limited. Two small randomized controlled studies comparing cyclosporine with tacrolimus have demonstrated fewer episodes of acute rejection per 100 patient-days, although no survival benefit accrued with the use of tacrolimus.5 An additional retrospective study of 29 patients revealed a survival benefit in patients treated with MMF and tacrolimus over those treated with cyclosporine and azathioprine.6 Tacrolimus appears to have similar nephrotoxicity to cyclosporine but an increased risk of associated glucose intolerance.

The third agent most patients receive is a purine synthesis inhibitor, specifically azathioprine or MMF. These agents decrease B- and T-cell proliferation and result in decreased circulating lymphocytes. The most common toxicities of azathioprine are bone marrow suppression and gastrointestinal upset. There has been increasing use of MMF in lung transplantation despite only limited evidence that it provides a rejection or mortality benefit.

Graft Rejection

Acute Rejection

Despite systemic immunosuppression, acute rejection is common, with studies demonstrating up to 79% of lung transplant recipients having biopsy-proved rejection within the first year.7 Most of these diagnoses are made within the first 100 days. Hypoxemia, fever, infiltrates, and/or worsening lung function can be seen with acute rejection; however, it also can be clinically silent. Because of an association between episodes of acute rejection and later BOS, many clinicians believe that it is important to diagnose and treat acute rejection in a timely fashion.

In most clinical settings, transbronchial biopsy is the best procedure for establishing the histologic diagnosis. An analysis of 1235 lung biopsies revealed an excellent diagnostic yield when 10–12 biopsies were taken either as part of a routine surveillance protocol or in response to clinical changes of concern for acute rejection.1 Currently, the International Society for Heart and Lung Transplantation has standardized the histologic grading of acute and chronic rejection based on the intensity and distribution of perivascular mononuclear cell infiltrates and bronchiolar and bronchial inflammation.8 Many institutions, including our own, perform regular surveillance bronchoscopy to evaluate for clinically silent rejection.

Transbronchial biopsies are invasive and do carry a small risk of serious bleeding or infection. Consequently, there have been continued efforts to develop a noninvasive method to diagnose acute rejection. Although many programs use forced expiratory volume in 1 second (FEV1) values, these are neither sensitive nor specific enough to reliably diagnose acute rejection. A 10% decrease in FEV1 yields a sensitivity of approximately 50% and a specificity of approximately 70%, with slight variations observed based on the underlying lung disease.9 Novel techniques including exhaled nitric oxide and serum hepatocyte growth factor are currently being studied but are not yet established as clinical tools.

Acute rejection generally is treated with a pulse dose of parenteral corticosteroids, followed by tapering oral corticosteroids over several weeks. Our practice is to administer methylprednisolone (1000 mg) daily for 3 days, followed by a taper of oral prednisone over 2 weeks.

Chronic Rejection

Chronic allograft rejection manifests clinically as bronchiolitis obliterans. It occurs in up to 60% of transplant recipients who survive at least 5 years.10 Patients usually present with progressive dyspnea and obstruction on spirometry without evidence of an alternative diagnosis. Transbronchial biopsy, if performed, can show vascular changes of accelerated atherosclerosis and airway changes indicative of bronchiolitis obliterans. However, in contrast to acute rejection, biopsy is often unrevealing despite a clinical scenario consistent with chronic rejection. Therefore, in 1993, the International Society for Heart and Lung Transplantation established diagnostic and grading guidelines based on changes in FEV1 for BOS11 (see Table 3, Chap. 94). For this reason, surveillance spirometry, both in clinic and at home, is an important component of the long-term management of these patients.

The treatment of BOS is challenging because few of the pathologic features of the syndrome are reversible. The mainstays of therapy traditionally have included changing immunosuppressants within a class, adding a new medication, or initiating novel therapies such as photopheresis or total-body irradiation. Some studies have demonstrated positive results with a combined regimen of monoclonal antilymphocyte antibodies (i.e., antilymphocyte globulin and OKT3), cyclophosphamide, and methotrexate.12 Recently, promising data have been published that demonstrate lung function improvements in patients with established BOS after treatment with azithromycin (250 mg three times a week).13 Finally, the importance of occult gastroesophageal reflux disease (GERD) in the propagation of BOS and the beneficial effects of surgical treatment of this problem have been elucidated recently.14 Our current clinical approach to BOS incorporates both the use of azithromycin and preoperative assessment for the presence of reflux.

Medical Complications after Transplant

In addition to graft rejection, transplant recipients are predisposed to other infectious and noninfectious complications that affect all of the major organ systems. These are summarized in Table 97-1 and detailed below.

Table 97-1. Medical Complications of Lung Transplant and Potential Therapies

Organ System | Complication | Therapy
Renal | Renal insufficiency secondary to calcineurin inhibitors | Close monitoring of renal function
 |  | Close monitoring of calcineurin levels
 |  | Control of hypertension
 |  | Minimize exposure to nephrotoxins
 |  | Early evaluation for hemodialysis
Neurologic | Headache | Close monitoring of calcineurin levels
 | Tremor | Monitor for symptoms
 | Peripheral neuropathy | Consider changing calcineurin inhibitor
 | Posterior leukoencephalopathy |
 | Mood changes |
Endocrine | Diabetes mellitus | Steroid-sparing regimens
 | Osteoporosis | Calcium, vitamin D, and bisphosphonates
 | Hyperlipidemia | HMG CoA reductase inhibitors and others
Hematologic | Leukopenia | Close monitoring of counts and adjustment of purine synthesis inhibitors
 | Thrombocytopenia | Iron supplementation
 | Anemia |
Oncologic | Posttransplant lymphoproliferative disorder (PTLD) | Decrease immunosuppression
 |  | Rituximab
 |  | Chemotherapy and radiation
Gastrointestinal | GERD | Fundoplication (pre- or posttransplant)
 | Distal intestinal obstruction syndrome | Aggressive bowel regimen
 |  | Minimize narcotics

Infectious Complications

The mandatory use of high-level immunosuppression and constant exposure of the allograft to the environment predisposes lung transplant recipients to increased risk of infection.

Bacterial

The most common site of bacterial infection is pulmonary, with an incidence of pneumonia ranging from 33% to 66%.15 A decrease in early pneumonia has been demonstrated with prophylactic use of antibiotics in the immediate postoperative period, particularly in patients with cystic fibrosis. Antibiotics should be directed at the organisms that were identified in the recipient's previous cultures or in cultures of the donor's lungs. The most common pathogens include gram-negative rods, specifically Pseudomonas spp. and Staphylococcus aureus. Empirical coverage should be broad and adequately cover both these organisms. If a patient develops a new infiltrate, early bronchoscopy with bronchoalveolar lavage for Gram stain and culture should be performed for a specific diagnosis. Some advocate for the addition of transbronchial biopsy or protected brush specimens to increase the diagnostic yield,16 but we have rarely found this to be necessary.

In addition to pneumonia, bloodstream infections are common, occurring in up to 25% of patients.17 The most common bacterial pathogens are S. aureus and Pseudomonas. Candida spp. are the most common fungal organism identified. Lung transplant patients with indwelling central venous catheters are at greatest risk for these infections.

Mycobacterial disease is relatively uncommon in the posttransplant population.18 Tuberculosis infection, originating either from the donor lung or from the recipient, can be reactivated in the setting of immunosuppression.15 Lung transplant patients have been reported to develop atypical mycobacterial infections as well. In a retrospective review, Kesten and colleagues found an incidence of mycobacterial disease in approximately 4% of 219 lung transplant recipients, all of whom responded well to traditional therapy.18 While we have seen a similar incidence of disease, we have found atypical mycobacterial disease difficult to eradicate and often associated with significant morbidity.

Viral

The most frequently encountered viral infection in the transplant population is cytomegalovirus (CMV). The greatest risk for active CMV disease occurs when a recipient who is without antibodies to CMV (CMV-) receives a graft from a donor who has been exposed to CMV and has developed antibodies (CMV+). In our practice, we administer prophylactic therapy with valganciclovir for 6 months to all RCMV-/DCMV+ patients as well as for all recipients who are CMV+.15 CMV active disease can present as either pneumonitis or systemic infection. Patients with CMV pneumonitis present with malaise, dyspnea, cough, and fever. The diagnosis is made when CMV is isolated from bronchoalveolar lavage or biopsy specimens, as well as by classic histopathologic changes demonstrating viral inclusion bodies. Recent studies suggest that new, more rapid, and less invasive techniques such as bronchoalveolar lavage viral load may add to the diagnostic yield.19 Monitoring for systemic infection is achieved by serial studies of CMV antigenemia (as reflected by CMV antigen detected in peripheral leukocytes) or CMV viremia (demonstrated by CMV growth in shell vial culture). The development of antigenemia de novo or a marked increase in titers is consistent with systemic disease.20 Other end-organ manifestations of CMV disease include retinitis, nephritis, hepatitis, enteritis, and neurologic disease. CMV disease also may be a risk factor for subsequent development of BOS.

The lung transplant patient is predisposed to other viral infections, including herpes simplex virus and Epstein-Barr virus, as well as respiratory viruses such as adenovirus, respiratory syncytial virus, and influenza.21 Infection with Epstein-Barr virus is notable because it is thought to be a risk factor for later development of posttransplant lymphoproliferative disorder (PTLD).22 We recommend annual influenza vaccine for all of our lung transplantation patients.

Fungal

Aspergillus and Candida are the most common fungal pathogens in the transplant population.23 Colonization with Candida spp. is common, and most patients who are colonized do not develop infection. However, for those who do develop disease, there is significant morbidity and mortality.24 Candida presents most commonly as a bloodstream infection, at the anastomotic site, or as a mediastinitis.15 These infections can be treated with fluconazole, itraconazole, or amphotericin B depending on the severity of disease.

Many patients are also colonized with Aspergillus; however, this colonization may pose an increased risk of invasive disease.25 Retrospective studies have demonstrated a decreased incidence of Aspergillus infection in patients treated with prophylactic nebulized amphotericin B or itraconazole.26 This information has changed our practice, and we now routinely treat all our patients with prophylactic nebulized amphotericin (20 mg twice daily) in the immediate postoperative period.

Aspergillus infection can take many forms, including disseminated and invasive disease, infection at the anastomotic site, aspergilloma, allergic bronchopulmonary aspergillosis, and semi-invasive tracheobronchitis. Invasive Aspergillus infection occurs mainly within the first year; however, up to 15% of cases can occur later in a patient's course, in contrast to other solid-organ transplant populations.26 Surveillance bronchoscopy is used routinely to assess for infection, particularly at the anastomotic site. Aspergillus infections are treated with amphotericin B, voriconazole, or caspofungin depending on the severity of disease and the site of infection.

Finally, all patients should receive prophylactic antibiotic treatment for Pneumocystis carinii, particularly in the first year after transplantation. Our practice is to use single-strength trimethoprim-sulfamethoxazole daily or double-strength trimethoprim-sulfamethoxazole three times a week indefinitely. However, some feel that prophylaxis is needed only in the first year or when immunosuppression regimens are increased. For those with allergies to sulfa medications, alternatives include dapsone, inhaled pentamidine, and atovaquone.

Renal Complications

Renal dysfunction is common in lung transplant recipients, with recent data demonstrating a cumulative incidence of chronic renal insufficiency in lung transplant patients of 2.9% at 1 year, 10% at 3 years, and 15.8% at 5 years.27 Many of these patients eventually require hemodialysis and on rare occasions undergo kidney transplantation for end-stage kidney disease. This high rate of renal dysfunction is largely a manifestation of calcineurin inhibitor toxicity. Calcineurin inhibitors are known to cause acute toxicity and more chronic changes in renal function. The acute toxicity is thought to be due to dysregulation of vascular tone mediators (i.e., endothelin, angiotensin II, and nitric oxide), which results in decreased renal blood flow and impaired glomerular filtration rate.28 Acute calcineurin toxicity is dose-related and usually is reversible with a decrease in dose or discontinuation of the medication.

In contrast to the acute form, the chronic form of calcineurin toxicity is progressive and often results in end-stage renal disease. In addition to vascular changes, the chronic form is also associated with tubulointerstitial fibrosis and glomerulosclerosis. The chronic toxicity is not thought to be dose-dependent, but there is some evidence, derived from kidney and heart transplant populations, that switching the calcineurin inhibitor leads to some improvement of disease.29 Both cyclosporine and tacrolimus have been associated with rare presentations of hemolytic-uremic syndrome. In the cases reported, the medication was discontinued and the patient underwent therapy for hemolytic-uremic syndrome. Once clinically stable, the patients were either rechallenged with the initial medication or given an alternative calcineurin inhibitor without return of symptoms of hemolytic-uremic syndrome.

Additional factors promoting renal dysfunction include hypertension, which is common in the posttransplant population. This may be exacerbated by medications, specifically glucocorticoids and calcineurin inhibitors. Furthermore, many of the lung transplant recipients have had exposure to aminoglycosides in both the pretransplant and posttransplant time periods, and most patients will receive ganciclovir or valganciclovir at some point in their treatment course. Both these agents can be nephrotoxic and, over time, may contribute to the slow decline in glomerular filtration rate common in this patient population.

Neurologic Complications

Many of the neurologic complications observed after transplantation are secondary to medications. For example, it is estimated that 10–28% of patients who receive cyclosporine experience neurologic changes, and similar events have been described with tacrolimus.30 Most patients present with mild complaints such as headache, tremor, or peripheral neuropathy. However, more severe presentations, such as posterior leukoencephalopathy, also have been reported.31 In these patients, temporary cessation of the specific calcineurin inhibitor or substitution of an alternative agent (e.g., cyclosporine versus tacrolimus) may be helpful.

Patients who receive glucocorticoids are at risk for neuropsychiatric complications. Patients can present with agitation, mania, or frank psychosis. Symptoms can recur with repeated high doses of steroids.32 Therapy usually begins with decreasing the dosage, and if symptoms are sufficiently severe, treatment is pursued with lithium, valproic acid, neuroleptics, or other atypical antipsychotics.

Although no literature exists on the neurologic implications of cardiopulmonary bypass in the lung transplant population, there is ample evidence of cognitive impairment when cardiopulmonary bypass is used for patients undergoing cardiac surgery.33 Many of the transplants in our institution are performed without cardiopulmonary bypass with a resulting decreased risk of neurocognitive effects.

Endocrine and Metabolic Complications

Glucocorticoids, as part of the immunosuppressive regimen, have multiple adverse metabolic effects, including glucose intolerance and diabetes mellitus. These effects are of particular concern in patients with cystic fibrosis, who may already have impaired pancreatic islet cell function. The use of calcineurin inhibitors has been corticosteroid-sparing with subsequent improved glucose control. It is interesting to note that tacrolimus is associated with an increased incidence of new-onset diabetes mellitus based on a meta-analysis of several studies.34 Glucocorticoids also predispose transplant patients to osteoporosis and decreased bone mineral density. Many patients will have decreased bone mineral density before transplant as a consequence of a smoking history, chronic decreased mobility, and steroid use. Cystic fibrosis patients have further risk factors, including decreased absorption of vitamin D and calcium. In a study of 100 lung transplant patients, the cumulative steroid dose appeared to be the strongest posttransplant determinant of osteoporosis and fracture.35

Despite treatment with calcium, vitamin D, and bisphosphonates, many patients continue to have bone loss and are at risk for fracture. In a study of 30 patients, despite aggressive medical management, 37% of patients in their first year posttransplant sustained an atraumatic fracture. Risk factors included female gender, pretransplant corticosteroid use, and low bone mineral density.36 Our practice is to obtain a bone density study as part of the preoperative evaluation and to administer supplemental vitamin D, calcium, and pamidronate during the initial transplant admission.

Although not studied specifically in lung transplant patients, both calcineurin inhibitors and glucocorticoids can contribute to hyperlipidemia. A case-control study recently demonstrated markedly improved survival (91% versus 54%) in lung transplant patients treated with a HMG CoA reductase inhibitor for hyperlipidemia compared with patients without hyperlipidemia.37 This appears to be a potential additional benefit with respect to the development of BOS, separate from its lipid-lowering effects.

Hematologic and Oncologic Complications

One of the most common hematologic complications is mild to moderate bone marrow suppression caused by medications. Often this sequela presents as a leukopenia, but thrombocytopenia and anemia are not uncommon. The agents most often associated with this phenomenon include the purine synthesis inhibitors (i.e., azathioprine and MMF), ganciclovir, and trimethoprim-sulfamethoxazole. A slightly increased rate of leukopenia with MMF compared with azathioprine has been reported, but both agents warrant monitoring of white blood cell counts.38 Our standard of care is to withdraw purine synthesis inhibitors when the total white blood cell count falls below 4000. If the patient progresses to absolute neutropenia, we treat with granulocyte colony-stimulating factor. During the early posttransplant course, leukopenia and thrombocytopenia are caused most commonly by one of the induction agents (i.e., OKT3, ATGAM, or antithymocyte globulin).

The most concerning hematologic/oncologic complication after transplantation is PTLD. This disorder describes a wide spectrum of B-cell dyscrasias ranging from benign hyperplasia to malignant non-Hodgkin's lymphoma. Most frequently, Epstein-Barr virus infection stimulates a proliferation of B cells that is unregulated in the setting of systemic immunosuppression. The incidence of PTLD in the lung transplant population is reported to be between 1.8% and 7.9%.39 The presentation of the disease is protean and includes lung nodules and masses, liver lesions, small bowel wall thickening, and lymphadenopathy.39 Because of the limited understanding of PTLD, therapies for this disorder are still in early stages. Treatment options include decreasing the immunosuppressive regimen, radiation, and chemotherapy. Of special note is the successful treatment of a small number of patients with rituximab (anti-CD20 antibody), although additional studies are still needed.40

Gastrointestinal Complications

Lung transplant patients are at risk for several gastrointestinal issues related to medications, including peptic ulcer disease, gastritis, perforated bowel, and abdominal infections. Two particular issues deserve special attention.

The first is posttransplant GERD. As discussed earlier, there is emerging evidence that there may be a connection between GERD and BOS. In a retrospective study of 43 patients, there was a significant association between frequency and severity of GERD and decreasing FEV1. Additionally, improved lung function was noted after these patients were treated surgically with a fundoplication. Because of these findings, it is our practice to screen all patients for GERD preoperatively and to treat affected patients with pretransplantation laparoscopic fundoplication with encouraging results14 (Fig. 97-1).

Figure 97-1.

Average FEV1 values before and after fundoplication therapy in patients with GERD. (Adapted with permission from Davis RD Jr, Eubanks S, Lau CL.: Improved lung allograft function after fundoplication in patients with gastroesophageal reflux disease undergoing lung transplantation.J Thorac Cardiovasc Surg 125:533–42, 2003, Fig. 1.)

The second area of interest is postoperative gastrointestinal disease in the patient with cystic fibrosis. These patients often have preexisting pancreatic insufficiency that may complicate medication absorption postoperatively. Additionally, there is an increased risk of distal intestinal obstruction syndrome, with one report showing an incidence as high as 20%.41 This is noteworthy because aggressive bowel regimens may prevent distal intestinal obstruction syndrome and eliminate the need for surgical treatment.

Editor's Comment

The lung, like the skin and gut, is a portal of entry for potential pathogens. Not surprisingly, these organs have been resistant to successful transplantation. As a consequence of their aggressive immunosuppression, medical management of lung transplant recipients requires attention to common transplant-related infections as well as uncommon pulmonary infectious diseases.

–SJM

References

1. Hopkins PM, Aboyoun CL, Chhajed PN, et al: Prospective analysis of 1235 transbronchial lung biopsies in lung transplant recipients. J Heart Lung Transplant 21:1062, 2002. [PubMed: 12398870]

2. Palmer SM, Miralles AP, Lawrence CM, et al: Rabbit antithymocyte globulin decreases acute rejection after lung transplantation: Results of a randomized, prospective study. Chest 116:127, 1999. [PubMed: 10424515]

3. Brock MV, Borja MC, Ferber L, et al: Induction therapy in lung transplantation: A prospective, controlled clinical trial comparing OKT3, antithymocyte globulin, and daclizumab. J Heart Lung Transplant 20:1282, 2001. [PubMed: 11744411]

4. Knoll GA, Bell RC: Tacrolimus versus cyclosporin for immunosuppression in renal transplantation: Meta-analysis of randomised trials. Br Med J 318:1104, 1999. [PubMed: 10213717]

5. Treede H, Klepetko W, Reichenspurner H, et al: Tacrolimus versus cyclosporine after lung transplantation: A prospective, open, randomized two-center trial comparing two different immunosuppressive protocols. J Heart Lung Transplant 20:511, 2001. [PubMed: 11343977]

6. Izbicki G, Shitrit D, Aravot D, et al: Improved survival after lung transplantation in patients treated with tacrolimus/mycophenolate mofetil as compared with cyclosporine/azathioprine. Transplant Proc 34:3258, 2002. [PubMed: 12493439]

7. Baz MA, Layish DT, Govert JA, et al: Diagnostic yield of bronchoscopies after isolated lung transplantation. Chest 110:84, 1996. [PubMed: 8681672]

8. Yousem SA, Berry GJ, Cagle PT, et al: Revision of the 1990 working formulation for the classification of pulmonary allograft rejection: Lung Rejection Study Group. J Heart Lung Transplant 15:1, 1996. [PubMed: 8820078]

9. Becker FS, Martinez FJ, Brunsting LA, et al: Limitations of spirometry in detecting rejection after single-lung transplantation. Am J Respir Crit Care Med 150:159, 1994. [PubMed: 8025743]

10. Boehler A, Estenne M: Post-transplant bronchiolitis obliterans. Eur Respir J 22:1007, 2003. [PubMed: 14680094]

11. Estenne M, Hertz MI: Bronchiolitis obliterans after human lung transplantation. Am J Respir Crit Care Med 166:440, 2002. [PubMed: 12186817]

12. Estenne M, Maurer JR, Boehler A, et al: Bronchiolitis obliterans syndrome 2001: An update of the diagnostic criteria. J Heart Lung Transplant 21:297, 2002. [PubMed: 11897517]

13. Verleden GM, Dupont LJ: Azithromycin therapy for patients with bronchiolitis obliterans syndrome after lung transplantation. Transplantation 77:1465, 2004. [PubMed: 15167610]

14. Hadjiliadis D, Duane Davis R, Steele MP, et al: Gastroesophageal reflux disease in lung transplant recipients. Clin Transplant 17:363, 2003. [PubMed: 12868994]

15. Speich R, van der Bij W: Epidemiology and management of infections after lung transplantation. Clin Infect Dis 33:S58, 2001.

16. Chan CC, Abi-Saleh WJ, Arroliga AC, et al: Diagnostic yield and therapeutic impact of flexible bronchoscopy in lung transplant recipients. J Heart Lung Transplant 15:196, 1996. [PubMed: 8672524]

17. Palmer SM, Alexander BD, Sanders LL, et al: Significance of bloodstream infection after lung transplantation: Analysis in 176 consecutive patients. Transplantation 69:2360, 2000. [PubMed: 10868641]

18. Kesten S, Chaparro C: Mycobacterial infections in lung transplant recipients. Chest 115:741, 1999. [PubMed: 10084486]

19. Chemaly RF, Yen-Lieberman B, Castilla EA, et al: Correlation between viral loads of cytomegalovirus in blood and bronchoalveolar lavage specimens from lung transplant recipients determined by histology and immunohistochemistry. J Clin Microbiol 42:2168, 2004. [PubMed: 15131185]

20. van der Bij W, Speich R: Management of cytomegalovirus infection and disease after solid-organ transplantation. Clin Infect Dis 33:S32, 2001.

21. Holt N, Gould F, Taylor C, et al: Incidence and significance of noncytomegalovirus viral respiratory infection after adult lung transplantation. J Heart Lung Transplant 16:416, 1997. [PubMed: 9154952]

22. Aris RM, Maia DM, Neuringer IP, et al: Post-transplantation lymphoproliferative disorder in the Epstein-Barr virus-naive lung transplant recipient. Am J Respir Crit Care Med 154:1712, 1996. [PubMed: 8970360]

23. Chan KM, Allen SA: Infectious pulmonary complications in lung transplant recipients. Semin Respir Infect 17:291, 2002. [PubMed: 12497546]

24. Trulock EP: Lung transplantation. Am J Respir Crit Care Med 155:789, 1997. [PubMed: 9117010]

25. Cahill BC, Hibbs JR, Savik K, et al: Aspergillus airway colonization and invasive disease after lung transplantation. Chest 112:1160, 1997. [PubMed: 9367451]

26. Minari A, Husni R, Avery RK, et al: The incidence of invasive aspergillosis among solid organ transplant recipients and implications for prophylaxis in lung transplants. Transpl Infect Dis 4:195, 2002. [PubMed: 12535262]

27. Ojo AO, Held PJ, Port FK, et al: Chronic renal failure after transplantation of a nonrenal organ. N Engl J Med 349:931, 2003. [PubMed: 12954741]

28. Fellstrom B: Cyclosporine nephrotoxicity. Transplant Proc 36:220S, 2004.

29. Israni A, Brozena S, Pankewycz O, et al: Conversion to tacrolimus for the treatment of cyclosporine-associated nephrotoxicity in heart transplant recipients. Am J Kidney Dis 39:E16, 2002.

30. Bechstein WO: Neurotoxicity of calcineurin inhibitors: Impact and clinical management. Transpl Int 13:313, 2000. [PubMed: 11052266]

31. Ahn KJ, You WJ, Jeong SL, et al: Atypical manifestations of reversible posterior leukoencephalopathy syndrome: Findings on diffusion imaging and ADC mapping. Neuroradiology 46:978, 2004. [PubMed: 15536557]

32. Wada K, Yamada N, Suzuki H, et al: Recurrent cases of corticosteroid-induced mood disorder: Clinical characteristics and treatment. J Clin Psychiatry 61:261, 2000. [PubMed: 10830146]

33. Vingerhoets G, Van Nooten G, Vermassen F, et al: Short-term and long-term neuropsychological consequences of cardiac surgery with extracorporeal circulation. Eur J Cardiothorac Surg 11:424, 1997. [PubMed: 9105803]

34. Heisel O, Heisel R, Balshaw R, Keown P: New onset diabetes mellitus in patients receiving calcineurin inhibitors: A systematic review and meta-analysis. Am J Transplant 4:583, 2004. [PubMed: 15023151]

35. Aris RM, Neuringer IP, Weiner MA, et al: Severe osteoporosis before and after lung transplantation. Chest 109:1176, 1996. [PubMed: 8625663]

36. Shane E, Papadopoulos A, Staron RB, et al: Bone loss and fracture after lung transplantation. Transplantation 68:220, 1999. [PubMed: 10440391]

37. Johnson BA, Iacono AT, Zeevi A, et al: Statin use is associated with improved function and survival of lung allografts. Am J Respir Crit Care Med 167:1271, 2003. [PubMed: 12615629]

38. Wang K, Zhang H, Li Y, et al: Safety of mycophenolate mofetil versus azathioprine in renal transplantation: A systematic review. Transplant Proc 36:2068, 2004. [PubMed: 15518748]

39. Reams BD, McAdams HP, Howell DN, et al: Posttransplant lymphoproliferative disorder: Incidence, presentation, and response to treatment in lung transplant recipients. Chest 124:1242, 2003. [PubMed: 14555552]

40. Verschuuren EA, Stevens SJ, van Imhoff GW, et al: Treatment of posttransplant lymphoproliferative disease with rituximab: The remission, the relapse, and the complication. Transplantation 73:100, 2002. [PubMed: 11792987]

41. Gilljam M, Chaparro C, Tullis E, et al: GI complications after lung transplantation in patients with cystic fibrosis. Chest 123:37, 2003. [PubMed: 12527600]


Adult Chest Surgery > Chapter 98. Management of Surgical Complications >

Management of Surgical Complications: Introduction

Recipients of lung transplantation are surviving longer. As a consequence, complications secondary to the procedure (surgical) or to mandatory lifelong immunosuppression (medical) are becoming increasingly evident. These events can lead to significant morbidity and potential mortality if not managed immediately and appropriately. This chapter addresses the common surgical complications of lung transplantation.

Transplant operations of all types require at minimum two separate surgical procedures: retrieval of the organ from the donor and implantation of the organ into the recipient. A unique exception is the living-related lobar transplantation (see Chap. 96), in which three individuals are susceptible to perioperative complications.1 Thus technical complications can occur during any phase of the operation, but the recipient always carries the principal burden. Donor procurement is considered less than optimal when there is inadequate harvest of the atrial cuff or iatrogenic injury to the pulmonary artery, pulmonary veins, bronchus, and lung parenchyma. Recipient complications secondary to lung implantation include phrenic nerve injury, hemorrhage, and pulmonary hypertension/hypoxemia.

Complications Related to Suboptimal Donor Procurement

Atrial Cuff and Pulmonary Vein Orifices

Donor procurement is always performed on an emergent basis. Consequently, despite the best efforts of both the heart and lung procurement teams to equitably divide the left atrial cuff and preserve the pulmonary vein orifices, the donor lungs occasionally arrive at the recipient OR in less than optimal condition, with either insufficient left atrial cuff or lacerated pulmonary vein orifices, in particular, the right inferior pulmonary vein. These injuries usually occur as a result of poor visibility or undue haste during division of the left atrial cuff. Laceration of the pulmonary vein orifice is repaired simply by dividing the pericardium overlying the vein and exposing the vessel to the point where it disappears into the lung parenchyma. Small branches of the vein also may require repair if the vein orifice was entered during procurement. These branches should be identified and oversewn to prevent troublesome bleeding after reperfusion.

Casula and colleagues have described a useful technique for augmenting the pulmonary veins with donor pericardium when the left atrial cuff is found to be inadequate.2 This method can be used to create a cuff even when the superior and inferior pulmonary veins are completely separated. A running 5-0 polypropylene suture is placed around each vein orifice to tack the intima to the pericardium, thereby creating a "neoatrial cuff." Scissors are used to trim the newly created pericardial cuff and separate it from the other hilar structures. This pericardial cuff substitutes for donor atrium in the atrial anastomosis. Alternatively, donor superior vena cava or redundant donor pulmonary artery can be used for the reconstruction if there is inadequate pericardial tissue.

Pulmonary Artery Injury

The bifurcation of the pulmonary artery always should be taken with the lung graft at the time of procurement. Even when a heart transplant is planned from the same donor, dividing the pulmonary artery at the distal extent of the main trunk proximal to the bifurcation leaves a sufficient and safe length of artery for the heart transplant. Common sites of pulmonary artery injury during donor procurement include the right pulmonary artery as it travels behind the aorta or posterior to the superior vena cava. Because the right pulmonary artery is substantially longer than the left, when injury to this vessel occurs behind the aorta, it rarely requires repair, and the artery simply can be trimmed distal to the laceration. However, when the first branch of the right pulmonary artery is lacerated deep to the superior vena cava, it must be repaired. Usually, the laceration can be repaired with suture, but when reconstruction of the truncus anterior is required, a patch or complete reimplantation may be needed to prevent loss of diameter in the repaired vessel. This sort of repair can be performed with a segment of donor vena cava, azygos vein, or redundant donor pulmonary artery.

Bronchial and Parenchymal Injuries

Injury to the lung parenchyma or main bronchi during procurement is rarely significant. The worst result is a prolonged air leak after implantation, which eventually resolves. Special care should be taken when the implantation is performed with cardiopulmonary bypass because even small parenchymal injuries may lead to endobronchial bleeding under circumstances of profound anticoagulation for bypass.

The lung parenchyma can sustain atraumatic injury if there is a technical problem in the delivery of the flush solution used to cool and preserve the lungs during extracorporeal ischemia. Injuries of this type can have grave consequences. Inadequate flushing of the lungs can lead to profound ischemia-reperfusion injury and poor initial graft function. We experienced an extreme example of ischemia-reperfusion injury in a bilateral lung transplant performed in a patient with cystic fibrosis. On routine postoperative perfusion scan, no flow was observed perfusing the left lung (Fig. 98-1). A pulmonary arteriogram demonstrated a patent anastomosis without evidence of technical flaws to account for the absent blood flow in the lung (Fig. 98-2). Reexploration revealed an edematous ischemic lung with severe reperfusion injury that necessitated removal of the graft. Analysis of this case revealed that the flush of preservative solution had been preferentially and exclusively directed down the right pulmonary artery, thus exposing the left lung to a no-reflow phenomenon as a consequence of severe ischemic injury.

Figure 98-1.

Postoperative perfusion scan (right) of patient with cystic fibrosis who received a bilateral lung transplant showing absence of perfusion to newly implanted left lung (preoperative perfusion scan on the left showing flow to both lungs for comparison).

Figure 98-2.

Pulmonary artery angiogram performed after postoperative perfusion scan showed no perfusion to newly implanted left lung. A patent left-sided anastomosis is seen without evidence of technical flaws to account for the absent blood flow in the lung. It was concluded in this case that the no-reflow phenomenon secondary to severe ischemic injury was the likely cause for lack of blood flow to the left graft.

Complications Related to Recipient Explant

Phrenic Nerve Injuries

Dense adhesions present at the time of explantation can increase the risk of bleeding as well as injury to the phrenic and left recurrent nerves. These adhesions are most common in patients with septic lung diseases (e.g., cystic fibrosis and bronchiectasis) and patients who have had previous thoracic surgery. Particularly dense adhesions have been seen in emphysema patients who have undergone previous lung volume-reduction surgery. In a multicenter experience of 35 lung transplant patients who had previously undergone lung volume-reduction surgery, phrenic nerve injury was recorded in two patients (5.7%).3 We have noted that the phrenic nerve often adheres to the lung volume-reduction surgery staple line, making dissection of the phrenic nerve both tedious and dangerous. To avoid injury to the phrenic nerve in these patients, we leave the staple line, along with a small amount of residual lung tissue, attached to the phrenic nerve and use a lung stapler to divide the densely attached tissue. Electrocautery to take down mediastinal adhesions should be avoided because it greatly increases the risk of phrenic nerve injury.

If one of the phrenic nerves is injured, little can be done to remedy the situation acutely. The consequences are not as dire with a bilateral transplant, which mitigates the impact of unilateral phrenic injury. The redundant lung ensures an overall satisfactory outcome, and consequently, this complication is often underreported. When the phrenic nerve is injured during a unilateral transplant, the benefit of the transplant is greatly diminished. It has been exceedingly rare in our experience or in the reported literature for a patient to require diaphragmatic plication after lung transplantation.

Hemorrhage

Hemorrhage was once a common complication after lung transplantation. Indeed, in the early experience of some programs undertaking heart-lung and en bloc double-lung transplants, approximately 25% of patients required reoperation for postoperative hemorrhage. Improved technique and perioperative care have reduced the incidence of hemorrhage. Posterolateral thoracotomy for single-lung transplantation and the clamshell and sternal-sparing clamshell incisions for bilateral lung replacement provide superb surgical exposure.4,5 Aprotinin administration reduces intraoperative and postoperative bleeding, especially in patients with extensive pleural adhesions requiring cardiopulmonary bypass.

Pulmonary Hypertension and Hypoxemia

Persistent pulmonary hypertension and unexplained hypoxemia can occur as a result of stenosis at the pulmonary artery anastomosis. A nuclear perfusion scan that demonstrates less than anticipated flow to a single-lung graft or unequal distribution of flow in a bilateral lung recipient can suggest this problem. Occasionally, transesophageal echocardiography can visualize a stenotic vascular anastomosis. Contrast angiography should be performed in any patient for whom there is such a concern. At the time of angiography, the pressure gradient across the pulmonary artery anastomosis should be determined. A gradient of 15–20 mm Hg is commonly encountered, especially in single-lung recipients, in whom most of the cardiac output may be directed to the transplanted lung, or in bilateral recipients, who have a high cardiac output. The need for anastomotic revision is dictated by the clinical situation. Dramatic reduction in flow should not be accepted because the donor bronchus is totally dependent on pulmonary arterial collateral flow.

Compromised flow across the atrial anastomosis also can occur as a result of unsatisfactory anastomotic technique. Impaired venous outflow results in elevated venous pressure and ipsilateral pulmonary edema. Pulmonary artery pressures remain unexpectedly high in this situation, and flow through the graft is less than expected. Transesophageal echocardiography is often used to assess patency and flow through the atrial anastomoses. Contrast studies may be helpful in demonstrating a reduced level of flow through the anastomoses. Open exploration occasionally is necessary to confirm the diagnosis and conduct appropriate repair.

Postoperative Complications

Sternal Complications

The bilateral transsternal thoracotomy provides excellent exposure to the hila and pleural spaces, but problems have been reported with poor sternal healing. Brown and colleagues6 report an institutional prevalence of 36% for sternal disruption in transverse bilateral thoracosternotomy for lung transplantation, and they cite disruption rates of 20–60% at centers worldwide. Lung transplant recipients are particularly prone to poor sternal healing (Fig. 98-3) owing to their debilitated state and the routine use of postoperative corticosteroids.4 Sternal override is a common complication that results from a tendency of the distal sternum to angulate and displace anteriorly, a translational movement that is not prevented by the sternal wires. The addition of coaxial stabilization, either with long, thin Kirschner wires or with short, stout Steinmann pins placed within the cancellous bone of the sternum, reduces the incidence of sternal override and translational movement at the bony closure. However, these wires have a tendency to migrate, causing other problems (Fig. 98-4). We have removed numerous wires that have migrated from the sternum to various locations in the body. Such retrievals require interventions of various complexity, ranging from the administration of local anesthetic to liberate a wire that has eroded through the anterior chest wall to a laparoscopic procedure under general anesthesia to remove a Kirschner wire from the pouch of Douglas. Deep sternal wound infection is an additional serious complication of transverse sternotomy. We have encountered this problem in several patients, and it has required operative and bedside wound debridement with additional antibiotics and a prolonged hospital stay. The estimated prevalence for all sternal closure complications in our historical control group is 34%. We routinely avoid sternal division and have found that adequate exposure in most circumstances can be provided by bilateral anterior thoracotomies alone. Additionally, in rare selected patients, we also advocate modified approaches such as a combined left posterolateral and right anterior thoracotomy to optimize the left hilar exposure without the need for sternal division or separate positioning, preparation, or draping.

Figure 98-3.

Chest radiograph showing a significant angular deformity of the sternum after lung transplantation. This patient also has marked kyphosis and osteopenia (with prior vertebroplasty) and multiple compression fractures.

Figure 98-4.

Chest radiograph of a lung transplant recipient who had required a clamshell incision for adequate exposure. He presented several months later with a Steinmann pin eroding through his sternum and projecting anteriorly toward his skin. The area was prepped, and the Steinmann pin was simply removed with a small cutdown incision.

Primary Graft Dysfunction

Primary graft dysfunction is one of the most important complications of lung transplantation and represents a common cause of early mortality and prolonged ICU stay. The frequency of primary graft dysfunction at our institution is 23%.7 The impact of primary graft dysfunction is enormous. Patients experiencing initial graft dysfunction at our institution had a mortality of 28.8% compared with 4.2% in patients without the condition.7

Primary graft dysfunction is commonly referred to as ischemia-reperfusion injury. A number of factors such as poor preservation techniques, prolonged ischemic time, and unsuspected donor lung pathology such as contusion, pulmonary thromboembolism, or aspiration all play a role in the development of primary graft dysfunction. Additionally, we have reported a statistically significant difference in the distribution of primary graft dysfunction according to underlying diagnosis leading to transplantation. There appears to be more primary graft dysfunction in patients transplanted for pulmonary hypertension and less in patients transplanted for emphysema. Hyperacute rejection is exceedingly rare, but it must be a consideration in cases of early severe lung dysfunction. Ischemia-reperfusion injury is characterized by noncardiogenic pulmonary edema and progressive lung injury over the first few hours after implantation (Fig. 98-5). Pathologically severe ischemia-reperfusion injury has the appearance of diffuse alveolar damage. Regardless of cause, it is important to establish a diagnosis of early graft dysfunction and to rule out other treatable conditions. We perform open lung biopsy at the time of implantation if graft dysfunction is immediately apparent in the OR. Serologic evaluation for anti-human leukocyte antigen antibodies also may reveal evidence of hyperacute rejection in some patients.

Figure 98-5.

A. Chest radiograph showing severe right-sided ischemia-reperfusion injury following bilateral lung transplantation. Right lung was implanted first. B. Chest radiograph of same patient after resolution of ischemia-reperfusion injury.

In recent years, severe reperfusion injury has not been a common experience. Superior strategies of lung preservation have evolved.8 It is clear from experimental9,10 and clinical work11 that the low potassium dextran solution provides superior protection compared with the high potassium solution used previously. In addition, experimental work suggests that adding nitric oxide to the flush solution at the time of harvest provides a preservation advantage.12 On the other hand, lung hyperinflation can produce a striking model of postreperfusion pulmonary edema. Therefore, we are particularly careful to avoid lung hyperinflation during harvest and storage of the donor lungs. Each of these factors has contributed to a reduction in the frequency of ischemia-reperfusion injury.

The notion of controlled reperfusion was used originally to reduce cardiac dysfunction after reperfusion of acutely ischemic myocardium at the time of coronary artery revascularization. Recently, the clinical use of controlled reperfusion, combined with leukocyte depletion,13 has shown promise as a preventive strategy for ischemia-reperfusion injury.

In cases of established ischemia-reperfusion injury, proper treatment includes diuresis and maximal ventilatory support without introducing additional ventilator-induced injury. In most cases, the reperfusion injury resolves over 24–48 hours. We have shown previously that inhaled nitric oxide is beneficial in severe reperfusion injury because it decreases pulmonary artery pressure and improves the PaO2:FIO2 ratio.14 More recently, inhaled prostacyclin has been investigated and shows promise as an economic alternative to nitric oxide.15

While standard intensive ventilatory and pharmacologic interventions generally suffice, severe graft dysfunction or coexisting cardiac failure may require extracorporeal membrane oxygenation (ECMO) support. We have reported on the use of ECMO after lung transplantation16 and have found satisfactory results when the lung failure occurs immediately after transplantation (<24 hours). The etiology of graft failure in these patients was reperfusion lung injury. The frequency of reperfusion injury severe enough to warrant this therapy is less than 3% of all transplant operations. When the deterioration occurs beyond the first 24 hours, it is often multifactorial and is associated with lasting pathologic changes in the pulmonary parenchyma that are less likely solved by temporary ECMO support. An alternative approach to severe, reversible allograft dysfunction is reported by Eriksson and Steen,17 who have used core cooling successfully to reduce oxygen requirements and avoid ECMO, giving a chance for the lung to heal. As a last resort, acute retransplantation may be lifesaving. In our series, we have performed six retransplants emergently for primary graft failure7 (Fig. 98-6).

Figure 98-6.

A. Lung transplant recipient with primary graft failure. B. The patient underwent successful emergent retransplantation.

Airway Complications

Airway complications formerly were a major cause of morbidity and mortality after pulmonary transplantation. In the current era of transplantation, airway complications remain a source of morbidity but do not appear to be associated with poorer survival.7 Using standard methods of implantation, the donor bronchus is rendered ischemic, without reconstitution of its systemic bronchial artery circulation. The donor bronchus relies on collateral pulmonary artery blood flow during the first few days after transplantation. It has been demonstrated that pulmonary collateral flow contributes substantially to bronchial viability at the level of the distal bronchus and lobar origin. A shortened donor bronchial length (i.e., two rings proximal to the upper lobe takeoff) reduces the length of donor bronchus dependent on collateral flow. Superior preservation, improved sepsis prophylaxis, and better immunosuppression have reduced the incidence of airway complication. In a review of our experience, Date and colleagues18 reported a reduction of the prevalence of anastomotic complications from 14% to 4%. Across our entire series, the rate of airway anastomotic complications is 9.3%.7

Airway anastomotic complications include strictures, dehiscences, and malacia, with strictures representing the most common problem. Airway complications can be identified in a number of ways. Routine postoperative bronchoscopic surveillance generally provides early evidence of an anastomotic complication. On occasion, CT scan, performed for some other indication, demonstrates an unexpected airway stenosis or dehiscence. In fact, we learned that CT scanning is a useful diagnostic tool for evaluating documented or suspected donor airway complications (Fig. 98-7). Late airway stenoses generally manifest with symptoms of dyspnea, wheeze, or decreased forced expiratory volume in 1 second (FEV1). Bronchoscopic assessment confirms the diagnosis (Fig. 98-8).

Figure 98-7.

CT scan suggestive of right bronchial anastomotic dehiscence with a small amount of mediastinal air tracking from the right bronchial anastomosis and multiple loculated pneumothoraces.

Figure 98-8.

Bronchus intermedius stricture occurring after bilateral lung transplantation. On bronchoscopy, the right upper lobe has a widely patent orifice, but the bronchus intermedius appears stenotic. Despite repeated attempts to dilate the stricture, the bronchus intermedius orifice eventually was completely fibrosed.

A normal bronchial anastomotic suture line demonstrates a narrow rim of epithelial slough that ultimately heals. On occasion, one can observe patchy areas of superficial necrosis of donor bronchial epithelium. These areas are generally of no concern and will heal eventually without causing problems. Minor degrees of bronchial dehiscence also have little long-term consequence. Membranous wall defects generally heal without any airway compromise, whereas cartilaginous defects usually result in some degree of late stricture. Significant dehiscence (>50% of the bronchial circumference) may result in compromise of the airway. This problem should be managed expectantly by mechanical debridement of the area to maintain satisfactory airway patency. A stent can be placed only if the distal main airway remains intact. Occasionally, a significant dehiscence results in direct communication with the pleural space, resulting in pneumothorax and a significant air leak following chest tube insertion. If the lung remains completely expanded and the pleural space is evacuated, the leak will seal ultimately, and the airway may heal without significant stenosis. Similarly, a dehiscence may communicate directly with the mediastinum, resulting in significant mediastinal emphysema. If the lung remains completely expanded and the pleural space is filled, adequate drainage of the mediastinum can be achieved by placing a drain in close proximity to the anastomotic line by way of mediastinoscopy. This step also will result in satisfactory healing of the anastomosis, often without stricture.

A high incidence of postoperative airway dehiscence has been reported recently with the early use of sirolimus (Rapamune, Rapamycin, Wyeth Laboratories, Philadelphia, PA, and Certican, RAD, Everolimus, Rapamycin derivative, Novartis, East Hanover, NJ) in lung transplant recipients.19 In a series of 15 patients treated in the early postoperative period with sirolimus, 4 experienced anastomotic dehiscences, and 3 of these 4 patients died. The use of sirolimus in the early posttransplant period should be discouraged.

Anastomotic Stenosis

Chronic airway stenoses can present significant management problems. A right main bronchial anastomotic stricture generally is managed easily by repeated dilation and ultimate placement of an endobronchial stent. There is usually sufficient length to place a right main bronchial orifice stent without impinging on the right upper lobe bronchus. On the left side, however, strictures can be somewhat more difficult to manage. Dilating the distal left main bronchus is technically more difficult because of the angulation of the left bronchus. In addition, the lobar bifurcation immediately distal to the usual site of anastomosis does not provide a suitable length of bronchus distal to the stricture for placement of large-caliber dilating bronchoscopes. Finally, Silastic stents placed across a distal left main bronchial anastomotic stricture may occlude the upper or lower lobe orifice as the stent bridges the stricture.

Silastic stents are tolerated exceptionally well. However, patients may require daily inhalation of N-acetylcytene to maintain the patency of the stent. DeHoyos and Maurer20 reported dramatic improvement in pulmonary function with the Silastic stent. Fortunately, most stents are required only temporarily. After several months, the stent may be removed, and most stented anastomotic strictures maintain satisfactory patency after the stent has been removed.

Self-expanding metal stents have benefited from impressive technological improvement in recent years. These stents are available in a wide variety of lengths and diameters and are exceptionally easy to insert. In rare situations, when the airways distal to anastomotic stricture are too small to accept a Silastic stent or when a Silastic stent will obstruct one bronchus while stenting another, the use of a self-expanding metal stent may suit the purpose perfectly. The only caveat is that granulation tissue will rapidly overgrow an uncovered metal mesh stent, sometimes making it impossible to remove.

A recent addition to this armamentarium is a self-expanding plastic stent without interstices that permit ingrowth of granulation tissue. This stent (Poly-Flex, RUSCH, www.ruesch.de) appears to incorporate the best aspects of the two predecessor stents in a single useful device (Fig. 98-9). Long-term data concerning stability and function of these stents are lacking. For additional information on the use of upper airway stents, readers are referred to Chapter 47.

Figure 98-9.

A, B. Chest radiographs of lung transplant recipient with left bronchial stricture treated with a self-expanding plastic stent without interstices that allow granulation tissue ingrowth (Poly-Flex, RUSCH, www.ruesch.de). C. Bronchoscopy showing excellent positioning of the stent with the left upper and lower lobe orifices visualized and patent.

Anastomotic Infections

Because of the inherent ischemia occurring at the bronchial anastomosis after lung transplantation, fungal infections may develop at this site. Aspergillus and Candida have been identified as potential pathogens that can cause life-threatening bronchial anastomotic infection21 (see also Chap. 90). Nunley and colleagues22 identified 15 (24.6%) saprophytic fungal infections involving bronchial anastomoses in 61 recipients. Most of these infections were due to the Aspergillus spp. Stenotic airway complications were seen more frequently in recipients with anastomotic fungal infections (46.7%) compared with those without (8.7%). Specific complications from fungal infections that arose at the bronchial anastomosis included bronchial stenosis, bronchomalacia, and fatal hemorrhage. A number of interventions, including bronchial stenting, balloon dilation, electrocauterization, laser debridement, and radiation brachytherapy, have been used to treat these complications. Additionally, in the series by Nunley and colleagues, three fatalities were associated (4.9%) with saprophytic bronchial anastomotic infections.

If bronchoscopic inspection reveals extensive anastomotic pseudomembranes, a biopsy of the site should be performed to rule out an invasive fungal infection. The optimal treatment of bronchial anastomotic fungal infection is unknown. Success has been reported with a combination of systemic and inhaled antifungal agents. The addition of the inhaled antifungal therapy seems to be justified because aerosolization permits direct drug delivery to the poorly vascularized anastomosis. It also may be necessary to debride the site.23,24

Pleural Space Complications

Hyperinflation

When undersized lungs are used in recipients, the airway pressure may increase when suction is applied to the chest tubes.25 The negative pleural pressure presumably inhibits elastic recoil of the lung, leading to detrimental hyperinflation. With hyperinflation, the alveoli do not decompress completely when the patient exhales, resulting in an increase in functional residual capacity. As more mechanical breaths are delivered, a stacking of the breaths occurs, and the lungs function on a flatter portion of the volume-pressure curve. In extreme cases, the residual functional capacity leads to detrimental alveolar hyperexpansion and hemodynamic instability. Awareness of the potential for acute hyperinflation should invoke preventive measures such as avoiding chest tube suction or water seal while the patient is on positive-pressure ventilation.

Pneumothorax

Pneumothorax is encountered primarily in two circumstances. This first is the development of insignificant pneumothoraces in patients with obstructive lung disease, either emphysema or cystic fibrosis, who have undergone bilateral replacement and have received lungs smaller than the pleural space into which they have been implanted. Often a minimal degree of bilateral pneumothorax occurs subsequent to chest tube removal. In general, these pneumothoraces can be ignored. The pleural air will resorb eventually, and any remaining space will fill with fluid. Pneumothorax can occur as a result of airway dehiscence with communication into the pleural space. This is a rare occurrence and is usually readily managed by intercostal tube drainage with appropriate reexpansion of the underlying lung.

Pleural Effusion

Pleural effusions are common, particularly in recipients with a lung volume that is somewhat smaller than the pleural space. A sympathetic effusion will occur in association with underlying pulmonary infection or rejection. These effusions, as with others, generally clear with appropriate therapy of the underlying parenchymal condition.

Empyema

Pleural empyema is an uncommon complication, but its occurrence is associated with significant mortality. Spontaneous empyema is rare. It is more common for an empyema to develop after prolonged air leak owing to an open lung biopsy that has been performed on a patient receiving high-dose corticosteroids. Persistent air leak and failure to achieve reexpansion of the lung and subsequent pleurodesis give rise to a chronic pleural space that will become infected eventually. Nunley and colleagues performed a retrospective review of 392 transplant recipients and found empyema documented in 14 patients (3.6%).26 In this series, empyemas tended to occur early in the posttransplant period. Four patients with empyema (28.6%) died secondary to infectious complications. No single predominant organism was isolated from the empyemic fluid, which had gram-positive, gram-negative, and saprophytic organisms. There was no relationship between the development of an empyema and the type of transplant performed or whether the transplant was done for a septic or nonseptic lung diagnosis.

We have treated a number of patients who developed empyemas with open drainage or rib resection or by creating a Clagett window or Eloesser flap. Of note, an empyema rarely occurs as a result of bronchial dehiscence in communication with the pleural space.

Other Complications

Gastroesophageal Reflux

One complication of lung transplantation that is currently receiving significant attention because of its association with chronic lung rejection is gastroesophageal reflux disease. Although prevalent in end-stage lung patients, its occurrence increases after lung transplantation, for multiple reasons. Nissen fundoplication has been used successfully to treat lung transplant patients with documented gastroesophageal reflux. This surgical procedure is associated with significant improvements in lung function, particularly if performed before the late stages of the bronchiolitis obliterans syndrome.

Summary

Complications occur commonly in lung transplant recipients because of their general debilitation and the requirement for lifelong immunosuppression. Prevention and early recognition of these complications are important to control morbidity and mortality in this high-risk population. Focusing on complications can benefit the conduct of the initial surgery as well as identify areas that warrant high priority for future investigation.

Editor's Comment

In the acute phase after lung transplantation, pulmonary dysfunction can be associated with an interesting mix of potential technical and biologic causes. Pulmonary edema apparent within the first hour generally reflects technical issues (e.g., venous narrowing or atrial torsion) or hyperperfusion of the first lung during sequential single lung transplants. In contrast, the ischemia-reperfusion response is generally delayed and occurs approximately 4 hours after transplantation. In the absence of a serologic mismatch, immune-mediated pulmonary edema rarely occurs within the first several days of transplantation.

–SJM

References

1. Battafarano RJ, Anderson RC, Meyers BF, et al: Perioperative complications after living donor lobectomy. J Thorac Cardiovasc Surg 120:909, 2000.[PubMed: 11044317]

2. Casula RP, Stoica SC, Wallwork J, Dunning J: Pulmonary vein augmentation for single lung transplantation. Ann Thorac Surg 71:1373, 2001.[PubMed: 11308203]

3. Lau C, Guthrie T, Chaparro C, et al: Lung transplantation in recipients with previous lung volume reduction surgery. J Heart Lung Transplant 22:S183, 2003.

4. Meyers BF, Patterson GA: Technical aspects of adult lung transplantation. Semin Thorac Cardiovasc Surg 10:213, 1998.[PubMed: 9717910]

5. Pasque MK, Cooper JD, Kaiser LR, et al: Improved technique for bilateral lung transplantation: Rationale and initial clinical experience. Ann Thorac Surg 49:785, 1990.[PubMed: 2339934]

6. Brown RP, Esmore DS, Lawson C: Improved sternal fixation in the transsternal bilateral thoracotomy incision. J Thorac Cardiovasc Surg 112:137, 1996.[PubMed: 8691858]

7. Meyers BF, de la Morena M, Sweet SC, et al: Primary graft dysfunction and other selected complications of lung transplantation: A single-center experience of 983 patients. J Thorac Cardiovasc Surg 129:1421, 2005.[PubMed: 15942587]

8. Matsuzaki Y, Waddell TK, Puskas JD, et al: Amelioration of post-ischemic lung reperfusion injury by prostaglandin E1. Am Rev Respir Dis 148:882, 1993.[PubMed: 8214943]

9. Keshavjee SH, Yamazaki F, Cardoso PF, et al: A method for safe twelve-hour pulmonary preservation. J Thorac Cardiovasc Surg 98:529, 1989.[PubMed: 2477644]

10. Maccherini M, Keshavjee SH, Slutsky AS, et al: The effect of low-potassium-dextran versus Euro-Collins solution for preservation of isolated type II pneumocytes. Transplantation 52:621, 1991.[PubMed: 1718065]

11. Fischer S, Matte-Martyn A, De Perrot M, et al: Low-potassium dextran preservation solution improves lung function after human lung transplantation. J Thorac Cardiovasc Surg 121:594, 2001.[PubMed: 11241101]

12. Yamashita M, Schmid RA, Ando K, et al: Nitroprusside ameliorates lung allograft reperfusion injury. Ann Thorac Surg 62:791, 1996.[PubMed: 8784010]

13. Lick SD, Brown PS Jr, Kurusz M, et al: Technique of controlled reperfusion of the transplanted lung in humans. Ann Thorac Surg 69:910, 2000.[PubMed: 10750782]

14. Date H, Triantafillou AN, Trulock EP, et al: Inhaled nitric oxide reduces human lung allograft dysfunction. J Thorac Cardiovasc Surg 111:913, 1996.[PubMed: 8622313]

15. Fiser SM, Cope JT, Kron IL, et al: Aerosolized prostacyclin (epoprostenol) as an alternative to inhaled nitric oxide for patients with reperfusion injury after lung transplantation. J Thorac Cardiovasc Surg 121:981, 2001.[PubMed: 11326243]

16. Meyers BF, Sundt TM 3rd, Henry S, et al: Selective use of extracorporeal membrane oxygenation is warranted after lung transplantation. J Thorac Cardiovasc Surg 120:20, 2000.[PubMed: 10884650]

17. Eriksson LT, Steen S: Induced hypothermia in critical respiratory failure after lung transplantation. Ann Thorac Surg 65:827, 1998.[PubMed: 9527224]

18. Date H, Trulock EP, Arcidi JM, et al: Improved airway healing after lung transplantation: An analysis of 348 bronchial anastomoses. J Thorac Cardiovasc Surg 110:1424, 1995.[PubMed: 7475194]

19. King-Biggs MB, Dunitz JM, Park SJ, et al: Airway anastomotic dehiscence associated with use of sirolimus immediately after lung transplantation. Transplantation 75:1437, 2003.[PubMed: 12792493]

20. de Hoyos AL, Patterson GA, Maurer JR, et al: Pulmonary transplantation: Early and late results. The Toronto Lung Transplant Group. J Thorac Cardiovasc Surg 103:295, 1992.

21. Kramer MR, Denning DW, Marshall SE, et al: Ulcerative tracheobronchitis after lung transplantation: A new form of invasive aspergillosis. Am Rev Respir Dis 144:552, 1991.[PubMed: 1654038]

22. Nunley DR, Gal AA, Vega JD, et al: Saprophytic fungal infections and complications involving the bronchial anastomosis following human lung transplantation. Chest 122:1185, 2002.[PubMed: 12377840]

23. Palmer SM, Perfect JR, Howell DN, et al: Candidal anastomotic infection in lung transplant recipients: Successful treatment with a combination of systemic and inhaled antifungal agents. J Heart Lung Transplant 17:1029, 1998.[PubMed: 9811413]

24. Hadjiliadis D, Howell DN, Davis RD, et al: Anastomotic infections in lung transplant recipients. Ann Transplant 5:13, 2000.[PubMed: 11147024]

25. Kozower BD, Meyers BF, Ciccone AM, et al: Potential for detrimental hyperinflation after lung transplantation with application of negative pleural pressure to undersized lung grafts. J Thorac Cardiovasc Surg 125:430, 2003.[PubMed: 12579123]

26. Nunley DR, Grgurich WF, Keenan RJ, Dauber JH: Empyema complicating successful lung transplantation. Chest 115:1312, 1999.[PubMed: 10334145]


Adult Chest Surgery > Chapter 99. Overview >

Overview: Introduction

Tumors of the pleura are most commonly secondary to metastases. Primary pleural tumors are quite uncommon and thus pose a diagnostic and therapeutic dilemma to the thoracic surgeon. The most common primary tumor of the pleura is malignant pleural mesothelioma (MPM). There has been improvement in the survival of these patients but owing to the complexity and spectrum of treatment options, diagnosis and management of patients with MPM remain a difficult task for the thoracic surgeon. In contrast, malignant pleural effusions (MPEs) are one of the most common problems a thoracic surgeon will see. Timely diagnosis as well as optimal treatment is crucial for the palliation of the patient with advanced disease.

Anatomy/Physiology of the Pleura

The anatomy and physiology of the pleura and pleural space are described and illustrated in Chap. 106. Briefly, each lobe of the lung is covered by a thin double-layered sac called the pleura that covers the lung and lines the chest wall, diaphragm, and mediastinum (Fig. 99-1). The internal surface of the sac is called the visceral layer, and it lies adjacent to the lung surface; the external surface is known as the parietal pleura, and it lies adjacent to the chest wall, diaphragm, and mediastinum. Each pleural membrane is composed of five distinct layers (Fig. 99-2; see also Chap. 109). The internal-most layer consists of a monolayer of mesothelial cells, and the space between is defined as the pleural space. The lymphatic drainage of the pleural space depends on the subpleural lymphatic networks of both the parietal and visceral pleurae (Fig. 99-3).

Figure 99-1.

Cross-sectional anatomy of the thorax, with attention to the relationship between the parietal and visceral pleura, as well as the chest wall, lung, and mediastinum. A. Coronal view. B. Axial view

Figure 99-2.

Histologic layers of the parietal and visceral pleurae. Note the presence of stomata only in the parietal pleura.

Figure 99-3.

Illustration depicting subpleural lymphatics and drainage pathways to the mediastinal and internal mammary chains. A. Parietal pleura. B. Visceral pleura.

Malignant Pleural Mesothelioma

Primary pleural malignancies are very rare tumors (Table 99-1). MPM is the most common primary pleural tumor. Approximately 2000–3000 new cases occur annually in the United States.1 Exposure to asbestos has long been linked to the development of MPM.2 Despite the widespread ban on asbestos use since the early 1970s, the incidence of MPM has increased steadily since the 1960s and is not expected to peak until 2020.3 Diagnosis of MPM is often delayed, resulting in a poor prognosis. With the acceptance of multimodality therapy, better outcomes have been reported, especially in a subset of patients with favorable prognostic factors. MPM remains a difficult and complex disease for the thoracic surgeon to manage.

Table 99-1. Malignant Primary Pleural Tumors

Mesothelioma

Malignant fibrous histiocytoma

Liposarcoma

Leiomyosarcoma

Rhabdomyosarcoma

Squamous cell carcinoma of the pleura

Lymphoma

Melanoma

Chondrosarcoma

Mesodermoma

Small cell carcinoma of the pleura

Epidemiology

The incidence of MPM is expected to peak in Western countries by 2020 as a consequence of industrial regulations limiting the use of asbestos, which began in England in the 1930s, followed by the United States in the 1970s. However, the mining and use of asbestos have continued in many Eastern and Southern nations of the hemisphere, and the expected duration of the mesothelioma epidemic in some of these regions is unknown.4 In this country, males born in the 1930s and 1940s are in the highest risk cohort. Most of the cases of MPM are attributable to asbestos fibers.5 Several studies have suggested that perhaps 85% of male cases of mesothelioma are directly attributable to asbestos. The remaining cases are likely related to paraoccupational exposures (through family contact) and nonasbestos causes. These nonasbestos causes include radiation, nonasbestos fibers, and perhaps exposure to simian virus 40 (SV40).6,7 There have been many case reports and series implicating the role of asbestos in the development of MPM, but the landmark epidemiologic studies were reported in the 1960s from South Africa and Australia.2,8,9 These papers definitively linked asbestos exposure to the development of MPM.

The mechanism of asbestos carcinogenesis is thought to involve the generation of free radicals by asbestos fibers that damage DNA.10 The type of asbestos fiber may indicate its genotoxicity.5 Asbestos fibers can be classified as either amphibole or serpentine. Amphibole fibers tend to be narrow and straight, and serpentine fibers tend to be larger. Chrysolite "white" asbestos accounts for most of the asbestos produced today. It may be contaminated with "brown" asbestos, such as tremolite and amosite. In exposed individuals, these fibers migrate through the lymphatics and accumulate in the interstitial spaces and subpleural regions. It is the amphibole asbestos, specifically crocidolite, that is more clearly associated with MPM, although there is evidence that both long and short fibers have carcinogenic potential.

Not all cases of MPM are owing to asbestos. Other silicate fibers with properties similar to asbestos, such as a diameter less than 0.25 [image] m and length greater than 5.0 [image] m, also may lead to the development of MPM. An example includes erionite, a silicate found in the volcano deposits in Turkey. Other causative agents include radiation exposure, chronic inflammation, and genetic susceptibility. The role of SV40 remains controversial. SV40 is a monkey virus that contaminated polio vaccines in the 1950s. SV40-like fragments have been reported in approximately 60% of patients with MPM.6 Some have suggested that SV40 may act in concert with asbestos to cause DNA damage. Of note, smoking is not a risk factor for MPM.

The peak incidence of MPM is in the sixth decade of life. Males are affected more often than females (5:1), with incidences of 14 cases per million for males and 3 cases per million for females. A latency period of between 15 and 50 years, with an average of 32 years, explains why the incidence of MPM has been increasing and is not expected to peak until 2020 in the United States and Europe.

Pathology

MPM arises from multipotent mesothelioma cells in the parietal pleura.11 Diagnosis can be difficult and is often confused with metastatic adenocarcinoma. Light microscopic examination of hematoxylin-eosin stains, immunohistochemistry, and electron microscopy may be used for definitive diagnosis. It is crucial to obtain a satisfactory amount of pleural soft tissue to allow for appropriate examination. The gross appearance of MPM is often a gray, firm, or myxoid tumor (Fig. 99-4). There is characteristic extensive involvement of both parietal and visceral surfaces by tumor. MPM may be classified into four subcategories: epithelioid, sarcomatoid, biphasic (or mixed), and undifferentiated (see Chap. 9).

Figure 99-4.

Gross surgical specimen of a malignant pleural mesothelioma. (Courtesy of Dr. Kemp H. Kernstine.)

Epithelioid Mesothelioma

The major diagnostic dilemma in the diagnosis of epithelial mesothelioma is the differentiation between it and metastatic adenocarcinoma of the lung because these entities share similar clinical characteristics on presentation (e.g., unilateral malignant pleural effusion). The immunohistochemical stains used primarily at the Brigham and Women's Hospital include antibodies to calretinin (see Fig. 9-15); keratin antibody AE1/AE3, a product of Wilms' tumor susceptibility gene 1 (WT1) (see Fig. 9-16); CEA; Leu-M1; and TTF1. Antibodies to calretinin appear to stain most epithelioid mesotheliomas, whereas most adenocarcinomas are negative or only weakly positive. Keratin antibody AE1/AE3 is reactive in mesothelioma and adenocarcinoma. Negativity essentially excludes mesothelioma, as well as melanoma and lymphoma. The antibody to WT1 is positive in epithelial mesothelioma and negative in adenocarcinoma, except kidney and ovary. CEA and Leu-M1 are both usually positive in adenocarcinomas but usually negative or only weakly positive in epithelial mesothelioma. Finally, TTF is positive in thyroid and lung adenocarcinomas and negative in others. If the diagnosis is still in question after immunohistochemistry, electron microscopy may be helpful. Typically, cells have well-developed desmosomal junctions, tonofilaments, and long, thin, curved and branched microvilli. Recently, Gordon and colleagues have developed a gene expression ratio technique using methods in genetic microarray analysis.12 This diagnostic test yields a definitive diagnosis of mesothelioma versus adenocarcinoma of the lung and has a reported accuracy rate of 99%.

Sarcomatoid Mesothelioma

Sarcomatoid mesothelioma typically is composed of spindle-shaped cells arranged in sheets. Nuclear pleomorphism and mitotic activity are usually present. Multinucleated giant cells are present occasionally. Their histochemistry is remarkable for strong keratin reactivity.

To be classified as a biphasic mesothelioma, the tissue must be composed of at least 10% epithelial and sarcomatoid components. Undifferentiated mesothelioma is even more uncommon and poorly described.

Clinical Presentation

The symptoms of MPM are nonspecific. Dyspnea is the most common symptom, usually attributable to a pleural effusion or encasement of the lung by tumor. Chest pain is the next most common symptom. Cough, anorexia, weight loss, hemoptysis, and fever also may be present. On physical examination, decreased breath sounds and dullness to percussion may be identified. Decreased chest wall excursion also may be evident in advanced disease. There may be chest wall masses, especially at previous biopsy sites. Lymphadenopathy may be present in the cervical and supraclavicular regions. Paraneoplastic syndromes such as autoimmune hemolytic anemia, hypercalcemia, hypoglycemia, syndrome of inappropriate antidiuretic hormone secretion, and hypercoagulability also may be present.

Radiologic Investigations

In the initial stages, MPM may present as a pleural effusion, subtle pleural thickening, or a discrete pleural-based mass. With advanced disease, a thick, confluent pleural rind develops with encasement of the lung. In addition, mediastinal adenopathy, chest wall invasion, pericardial invasion, or transdiaphragmatic extension may be evident. CT scan with IV contrast material usually is the first test obtained for evaluating the extent of disease. CT scanning is readily available and provides useful anatomic information. MRI and PET scanning can be used to complement CT scanning, especially in patients in whom resectability is in question. MRI with different pulse sequences and gadolinium-based contrast material can improve the detection of tumor extension into chest wall or diaphragm. PET scanning is very useful in the detection of possible nodal involvement and occult metastases. Correlation of all imaging modalities provides the maximal amount of preoperative staging information (see Chap. 3).

CT scanning is the primary imaging modality for diagnosis and staging, as well as for monitoring the therapeutic response of MPM.13 Findings suggestive of MPM on CT scan include unilateral pleural effusion, pleural thickening, and nodularity. There may be circumferential growth resulting in encasement of the lung with a thick rindlike appearance. With encasement of the entire lung, the hemithorax may be constricted and contracted with ipsilateral mediastinal shift, narrowed intercostal spaces, and elevation of the ipsilateral diaphragm. Chest wall invasion may present as invasion of the intercostal muscles with or without bone destruction. Tumor also may be found growing along previous chest tube or biopsy sites. Tumor may invade the mediastinum and involve organs or vascular structures. Presence of a soft tissue mass that abuts a vascular structure for greater than 50% of its circumference is a strong predictor of invasion. Transpericardial and transdiaphragmatic extension also may be detected. CT scan may identify pulmonary nodules or masses and enlarged mediastinal lymph nodes. Most common CT manifestations include pleural thickening (92%), thickening of interlobar fissure (86%), pleural effusion (74%), pleural calcifications (20%), contraction of involved hemithorax (42%), and contralateral mediastinal shift (14%).14 CT findings of circumferential pleural rind, mediastinal pleural involvement, and pleural thickening greater than 1 cm are highly sensitive and specific for mesothelioma.15

MRI can be a useful adjunct to CT scanning by providing additional information about chest wall invasion and transdiaphragmatic extension. MPM enhances with the use of gadolinium-based contrast material, aiding in the discrimination between tumor and normal tissue. Relative to adjacent chest wall muscle, MPM is typically iso- or slightly hyperintense on T1-weighted images and moderately hyperintense on T2-weighted images. MRI is superior to CT scan in identifying endothoracic fascia invasion and diaphragm invasion.16 MRI is indicated for patients with questionable areas of chest wall invasion or transdiaphragmatic extension or for patients in whom CT scan with IV iodinated contrast material is contraindicated.

PET scanning is another modality that is a useful adjunct to CT scanning. The standard uptake value of MPM has been found to be significantly higher than that of benign pleural lesions such as pleuritis and asbestos-related pleural thickening.17 PET scanning also has been found to have increased accuracy for the detection of mediastinal nodal metastases,17 as well as occult extrathoracic metastases.18 PET scanning may provide prognostic information as well. Higher fluorodeoxyglucose uptake was found to be associated with significantly shorter survival time.19 Correlation of all imaging modalities can provide the maximal amount of preoperative staging information.

Diagnosis

Tissue diagnosis can be obtained by a variety of different methods. Pleural fluid cytology only yields the diagnosis of mesothelioma in 30–50% of patients. Furthermore, because of the limited size of the specimen, immunohistochemistry and electron microscopy cannot be performed. Neither cytologic analysis of pleural fluid nor needle aspiration biopsy of the pleura is usually diagnostic because it is extremely difficult to distinguish between cells of MPM, metastatic adenocarcinoma, and severe atypia.

Percutaneous pleural biopsy is not much better at a diagnostic yield of only 33%, but when percutaneous biopsy is combined with imaging, the diagnostic yield is much higher. CT-guided core needle biopsy was found to be accurate in 83.3% of patients.20 Image-guided core needle biopsy was compared with thoracoscopy and thoracotomy for the diagnosis of MPM. Core needle biopsy was found to be 86% sensitive compared with 94% for thoracoscopy and 100% for thoracotomy.21 Because of the superior rate of detection, as well as the amount of tissue returned, thoracoscopic pleural biopsy is the preferred approach. If the pleural space is fused, an open pleural biopsy may be required. Regardless of the method of biopsy, the location of the incision needs to be planned carefully to permit subsequent resection based on the high rate of tumor seeding. Some of the specimen should be delivered fresh to the pathology department for electron microscopic preparation.

Serum markers such as osteopontin have been developed and approved for commercial use. Mesothelin is a differentiation antigen present on normal mesothelial cells and overexpressed in several human tumors, including mesothelioma and ovarian and pancreatic adenocarcinoma. The biologic function of mesothelin is not known. A blood test for soluble mesothelin-related proteins can be used to identify people with mesothelioma and to monitor progression of the disease. More patients with mesothelioma have raised concentrations of soluble mesothelin-related proteins than do those with other cancers or other inflammatory lung or pleural diseases. Soluble mesothelin-related protein concentrations also correlate with the size of the tumor and increase during tumor progression.

Osteopontin is overexpressed in a number of cancers, including lung cancer, breast cancer, colorectal cancer, stomach cancer, ovarian cancer, melanoma, and mesothelioma. Osteopontin and mesothelin are serum markers that have shown some promise in the diagnosis and prognosis of MPM. Serum levels of osteopontin were increased in patients with MPM, but did not distinguish those with MPM from those with metastatic pleural carcinoma. Both osteopontin and mesothelin were found on univariate analysis to be predictive of prognosis.22

Staging

Invasive Staging

Although N2 disease has been shown by many to portend a poor prognosis, the benefit of mediastinoscopy is not as clear. In a univariate analysis, N2 disease was significant but mediastinoscopy was not in its impact on survival.23 The sensitivity, specificity, and accuracy of cervical mediastinoscopy was found to be 80%, 100%, and 93% compared with 60%, 71%, and 67% for CT scan. Mediastinoscopy failed to detect 21% of patients with positive intrathoracic lymph nodes.24 Critics of mediastinoscopy cite inaccessibility of the mediastinoscope to regions of N2 disease, such as the prevascular, anteroposterior window, paraesophageal, internal mammary, and anterior diaphragmatic regions. Despite this, given the relatively low risk and ease of the procedure, most thoracic surgeons would advise cervical mediastinoscopy prior to surgical resection.

Some groups have advocated extended surgical staging involving thoracoscopy and/or laparoscopy. In one study, peritoneal disease was discovered in 9.2% of patients.24

We routinely perform cervical mediastinoscopy, and those with N2 disease go on to receive induction chemotherapy. Laparoscopy is reserved for those with preoperative imaging suggestive of transperitoneal spread.

Prognostic Features

Various prognostic features have been identified on univariate and multivariate analyses. Those include histology, gender, smoking, asbestos exposure, laterality, surgical resection, American Joint Commission on Cancer clinical stage,25 and symptoms.26 Six prognostic features were identified in 337 patients treated by the Cancer and Leukemia Group B, including pleural involvement, lactate dehydrogenase > 500 IU/L, poor performance status, chest pain, platelets > 400,000/ [image] L, and nonepithelial histology, which along with increasing age older than 75 years jointly predicted poor survival on multivariate analysis.27

The European Organization for Research and Treatment of Cancer performed a similar analysis on 204 patients. On multivariate analysis, poor prognosis was associated with a poor performance status, a high white blood cell count, a probable/possible histologic diagnosis of mesothelioma, male gender, and having a sarcomatoid histologic subtype.28

Staging Systems

Lack of a uniformly accepted staging system for MPM has hampered cross-study comparison of ongoing clinical protocols. Multiple staging systems have been proposed. Butchart and colleagues were the first to propose a system in 1976.29 Unfortunately, it did not do well in correlating stage with prognosis. The two most used staging systems include the International Mesothelioma Interest Group tumor-node-metastasis system,25 which is related to clinical experience with lung cancer, and the revised Brigham and Women's Hospital surgical staging system, which was designed as a prognostic indicator for patients treated with surgery.30,31 The International Mesothelioma Interest Group tumor-node-metastasis staging system for MPM has been endorsed by the American Joint Commission on Cancer (Table 99-2).

Table 99-2. New International Staging System for Diffuse Malignant Pleural Mesothelioma

Stage

Definition

Tl

T1a Tumor limited to the ipsilateral parietal pleura, including mediastinal and diaphragmatic pleura

No involvement of the visceral pleura

T1b Tumor involving the ipsilateral parietal pleura, including mediastinal and diaphragmatic pleura

Scattered foci of tumor also involving the visceral pleura

T2

Tumor involving each of the ipsilateral pleural surfaces (parietal, mediastinal, diaphragmatic, and visceral) with at least one of the following features:

  • involvement of diaphragmatic muscle
  • confluent visceral pleural tumor (including the fissures) or extension of tumor from visceral pleura into the underlying pulmonary parenchyma

T3

Describes locally advanced but potentially resectable tumor

Tumor involving all of the ipsilateral pleural surfaces (parietal, mediastinal, diaphragmatic, and visceral) with at least one of the following features:

  • involvement of the endothoracic fascia
  • extension into the mediastinal fat
  • solitary, completely resectable focus of tumor extending into the soft tissues of the chest wall
  • nontransmural involvement of the pericardium

T4

Describes locally advanced technically unresectable tumor

Tumor involving all of the ipsilateral pleural surfaces (parietal, mediastinal, diaphragmatic, and visceral) with at least one of the following features:

  • diffuse extension or multifocal masses of tumor in the chest wall, with or without associated rib destruction
  • direct transdiaphragmatic extension of tumor to the peritoneum
  • direct extension of tumor to the contralateral pleura
  • direct extension of tumor to one or more mediastinal organs
  • direct extension of tumor into the spine
  • tumor extending through to the internal surface of the pericardium with or without a pericardial effusion; or tumor involving the myocardium

N—Lymph nodes

NX

Regional lymph nodes cannot be assessed

NO

No regional lymph node metastases

Nl

Metastases in the ipsilateral bronchopulmonary or hilar lymph nodes

N2

Metastases in the subcarinal or the ipsilateral mediastinal lymph nodes, including the ipsilateral internal mammary nodes

N3

Metastases in the contralateral mediastinal, contralateral internal mammary, ipsilateral, or contralateral supraclavicular lymph nodes

M—Metastases

MX

Presence of distant metastases cannot be assessed

MO

No distant metastasis

Ml

Distant metastasis present

From ref 25.

The revised Brigham and Women's Hospital surgical staging system for MPM considers resectability, tumor histology, and nodal status and includes four stages. Stage I corresponds to disease confined within the capsule of the ipsilateral parietal pleura without adenopathy. Lung, pericardium, diaphragm, or chest wall disease must be limited to previous biopsy sites. Stage II is the same as stage I with positive resection margins and/or positive intrapleural lymph nodes. In stage III, there is local extension of disease into chest wall or mediastinum, into the heart, through the diaphragm or peritoneum, with or without extrapleural lymph node involvement. Stage IV corresponds to the presence of distant metastatic disease (Table 99-3).

Table 99-3. The Revised Brigham Staging System for Malignant Pleural Mesothelioma

Stage | Definition
I | Disease confined to within the capsule of the parietal pleura; ipsilateral pleura, lung, pericardium, diaphragm, or chest wall disease limited to previous biopsy sites
II | All of stage I with positive intrathoracic (N1 or N2) lymph nodes
III | Local extension of disease into chest wall or mediastinum, heart, or through the diaphragm and peritoneum, with or without extrathoracic or contralateral (N1) lymph node involvement
IV | Distant metastatic disease

Treatment

MPM has shown to be an aggressive disease that is very difficult to treat and has consistently poor long-term results. Initially, because of poor responses to therapy, many had considered palliative or symptomatic treatment to be the standard of care. Pleurodesis, with talc or other sclerosing agents, was found to improve quality of life, with a median survival between 6 and 9 months.

Single-Modality Therapy

As more experience was gained in the management this disease and newer chemotherapeutic agents became available, more treatment options arose. Various single-agent chemotherapy trials have shown response rates of between 15% and 20%, with overall median survivals not significantly improved over palliative treatment. Multiagent chemotherapeutic regimens have shown promise. In phase II trials, some multiagent regimens produced response rates of greater than 40%. A landmark phase III trial in 448 patients by Vogelzang and colleagues compared cisplatin alone versus cisplatin and pemetrexed. Response rates were superior in the combination group (41.3% versus 16.7%, p < 0.0001) as was overall median survival (12.1% versus 9.3%, p = 0.02).32 Another phase III trial comparing cisplatin with cisplatin and raltitrexed (another antifolate) produced similar improvement in overall median survival, although the result was of borderline statistical significance.33

The experience with surgical treatment alone was disappointing. The primary two types of surgical procedures carried out for MPM include parietal and visceral pleurectomy and decortication (P/D) and extrapleural pneumonectomy (EPP).

Parietal and visceral P/D entails resection of the parietal pleura with or without resection of the pericardium and diaphragm (see Chap. 102). The visceral pleura is also removed, allowing for the lung to be decorticated and fully expand. Proponents of this approach highlight the low mortality associated with this procedure (1–2%) in larger centers. Postoperative morbidity includes persistent air leaks, pneumonia, empyema, and hemorrhage. A number of different studies report median survivals of between 9 and 20 months. Detractors of this approach note the difficulty in removing all gross disease, especially on the visceral pleura, resulting in incomplete resection.

EPP is a procedure that involves the en bloc resection of the lung, parietal and visceral pleurae, pericardium, and ipsilateral hemidiaphragm (see Chap. 103). It was used initially in the treatment of tuberculous empyema but was adapted for use in the setting of MPM in the 1970s. The perioperative mortality was high ( [image] 30%) in these initial experiences but, over the past decade, has dropped to as low as 3.8% in large, specialized centers. Postoperative morbidity remains high, ranging from 30-60%. The most common of these complications is arrhythmia, as well as pneumonia, empyema, and respiratory failure. In a variety of different settings, overall median survival has ranged from 9 to 19 months.

Many have suggested that one approach is superior to another, but no prospective, randomized trial has been carried out. In truth, it is likely that comparison of the two approaches is not justified because they represent two appropriate interventions for different stages of disease. P/D may be more appropriate for the patients with limited cardiopulmonary reserve or early-stage disease, whereas EPP may be more appropriate for younger patients with good cardiopulmonary reserve and more bulky disease.

Regardless of the approach, the experience with surgery without adjuvant therapy was disappointing. This led to the use of surgery combined with chemotherapy and/or radiation.

Multimodality Therapy

Multimodality therapy employs surgery along with chemotherapy and/or radiation. Various combinations have been used. Because of the lack of standardization in the treatment of MPM, it is difficult to compare different studies.

Sugarbaker and colleagues at the Brigham and Women's Hospital reported on 183 patients with MPM who underwent EPP followed by chemotherapy and radiation.30 Perioperative mortality was 3.8% (7 of 183). Postoperative morbidity occurred in 50%. A total of 176 patients underwent adjuvant chemotherapy after a period of 4–6 weeks following surgery. This treatment was followed by hemithoracic radiation for a cumulative dose of up to 54 Gy. Median survival was 19 months, with 2- and 5-year survival rates of 38% and 15%. Subset analysis identified three prognostic variables that were associated with improved survival: epithelial cell type, negative resection margins, and negative extrapleural lymph nodes. Those with all three prognostic variables had a remarkable 51-month median survival. Baldini and colleagues from the Dana Farber Cancer Institute reported on 46 patients with a mean follow-up of 18 months.34 Disease recurrence was seen in 25 patients (54%). Locoregional recurrence occurred in 35%, abdominal recurrence in 26%, and contralateral chest recurrence in 17%.

A number of other centers have reported their experience with multimodality therapy, with various permutations, proving that it is a feasible approach. Among the various permutations is the use of neoadjuvant chemotherapy, intracavitary chemotherapy, and intensity-modulated radiation therapy (IMRT).

With the excitement generated by the neoadjuvant chemotherapy experience in lung cancer, it was not long before this approach was brought to the treatment of MPM. A number of single- and multicenter trials have been completed with induction multiagent chemotherapy followed by surgery followed by postoperative radiation (Table 99-4). Median survivals ranging from 19 to 25.5 months have been reported.

Table 99-4. Neoadjuvant Chemotherapy Followed by Surgery

Study | Year | n | Chemotherapy | Surgery | Overall Survival (mos) | Chemo + Surgery Survival (mos)
Weder40 | 2004 | 19 | Cisplatin + gemcitabine | EPP | 23 | NR
Flores41 | 2006 | 19 | Cisplatin + gemcitabine | EPP | 19 | 33.5
Krug42 | 2007 | 72 | Cisplatin + pemetrexed | EPP | 16.6 | NR
Weder43 | 2007 | 61 | Cisplatin + gemcitabine | EPP | 19.8 | 23
Rea44 | 2007 | 21 | Carboplatin + gemcitabine | EPP | 25.5 | 27.5

Another novel approach in the treatment of mesothelioma has been the use of intrapleural or intracavitary chemotherapy (Table 99-5). Theoretically, intracavitary chemotherapy has the advantage of achieving high local drug concentrations with less systemic toxicity. Some have added hyperthermia, which further aids in the uptake of chemotherapy and destruction of tumor cells (see Chap. 104). The approach has been evaluated with both P/D and EPP. Median survivals have ranged from 9 to 18 months. Certain subsets, such as epithelial histology, have had median survivals of 26 months.

Table 99-5. Surgery with Intracavitary/Intrapleural Chemotherapy

Study | Year | Sample | Surgery | Chemotherapy | Median Survival (mos)
Rusch45 | 1994 | 28 | P/D | Cisplatin | 18.3
 |  |  |  | Mitomycin |
Rice46 | 1994 | 19 | 9 P/D | Cisplatin | 13
 |  |  | 10 EPP | Mitomycin |
Lee47 | 1995 | 15 | P/D | Cisplatin | 11.5 (epithelial 12)
 |  |  |  | Arabaside |
Sauter48 | 1995 | 13 | P/D | Cisplatin | 9
 |  |  |  | Arabaside |
Colleoni49 | 1996 | 20 | P/D | Cisplatin | 11.5
 |  |  |  | Arabaside |
Yellin50 | 2001 | 4 | EPP | Cisplatin | 3 alive at 2 years
Aziz51 | 2002 | 51 | EPP | Carboplatin | 35 (versus 10 mos for EPP alone)
Moneusse52 | 2003 | 17 | P/D | Cisplatin | Overall: 18
 |  |  |  | Mitomycin | T1/2: 41.3
 |  |  |  |  | T3/4: 6
van Ruth53 | 2003 | 20 | 12 P/D | Cisplatin | 11
 |  |  | 8 EPP | Doxorubicin |
Richards54 | 2006 | 44 | P/D | Cisplatin | Overall: 9.3
 |  |  |  |  | Epithelial: 19
 |  |  |  |  | High-dose: 18
 |  |  |  |  | Epi + HD: 26
Lucchi55 | 2007 | 49 | P/D | IL-2 | Overall: 26
 |  |  |  | Epidoxorubicin | Stage II: 31
 |  |  |  |  | Stage III: 21
Zellos56 | 2009 | 42 | 29 EPP | Cisplatin with amifostine cytoprotection | Overall: 17.1
 |  |  |  |  | Resected: 20

Other intrapleural therapies have been investigated, including immunomodulating agents such as interleukin 2 and photodynamic therapy (see Chap. 105).

The development of IMRT is another novel therapy being investigated in MPM. IMRT is used to deliver dose distributions that conform to the complicated convex and concave target volumes, such as the chest. Rice and colleagues at the MD Anderson Cancer Center published a study of 63 patients who received IMRT (median dose 45 Gy) following EPP with curative intent.35 Chemotherapy was not administered routinely. For patients who received IMRT, median overall survival was 14.2 months. Only 3 patients (5%) had recurrence within the irradiated field.35 There is, however, a concern about the treatment-related toxicity, which can be higher than the operative mortality.

The treatment of MPM continues to evolve with the addition of novel therapies and approaches. There is still considerable work that needs to be done, but over the past several decades, median survivals have improved from 6 to 9 months to 20 months or better in certain subgroups.36

Malignant Pleural Effusions

MPEs can be defined as pleural effusions that contain malignant cells. MPEs are common problems encountered by thoracic surgeons. Patients with a variety of malignancies, including lung, breast, ovarian, stomach, and lymphoma, may develop MPE. Unfortunately, its development signifies advanced disease, often with a poor prognosis. Management varies from observation to tube drainage to pleurodesis to surgery. The correct choice depends on individual patient circumstances. Treatment options include observation only in asymptomatic patients, pleurodesis, and multimodality therapy, including pleurectomy.

Presentation

Approximately 75% of patients with MPEs are symptomatic, with dyspnea ( [image] 96%) being the most common complaint.37 Other symptoms may include nonproductive cough, chest pain or discomfort, or other symptoms of advanced malignancy such as malaise and decreased energy.

Physical examination may identify increased respiratory rate or work of breathing, dullness to percussion, and decreased air entry on the affected side. Egophony and tactile fremitus also may be present. In addition, there may be other signs of advanced malignancy, including lymphadenopathy and weight loss.

Pathogenesis

The development of an MPE can be attributed to at least three different mechanisms. Tumor seeding of the parietal pleura may interfere with pleural fluid resorption and lead to the accumulation of fluids in the pleural space. The inflammatory response to the tumor may result in increased capillary permeability as well as "leakage" of fluid from the interstitial space to the pleural space. Finally, blockage of the lymphatics between the parietal pleura and the mediastinal lymph nodes may result in the development of MPE.

Diagnosis

The diagnosis of MPE is important for a number of reasons. First, accurate diagnosis not only permits proper staging of the patient's cancer but also provides a clue to the patient's prognosis. In most malignancies, the presence of an MPE indicates metastatic disease and a poor prognosis, with survival often less than 6 months. In lung cancer, the presence of an MPE is currently classified as T4 (stage IIIB), but the anticipated revision to the tumor-node-metastasis staging system may change the designation of MPE from a T4 descriptor to an M1a descriptor based on the dismal survival of patients with lung cancer and MPE. Exceptions to this rule are patients with breast cancer or lymphoma. With systemic chemotherapy, survival may range from several months to years for those with a good treatment response. Establishing a diagnosis is also necessary to distinguish MPE from a paramalignant effusion. Paramalignant effusion, as coined by Sahn,38 denotes a pleural effusion in a patient with a known malignancy, but the effusion is cytologically negative. Such an effusion may be present in a patient with an endobronchial lesion that causes atelectasis and a reactive effusion. Therefore, it is essential to diagnosis an MPE accurately for both prognostic and treatment reasons.

The most common form of invasive diagnostic intervention is thoracentesis (see Chap. 100). While a serosanguineous or sanguineous effusion is more likely to be malignant, even serous effusions can contain malignant cells. Pleural fluid should be sent for cell count, pH, glucose, lactate dehydrogenase, total protein, and cytology. The presence of greater than 100,000 red blood cells per microliter in the absence of trauma is suspicious for malignancy.39 Although usually associated with infection, a low pH is found in approximately a third of MPEs. The ratios of lactate dehydrogenase and total protein in the pleural fluid and serum can distinguish between an exudative and transudative effusion. MPEs typically are exudative (although 5% may be transudative) and must be differentiated from other exudative effusions such as in empyema, tuberculous pleurisy, and pulmonary embolism. Finally, pleural fluid cytology has a diagnostic accuracy ranging from approximately 66% to as high as 90% if repeated on three separate occasions. The variation in accuracy likely depends on the cytopathologist, extent of pleural involvement, and primary tumor.

Other diagnostic options include percutaneous, thoracoscopic, and open pleural biopsy. Percutaneous (closed) pleural biopsy yields disappointing results likely owing to the blind nature of the procedure and sampling error. Diagnostic accuracy is approximately 40%. Thoracoscopic pleural biopsy permits direct visualization of the visceral and parietal pleura and therefore guided biopsies (see Chap. 101). Diagnostic accuracy is at least 90% and higher if several specimens are taken. Although this is an operative procedure requiring general anesthesia, morbidity and mortality are low. A thoracoscopic pleural biopsy is a good option in a patient with an effusion suspicious for malignancy despite repeated negative pleural fluid cytology. Open pleural biopsy generally is reserved for situations in which thoracoscopic biopsy is not possible because of a fused pleural space.

Summary

Diffuse MPM is extremely rare, even though it is the most common primary pleural tumor. Many thoracic surgeons will never see a case of MPM in an entire career. MPE is a common problem in patients with various malignancies, and it is important for the thoracic surgeon to be able to diagnosis and manage these patients optimally. Although usually a poor prognosis, management may lead to better palliation of symptoms and improved patient comfort.

Editor's Comment

MPM remains a challenging disease from diagnosis and staging to management. Stage and type specific treatment is lacking and randomized studies are difficult to complete given the rarity of the disease and lack of accurate preoperative staging. Clearly, this disease should be treated only at specialized centers that treat large numbers of cases in order to improve outcomes and expand knowledge of this disease.

–LZ

References

1. Price B: Analysis of current trends in United States mesothelioma incidence. Am J Epidemiol 145:211–8, 1997. [PubMed: 9012593]

2. Wagner JC, Sleggs CA, Marchand P: Diffuse pleural mesothelioma and asbestos exposure in the North Western Cape Province. Br J Ind Med 17:260–71, 1960. [PubMed: 13782506]

3. Singhal S, Kaiser LR: Malignant mesothelioma: Options for management. Surg Clin North Am 82:797–831, 2002. [PubMed: 12472131]

4. Zellos L, Christiani DC: Epidemiology, biologic behavior, and natural history of mesothelioma. Thorac Surg Clin 14:469–77, 2004. [PubMed: 15559053]

5. Godleski JJ: Role of asbestos in etiology of malignant pleural mesothelioma. Thorac Surg Clin 14:479–87, 2004. [PubMed: 15559054]

6. Pass HI, Bocchetta M, Carbone M: Evidence of an important role for SV40 in mesothelioma. Thorac Surg Clin 14:489–95, 2004. [PubMed: 15559055]

7. Shah KV: Causality of mesothelioma: SV40 question. Thorac Surg Clin 14:497–504.

8. Selikoff IJ, Churg J, Hammond EC: Asbestos exposure and neoplasia. JAMA 188:22–6, 1964. [PubMed: 14107207]

9. Armstrong BK, de Klerk NH, Musk AW, Hobbs MS: Mortality in miners and millers of crocidolite in western Australia. Br J Ind Med 45:5–13, 1988. [PubMed: 2829959]

10. Kane A: Mechanisms of mineral fibre carcinogenesis. In Kane AB, Bofetta P, Saracci R (eds): Mechanism of Fiber Carcinogenesis. Lyon, France, IARC Scientific Publications, 1996.

11. Corson JM: Pathology of mesothelioma. Thorac Surg Clin 14:447–60, 2004. [PubMed: 15559051]

12. Gordon GJ, Jensen RV, Hsiao LL, et al: Translation of microarray data into clinically relevant cancer diagnostic tests using gene expression ratios in lung cancer and mesothelioma. Cancer Res 62:4963–7, 2002. [PubMed: 12208747]

13. Mujoomdar A, Kukreja J, Sugarbaker D: Primary pleural and chest wall tumors. In Crapo JD (ed): Bone's Atlas of Pulmonary Medicine. Philadelphia, Current Medicine, 2008.

14. Kawashima A, Libshitz HI: Malignant pleural mesothelioma: CT manifestations in 50 cases. AJR 155:965–9, 1990. [PubMed: 2120965]

15. Metintas M, Ucgun I, Elbek O, et al: Computed tomography features in malignant pleural mesothelioma and other commonly seen pleural diseases. Eur J Radiol 41:1–9, 2002. [PubMed: 11750145]

16. Heelan RT, Rusch VW, Begg CB, et al: Staging of malignant pleural mesothelioma: Comparison of CT and MR imaging. AJR 172:1039–47, 1999. [PubMed: 10587144]

17. Benard F, Sterman D, Smith RJ, et al: Metabolic imaging of malignant pleural mesothelioma with fluorodeoxyglucose positron emission tomography. Chest 114:713–22, 1998. [PubMed: 9743156]

18. Schneider DB, Clary-Macy C, Challa S, et al: Positron emission tomography with 18F-fluorodeoxyglucose in the staging and preoperative evaluation of malignant pleural mesothelioma. J Thorac Cardiovasc Surg 120:128–33, 2000. [PubMed: 10884665]

19. Ng DC, Hain SF, O'Doherty MJ, Dussek J: Prognostic value of FDG PET imaging in malignant pleural mesothelioma. J Nucl Med 41:1443–4, 2000. [PubMed: 10945542]

20. Metintas M, Ozdemir N, Isiksoy S, et al: CT-guided pleural needle biopsy in the diagnosis of malignant mesothelioma. J Comput Assist Tomogr 19:370–4, 1995. [PubMed: 7790544]

21. Agarwal PP, Seely JM, Matzinger FR, et al: Pleural mesothelioma: Sensitivity and incidence of needle track seeding after image-guided biopsy versus surgical biopsy. Radiology 241:589–94, 2006. [PubMed: 17005770]

22. Goh YW, Danczak SM, Lim TK, White JM: Manifestations of the Alder-Rickert reaction in the structures of bicyclo[2.2.2]octadiene and bicyclo[2.2.2]octene derivatives. J Org Chem 72:2929–35, 2007. [PubMed: 17371072]

23. de Perrot M, Uy K, Anraku M, et al: Impact of lymph node metastasis on outcome after extrapleural pneumonectomy for malignant pleural mesothelioma. J Thorac Cardiovasc Surg 133:111–6, 2007.

24. Schouwink JH, Kool LS, Rutgers EJ, et al: The value of chest computer tomography and cervical mediastinoscopy in the preoperative assessment of patients with malignant pleural mesothelioma. Ann Thorac Surg 75:1715–8; discussion 1718–9, 2003.

25. Rusch VW: A proposed new international TNM staging system for malignant pleural mesothelioma: From the International Mesothelioma Interest Group. Chest 108:1122–8, 1995. [PubMed: 7555126]

26. Flores RM, Zakowski M, Venkatraman E, et al: Prognostic factors in the treatment of malignant pleural mesothelioma at a large tertiary referral center. J Thorac Oncol 2:957–65, 2007. [PubMed: 17909360]

27. Herndon JE, Green MR, Chahinian AP, et al: Factors predictive of survival among 337 patients with mesothelioma treated between 1984 and 1994 by the Cancer and Leukemia Group B. Chest 113:723–31, 1998. [PubMed: 9515850]

28. Curran D, Sahmoud T, Therasse P, et al: Prognostic factors in patients with pleural mesothelioma: The European Organization for Research and Treatment of Cancer experience. J Clin Oncol 16:145–52, 1998. [PubMed: 9440736]

29. Butchart EG, Ashcroft T, Barnsley WC, Holden MP: Pleuropneumonectomy in the management of diffuse malignant mesothelioma of the pleura: Experience with 29 patients. Thorax 31:15–24, 1976. [PubMed: 1257933]

30. Sugarbaker DJ, Flores RM, Jaklitsch MT, et al: Resection margins, extrapleural nodal status, and cell type determine postoperative long-term survival in trimodality therapy of malignant pleural mesothelioma: Results in 183 patients. J Thorac Cardiovasc Surg 117:54–63; discussion 65, 1999.

31. Paul S, Neragi-Miandoab S, Jaklitsch MT: Preoperative assessment and therapeutic options for patients with malignant pleural mesothelioma. Thorac Surg Clin 14:505–16, 2004. [PubMed: 15559057]

32. Vogelzang NJ, Rusthoven JJ, Symanowski J, et al: Phase III study of pemetrexed in combination with cisplatin versus cisplatin alone in patients with malignant pleural mesothelioma. J Clin Oncol 21:2636–44, 2003. [PubMed: 12860938]

33. van Meerbeeck J, Gaafar R, Manegold C, et al: Randomized phase III study of cisplatin with or without raltitrexed in patients with malignant pleural mesothelioma: An intergroup study of the European Organization for Research and Treatment of Cancer. J Clin Oncol 23:6881–9, 2005.

34. Baldini EH, Recht A, Strauss GM, et al: Patterns of failure after trimodality therapy for malignant pleural mesothelioma. Ann Thorac Surg 63:334–8, 1997. [PubMed: 9033296]

35. Rice DC, Stevens CW, Correa AM, et al: Outcomes after extrapleural pneumonectomy and intensity-modulated radiation therapy for malignant pleural mesothelioma. Ann Thorac Surg 84:1685–92; discussion 1692–3, 2007.

36. Kjellstrom T, Smartt P: Increased mesothelioma incidence in New Zealand: The asbestos-cancer epidemic has started. NZ Med J 113:485–90, 2000. [PubMed: 11198540]

37. Chernow B, Sahn SA: Carcinomatous involvement of the pleura: An analysis of 96 patients. Am J Med 63:695–702, 1977. [PubMed: 930945]

38. Sahn SA: Malignant pleural effusions. Clin Chest Med 6:113–25, 1985. [PubMed: 2988851]

39. Light RW, Erozan YS, Ball WC Jr: Cells in pleural fluid: Their value in differential diagnosis. Arch Intern Med 132:854–60, 1973. [PubMed: 4757257]

40. Weder W, Kestenholz P, Taverna C, et al: Neoadjuvant chemotherapy followed by extrapleural pneumonectomy in malignant pleural mesothelioma. J Clin Oncol 22:3451–7, 2004. [PubMed: 15337794]

41. Flores RM, Krug LM, Rosenzweig KE, et al: Induction chemotherapy, extrapleural pneumonectomy, and postoperative high-dose radiotherapy for locally advanced malignant pleural mesothelioma: A phase II trial. J Thorac Oncol 1:289–95, 2006. [PubMed: 17409872]

42. Krug L, Pass H, Rusch V, et al: A multicenter US trial of neoadjuvant pemetrexed plus cisplatin (PC) followed by extrapleural pneumonectomy (EPP) and hemithoracic radiation (RT) for stage I-III malignant pleural mesothelioma (MPM). J Clin Oncol Suppl 7561, 2007.

43. Weder W, Stahel RA, Bernhard J, et al: Multicenter trial of neo-adjuvant chemotherapy followed by extrapleural pneumonectomy in malignant pleural mesothelioma. Ann Oncol 18:1196–202, 2007. [PubMed: 17429100]

44. Rea F, Marulli G, Bortolotti L, et al: Induction chemotherapy, extrapleural pneumonectomy (EPP) and adjuvant hemi-thoracic radiation in malignant pleural mesothelioma (MPM): Feasibility and results. Lung Cancer 57:89–95, 2007. [PubMed: 17403553]

45. Rusch V, Saltz L, Venkatraman E, et al: A phase II trial of pleurectomy/decortication followed by intrapleural and systemic chemotherapy for malignant pleural mesothelioma. J Clin Oncol 12:1156–63, 1994. [PubMed: 8201377]

46. Rice TW, Adelstein DJ, Kirby TJ, et al: Aggressive multimodality therapy for malignant pleural mesothelioma. Ann Thorac Surg 58:24–9, 1994. [PubMed: 7518666]

47. Lee JD, Perez S, Wang HJ, et al: Intrapleural chemotherapy for patients with incompletely resected malignant mesothelioma: The UCLA experience. J Surg Oncol 60:262–7, 1995. [PubMed: 8551737]

48. Sauter ER, Langer C, Coia LR, et al: Optimal management of malignant mesothelioma after subtotal pleurectomy: Revisiting the role of intrapleural chemotherapy and postoperative radiation. J Surg Oncol 60:100–5, 1995. [PubMed: 7564374]

49. Colleoni M, Sartori F, Calabro F, et al: Surgery followed by intracavitary plus systemic chemotherapy in malignant pleural mesothelioma. Tumori 82:53–6, 1996. [PubMed: 8623505]

50. Yellin A, Simansky DA, Paley M, Refaely Y: Hyperthermic pleural perfusion with cisplatin: Early clinical experience. Cancer 92:2197–203, 2001. [PubMed: 11596038]

51. Aziz T, Jilaihawi A, Prakash D: The management of malignant pleural mesothelioma: Single-centre experience in 10 years. Eur J Cardiothorac Surg 22:298–305, 2002. [PubMed: 12142203]

52. Monneuse O, Beaujard AC, Guibert B, et al: Long-term results of intrathoracic chemohyperthermia (ITCH) for the treatment of pleural malignancies. Br J Cancer 88:1839–43, 2003. [PubMed: 12799624]

53. van Ruth S, Baas P, Haas RL, et al: Cytoreductive surgery combined with intraoperative hyperthermic intrathoracic chemotherapy for stage I malignant pleural mesothelioma. Ann Surg Oncol 10:176–82, 2003.

54. Richards WG, Zellos L, Bueno R, et al: Phase I to II study of pleurectomy/decortication and intraoperative intracavitary hyperthermic cisplatin lavage for mesothelioma. J Clin Oncol 24:1561–7, 2006. [PubMed: 16575008]

55. Lucchi M, Chella A, Melfi F, et al: Four-modality therapy in malignant pleural mesothelioma: A phase II study. J Thorac Oncol 2:237–42, 2007. [PubMed: 17410047]

56. Zellos L, Richards WG, Capalbo L, et al: A phase I study of extrapleural pneumonectomy and intracavitary intraoperative hyperthermic cisplatin with amifostine cytoprotection for malignant pleural mesothelioma. J Thorac Cardiovasc Surg. 137:453–8, 2009. [PubMed: 19185169]


Adult Chest Surgery > Chapter 100. Nonoperative Treatment of Malignant Pleural Effusions >

Nonoperative Treatment of Malignant Pleural Effusions: Introduction

Malignant pleural effusions (MPEs) cause considerable morbidity for patients afflicted with cancer. Metastatic breast, lung, and ovarian cancers account for the majority of cases. An estimated 150,000 new patients are diagnosed annually with dyspnea secondary to MPE.1,2 Both diagnostic and therapeutic goals can be achieved with thoracentesis. Initial malignant diagnosis can be established in 50–60% of patients by means of thoracentesis.1,2 However, in almost all cases, the malignant effusions recur, and patients require long-term palliation. The ideal therapy permits expedient, low-cost management of the pleural effusion with minimal morbidity because many of these patients have terminal disease. Operative management includes drainage through the use of video-assisted thoracic surgery (VATS) techniques combined with sclerosis, as well as operative placement of indwelling drainage catheters.2–4 The operative techniques are described in Chapter 101. Nonoperative management of MPEs, the focus of this chapter, includes systemic chemotherapy and several methods of mechanical drainage, which may be combined with pleural sclerosing agents.

Pathophysiology

Lung cancer is the leading cause of MPE and accounts for as many as 40% of cases, followed by metastatic breast (25%), ovarian (5%), and gastric cancers (5%). Another 10% of patients have lymphoma-induced effusions, leaving 10% without identifiable primary malignancy.2,5 Metastatic pleural spread is a complex mechanism that requires a series of mutational events leading to the sequential expression and coordination of numerous growth factors and cell surface adhesion molecules.6

Pleural seeding either by direct tumor extension or by hematogenous or lymphangitic spread initiates a series of pathophysiologic events that cause the development of effusions. These mechanisms include (1) the production of angiogenic growth factors that cause increased vascular permeability, including vascular endothelial growth factor, among others, (2) lymphatic obstruction, which perturbs the normal absorption cycle of 2–3 L of pleural fluid daily, (3) direct production of fluid by the tumor, which often occurs with ovarian malignancies, and rarely, (4) tumor invasion and blockage of venous structures, which results in venous hypertension and the ensuing alternating Starling's forces that culminate in the effusion.2

All or some of these mechanisms contribute to the effusion, which then causes dyspnea, the principal and most disturbing symptom. The dyspnea tends to be progressive, if untreated, and eventually leads to symptoms at rest, underscoring the need for palliative treatment. The severity or degree of symptoms is related to the underlying cardiopulmonary function, the size of the effusion, or the rate of accumulation. Large effusions compress the lung and alter chest wall compliance, which together cause shortness of breath not only by altering the breathing mechanics, that is, decreasing the forced expiratory volume in 1 second (FEV1) and tidal volume, but also by stimulating neurologic reflexes that lead to a subjective and uncomfortable sense of shortness of breath.2

The development of MPE portends a dismal prognosis because it is a sign of advanced disease. After diagnosis, patients with MPE experience a median survival of only 4–6 months. Only 10–15% of patients survive beyond a year. Patients with lung and gastrointestinal malignancies have a worse survival rate than those who have breast or hematologic malignancies.2

Therapeutic Options

The treatment of MPE remains an important and at times difficult therapeutic challenge. The primary goal of therapy is to treat patients palliatively by relieving their dyspnea. Careful consideration of multiple factors should determine the optimal therapy. These include performance status, extent of disease, patient comfort and desires, and anatomic factors such as the degree of lung entrapment.

Systemic Therapy

Chemotherapy and Radiation Therapy

Small pleural effusions usually can be treated by malignancy-specific chemotherapy and localized radiation therapy to the primary lung lesion when the effusion is negative for malignancy, especially for those with small cell lung and breast carcinomas.2 However, neither of these treatments is effective for moderate to large effusions, and treatment should proceed to local therapies based on symptomatic management. For a detailed discussion of chemotherapy and radiation therapy for lung cancer, see Chapters 74 and 76.

Local Therapy

Thoracentesis

All patients with pleural effusions should undergo thoracentesis, if not for the initial diagnosis, then to determine the contribution of the effusion to the patient's dyspneic symptoms. Radiologic assessment with chest x-ray or chest CT scan after thoracentesis can be helpful in determining the extent of the disease and the degree of lung entrapment. If symptoms improve after therapeutic thoracentesis, one is afforded additional time to contemplate a more permanent solution. Failure of symptom improvement should lead to a prompt search for alternative etiologies, such as pulmonary embolus, lymphangitic carcinomatosis, or trapped lung.2,7

Thoracentesis is performed by catheter-directed aspiration of the pleural space. Large effusions usually do not need image guidance. However, ultrasound-guided catheter aspiration is useful for small to moderate pleural effusions to prevent complications such as pneumothorax or hemothorax, as well as to optimize fluid removal. Several commercial kits are available. The procedure entails the use of a commercial catheter-over-needle system. The catheter is placed through the skin, over a rib (to avoid the intercostal neurovascular bundle), and into the chest (Fig. 100-1). Placement is confirmed by fluid aspiration. Fluid is aspirated manually with a syringe or drawn into a vacuum suction container. Local anesthesia of the chest wall and parietal pleura usually is adequate for pain control in the awake patient.

Figure 100-1.

The thoracentesis catheter is placed using a catheter-over-needle system. The catheter is placed through the skin, over a rib (to avoid the intercostal neurovascular bundle), and into the chest.

Complications of these procedures include, as mentioned, pneumothorax from lung puncture or hemothorax from either intercostal vessel injury or injury to other intrathoracic vascular structures, liver, or splenic puncture, which is notably rare. Other complications include reexpansion pulmonary edema, which can occur after large-volume thoracentesis. The exact volume of pleural fluid one can withdraw without developing this condition is unknown, but 2 L is typically the limit for patients with trapped lung or a fixed mediastinum, in whom the pleural pressure increases more dramatically with suction.2,7 The precise mechanism is unknown, and supportive measures with supplemental oxygen and occasionally diuretics usually will suffice. At times, especially in the elderly or medically compromised patient, the pulmonary edema is so severe that intubation and ventilatory management are required for several days.8

Patients with recurrent effusions after thoracentesis can be managed in several ways. Repeat thoracentesis is an option for patients with extremely poor life expectancy (<1–2 months) who are either unwilling to undergo further intervention or for whom the anticipated need for fluid removal does not exceed two or three additional treatments. For patients whose symptoms improve with initial thoracentesis, the treatment decision turns on whether the lung expanded after thoracentesis or remained trapped. If the lung expanded fully, the patient may undergo pleurodesis with a chemical sclerosant such as talc, doxycycline, or bleomycin, among many other agents.2 This option is valid for patients who are medically fit enough to tolerate the inflammatory response that ensues after pleural installation, especially with talc. Talc pleurodesis has been associated with acute respiratory distress syndrome and death and hence must be used with extreme caution in the elderly or medically compromised patient with poor cardiac and pulmonary function.2 Patients with trapped lung resulting from a long-standing or fibropurulent effusion with fibrin peel formation on the lung surface are not candidates for pleurodesis. Pleural apposition is not possible in this setting, and therefore, the pleural space cannot be obliterated with sclerosing agents. These patients should be managed with a long-term indwelling pleural catheter and possibly decortication if the malignancy is of sufficiently low grade and expected survival sufficiently long to warrant this approach. The treatment algorithm in Table 100-1 was created with the foregoing principles in mind.

Table 100-1. Treatment Algorithm for Pleural Effusion

For patients with lung reexpansion after thoracentesis, viable options include (1) operative intervention with VATS drainage of the effusion followed by pleurodesis, typically with talc, (2) chest tube placement followed by pleurodesis, and (3) indwelling pleural catheter placement followed by pleurodesis. If the patient has poor pulmonary function and is medically compromised, placement of an indwelling catheter may be the only option.

Chest Tube Placement

One of the most basic procedures in thoracic surgery is the placement of a chest tube. Chest tube insertion is an art unto itself. The basic steps for chest tube insertion are summarized in Table 100-2. Briefly, the ideal placement for chest tube insertion varies (especially if there has been previous chest surgery), but for most patients, the anterior or midaxillary line in the fifth or sixth interspace is appropriate. This corresponds to the nipple line in males and just under the breast in females (Fig. 100-2). The precise location is determined by marking the scapular tip, costal margin, and anterior iliac spine. Using these discrete points as a guide, the incision is marked with a felt tip pen and should be at least 3–4 cm in length (Fig. 100-3). The chest tube is inserted over the rib to avoid injury to the neurovascular bundle (inset). The tube is left in place for several days until the drainage subsides to 200 mL/d or less. The success rate of chest tube drainage alone is lower compared with chest tube and chemical pleurodesis combined and varies from 10% to 60% depending on the series examined.2,7 Therefore, if chest tube drainage is performed, pleurodesis is recommended once the lung has fully expanded because efficacy rates of 80–90% can be achieved.2

Table 100-2. Chest Tube Insertion

  1. Confirm the side of effusion (right versus left) clinically and radiologically. Obtain necessary material [i.e., chest tube, chest tube suction unit (e.g., Pleur-evac), chest tube tray, including scalpel blade and handle, Kelly clamps, etc.).

  2. Review the chest x-ray or chest CT scan to determine ideal placement of the tube.

  3. Position the patient. For most chest tube insertions, the patient should be placed in the lateral decubitus position with the arms secured.

  4. The ideal placement for chest tube insertion in most patients is the anterior or midaxillary line in the fifth or sixth interspace, which corresponds to the nipple line in males and just under the breast in females (see Fig. 100-2).

  5. Mark the scapular tip, costal margin, and anterior iliac spine with a felt tip pen. Mark the incision to be made (at least 3-4 cm) (see Fig. 100-3).

  6. Give appropriate analgesia with IV conscious sedation, if needed, and generous local anesthesia with 1% lidocaine not only in the skin but also into the subcutaneous tissue and tissues just above the pleura.

  7. Make the skin incision with a knife, and dissect bluntly or with a knife to a level above the rib.

  8. Enter the pleura above the rib by using a blunt Kelly clamp with careful control of its tip. Feel the chest to ensure absence of adhesions.

  9. Place a chest tube (28F right-angle chest tube to base for fluid), and guide to the appropriate position.

  10. Secure the chest tube and obtain a chest x-ray.

Figure 100-2.

The usual position for chest tube placement is below the nipple line in males and below the breast in females.

Figure 100-3.

Determining the incision site for chest tube insertion.

Pigtail Catheter Insertion

The technique for catheter-directed drainage is similar to thoracentesis (Fig. 100-4). An 8–10F pigtail catheter is placed and left in the pleural space. The catheter is placed using a Seldinger catheter-over-wire technique after fluid has been aspirated with a needle and syringe. The catheter is placed to suction drainage until the pleural space has been evacuated.2,4 Drainage with a pigtail catheter has many advantages over chest tube placement, including ease of placement (because it requires only a stab incision), improved patient comfort owing to its small size, and portability, which permits easy home or hospice care. The risks of placement are similar to those of thoracentesis, with pneumothorax with bleeding being the foremost complication. Pneumothorax in this scenario can be treated by suction evacuation of the space after placement. The major disadvantage in this approach is that catheters often become clogged with fibrin debris and hence prevent complete evacuation of the pleural fluid. In patients with full lung reexpansion, pleurodesis can be achieved by instillation of chemical sclerosants through the catheter. Recent studies have demonstrated the utility of this technique, with efficacy rates similar to those of chest tube drainage and chemical pleurodesis but lower associated cost because it can be performed in an ambulatory setting.

Figure 100-4.

Pigtail catheter placement.

Chronic Indwelling Catheter Systems

Chronic indwelling pleural catheters such as the PleurX system (15.5F) (PleurX Pleural Catheter and drainage systems, Denver Biomedical, Inc., Golden, CO) also have been used to treat chronic pleural effusions. Indwelling catheter placement is similar to pigtail catheter placement and is achieved by means of Seldinger technique,1,9 although an open technique similar to chest tube placement works as well (Fig. 100-5). The catheter is placed under local anesthesia. These systems, much like pigtail catheters, can be placed in an ambulatory setting. The chief benefits are patient comfort and ease of placement. Because of their large size, indwelling catheters rarely occlude. They are manufactured with a cuff at the skin exit site, which permits tissue incorporation and serves as a barrier to infection. The risks of indwelling catheter placement are similar to those noted for chest tube and pigtail catheter placement. The risk of infection increases with long-term use.1,9 These catheters have been demonstrated to be safe and effective in relieving symptoms and may be more cost-effective than chest tube pleurodesis. Like chest tubes and pigtail catheters, they can be used to instill sclerosants for pleurodesis.1,2,9 Current practice recommends placement in patients with trapped lungs or in individuals who otherwise would not tolerate pleurodesis.

Figure 100-5.

PleurX pleural catheter system.

Pleurodesis

Chemical pleurodesis serves as an adjunct to mechanical pleural drainage. It should be performed in patients with malignant effusions who have a high likelihood of recurrent effusion after drainage. Pleurodesis is indicated for patients who experience full lung reexpansion after mechanical treatment, which makes pleural apposition possible. Various sclerosing agents are capable of inciting the inflammatory response needed to cause fusion of the visceral and parietal pleurae, thereby obliterating the pleural space and preventing fluid accumulation. Several agents have been used, including talc; antibiotics such as doxycycline and tetracycline; chemotherapy agents such as bleomycin and mitomycin C, and even autologous blood or bacteria such as Corynebacterium parvum, although the latter is no longer available.2 Success rates vary for each, but talc is generally regarded as the best agent, with success rates (defined as reaccumulation of pleural fluid within 90 days) of 80–95% in most series. As mentioned previously, talc pleurodesis is not without risk because it can cause acute respiratory distress syndrome and death in patients with medical or pulmonary impairment and thus should be used with extreme caution in this group. Our recommendation is to follow the general policy of limiting talc instillation to 2 g for pleurodesis in medically compromised patients and to never exceed 4 g of talc in any patient, irrespective of medical fitness.2

Pleurodesis is performed by instilling the sclerosing agent through the pleural drain (i.e., chest tube, pigtail catheter, or indwelling catheter) using a local anesthetic (e.g., lidocaine or benzocaine) because the ensuing inflammatory response is quite painful. Instillation times, varying from as few as 30 minutes to as many as 4 hours, have been reported with little improvement in efficacy after 1–2 hours. Our policy is to administer the sclerosing agent for 1 hour while the patient moves through various positions to ensure even distribution of the slurry. However, these maneuvers are more for comfort than for necessity because spontaneous respiration should disperse the sclerosant evenly. Fever and pain are common and treated accordingly. Pronounced inflammatory reactions are rare and should be monitored during talc instillation, as discussed earlier. For this reason, we avoid performing bilateral pleurodeses in the same setting, preferring to schedule the patient for a second procedure at a later time. After instillation, the pleural drains are placed to suction for 48–72 hours. The pleural drain should be removed when pleural drainage is between 200 and 300 mL/day.

Future Therapies

Future therapies for recurrent pleural effusion are aimed at treating the mechanisms that underlie malignant effusion formation. Specifically, numerous trials are attempting to determine the efficacy of antiangiogenic therapy. Current phase I and phase II trials are also examining the efficacy of anti-vascular endothelial growth factor therapy.6 Efficacy will be determined after adequate trials, but assuredly these therapies will come at an economic price.

Summary

The overriding goal of managing patients with MPE is to treat the dyspnea. In this regard, it is important to select the most cost-effective, low-morbidity regimen available in line with the patient's clinical circumstances. For patients undergoing nonoperative therapies, drainage followed by pleurodesis is the preferred therapy when the lung reexpands after pleural drainage and if the patient is healthy enough to tolerate the inflammatory consequences of pleurodesis. The method used (i.e., chest tube, pigtail catheter, or VATS) is highly dependent on surgeon and institutional preference. For patients unable to tolerate pleurodesis or with persistent lung entrapment after pleural drainage, a chronic indwelling catheter system (e.g., PleurX) may be the best option. The treatment scheme must take into account not only patient comfort but also patient preference in this group of often terminally ill patients.

Case History

A 76-year-old woman with stage IV non-small cell lung cancer was referred by her oncologist for surgical evaluation and treatment of dyspnea. The patient had undergone four cycles of cisplatin-based chemotherapy but continued to have a left pleural effusion, which had increased in size over the last 2 months. She presented with a progressive dyspnea that had worsened significantly over the past 2 weeks. She brought a chest film with her to the appointment (Fig. 100-6) showing clear evidence of a left pleural effusion.

Figure 100-6.

Chest x-ray showing evidence of left pleural effusion in a patient with stage IV non-small cell lung cancer who presented for treatment of dyspnea.

The immediate options included VATS pleurodesis, radiation therapy, ambulatory PleurX catheter placement, and thoracentesis. A decision was made to proceed with thoracentesis both to evaluate the extent to which the effusion contributed to the patient's symptoms and to determine the degree of lung expansion after the effusion had been evacuated. Two liters of fluid was evacuated from the left chest after thoracentesis, and the patient's symptoms improved substantially. On follow-up chest x-ray, there was a large basilar space, indicating incomplete lung reexpansion. The options were placement of a chronic indwelling catheter, intrapleural administration of mitomycin, VATS decortication with talc pleurodesis, and chest tube placement with talc pleurodesis. However, since the left lung did not fully expand in this terminal patient, a chronic indwelling catheter (e.g., PleurX) was recommended.

Editor's Comment

Patients with malignant pleural effusions represent one of the most tenuous groups of patients. Their limited survival and poor performance status requires careful consideration of the balance between the benefits of palliation and the morbidity associated with the procedure offered.

–LZ

References

1. Putnam JB Jr, Walsh GL, Swisher SG, et al: Outpatient management of malignant pleural effusion by a chronic indwelling pleural catheter. Ann Thorac Surg 69:369–75, 2000. [PubMed: 10735665]

2. Putnam JB Jr: Malignant pleural effusions. Surg Clin North Am 82:867–83, 2002. [PubMed: 12472134]

3. Pollak JS: Malignant pleural effusions: Treatment with tunneled long-term drainage catheters. Curr Opin Pulm Med 8:302–7, 2002. [PubMed: 12055393]

4. Hingorani AD, Bloomberg TJ: Ultrasound-guided pigtail catheter drainage of malignant pericardial effusions. Clin Radiol 50:15–9, 1995. [PubMed: 7834968]

5. Rodriguez-Panadero F, Borderas Naranjo F, Lopez Mejias J: Pleural metastatic tumours and effusions: Frequency and pathogenic mechanisms in a post-mortem series. Eur Respir J 2:366–9, 1989. [PubMed: 2786818]

6. Grove CS, Lee YC: Vascular endothelial growth factor: The key mediator in pleural effusion formation. Curr Opin Pulm Med 8:294–301, 2002. [PubMed: 12055392]

7. Tan C, Sedrakyan A, Browne J, et al: The evidence on the effectiveness of management for malignant pleural effusion: A systematic review. Eur J Cardiothorac Surg 29:829–38, 2006. [PubMed: 16626967]

8. Massad I, Halawa SA, Badran I, Al-Barzangi B: Negative pressure pulmonary edema: Five case reports. Middle East J Anesthesiol 18:977–84, 2006. [PubMed: 17094538]

9. Putnam JB Jr, Light RW, Rodriguez RM, et al: A randomized comparison of indwelling pleural catheter and doxycycline pleurodesis in the management of malignant pleural effusions. Cancer 86:1992–9, 1999. [PubMed: 10570423]


Adult Chest Surgery > Chapter 101. Thoracoscopy with Interpleural Sclerosis for Malignant Pleural Effusion >

Thoracoscopy with Interpleural Sclerosis for Malignant Pleural Effusion: Introduction

Malignant pleural effusion is a common clinical problem in neoplastic diseases. Approximately half of all patients with metastatic cancer develop a malignant pleural effusion as a consequence of their disease.1 Although there have been no epidemiologic studies, the annual incidence of malignant pleural effusion in the United States is estimated to be more than 150,000 cases.2 The main problem that patients who develop such effusions experience is a reduction in the quality of life owing to symptoms such as dyspnea, chest pain (primarily related to involvement of the parietal pleura and chest wall), and cough.

Treatment options for malignant pleural effusions are determined by the symptoms and performance status of the patient, the primary tumor and its response to systemic therapy, lung reexpansion after pleural fluid evacuation, and expected survival. The therapeutic goal of palliative treatment is permanent resolution of the pleural effusion. For patients who are symptomatic from pleural effusions, dramatic improvement or complete resolution of symptoms with remaining or limited recurrence of the effusion can be called a partial success. It always must be remembered that controlling a malignant pleural effusion is a local phenomenon that has no effect on the underlying systemic disease.

A number of different techniques have been used over the past 20 years. The most common method is pleurodesis (i.e., obliteration of the pleural space), effected by instilling a chemical sclerosant in the pleural space after the effusion has been drained completely, either during thoracoscopy (under sedation or general anesthesia) or at bedside thoracostomy.1,3 There is no single unified approach to thoracoscopy. It can be performed by using flexible or rigid scopes with or without video assistance under local, regional, or general anesthesia and with or without selective one-lung ventilation.4 It provides access to the entire pleural cavity, permits biopsy under direct visualization, and by means of a video-assisted procedure, enables optimal preparation of the pleural surface and homogeneous distribution of the sclerosing agent under visual control, thereby maximizing the chances for complete pleurodesis.5,6

Preoperative Assessment

Malignancy always must be in the differential diagnosis of an undiagnosed unilateral or bilateral pleural effusion, and a thoracentesis must be performed. Complete drainage of the effusion is important for evaluating the underlying lung. If the lung remains collapsed after drainage, it usually indicates trapped lung syndrome. Options in cases involving trapped lung are tailored to the individual patient and include either implantation of a chronic indwelling pleural catheter (PleurX catheter, Denver Biomedical, Inc., Golden, CO),7,8 internal drainage from the pleura to peritoneum using a Denver pleuroperitoneal shunt,9 or pleurectomy (which is performed rarely for effusion control).

It is important to perform bronchoscopy when endobronchial lesions are suspected with accompanying symptoms of hemoptysis and atelectasis or, for large effusions, without contralateral mediastinal shift. Moreover, is it important to exclude endobronchial obstruction before attempting a pleurodesis when the entire lung remains collapsed after therapeutic thoracentesis.2

To determine the optimal management approach, the patient must be well examined and evaluated. Because of the limited survival of patients with malignant pleural effusions,3,7 the selected treatment should have low procedure-related mortality and morbidity.

Ideal Patient Characteristics

The ideal patient for sclerotherapy has been diagnosed recently with a malignant pleural effusion and still has a free-flowing effusion without loculations. Failure of sclerotherapy is related to the inability of the lung to expand and completely fill the pleural space, and nonexpansion is usually observed with chronic effusions that have been either neglected or tapped on multiple occasions. Thickening of the visceral pleura, leading to loss of volume and trapping of the lung, will prevent successful obliteration of the cavity wherein the fluid accumulates. A large-volume pleural tumor in addition to the fluid is also associated with failure of the technique.

Technical Principles

Video-Assisted Thoracoscopic Surgery

For video-assisted thoracoscopic surgery (VATS) procedures, general anesthesia with selective one-lung ventilation via a double-lumen endotracheal tube is commonly preferred.4,10 However, in some patients with poor cardiac workout and increased risk for general anesthesia, conscious sedation consisting of local or locoregional anesthesia and administration of systemic analgesic and sedative drugs can be used.11

After placing the patient in the lateral decubitus position and instituting selective one-lung ventilation under general anesthesia, the table should be flexed at 30 degrees to widen the rib spaces on the operative side. The skin is prepared and draped as for a standard posterolateral thoracotomy. In adult patients, 5- or 10-mm thoracoscopes are often used; however, recently a 2-mm minithoracoscope also has been recommended for diagnosis.12 For general exploration, the first (camera) port is often made in the midaxillary line at the seventh intercostal space. The first port is always made bluntly, and digital exploration is performed to detect and release adhesions around the port site before the camera is inserted. Additional trocars are inserted under video guidance. After the pleural fluid has been drained, the pleural cavity is inspected, and guided biopsy specimens are taken. In the presence of adhesions or trapped lung syndrome, adhesiolysis or limited decortication can be done to achieve complete lung reexpansion. After the lung has been observed to expand and fill the hemithorax, 5 g sterile purified talc powder is insufflated through a talc atomizer under videothoracoscopic vision to ensure that talc covers the entire visceral pleura (Fig. 101-1). At the end of the procedure, usually one or two 28F chest tubes are inserted. This practice is recommended to confirm complete expansion of the lung before the scope is withdrawn.

Figure 101-1.

A. Talc pleurodesis patient with pleural carcinomatosis and pleural effusion prior to aerosolization of talc. B. View after talc placement. Notice how all surfaces are evenly covered with a thin layer of the powder.

Postoperative Management

Suction is maintained on the chest tubes for a period of 24-48 hours. The drains are removed after radiologic evidence of lung expansion has been obtained and the fluid drainage level diminishes to less than 100 mL/day.4,10,13,14 For postoperative pain management, nonsteroidal anti-inflammatory drugs can be used,10 or an epidural catheter can be placed at the time of the operation.

Assessment of Results

Thoracoscopy is a safe and well-tolerated procedure with a low perioperative mortality rate (0.5%).3 The success rate for VATS pleurodesis is greater than 90%3,13,15 if one uses the standard criteria for success, namely, 30-day freedom from radiographic evidence of malignant pleural effusion and equal to or greater than 90% expansion of the lung at the time of the procedure. The most recent data regarding efficacy have been reported with the results of a large randomized study of talc poudrage (n = 251) versus talc slurry (n = 250). Between 68% and 73% of the patients were able to have complete expansion of their lungs at the time of the procedure. Although there were no differences in recurrence among all the patients in the study, there was a slight improvement in the thoracoscopic success of talc poudrage (67%) compared with talc slurry (56%) with complete lung expansion (p = 0.045). Respiratory complications of thoracoscopic pleurodesis are observed more commonly in patients undergoing thoracoscopic pleurodesis as opposed to talc slurry (14% versus 6%, respectively, p = 0.007). They are the most frequent causes of treatment-related death (2-3%). Dyspnea and pain are the most common complications of the procedure. Others include postoperative fever, persistent air leak, bleeding, subcutaneous emphysema, reexpansion pulmonary edema, deep vein thrombosis, and port-site recurrence. The latter is seen in some mesothelioma patients, and controversy remains as to whether these recurrences can be prevented by postoperative local radiotherapy.3 In general, it is thought that thoracoscopic pleurodesis has the advantage of assessing lung expansion at the time of the operation and is associated with better results in breast and lung cancer effusions, yet bedside talc slurry is a simpler and less invasive technique.

Indwelling Pleural Catheter

The PleurX catheter (Denver Biomedical, Golden, CO) is a soft Silastic chronic indwelling catheter. It is a 66-cm-long 15.5F flexible silicone rubber catheter with fenestrations along the distal 24 cm. A valve at the proximal end prevents inadvertent leakage of pleural fluid or entry of air. A polyester cuff is situated approximately 14 cm from the proximal end and lies within a subcutaneous tract to decrease bacterial dislocation and to anchor the catheter in position. Insertion of the PleurX catheter can be accomplished in the outpatient setting under local anesthesia. With careful monitoring, it is possible to accomplish complete drainage of the effusion at the time of placement. The patient or caregiver drains the pleural fluid periodically by connecting the tubing to a disposable vacuum container to provide relief of dyspnea and potentially achieve spontaneous pleurodesis (Fig. 101-2A).

Figure 101-2.

A. Vacuum device and setup for home management. (Courtesy Denver Biomaterials, Inc, Golden, CO.) B. Positioning and placement of Denver PleurX catheter for pleural effusions.

After finding the exact location of the pleural fluid by needle and administering a local anesthetic, the catheter is inserted using a modified Seldinger method. A flexible wire is passed through the needle into the thorax, and a 1.5-cm horizontal incision is made at this site (see Fig. 101-2B). A counterhorizontal incision is made approximately 5 cm inferiorly and medially to the wire, and a subcutaneous tunnel is created for the pleural catheter. The catheter is drawn through the tunnel, and the Teflon cuff is placed 1 cm within the tunnel, away from the skin edge. A peel-away sheath over a removable stylet (dilator) is inserted over the wire and placed into the thorax. The stylet is withdrawn, and the catheter is threaded through the sheath into the thorax. The peel-away sheath is withdrawn. The two skin incisions are closed with interrupted nonabsorbable sutures, and the catheter is secured to the skin. After insertion, 1000–1500 mL pleural fluid should be drained. A chest x-ray is obtained to confirm the position of the catheter and to rule out a pneumothorax, after which the patient is sent home.

Detailed written and oral instructions for home catheter care and drainage should be provided to patients and their caregivers. The complications are local cellulitis, catheter obstruction, and pleural infection. Tumor seeding can be seen in some patients.

At home, patients should establish a pattern of draining no more than 1200 mL at a time at a given frequency that will prevent or relieve their dyspnea. If over time the output diminishes to less than 50 mL on 3 consecutive days, the catheter can be removed. If the catheter does not drain but the patient is still dyspneic, chest x-ray or CT scan should be performed to rule out a nonfunctional catheter. By using this method, spontaneous pleurodesis can be achieved in 46–70% of patients.7,16,17

The clinical course in a patient with mesothelioma receiving palliative care for a malignant pleural effusion is depicted in Figure 101-3.

Figure 101-3.

Use of PleurX catheter to palliate mesothelioma. A. CT scan reveals no evidence of right pleural effusion 12 months after left extrapleural pneumonectomy. B. Five months later, the patient presents with dyspnea and a large right cytologically malignant effusion. C. PleurX catheter is placed without difficulty under conscious sedation with complete drainage of the effusion.

Pleuroperitoneal Shunt

Pleuroperitoneal shunt (Denver Biomedicals, Inc., Golden, CO) insertion can provide effective and safe palliation for malignant pleural effusion when associated with the trapped lung syndrome. Since the development and manufacture of the PleurX catheter, use of this shunt has decreased remarkably. This procedure can be done under local or general anesthesia with either VATS or open thoracotomy, especially if there have been multiple previous interventions in the pleura, which may cause pleural adhesions.

After the fluid has been drained and the entire pleura thoroughly examined, the degree of lung expansion is assessed. If it is not adequate to fill the entire hemithorax, pleuroperitoneal shunt can be an option for palliation.

A 3-cm transverse incision is made in the ipsilateral rectus sheath to expose the peritoneal cavity. The pleuroperitoneal shunt is tunneled under the skin from the chest to the abdomen, with the pumping chamber lodged in a subcutaneous pocket overlying the costal margin. The pleural and peritoneal limbs then are introduced into the respective cavities under direct vision. Normal saline can be introduced into the pleural space to prime the pump and check shunt function. The site of the pump can be marked on the skin to facilitate pumping by the nurse or the patient.9 The patient's condition should be monitored by chest x-ray films.

The common complications are shunt occlusion and wound infection. Other complications are owing to surgical technique and anesthesia. Tumor implantation into the peritoneal cavity is rare but can occur.9,16,18

Summary

Recent reviews suggest that thoracoscopic pleurodesis with talc may be the optimal technique for pleurodesis in patients with malignant pleural effusion.1,3,19 The optimal treatment option depends on the patient's situation and whether the patient is fit enough to undergo sedation or general anesthesia. The success rate in thoracoscopic pleurodesis in patients with malignant pleural effusion can be as high as 90%; however, it depends on the primary malignancy. If the pH values decrease below 7.3, the success of thoracoscopic pleurodesis also decreases.20 If the patient undergoing pleurodesis is receiving corticosteroid therapy, the drug should be stopped or the dose, if possible, should be reduced because it may reduce the efficacy of pleurodesis.2

References

1. Shaw P, Agarwal R: Pleurodesis for malignant pleural effusions. Cochrane Database Syst Rev CD002916, 2004.

2. Antony VB, Loddenkemper R, Astoul P, et al: Management of malignant pleural effusions. Eur Respir J 18:402–19, 2001.[PubMed: 11529302]

3. Antunes G, Neville E, Duffy J, Ali N: BTS guidelines for the management of malignant pleural effusions. Thorax 58:29–38, 2003.

4. Yim AP, Chung SS, Lee TW, et al: Thoracoscopic management of malignant pleural effusions. Chest 109:1234–8, 1996.[PubMed: 8625673]

5. Harris RJ, Kavuru MS, Mehta AC, et al: The impact of thoracoscopy on the management of pleural disease. Chest 107:845–52, 1995.[PubMed: 7874962]

6. Schulze M, Boehle AS, Kurdow R, et al: Effective treatment of malignant pleural effusion by minimal invasive thoracic surgery: Thoracoscopic talc pleurodesis and pleuroperitoneal shunts in 101 patients. Ann Thorac Surg 71:1809–12, 2001.[PubMed: 11426752]

7. Putnam JB Jr: Malignant pleural effusions. Surg Clin North Am 82:867–83, 2002.[PubMed: 12472134]

8. Ohm C, Park D, Vogen M, et al: Use of an indwelling pleural catheter compared with thorascopic talc pleurodesis in the management of malignant pleural effusions. Am Surg 69:198–202; discussion 203, 2003.

9. Genc O, Petrou M, Ladas G, Goldstraw P: The long-term morbidity of pleuroperitoneal shunts in the management of recurrent malignant effusions. Eur J Cardiothorac Surg 18:143–6, 2000.[PubMed: 10925221]

10. Brega-Massone PP, Conti B, Magnani B, et al: Minimally invasive thoracic surgery for diagnostic assessment and palliative treatment in recurrent neoplastic pleural effusion. Thorac Cardiovasc Surg 52:191–5, 2004.[PubMed: 15293154]

11. Gravino E, Griffo S, Gentile M, et al: Comparison of two protocols of conscious analgosedation in video-assisted talc pleurodesis. Minerva Anestesiol 71:157–65, 2005.[PubMed: 15756156]

12. Lazopoulos G, Kotoulas C, Kokotsakis J, et al: Diagnostic mini-video-assisted thoracic surgery: Effectiveness and accuracy of new generation 2.0-mm instruments. Surg Endosc 16:1793–5, 2002.[PubMed: 12140621]

13. Cardillo G, Facciolo F, Carbone L, et al: Long-term follow-up of video-assisted talc pleurodesis in malignant recurrent pleural effusions. Eur J Cardiothorac Surg 21:302–5; discussion 305–6, 2002.

14. Brega-Massone PP, Lequaglie C, Magnani B, et al: Chemical pleurodesis to improve patients' quality of life in the management of malignant pleural effusions: The 15 year experience of the National Cancer Institute of Milan. Surg Laparosc Endosc Percutan Tech 14:73–9, 2004.[PubMed: 15287604]

15. de Campos JR, Vargas FS, de Campos Werebe E, et al: Thoracoscopy talc poudrage: A 15-year experience. Chest 119:801–6, 2001.

16. Musani AI, Haas AR, Seijo L, et al: Outpatient management of malignant pleural effusions with small-bore, tunneled pleural catheters. Respiration 71:559–66, 2004.[PubMed: 15627865]

17. Pollak JS: Malignant pleural effusions: Treatment with tunneled long-term drainage catheters. Curr Opin Pulm Med 8:302–7, 2002.[PubMed: 12055393]

18. Ernst A, Hersh CP, Herth F, et al: A novel instrument for the evaluation of the pleural space: An experience in 34 patients. Chest 122:1530–4, 2002.[PubMed: 12426249]

19. Dresler CM, Olak J, Herndon JE 2nd, et al: Phase III intergroup study of talc poudrage vs talc slurry sclerosis for malignant pleural effusion. Chest 127:909–15, 2005.[PubMed: 15764775]

20. Crnjac A, Sok M, Kamenik M: Impact of pleural effusion pH on the efficacy of thoracoscopic mechanical pleurodesis in patients with breast carcinoma. Eur J Cardiothorac Surg 26:432–6, 2004.[PubMed: 15296910]


Adult Chest Surgery > Chapter 102. Pleurectomy and Decortication for Malignant Pleural Diseases >

Pleurectomy and Decortication for Malignant Pleural Diseases: Introduction

Malignant disease of the pleura encompasses a wide scope of clinical presentations ranging from asymptomatic simple pleural effusions to complex tumor masses involving multiple intrathoracic organs. The treatment options are similarly diverse. This chapter focuses on the indications, techniques, and results of pleurectomy and decortication (P/D) in the management of malignant pleural disease.

Classification

Pleural malignancies can be classified as primary, arising from the pleura, or secondary, that is, metastatic. Primary pleural malignancies include malignant pleural mesothelioma (MPM) and malignant localized fibrous tumors of the pleura. Metastatic pleural disease is a common clinical problem. Although lung and breast cancers are the most common primary tumors, virtually any cancer can metastasize to the pleura.

Malignant Pleural Mesothelioma

Although primary pleural tumors have been reported since the eighteenth century, the epidemiology of mesothelioma first came to light in 1960 with the report by Wagner and colleagues of 33 asbestos mine workers from South Africa who developed mesothelioma.1 Pleural mesothelioma previously was classified as benign or malignant. However, recognition that "benign" or "localized" mesothelioma has a biology that is distinct from MPM led to a change in nomenclature. These benign tumors are now termed solitary fibrous tumors of the pleura (see Chap. 109).

MPM is a rare tumor. Although the geographic distribution of the disease is diverse, taken as a whole, the United States has an incidence just under 1 per 100,000 persons.2 The incidence has been rising since the 1970s. The male-to-female ratio is 5:1, which is likely reflective of occupational exposure to asbestos.

The clinical presentation of MPM is usually insidious. The most common presenting symptoms are dyspnea and chest pain.

Staging in MPM, as is the case in other aspects of the disease, lacks consensus. Various staging systems exist. The classic system described by Butchart and colleagues in 1976 is relatively simple and descriptive.3 The Brigham staging system is based on resectability by extrapleural pneumonectomy (EPP; see Chap. 103) and may not be of value in patients undergoing P/D.4 The TNM staging system proposed by the International Mesothelioma Interest Group (IMIG) is the accepted American Joint Commission on Cancer staging system.5

Indications for Surgery

In the days before effective systemic therapy, MPM was thought to be uniformly fatal. Surgery was reserved for diagnosis and palliation. In the first reports of "curative" surgery, Butchart and colleagues (1976) performed EPP with a surgical mortality rate of 30%.3 In the nearly 30 years since the initial report, advances in patient selection, as well as intra- and postoperative management, have decreased the mortality of the operation substantially, as reported by centers with high volumes of mesothelioma surgery. Sugarbaker and colleagues reported their mortality rate from 183 consecutive EPPs performed at the Brigham and Women's Hospital as 3.8%.6 At Memorial Sloan-Kettering, we reported a 5.2% mortality for EPP.7 The staggeringly high mortality rate seen in early attempts at EPP led to a movement away from this operation and toward P/D as a method of debulking tumor. The mortality of P/D is reported to be 1.8%,8 and the lack of evidence demonstrating superiority of EPP over P/D is thought to be a consequence of the upfront mortality increase with the more extensive operation.

There are those who still believe that surgical intervention for purposes other than palliation in mesothelioma is not indicated. While it is true that there are no randomized controlled trials comparing surgical treatment with supportive care (or other treatments) in these patients, the reality is that these trials likely will never be performed. For those who treat this disease and have a less nihilistic outlook, surgery forms a key component of the treatment algorithm.

Indications for P/D

Indications for P/D can be regarded as patient-related or tumor-related. Perhaps the least controversial statement one can make about P/D is that it can be offered to patients who do not have the cardiopulmonary reserve to tolerate pneumonectomy. For patients who can tolerate pneumonectomy, the choice of operation becomes less clear. Some centers perform P/D for patients with early-stage disease, i.e., confined to the parietal pleural "capsule" (Butchart I, International Mesothelioma Interest Group T1a or T1b), with the rationale that if no lung parenchyma is involved, the inherent morbidity and mortality risk of adding a pneumonectomy is not warranted. Others disagree, based on the rationale that the absence of lung parenchyma facilitates the administration of postoperative adjuvant radiotherapy.

If one accepts that MPM is a disease where true R0 resections are a theoretical achievement, then the goal of surgery is to remove all gross tumors and serve as a springboard for adjuvant therapy. The choice of operation then is made based on the extent of resection required and the extent of resection the patient can tolerate. Some clinicians believe that with newer methods of radiation administration and ongoing attempts at other local and systemic therapies, the argument that residual lung parenchyma hinders appropriate adjuvant therapy may be less of a factor than it once was.

Preoperative Evaluation

All patients undergoing consideration for P/D need thorough imaging and cardiopulmonary evaluation. At a minimum, pulmonary function testing should be performed. Quantitative ventilation/perfusion scans also may be indicated if associated lung resections are anticipated or to evaluate the possibility of EPP. CT scanning of the thorax and upper abdomen is required, and MRI may be superior in assessing discrete focuses of chest wall invasion or diaphragmatic muscle involvement.9 However, rarely does MRI change surgical management. Fluorodeoxyglucose PET scanning in MPM can be used to provide stage and prognostic information. In addition to helping to determine the extent of tumor, PET scanning can be used to detect N3 or M1 disease in 10% of patients.10,11 The standardized uptake value also can be used to predict the presence of N2 lymphatic spread.11 High standardized uptake value also has been shown to correlate with poor survival in MPM.12

Another controversial question in the preoperative evaluation of patients is the role of mediastinoscopy in MPM. It is useful in determining the N stage of most patients and is more accurate than CT scanning.13 However, up to 25% of patients have lymph node involvement confined to areas of the hemithorax inaccessible by mediastinoscopy, such as the peridiaphragmatic and internal mammary regions.7 Furthermore, although N2 disease does negatively impact survival, some feel that it should not be used as the sole reason to deny surgery.

Technique

After the induction of general anesthesia, a double-lumen endotracheal tube should be inserted to facilitate the operation. An arterial line and central venous pressure monitoring are important because blood loss is often significant (approximately 1–2 L). The patient is placed in the lateral decubitus position, and a long S-shaped posterolateral thoracotomy incision extending downward to the costal margin is made (Fig. 102-1). The sixth rib is resected, and the dissection is begun in the plane between the endothoracic fascia and the parietal pleura (Fig. 102-2). The pleural tumor is bluntly dissected away from the chest wall. The plane then is developed in a cephalad direction toward the apex from the posterolateral direction. Care in identifying the subclavian vessels is prudent because a traction injury to these structures is difficult to repair (Fig. 102-3). As each area of dissection is completed, packs are placed to aid in hemostasis because a fair amount of blood loss will result from the blunt dissection. The dissection then is continued inferior and posterior to the incision. After a sufficient area of chest wall has been mobilized, a chest retractor may be inserted.

Figure 102-1.

S-shaped posterolateral thoracotomy incision extending to the costal margin provides excellent exposure.

Figure 102-2.

Pleurectomy is begun between the endothoracic fascia and the parietal pleura using blunt dissection. The plane is developed cephalad.

Figure 102-3.

Care must be taken in dissecting around the subclavian vessels in the lung apex.

The pleura now can be mobilized from the mediastinum. Once the upper portion of the lung is completely mobilized from the chest wall, the superior and posterior hilar structures are well exposed. On the left side, the esophagus and aorta must be identified and the dissection around them undertaken with care. On the right side, the superior vena cava must be dissected away from the specimen gently. The dissection then continues to the posterior aspect of the pericardium. A plane between the mediastinal pleura and the pericardium is sometimes present. If it is not, the pericardium needs to be resected en bloc at a later stage of the operation with subsequent reconstruction. The dissection then is carried toward the posterior diaphragmatic sulcus. If superficial involvement of the diaphragm is found, a partial-thickness resection can be performed. The plane between the tumor and the uninvolved diaphragm can be entered, and the dissection is initiated at the posterior costophrenic angle and carried anteriorly. This is facilitated by strong retraction on the pleura away from the diaphragm. In many patients, deeper involvement of the diaphragm mandates a full-thickness resection of a portion of the muscle. The deep border of the diaphragm then must be dissected from the peritoneum. Care should be taken to avoid entering the abdomen because tumor seeding into the peritoneal cavity is a concern. This is often unavoidable, especially around the central tendon, and any defect in the peritoneum should be closed immediately. The specimen then is mobilized en bloc back toward the pericardium medially. If resection of the pericardium is required, it is delayed until the tumor is mobilized as much as possible owing to the accompanying arrhythmias from manipulation. The pericardium is opened gradually, and traction sutures are placed on the nonspecimen edge to maintain the position of the heart and to prevent retraction of the pericardium into the opposite hemithorax (Fig. 102-4).

Figure 102-4.

The parietal pleura has been stripped from the chest wall, and the lung is ready for decortication. Note the exposed hilar structures, traction sutures on the pericardium, closed peritoneal defect, and resection of involved diaphragm.

Once the dissection is completed to the hilar structures, the parietal pleura is opened, and the pleural envelope is entered and decortication of the visceral pleura is performed. This is, in some respects, the most technically demanding and tedious component of the operation. Decortication must be performed with care into the fissures because they are often substantially involved with disease (Fig. 102-5). During the decortication, deflation of the lung will minimize blood loss, and inflation will allow better visualization of the plane between the tumor and the visceral pleura or lung parenchyma. Communication with the anesthesiologist about the amount of blood loss is important because most patients require intraoperative transfusion.

Figure 102-5.

Decortication must be performed meticulously in the fissures to remove all gross disease.

Lymph node dissection should be carried out, and specimens should be labeled and sent separately to the pathologist. The subcarinal lymph nodes should be resected as well as the paratracheal lymph nodes on the right and the aortopulmonary lymph nodes on the left.

Once the gross tumor is removed and the specimen is delivered, reconstruction of the pericardium and diaphragm, if required, is performed. If the diaphragm is largely intact, it can be closed primarily by plication to prevent upward movement (see Chap. 128) and subsequent compression atelectasis of the lower lobe. On the right side, reconstruction of the diaphragm is performed with a double layer of Dexon (United States Surgical, Syneture Division, Norwalk, CT) mesh because the liver prevents herniation of intraabdominal contents. On the left, 2-mm-thickness Gore-Tex (W.L. Gore and Associates, Flagstaff, AZ) is used because thicker, nonabsorbable material is required to prevent herniation. The prosthesis is secured laterally by placing sutures around the ribs. Posteriorly, it is sutured to the crus or tacked to the prevertebral fascia. The medial aspect is sewn to the remaining edge of the diaphragm at its confluence with the pericardium. The diaphragmatic prosthesis should be made absolutely taut to prevent upward motion of the abdominal contents and subsequent atelectasis of the lower lobe. If the pericardium was resected, it is reconstructed with a single layer of Dexon mesh.

Attention now is turned to obtaining hemostasis. An argon beam electrocoagulator may be used to help control diffuse bleeding from the chest wall. Three chest tubes are placed anteriorly and posteriorly into the apex, and a right-angle tube is placed along the diaphragm. This should permit control of the substantial air leaks that are anticipated and should permit full expansion of the lung. The air leaks tend to resolve after 72 hours if the lung is fully expanded.

Pitfalls

During the dissection, certain areas of particular concern warrant special mention. The subclavian vessels can be injured by traction during the blunt dissection of the apex. On the right, care needs to be taken while dissecting the mediastinal pleura from the superior vena cava. On the left, the plane between the tumor and the adventitia of the aorta, the origins of the intercostal vessels, and the esophagus all should be identified. If the diaphragm is largely left intact and reconstruction is not undertaken, plication is often helpful to prevent elevation and paradoxical motion of the diaphragm and atelectasis of the lower lobe.

While prior talc pleurodesis is not an absolute contraindication to the operation, it does increase the likelihood of substantial blood loss and air leak.

Results

P/D is generally well tolerated, with a mortality rate limited to approximately 1–2% when performed at high-volume centers. The most common complication is prolonged air leak, which occurs in 10% of patients. Hemorrhage, pneumonia, and empyema are less common complications.14 The results of studies examining P/D alone are summarized in Table 102-1. Median survivals range from 9 to 20 months in the literature.

Table 102-1. Studies of Pleurectomy Decortication Alone

Source | Year | Patients (n) | Median Survival (mos) | Mortality (%)
Chahinian34 | 1982 | 30 | 13 | 0
Brenner35 | 1982 | 69 | 15 | N/A
Law36 | 1984 | 28 | 20 | 11
Chailleux37 | 1988 | 29 | 14 | N/A
Ruffie38 | 1989 | 63 | 10 | 0
Brancatisano39 | 1991 | 45 | 16 | 2
Rusch40 | 1991 | 26 | 10 | N/A
Allen41 | 1994 | 56 | 9 | 5
Soysal42 | 1997 | 100 | 17 | 1
Ceresoli26 | 2001 | 38 | 13 | N/A

N/A = not available.

Adapted from Van Ruth S, Baas P, Zoetmulder FA: Surgical treatment of malignant pleural mesothelioma. Chest 123:551–61, 2003.

The technical challenge of separating tumor and visceral pleura from the lung parenchyma may result in suboptimal cytoreduction. This is reflected in the observation that the most common site of recurrence is the ipsilateral hemithorax.15

Combined-Modality Therapy

Since the results of surgery alone are poor, most recent studies have combined P/D with some form or combination of adjuvant therapy. These have included external radiation, brachytherapy, systemic chemotherapy, intrapleural chemotherapy, and photodynamic therapy. It is important to note that these studies are almost uniformly observational in nature. When comparisons are performed, they are by and large across inhomogeneous groups, thereby limiting the conclusions that can be drawn about efficacy.

P/D with Radiation

Studies that have used various forms of radiation therapy are summarized in Table 102-2. The earliest experience with combined therapy for MPM was reported by McCormack and colleagues8 at the Memorial Sloan-Kettering Cancer Center. The combination of P/D with external radiation and systemic chemotherapy in 18 patients with epithelial mesothelioma produced a median survival of 16 months. In the subsequent 33 patients, brachytherapy was added, and the median survival was 21 months.

Table 102-2. Studies of Pleurectomy with Radiation Therapy

Source | Therapy | Year | Patients (n) | Median Survival (mos) | Mortality (%)
McCormack8 | S, R, C | 1982 | 18 | 16 | 2
Alberts43 | S, R, B | 1988 | 26 | 11 | N/A
Mattson19 | S, R, C | 1992 | 100 | 8 | N/A
Lee20 | S, R, ±C | 2002 | 26 | 18 |

S = surgery; R = external radiation; B = brachytherapy; C = systemic chemotherapy; N/A = not available.

Adapted from Van Ruth S, Baas P, Zoetmulder FA: Surgical treatment of malignant pleural mesothelioma. Chest 123:551–61, 2003.

In another study at the Memorial Sloan-Kettering Cancer Center, brachytherapy was used in patients who had gross residual disease after P/D, followed by postoperative external beam radiation therapy (median dose of 4200 cGy). Local failure or disease progression occurred in 63% of patients, and median survival was 13 months.16,17 Alberts and colleagues evaluated 262 patients with MPM, 26 of whom had P/D followed by radiation and chemotherapy.18 The median survival for the whole group was 9.6 months and for the subset undergoing surgery survival was 10.9 months, which was not a statistically significant difference.

A Finnish study consisting of 100 patients evaluated five different adjuvant radiation schedules and chemotherapy regimens following pleurectomy.19 The median survival was 8 months, and the 2-year survival was 20%. The authors found no difference among the groups.

In a more recent study, Lee and colleagues from University of California San Francisco reported their experience with 32 patients who had undergone P/D with intraoperative radiotherapy followed by external beam radiation.20 Some patients received chemotherapy as well. The median survival of the 26 patients who underwent the planned treatment was 18.1 months. Not included in the analysis are the three patients who had unresectable disease, one with recurrent disease and two who had early postoperative deaths.

In patients deemed unfit for EPP who undergo P/D at the Memorial Sloan-Kettering Cancer Center, our current practice is to give adjuvant external beam radiation therapy.21

P/D with Intrapleural and/or Systemic Chemotherapy

Studies that have been conducted using intrapleural or systemic chemotherapy are summarized in Table 102-3. Rusch and colleagues from the Memorial Sloan-Kettering Cancer Center evaluated P/D followed by intrapleural cisplatin and mitomycin followed by systemic cisplatin and mitomycin given 3-5 weeks postoperatively.22 Twenty-eight patients underwent P/D and received intrapleural chemotherapy. There was one postoperative death, and two patients developed grade 4 nephrotoxicity. The median survival was 18 months, and significant morbidity was present in 53% of patients. Local failure was high, with 16 local relapses in 27 patients. The authors were concerned about the potential for serious toxicity.

Table 102-3. Studies of Pleurectomy with Chemotherapy

Source | Therapy | Year | Patients (n) | Median Survival (mos) | Mortality (%)
Rusch22 | S, I, C | 1994 | 28 | 18 | 4
Rice23 | S, I, C | 1994 | 9 | 13 | 5
Lee20 | S, I | 1995 | 15 | 12 | 0
Colleoni24 | S, I, C | 1996 | 20 | 12 | 0
Hastürk25 | S, C | 1996 | 20 | 12 | N/A
Ceresoli26 | S, C | 2001 | 16 | 14 | N/A
Sugarbaker30 | S, I | 2003 | 44 | 9 | 11

S = surgery; C = systemic chemotherapy; I = intrapleural chemotherapy; N/A = not available.

Adapted from Van Ruth S, Baas P, Zoetmulder FA: Surgical treatment of malignant pleural mesothelioma. Chest 123:551-61, 2003.

Rice and colleagues studied 19 stage I MPM patients who had EPP (n = 10) or P/D (n = 9) followed by intrapleural administration of cisplatin and mitomycin.23 The median survival was 13 months, and the treatment related mortality rate was 5%.

A group from UCLA reported their results on 15 patients who underwent P/D followed by intrapleural cisplatin and cytarabine.20 The median survival was 11.5 months with no treatment-related mortality. A similar study was reported by an Italian group that added systemic chemotherapy to the same regimen of P/D and intrapleural chemotherapy.24 The 20 patients in this study also had an 11.5-month median survival.

A group from Turkey reported on 20 patients who had P/D followed by systemic chemotherapy consisting of cisplatin, mitomycin, and [image] -interferon immunotherapy.25 The median survival was 12 months, and the regimen was well tolerated.

In a more recent study, Ceresoli and colleagues from Italy retrospectively reviewed their experience with MPM and noted that the 16 patients who had P/D followed by chemotherapy did better than patients who received P/D or chemotherapy alone.26 The median survivals were 14 months in the combined treatment group, 12 months in the surgery alone group, and 8 months in the chemotherapy alone group. In univariate analysis, this treatment modality had independent prognostic value.

The search for effective therapies to achieve local control in MPM has sparked interest in a number of areas. Hyperthermia has been investigated in combination with surgery. Carry and colleagues reported the results in three patients with MPM who were given hyperthermic intrapleural mitomycin at 42.6°C for 60 minutes following P/D.27 The technique was deemed safe.

In a study of similar design, Ratto and colleagues gave hyperthermic cisplatin (41.5°C) for 60 minutes following P/D (three patients) or EPP (four patients).28 Patients also received 55 Gy to chest wall incisions. There was no death or toxicity, and the treatment was well tolerated. An interesting finding was that systemic cisplatin levels were significantly higher in the group that had P/D, indicating that the remaining lung plays an important role in the absorption of intrapleural cisplatin.

A group from the Netherlands studied the use of intrapleural hyperthermic (40°C–41°C) cisplatin and doxorubicin after P/D.29 There was considerable toxicity, with morbidity reported in 47% of patients. The 11 patients had a median survival of 8 months. This group used the same protocol for advanced thymoma patients.

In a dose-escalation study, Sugarbaker and colleagues performed P/D on 44 patients followed by intraperitoneal and ipsilateral hemithoracic lavage with cisplatin at 42°C.30 They reported a postoperative mortality rate of 11% and median survival of 9 months (see also Chap. 104).

P/D and Photodynamic Therapy

Studies of photodynamic therapy (PDT), a new modality used to enhance local control, are shown in Table 102-4 (see also Chap. 105). A photosensitizer is administered systemically, and then target areas are illuminated with laser to affect cell kill. Moskal and colleagues from Roswell Park reported their series of 40 patients who had been treated with EPP (n = 7), P/D (n = 28), or P/D with lobectomy (n = 5) followed by PDT.18,31 The mortality rate was 6.5%, with two of the deaths in the EPP group. Serious complications arose in 48.3% of patients. The median survival was 15 months.

Table 102-4. Studies of Pleurectomy with Photodynamic Therapy

Source | Therapy | Year | Patients (n) | Median Survival (mos) | Mortality (%)
Pass32 | S, P, C, I | 1997 | 25 | 14 | 4
Moskal18 | S, P | 1998 | 40 | 15 | 7

S = surgery; C = systemic chemotherapy; I = intrapleural chemotherapy; P = photodynamic therapy.

Adapted from Van Ruth S, Baas P, Zoetmulder FA: Surgical treatment of malignant pleural mesothelioma. Chest 123:551–61, 2003.

Pass and colleagues at the National Institutes of Health performed a randomized study of surgical resection, postoperative cisplatin, interferon, and tamoxifen with or without PDT.32 Twenty-five patients received PDT (11 P/D and 14 EPP), and 23 patients did not (12 P/D and 11 EPP). The groups were similar, and no survival difference was noted. Median survivals in the PDT group and non-PDT group were 14.4 and 14.1 months, respectively. The conclusion was that there was no value of first-generation PDT when added to multimodality therapy. Further studies with newer photosensitizers and increasing light doses are ongoing.

Secondary Pleural Malignancies

Almost any cancer can metastasize to the pleural space. The most frequent manifestation of this phenomenon is a pleural effusion. This by and large is an end-stage process, and the goals for these patients are palliative. As such, less invasive measures than P/D can and should be used (see Chaps. 100 and 101). Certain cancers can present with localized pleural masses. The most common is lung cancer, locally advanced by definition and not amenable to surgical resection by P/D. Occasionally, recurrences of lung cancers present as isolated pleural masses. There is no evidence to suggest that P/D in these instances offers much in the way of palliation or cure.

A noteworthy exception to the general rule of secondary pleural malignancies is thymoma. Thymomas with drop metastases in the pleura (Masoaka stage IVa) have been treated by some with complete excision of the primary tumor and P/D for the pleural involvement. In highly selected patients, we have performed EPP followed by high-dose hemithoracic irradiation at our center. The rationale for this treatment strategy is that it is generally accepted that the best chance for cure in thymoma is complete resection. Combined-modality approaches are used most often.

Refaely and colleagues from Israel performed resection followed by hyperthermic perfusion with cisplatin.33 They evaluated 15 patients with stage IVa thymoma: Five patients had resections with accompanying pleurectomies, 1 patient had EPP, and 9 patients had resections without pleurectomy. They had no mortality and felt that the treatment was safe. Eight of the 15 patients were alive at 60 months.

The greatest difficulty in assessing the literature in this area is related to the extent of pleurectomy performed. Despite descriptions of complete resections for thymomas involving pleura, this may mean local excisions of the pleural disease rather than true P/D. The group from the Netherlands that did use true P/D followed by hyperthermic cisplatin and doxorubicin for mesothelioma also used the same protocol for three patients with stage IVa thymoma.29 In their short follow-up, all three patients were disease-free at 18 months.

P/D for secondary malignancies is an option in thymoma with pleural metastases, but only as a component of a multimodality management strategy. For other metastatic pleural disease, it has little role.

Summary

The role of surgery in the management of MPM remains controversial. The range of goals of surgery includes diagnosis, palliation of symptoms, debulking of tumor, removal of all gross disease, and possibly cures. The major approaches in the armamentarium of the mesothelioma surgeon are, in order of increasing complexity, thoracoscopy for biopsy and pleurodesis, partial pleurectomy, radical P/D, and EPP. With no set standards of care or overwhelming evidence to guide the thoracic surgeon, a fair amount of clinical judgment and a frank discussion of goals with the patient and other members of the health care team is required to formulate a comprehensive treatment plan. It is clear that a multimodality approach is required.

In secondary or metastatic pleural disease, the role of surgery is confined largely to diagnosis. A possible exception to this rule is in thymoma, where P/D has been performed in some patients with stage IVa disease with encouraging results.

Editor's Comment

While it remains a controversy the circumstance in which P/D should be offered for cytoreduction of malignant pleural mesotheliomal, all would agree that there is a definite role for pleurectomy in the management of this disease. Controversy arises because there is a lack of randomized studies, lack of good correlation between clinical and pathologic staging, and a high degree of variability in the radicality of the pleurectomy performed. Additionally, pathologic staging in pleurectomy specimens is generally unavailable, since the surgeon must actively participate by submitting several separate specimens for examination. While the rate of early local recurrence is high after pleurectomy, P/D patients have better performance status and usually can tolerate chemotherapy and receive more treatment compared with patients who recur post EPP.

–LZ

References

1. Wagner JC, Sleggs CA, Marchand P: Diffuse pleural mesothelioma and asbestos exposure in the North Western Cape Province. Br J Ind Med 17:260–71, 1960.[PubMed: 13782506]

2. Verschraegen C: Mesothelioma: Incidence and survival rates in the United States (abstract). Proc Am Soc Clin Oncol 22:869, 2003.

3. Butchart EG, Ashcroft T, Barnsley WC, Holden MP: Pleuropneumonectomy in the management of diffuse malignant mesothelioma of the pleura: Experience with 29 patients. Thorax 31:15–24, 1976.[PubMed: 1257933]

4. Sugarbaker DJ, Norberto JJ, Swanson SJ: Surgical staging and work-up of patients with diffuse malignant pleural mesothelioma. Semin Thorac Cardiovasc Surg 9:356–60, 1997.[PubMed: 9352952]

5. Rusch VW: A proposed new international TNM staging system for malignant pleural mesothelioma: From the International Mesothelioma Interest Group. Chest 108:1122–8, 1995.[PubMed: 7555126]

6. Sugarbaker DJ, Flores RM, Jaklitsch MT, et al: Resection margins, extrapleural nodal status, and cell type determine postoperative long-term survival in trimodality therapy of malignant pleural mesothelioma: Results in 183 patients. J Thorac Cardiovasc Surg 117:54–63; discussion 65, 1999.

7. Rusch VW, Venkatraman ES: Important prognostic factors in patients with malignant pleural mesothelioma, managed surgically. Ann Thorac Surg 68:1799–804, 1999.[PubMed: 10585061]

8. McCormack PM, Nagasaki F, Hilaris BS, Martini N: Surgical treatment of pleural mesothelioma. J Thorac Cardiovasc Surg 84:834–42, 1982.[PubMed: 7144218]

9. Heelan RT, Rusch VW, Begg CB, et al: Staging of malignant pleural mesothelioma: Comparison of CT and MR imaging. AJR 172:1039–47, 1999.[PubMed: 10587144]

10. Benard F, Sterman D, Smith RJ, et al: Metabolic imaging of malignant pleural mesothelioma with fluorodeoxyglucose positron emission tomography. Chest 114:713–22, 1998.[PubMed: 9743156]

11. Flores RM, Akhurst T, Gonen M, et al: Positron emission tomography defines metastatic disease but not locoregional disease in patients with malignant pleural mesothelioma. J Thorac Cardiovasc Surg 126:11–6, 2003.[PubMed: 12878934]

12. Flores R, Akhurst T, Gonen M: FDG-PET predicts survival in patients with malignant pleural mesothelioma (abstract). Proc Am Soc Clin Oncol 22:620, 2003.

13. Schouwink JH, Kool LS, Rutgers EJ, et al: The value of chest computer tomography and cervical mediastinoscopy in the preoperative assessment of patients with malignant pleural mesothelioma. Ann Thorac Surg 75:1715–8; discussion 1718–9, 2003.

14. Pass HI, Pogrebniak HW: Malignant pleural mesothelioma. Curr Probl Surg 30:921–1012, 1993.[PubMed: 8404013]

15. Rusch VW: Pleurectomy/decortication in the setting of multimodality treatment for diffuse malignant pleural mesothelioma. Semin Thorac Cardiovasc Surg 9:367–72, 1997.[PubMed: 9352954]

16. Mychalczak B, Nori D, Armstrong J: Results of treatment of malignant pleural mesothelioma with surgery, brachytherapy, and external beam irradiation. Endocurie Hypertherm Oncol 5:245, 1989.

17. Hilaris BS, Nori D, Kwong E, et al: Pleurectomy and intraoperative brachytherapy and postoperative radiation in the treatment of malignant pleural mesothelioma. Int J Radiat Oncol Biol Phys 10:325–31, 1984.[PubMed: 6706729]

18. Moskal TL, Dougherty TJ, Urschel JD, et al: Operation and photodynamic therapy for pleural mesothelioma: 6-year follow-up. Ann Thorac Surg 66:1128–33, 1998.[PubMed: 9800793]

19. Mattson K, Holsti LR, Tammilehto L, et al: Multimodality treatment programs for malignant pleural mesothelioma using high-dose hemithorax irradiation. Int J Radiat Oncol Biol Phys 24:643–50, 1992.[PubMed: 1429086]

20. Lee JD, Perez S, Wang HJ, et al: Intrapleural chemotherapy for patients with incompletely resected malignant mesothelioma: The UCLA experience. J Surg Oncol 60:262–7, 1995.[PubMed: 8551737]

21. Rosenzweig K, Gupta V, Flores R, Rusch V: Hemithoracic radiation therapy and brachytherapy after pleurectomy/decortication for malignant pleural mesothelioma: Results from a 30-year experience. Am Soc Clin Oncol, abstract 7180:2005.

22. Rusch V, Saltz L, Venkatraman E, et al: A phase II trial of pleurectomy/decortication followed by intrapleural and systemic chemotherapy for malignant pleural mesothelioma. J Clin Oncol 12:1156–63, 1994.[PubMed: 8201377]

23. Rice TW, Adelstein DJ, Kirby TJ, et al: Aggressive multimodality therapy for malignant pleural mesothelioma. Ann Thorac Surg 58:24–9, 1994.[PubMed: 7518666]

24. Colleoni M, Sartori F, Calabro F, et al: Surgery followed by intracavitary plus systemic chemotherapy in malignant pleural mesothelioma. Tumori 82:53–6, 1996.[PubMed: 8623505]

25. Hasturk S, Tastepe I, Unlu M, et al: Combined chemotherapy in pleurectomized malignant pleural mesothelioma patients. J Chemother 8:159–64, 1996.[PubMed: 8708749]

26. Ceresoli GL, Locati LD, Ferreri AJ, et al: Therapeutic outcome according to histologic subtype in 121 patients with malignant pleural mesothelioma. Lung Cancer 34:279–87, 2001.[PubMed: 11679187]

27. Carry PY, Brachet A, Gilly FN, et al: A new device for the treatment of pleural malignancies: Intrapleural chemohyperthermia preliminary report. Oncology 50:348–52, 1993.[PubMed: 8378029]

28. Ratto GB, Civalleri D, Esposito M, et al: Pleural space perfusion with cisplatin in the multimodality treatment of malignant mesothelioma: A feasibility and pharmacokinetic study. J Thorac Cardiovasc Surg 117:759–65, 1999.[PubMed: 10096972]

29. de Bree E, van Ruth S, Baas P, et al: Cytoreductive surgery and intraoperative hyperthermic intrathoracic chemotherapy in patients with malignant pleural mesothelioma or pleural metastases of thymoma. Chest 121:480–7, 2002.

30. Sugarbaker D, Richards W, Zellos L: Feasibility of pleurectomy and intraoperative bicavitary hyperthermic cisplatin lavage for mesothelioma: A phase I-II study (abstract). Proc Am Soc Clin Oncol 22:620, 2003.

31. Takita H, Mang TS, Loewen GM, et al: Operation and intracavitary photodynamic therapy for malignant pleural mesothelioma: A phase II study. Ann Thorac Surg 58:995–8, 1994.[PubMed: 7944821]

32. Pass HI, Temeck BK, Kranda K, et al: Phase III randomized trial of surgery with or without intraoperative photodynamic therapy and postoperative immunochemotherapy for malignant pleural mesothelioma. Ann Surg Oncol 4:628–33, 1997.[PubMed: 9416409]

33. Refaely Y, Simansky DA, Paley M, et al: Resection and perfusion thermochemotherapy: A new approach for the treatment of thymic malignancies with pleural spread. Ann Thorac Surg 72:366–70, 2001.[PubMed: 11515868]

34. Chahinian AP, Pajak TF, Holland JF, et al: Diffuse malignant mesothelioma: Prospective evaluation of 69 patients. Ann Intern Med 96:746–55, 1982.[PubMed: 7091938]

35. Brenner J, Sordillo PP, Magill GB, Golbey RB: Malignant mesothelioma of the pleura: Review of 123 patients. Cancer 49:2431–5, 1982.[PubMed: 7074556]

36. Law M, Gregor A, Hodson M: Malignant mesothelioma of the pleura: A study of 52 treated and 64 untreated patients. Thorax 39:255–9, 1984.[PubMed: 6426072]

37. Chailleux E, Dabouis G, Pioche D, et al: Prognostic factors in diffuse malignant pleural mesothelioma: A study of 167 patients. Chest. 93:159–62, 1988.[PubMed: 3335148]

38. Ruffie P, Feld R, Minkin S, et al: Diffuse malignant mesothelioma of the pleura in Ontario and Quebec: A retrospective study of 332 patients. J Clin Oncol 7:1157–68, 1989.[PubMed: 2666592]

39. Brancatisano RP, Joseph MG, McCaughan BC: Pleurectomy for mesothelioma. Med J Aust 154:455–7, 60, 1991.

40. Rusch VW, Piantadosi S, Holmes EC: The role of extrapleural pneumonectomy in malignant pleural mesothelioma: A Lung Cancer Study Group trial. J Thorac Cardiovasc Surg 102:1–9, 1991.[PubMed: 2072706]

41. Allen KB, Faber LP, Warren WH: Malignant pleural mesothelioma: Extrapleural pneumonectomy and pleurectomy. Chest Surg Clin North Am 4:113–26, 1994.[PubMed: 8055276]

42. Soysal O, Karaoglanoglu N, Demiracan S, et al: Pleurectomy/decortication for palliation in malignant pleural mesothelioma: Results of surgery. Eur J Cardiothorac Surg 11:210–3, 1997.[PubMed: 9080144]

43. Alberts AS, Falkson G, Goedhals L, et al: Malignant pleural mesothelioma: A disease unaffected by current therapeutic maneuvers. J Clin Oncol 6:527–35, 1988.[PubMed: 3351560]


Adult Chest Surgery > Chapter 103. Extrapleural Pneumonectomy for Diffuse Malignant Pleural Mesothelioma and Other Diffuse Pleural Malignancies >

Extrapleural Pneumonectomy for Diffuse Malignant Pleural Mesothelioma and Other Diffuse Pleural Malignancies: Introduction

Diffuse malignant pleural mesothelioma is a rare aggressive cancer associated with asbestos exposure. Approximately 2000–3000 cases occur annually. The natural history is defined by a median survival of 4–12 months with no treatment. Difficulties in diagnosis, staging, and treatment have made mesothelioma a challenging entity for most clinicians.

In the 1940s, Sarot first described the technique of extrapleural pneumonectomy (EPP) for tuberculous empyema.1 In the 1980s, the operation was applied to diffuse malignant pleural mesothelioma and later to other malignancies, including locally advanced lung cancer and thymoma. In 1976, Butchart and associates reported a prohibitive operative mortality of 31%, but other series have reported a mortality range of 6–13%.2 In the 1990s, significant improvements in mortality rates were achieved. In 1999, our institution reported the lowest published operative mortality of 3.8%.3 A retrospective study of our results from the Brigham and Women's Hospital/Dana Farber Cancer Institute was reported, representing the largest single-institution review of 328 patients with mesothelioma who underwent EPP between 1980 and 2000. With further experience, our operative mortality declined to 3.4%.4

Patient Selection and Preoperative Assessment

The significant improvement in perioperative mortality has been attributed to continuous refinements in technique and aggressive prevention and treatment of complications.2,4 However, defined criteria for patient selection and comprehensive preoperative assessment also have contributed to the improvement in surgical results.

To be considered a candidate for EPP, a patient must meet several preoperative criteria (Table 103-1). The patient must have a Karnofsky performance status of greater than 70, normal liver and renal function tests, a room air arterial PCO2 of less than 45 mm Hg, and a room air arterial PO2 of greater than 65 mm Hg. While there is no strict age limit, we are hesitant to perform EPP in patients older than 70 years of age. A pulmonary function test that reveals a forced expiratory volume in 1 second (FEV1) of greater than 2 L is considered adequate for pneumonectomy. Quantitative ventilation/perfusion scanning is indicated only if the FEV1 is less than 2 L. The combination of ventilation/perfusion scan and preoperative FEV1 is used to predict postoperative lung function. Patients with a predicted postoperative FEV1 of greater than 0.8 L are acceptable candidates for EPP. Patients with a predicted postoperative FEV1 of less than 0.8 L are considered for pleurectomy and decortication (see Chap. 102).

Table 103-1. Patient Selection Criteria

Karnofsky performance score | >70
Renal function | Creatinine < 2
Liver function | AST < 80 IU/L, total bilirubin < 1.9 mg/dL, PT < 15 s
Pulmonary function | Postoperative FEV1 > 0.8 L as per PFTs and quantitative ventilation/perfusion scans
Cardiac function | Grossly normal cardiac function as per ECG and echocardiography (ejection fraction preferably >45%)
Extent of disease | Limited to ipsilateral hemithorax with no transdiaphragmatic, transpericardial, or extensive chest wall involvement

AST = aspartate aminotransferase; PT = prothrombin time, seconds; FEV1 = forced expiratory volume in 1 second; PFTs = pulmonary function tests; ECG = electrocardiography; EF = ejection fraction.

Adapted with permission from ref. 4.

Echocardiography provides valuable information, including assessment of ventricular function, chamber size, wall motion abnormalities, valvular disease, and pulmonary artery pressure. Echocardiographic evidence of pulmonary hypertension warrants a right heart catheterization for direct pulmonary artery pressure measurement. The presence of pulmonary hypertension is a contraindication to pneumonectomy. For patients considered to be inoperable on the basis of pulmonary hypertension, temporary balloon occlusion of the ipsilateral main pulmonary artery can be performed during catheterization to simulate pneumonectomy physiology. During balloon occlusion, the patient is monitored for hemodynamic instability.

Preoperative chest MRI and CT scanning are used routinely to determine the extent of disease and to rule out transdiaphragmatic abdominal extension, contralateral hemithorax involvement, and mediastinal invasion. The presence of locally advanced or distant disease to these areas precludes resection. Chest MRI has been shown to be a valuable complement to chest CT scanning in making this determination.5 However, chest MRI and CT scan can be unreliable in assessing chest wall invasion. As a result, exploration is offered to patients who have subtle radiographic evidence of chest wall invasion but no locally advanced or distant disease. The presence of chest wall involvement at exploration is a contraindication to resection. On the other hand, tumor with obvious radiologic demonstration of invasion into the chest wall or palpable tumor by examination is considered unresectable, and the patient is not offered exploration.

Chest MRI and CT scan can be misleading in assessing transdiaphragmatic abdominal invasion because of the difficulty in distinguishing local tumor compression on the diaphragm from transdiaphragmatic peritoneal invasion. Radiologic evidence of transdiaphragmatic extension, intraabdominal tumor, or ascites is an indication for exploratory laparotomy or diagnostic laparoscopy to evaluate the peritoneal cavity.

Histologic diagnosis of mesothelioma by pleural biopsy is required before proceeding with resection. Although cytologic diagnosis is possible, the differentiation of mesothelioma from adenocarcinoma or sarcoma can be difficult. The role of ultrasound-guided fine-needle aspiration or core needle biopsy is currently being evaluated. As a result, thoracoscopic pleural biopsy is recommended via a single port along the incision line of a future thoracotomy. Radiologic suggestion of contralateral thoracic disease requires pleural or lung biopsy first from the contralateral side. Staging cervical mediastinoscopy is performed. If there is metastatic disease to the mediastinal lymph nodes, the patient undergoes chemotherapy. In the absence of mediastinal involvement, the patient would proceed to surgical resection.

Technique of Right Extrapleural Pneumonectomy

Anesthesia

A thoracic epidural catheter is placed preoperatively for intraoperative management and postoperative analgesia. Standard monitoring with telemetry, continuous pulse oximetry, central venous access, and urinary Foley catheterization is used. After anesthetic induction, a left-sided double-lumen endotracheal tube is placed for single-lung ventilation, and the patient is positioned in the left lateral decubitus position for an extended right posterolateral thoracotomy. A nasogastric tube is placed, which facilitates identification of the esophagus during extrapleural dissection. It is left in place postoperatively to decompress the stomach and to prevent aspiration.

Surgical Management

EPP is performed in the following order: (1) incision and exposure of the parietal pleura; (2) extrapleural dissection to separate the tumor from the chest wall; (3) en bloc resection of the lung, pleura, pericardium, and diaphragm with division of the hilar structures; (4) radical lymph node dissection; and (5) reconstruction of the diaphragm and pericardium.2,6,7

When there is preoperative radiologic evidence suggesting intraabdominal disease, a limited subcostal incision is made along the line of the thoracotomy incision before proceeding with definitive resection. The diaphragm and peritoneal cavity are inspected for transdiaphragmatic involvement. Laparoscopic evaluation may be used as an alternative approach to an open subcostal incision. If there is evidence of intraabdominal disease, histologic diagnosis is confirmed by biopsy, and the resection is aborted.

In the absence of intraabdominal spread, an extended right posterolateral thoracotomy is performed (Fig. 103-1). The incision is started midway between the posterior scapular tip and the spine (inset) and extended along the sixth rib to the costochondral junction.6 The latissimus dorsi and serratus anterior muscles are both divided. The sixth rib is resected. The posterior periosteum in the bed of the sixth rib is incised, exposing the extrapleural plane.

Figure 103-1.

Incision and exposure for a right posterolateral thoracotomy.

Extrapleural dissection is performed with the use of blunt and sharp dissections initially in the anterolateral aspect followed by dissection to the apex. Anteriorly, the internal mammary vessels should be identified to prevent avulsion. If extensive chest wall invasion is discovered obliterating the extrapleural plane, surgical resection is precluded. In the absence of chest wall invasion, the extrapleural plane is extended, and previously dissected areas are packed with surgical pads for hemostasis. Along the thoracotomy, two chest retractors are positioned anteriorly and posteriorly to optimize exposure (Fig. 103-2). At the apex, care should be taken to avoid injury to the subclavian vessels (Fig. 103-3). The dissection is advanced over the apex of the lung, and the tumor is brought down from the posterior and superior mediastinum, where care should be attended to the azygos vein and superior vena cava (Fig. 103-4). After adequate exposure is obtained anterolaterally, posterior dissection is performed, with careful attention to the esophagus. If unexpected invasion of vital mediastinal structures (e.g., aorta, vena cava, esophagus, epicardium, or trachea) is identified, the operation is aborted.

Figure 103-2.

Two chest retractors are placed, one anterior and one posterior, to increase the exposure.

Figure 103-3.

Care is taken to avoid the subclavian vessels while dissecting the pleura at the lung apex.

Figure 103-4.

After advancing over the apex, the pleural dissection proceeds inferiorly, with attention to the azygos vein and superior vena cava.

The extrapleural dissection is continued until the right upper lobe and right mainstem bronchus are exposed. Resectability is assessed by direct palpation posteriorly for aortic and esophageal invasion. The esophagus is dissected away from the tumor, facilitated by palpation of the nasogastric tube to avoid injury (Fig. 103-5). The pericardium is opened anteriorly, and the pericardial space is palpated to assess for myocardial invasion (Fig. 103-6). In the absence of mediastinal extension, diaphragmatic resection is initiated.

Figure 103-5.

A nasogastric tube in the esophagus aids in palpating the esophagus while dissecting the pleura from the esophagus.

Figure 103-6.

The pericardium is opened anteriorly, and the pericardial space is palpated to assess for myocardial invasion.

The diaphragm is incised first at its lateral margin, followed by a circumferential resection anteriorly and posteriorly (Fig. 103-7). The diaphragmatic muscle attachments to the chest wall are cauterized or bluntly avulsed (Fig. 103-8). The peritoneum is bluntly dissected off the diaphragm (Fig. 103-9). Dissection is performed at the inferior vena cava and esophageal hiatus with caution (Fig. 103-10). The pericardial incision is extended. The junction of the pericardium and diaphragm and the medial aspect of the diaphragm are divided. With release of the diaphragmatic attachments medially and posteriorly, the esophagus is dissected away from the specimen.

Figure 103-7.

The diaphragm is incised circumferentially.

Figure 103-8.

The diaphragm is separated bluntly or by avulsion from the chest wall muscular attachments.

Figure 103-9.

The diaphragm is dissected bluntly from the underlying peritoneum.

Figure 103-10.

Dissection around the esophageal hiatus and inferior vena cava.

The anterior pericardial incision is extended to the level of the hilum. The main right pulmonary artery is dissected intrapericardially (Fig. 103-11). A soft-flanged catheter (endoleader) is passed around the pulmonary artery to guide the safe passage of the endovascular stapler (United States Surgical, Norwalk, CT), which facilitates division of the pulmonary artery (Fig. 103-12). The superior and inferior pulmonary veins are divided intrapericardially in the same fashion. After division of the hilar vessels, the posterior pericardium is incised, completing the pericardial resection (Fig. 103-13).

Figure 103-11.

The posterior pericardium and medial aspect of the diaphragm are divided.

Figure 103-12.

An (endoleader) is passed around the pulmonary artery to guide the safe passage of the endovascular stapler, and the right pulmonary artery is divided.

Figure 103-13.

The right pulmonary artery is dissected.

The right mainstem bronchus is dissected and encircled as close to the carina as possible with a heavy-gauge wire bronchial stapler (TA-30, Ethicon, Johnson & Johnson, Cincinnati, OH) (Fig. 103-14). Before dividing the bronchus, the contralateral lung is handbag ventilated to confirm that the contralateral bronchus is free of encroachment, and the stump is visualized directly with bronchoscopy by the anesthesia team to ensure a short bronchial stump. With division of the bronchus, the en bloc resection (i.e., lung, pleura, pericardium, and diaphragm) is complete, and the specimen is removed from the thorax. A frozen-section analysis of the bronchial margin is performed by pathology.

Figure 103-14.

The right mainstem bronchus is encircled as close to the carina as possible before division with a heavy-gauge wire bronchial stapler.

For complete staging, the paratracheal, subcarinal, paraesophageal, and inferior pulmonary ligament lymph nodes are resected (Fig. 103-15).

Figure 103-15.

Lymph nodes are dissected for clinical staging.

Warm saline is instilled into the chest, and handbag ventilation is performed to 30 mm Hg to check for air leaks along the bronchial staple line. Chest wall hemostasis is achieved with liberal use of the argon beam coagulator (Valleylab, Boulder, CO). Any areas of gross tumor are marked with metallic clips to facilitate adjuvant radiation therapy.

The greater omentum is mobilized off the transverse colon, and the vascular supply is contoured from a pedicle off the gastroepiploic arteries along the greater curvature of the stomach (Fig. 103-16). The omental flap is used later to buttress the bronchial stump.

Figure 103-16.

The omental flap is harvested for later use as a bronchial buttress.

The diaphragmatic and pericardial defects are reconstructed with Gore-Tex (W.L. Gore and Associates, Flagstaff, AZ). The diaphragm is reconstructed using two pieces (20 cm x 30 cm) of 2-mm-thick Gore-Tex dual mesh stapled together in a side-by-side fashion with slight overlap at the center (Fig. 103-17). The mesh is contoured to the hemithorax. This creates a loose, floppy patch at the center with less tension along the suture line. This dynamic patch is less likely to be complicated by patch dehiscence from the chest wall and abdominal content herniation into the pneumonectomy cavity. The diaphragmatic patch is sutured anteriorly, laterally, and posteriorly to the chest wall with nine Gore-Tex sutures placed through the patch and intercostal space. Each suture is passed through a 14-mm polypropylene button. The sutures are tied down on the button, buttressing the patch to the chest wall (Fig. 103-18). Before completing the diaphragm reconstruction medially, a small opening is created on the medial midportion of the diaphragmatic patch to permit the omental flap to be brought into the pneumonectomy space (Fig. 103-19). The patch is sewn medially to the pericardial edge and diaphragmatic crus.

Figure 103-17.

The diaphragmatic patch is constructed from two pieces of 2-mm-thick Gore-Tex dual mesh.

Figure 103-18.

Polypropylene buttons (14 mm) (A) are used to buttress the (B) suture that secures the patch to the chest wall.

Figure 103-19.

A small opening is made in the midportion of the diaphragmatic patch for the omental flap.

The pericardium is reconstructed to prevent cardiac herniation into an empty right hemithorax, a potentially fatal complication. A 15 cm x 20 cm, 0.1-mm-thick, Gore-Tex pericardial patch is fenestrated to prevent fluid accumulation and cardiac tamponade and is sewn to the pericardial edge with interrupted Gore-Tex sutures placed posteriorly first, followed by anterior placement (Fig. 103-20A ). Both patches are sutured to the cut edge of the pericardium and to each other medially (Fig. 103-20B ). Tension on the pericardial patch should be avoided to prevent dehiscence along the suture line.

Figure 103-20.

A. The pericardial patch is fenestrated and sewn to the pericardial edge. B. Both patches are sutured to the cut edge of the percardium and to each other medially.

After the pericardial and diaphragmatic reconstruction is completed, the omental flap is sutured to the bronchial stump to provide coverage and separation from the pulmonary artery staple line (Fig. 103-21). Alternatively, an intercostal muscle or pericardial fat pad may be used. However, we have found that the omentum provides a more reliable vascularized buttress to the bronchial stump.

Figure 103-21.

The omental flap is sutured to the bronchial stump.

The thoracotomy is closed in standard fashion. A 12F red rubber catheter is placed into the pneumonectomy space and brought out on the medial aspect of the incision. The chest wall is closed in layers. The red rubber catheter is connected to a three-way stopcock, and 1000 mL of air in men or 750 mL in women is removed, positioning the mediastinum to the midline. After the chest is closed, the patient is placed in the supine position, and flexible bronchoscopy is performed to assess the bronchial stump and clear secretions. The patient is extubated in the OR.

Technique of Left Extrapleural Pneumonectomy

The technique of left EPP is similar to the technique used for the right side with some key variations.2,6,7 Important differences in the approach to anesthesia include placement of a right-sided double-lumen endotracheal tube or left-sided endobronchial blocker.

During the posterior extrapleural dissection, it is critical to enter the preaortic plane to prevent inadvertent injury of the intercostal branches. Also, caution should be exercised around the thoracic duct and recurrent laryngeal nerve during dissection in the area of the aortopulmonary window and the subclavian vessel takeoff from the aortic arch (Fig. 103-22). During the diaphragmatic resection, it is imperative to leave a 2-cm rim of diaphragmatic crus near the gastroesophageal junction (Fig. 103-23). Placement of sutures to this rim of crus during patch reconstruction prevents gastric herniation into the pneumonectomy space. Since the left main pulmonary artery is relatively shorter than the right pulmonary artery, it is divided extrapericardially (Fig. 103-24). The left mainstem bronchus should be dissected deep to the aortic arch and as close to the carina as possible. This ensures a short bronchial stump after division. After mediastinal lymph node dissection, the aortopulmonary nodes are removed as well. We routinely reconstruct the pericardial defect after left EPP to prevent constrictive epicarditis. By using the red rubber catheter, less air is removed from the left pneumonectomy space (750 mL in men and 500 mL in women).

Figure 103-22.

Exposure and vital structures at jeopardy for a left-sided EPP.

Figure 103-23.

Leave 2 cm of diaphragm around the esophagus.

Figure 103-24.

The left pulmonary artery is divided extrapericardially because it is shorter in comparison with the right pulmonary artery.

Postoperative Management

As soon as the patient is admitted to the ICU, a standard portable chest radiograph is obtained to confirm placement of the central line, identify appropriate location of the nasogastric and chest tubes, and assess mediastinal position. If a red rubber catheter was placed at surgery, the pressure measurement aids in the postoperative management and is monitored with aspiration of the pleural space, if necessary, to maintain a pleural pressure of less than 10 cm H20. This always should be correlated with the clinical picture. We recommend aspirating no more than 200–300 mL per treatment to avoid pulmonary edema or complications of acute respiratory distress syndrome. Also, additional air may be introduced or removed if the mediastinum is deviated from the midline. Patients are initially managed in the ICU for 2–3 days and then transferred to the thoracic intermediate care unit. Patients who have undergone intraoperative intracavitary heated chemotherapy (see Chap. 104) receive liberal amounts of IV fluids for the initial 24 hours to facilitate renal protection by means of hydration and to prevent hypotension. Otherwise, in patients who have not undergone intraoperative intracavitary heated chemotherapy, fluid is restricted to 1 L/day for 3–5 days. Volume requirements are met with colloids and blood transfusions preferably. The hematocrit is maintained above 30.

Prevention of pulmonary complications, namely, pulmonary embolus and aspiration, is the focus of postoperative management. A thoracic epidural is used routinely for postoperative analgesia for several days until the patient is transitioned to oral pain medications. Chest physiotherapy is encouraged daily. Deep vein thrombosis prophylaxis is achieved with subcutaneous heparin (5000 units) three times per day and pneumatic compression boots. Routine lower extremity noninvasive ultrasound is obtained every 7 days to assess for deep vein thrombosis. Patients remain at bed rest for 48 hours until midline mediastinal stability is achieved. After 48 hours, patients ambulate several times a day. Desaturations are treated aggressively with diuresis and chest physiotherapy. Bedside bronchoscopy under conscious sedation is performed with a low threshold. If pulmonary embolus is suspected, a high-resolution chest CT scan is obtained liberally.

Daily chest radiographs are obtained to assess mediastinal position and surveillance for infiltrates in the remaining lung. Any suggestion of pneumonia clinically or radiologically is treated aggressively with intravenous antibiotics, chest physiotherapy, and bronchoscopy, if indicated.

Nasogastric tubes are used to decompress the stomach and to prevent aspiration. These are removed on postoperative day 2. Oral intake is advanced slowly on resumption of bowel function. The red rubber catheter or chest tube, if placed, is removed on postoperative day 3.

Generation of a poor cough or voice change is suggestive of possible vocal cord dysfunction from recurrent laryngeal nerve injury. Prompt evaluation with direct laryngoscopy is indicated because these patients are not able to protect the airway and hence are at significant risk of aspiration. If there is vocal cord paresis or paralysis, early cord medialization is indicated for airway protection.

Complications

EPP is a technically challenging operation associated with high morbidity but acceptable mortality. Our results from the Brigham and Women's Hospital/Dana Farber Cancer Institute were reported in a paper describing 328 patients with mesothelioma who underwent EPP.4 The overall minor and major morbidity rate after EPP was 60.4% (198 of 328 patients) (Table 103-2). Perioperative mortality can be minimized by early detection and aggressive treatment of these complications. This approach has lowered our mortality rate to 3.4% (11 of 328 patients), and the causes of death are listed in Table 103-3.

Table 103-2. Post-EPP Morbidities (n = 328)

Age | Median, 58 y; range, 28–77 y
Length of stay | Median, 10 d; range, 4–101 d
Complications* |
Minor and major morbidity rate | 60.4% (198 of 328)
Atrial fibrillation | 44.2% (145 of 328)
Myocardial infarction | 1.5% (5 of 328)
Constrictive physiology | 2.7% (9 of 328)
Reoperation for constrictive physiology | 2.4% (8 of 328)
Tamponade | 3.6% (12 of 328)
Cardiac arrest | 3% (10 of 338)
Prolonged intubation | 7.9% (26 of 328)
Aspiration | 2.7% (9 of 328)
Acute respiratory distress syndrome | 3.6% (12 of 328)
Tracheostomy | 1.8% (6 of 328)
Vocal cord paralysis | 6.7% (22 of 328)
Renal failure | 2.7% (9 of 328)
Deep vein thrombosis | 6.4% (21 of 328)
Pulmonary embolus | 1.5% (5 of 328)
Cerebrovascular accident (33 days postoperative) | 0.3% (1 of 328)
Empyema | 2.4% (8 of 328)
Bronchopleural fistula | 0.6% (2 of 328)
Technical complications (e.g., patch failure or bleeding) | 6.1% (20 of 328)
Ischemic colitis, grade II | 0.3% (1 of 328)
Ileus | 0.9% (3 of 328)
Colectomy for Clostridium difficile | 0.3% (1 of 328)

*Percentage of patients (n/total).

Adapted with permission from ref. 4.

Table 103-3. Causes of Death

Cause | No. of Patients (n = 20/496)
Pulmonary embolus | 6
Acute respiratory distress syndrome | 4
Myocardial infarction | 3
Unknown | 3
Cardiac herniation | 1
Renal failure | 1
Cardiac arrthythmia | 1
Heparin-induced thrombocytopenia | 1

Adapted with permission from ref. 4.

Cardiac Complications

Atrial fibrillation was the most common cardiac and overall morbidity, occurring in 44.2% of our patients. Although numerous preventive strategies have been attempted, none has proved to be effective. Currently, we are using beta blocker medications in the postoperative period for atrial fibrillation prophylaxis.

Constrictive cardiac physiology owing to epicarditis was demonstrated by cardiac catheterization or echocardiography in 2.7% of patients. Byrne and colleagues reported seven patients who underwent a left EPP with no pericardial reconstruction and later developed constrictive cardiac physiology from a fibrous inflamed peel over the heart.8 These patients required reoperation and epicardiectomy. We now routinely reconstruct the left pericardial defect with a Gore-Tex patch and have not encountered further complications of constrictive physiology.

Cardiac tamponade was seen in 3.6% of patients. This can occur as a result of retained pericardial effusion from an inadequately fenestrated patch, impaired ventricular filling during diastole from a tight pericardial patch, or impingement of the inferior vena cava from a tight right-sided diaphragmatic patch. An important clue to cardiac tamponade physiology is seen in the OR when the patient becomes hypotensive with elevated central venous pressure on turning from the lateral decubitus to the supine position. The treatment is reoperation and loosening of the pericardial or diaphragmatic patch reconstruction.

Although myocardial infarction was seen only in 1.5% of patients, pericarditis as demonstrated by ST-segment elevation and elevated cardiac enzymes was common. Normalization of the electrocardiogram and cardiac markers occurred within 48 hours.

Cardiac arrest was seen in 3% of patients. This occurrence within the immediate 10-day postoperative period requires emergent reopening of the thoracotomy incision, open cardiac massage, and removal of the pericardial patch. Standard chest compression is ineffective in the EPP patient because the mediastinum is dynamic and shifts to the empty pneumonectomy space. After resuscitation, reoperation in the OR is indicated for pulsed irrigation of the opened chest and correction of the cause of cardiac arrest.

Pulmonary Complications

Pulmonary complications included prolonged intubation (7.9%), aspiration (2.7%), acute respiratory distress syndrome (3.6%), tracheostomy placement (1.8%), and vocal cord paralysis (6.7%). Unilateral vocal cord weakness or paralysis was closely related to the pulmonary complications. Extensive dissection in the aortopulmonary window and subclavian vessel takeoff from the aortic arch may result in injury to the recurrent laryngeal nerve. These patients with surgery in high-risk areas, regardless of symptoms, are evaluated with direct laryngoscopy to assess vocal cord movement in the early postoperative period. Patients with obvious symptoms of vocal cord dysfunction, such as hoarseness and poor cough, are evaluated as well. Unilateral vocal cord weakness or paralysis impairs the ability to prevent aspiration, a life-threatening complication in pneumonectomy patients. As a result, we advocate early vocal cord medialization with Gelfoam injection to reduce the incidence of aspiration pneumonia.9 After medialization, swallowing evaluation by speech pathology is required before resumption of oral intake.

Postoperative diuresis is important to prevent pulmonary edema. Chest physiotherapy is used aggressively with frequent ambulation. The bronchoscope is used liberally to clear secretions and during episodes of desaturation.

Excessive mediastinal shift toward the contralateral hemithorax and away from the pneumonectomy side can result in poor lung expansion and atelectasis with resulting respiratory compromise. A red rubber catheter or chest tube is left in place until the third postoperative day and is used to remove fluid from the pneumonectomy space to facilitate midline mediastinal positioning. Excessive bleeding or chylothorax may account for rapid fluid accumulation into the EPP cavity. Chylothorax occurs rarely and can be treated with percutaneous embolization or open ligation of the thoracic duct (see Chap. 113).

Renal, Hematologic, and Infectious Complications

Renal failure occurred in 2.7% of patients and in general was associated with acute respiratory distress syndrome, multi-organ-system failure, and death. Deep vein thrombosis was diagnosed in 6.4% and pulmonary embolus in 1.5% of patients. Pulmonary embolus is a life-threatening complication in pneumonectomy patients. As a result, noninvasive ultrasound of both lower extremities is obtained routinely every 7 days in the postoperative period. Furthermore, a high-resolution pulmonary embolus protocol CT scan is performed with a low threshold in patients with clinical evidence suggestive of a possible pulmonary embolus.

Empyema was seen in 2.4% of post-EPP patients, a catastrophic complication in the presence of prosthetic patches. Clinical evidence of infection is often absent, and the cultures are frequently negative, particularly for anaerobic infections. Our preventive strategy includes intraoperative pulsed irrigation of the pneumonectomy space with 9 L of lavage and a postoperative IV antibiotic regimen for 5 days with cefazolin (Ancef; Smith Kline Beecham, Philadelphia, PA), levofloxacin (Levaquin; Ortho-McNeil, Raritan, NJ), and metronidazole (Flagyl; Searle, Skokie, IL)4 (Fig. 103-25).

Figure 103-25.

Thoracoscopic drainage for early treatment of empyema.

Management of empyema depends on the timing of presentation relative to resection. In patients with empyema in the absence of a bronchopleural fistula during the first postoperative month, we have performed thoracoscopic closed chest treatment with debridement, pulsed irrigation, and removal of patches with success. Postoperative irrigation of the pneumonectomy space is carried out for 5 days. If the severity of the infection is deemed inappropriate for thoracoscopic management or in the presence of a bronchopleural fistula, a Clagett window is performed, with the Gore-Tex patches left in place. Staged removal of the patches may prevent mediastinal shift into the pneumonectomy cavity. After 2–3 weeks of dressing changes and adequate time for the mediastinum to scar into place, the patches are removed. Patients who present with empyema months to years after resection are managed traditionally with a Clagett window and open patch removal at the same time.

Bronchopleural fistula has occurred in 0.6% of patients. The presence of a bronchopleural fistula requires Clagett window drainage of the pneumonectomy cavity and patch removal.

Results

The success of EPP in the treatment of mesothelioma has been attributed to defined criteria for patient selection, continuous refinements in technique, and a disciplined approach to the perioperative care with early diagnosis and aggressive treatment of complications. This is exemplified by the reduction in postoperative mortality and improvement in survival.

Our report from the Brigham and Women's Hospital of 183 patients who underwent EPP followed by adjuvant chemotherapy and radiation for mesothelioma revealed an overall median survival of 19 months, with 2- and 5-year survivals of 38% and 15%, respectively4 (Fig. 103-26). The revised Brigham and Women's Hospital staging system for malignant pleural mesothelioma was applied to this cohort of patients (Table 103-4). The staging system had prognostic significance because it significantly stratified long-term survival. Patients with stage I (n = 66), II (n = 41), and III (n = 69) disease had median survival intervals of 25, 20, and 16 months, respectively.4 A subset of 31 patients with epithelial cell type, negative resection margins, and negative extrapleural nodal status had a median survival of 51 months, with 2- and 5-year survivals of 68% and 46%, respectively4 (Fig. 103-27).

Figure 103-26.

Kaplan-Meier survival curve for all patients surviving surgery (n = 176). (Reproduced with permission from Sugarbaker DJ, Flores RM, Jaklitsch MT, et al: Resection margins, extrapleural nodal status, and cell type determine postoperative long-term survival in trimodality therapy of malignant pleural mesothelioma: Results in 183 patients. J Thorac Cardiovasc Surg 117:54–63.)

Table 103-4. The Revised Brigham Staging System for Malignant Pleural Mesothelioma

Stage | Definition
I | Disease confined to within the capsule of the parietal pleura; ipsilateral pleura, lung, pericardium, diaphragm, or chest wall disease limited to previous biopsy sites
II | All of stage I with positive intrathoracic (N1 or N2) lymph nodes
III | Local extension of disease into chest wall or mediastinum; heart, or through the diaphragm and peritoneum; with or without extrathoracic or contralateral (N1) lymph node involvement
IV | Distant metastatic disease

Adapted with permission from ref. 3.

Figure 103-27.

Kaplan-Meier survival curves for patients with epithelial subtype. (Reproduced with permission from Sugarbaker DJ, Flores RM, Jaklitsch MT, et al: Resection margins, extrapleural nodal status, and cell type determine postoperative long-term survival in trimodality therapy of malignant pleural mesothelioma: Results in 183 patients. J Thorac Cardiovasc Surg 117:54–63.)

Summary

In the last 20 years, the EPP technique has been modified with the incorporation of novel surgical techniques that have led to improved survival, reduced operative time, and a steady reduction in postoperative mortality. The described technique is the culmination of 20 years' experience with malignant pleural mesothelioma at the Brigham and Women's Hospital/Dana Farber Cancer Institute. The successful refinement of the operation, as demonstrated by the current low mortality rate, has allowed application of the procedure to treat other malignancies, such as locally advanced lung cancer and thymoma. The basic stages of this operation are (1) incision and exposure of the parietal pleura, (2) extrapleural dissection to separate the tumor from the chest wall, (3) en bloc resection of the lung, pleura, pericardium, and diaphragm with division of the hilar structures, (4) radical lymph node dissection, and (5) reconstruction of the diaphragm and pericardium.2,6,7 This is a complex and challenging procedure, as exemplified by an overall morbidity rate of 60.4%.4 This operation should be performed only by an experienced surgical team at a high-volume, experienced medical center.10 The associated complications require a unique management approach with early detection and aggressive treatment in order to achieve a mortality rate of 3.4%.4

Clinical Scenario

A 58-year-old former shipyard worker presented with a several-month history of progressive shortness of breath, nonproductive cough, and 10-lb weight loss. His past medical history was unremarkable except for previous asbestos exposure. The physical examination was remarkable for right-sided decreased breath sounds, dullness to percussion, decreased tactile fremitus, and egophony. A chest x-ray revealed a moderate-sized right pleural effusion, pleural thickening, shrinkage of the ipsilateral hemithorax, and shift of the mediastinum to the right chest. A chest CT scan was obtained that confirmed the chest x-ray findings and also demonstrated diffuse pleural thickening encasing the right lung with questionable chest wall invasion along the sixth and seventh ribs laterally. Chest MRI showed no diaphragmatic or mediastinal invasion.

Right thoracoscopic drainage of the pleural effusion and pleural biopsy were performed, which revealed no malignant cells on cytology and epithelial mesothelioma on histologic examination. Cervical mediastinoscopy with mediastinal lymph node biopsy demonstrated no evidence of metastatic spread.

Standard laboratory tests, including liver function tests, creatinine, and arterial blood gases, were normal. Pulmonary function testing revealed an FEV1 of 1.8 L. Ventilation/perfusion scan was performed, which showed lung perfusion to the right lung at 10% and to the left lung at 90%. The predicted postoperative FEV1 was calculated to be 1.6 L. Echocardiogram demonstrated no evidence of pulmonary hypertension (20 mm Hg plus right atrial pressure) and normal ejection fraction (60%), valvular function, and wall motion.

In the absence of locally advanced or distant disease with a confirmed histologic diagnosis of mesothelioma, an extended right thoracotomy was performed. There was no intraoperative evidence of chest wall invasion because the extrapleural plane was dissected readily. As a result, we proceeded to perform a complete EPP, as described earlier. At the end of the operation, 1000 mL of air was removed via the red rubber catheter. Bronchoscopy revealed a short bronchial stump and retained secretions, which were suctioned. The patient was extubated in the OR and transferred to the ICU. Postoperative chest x-ray revealed that the mediastinum was shifted to the left hemithorax. An additional 400 mL of air was removed via the red rubber catheter, and repeat chest x-ray revealed the mediastinum in the midline position.

On postoperative day 1, the patient was noted to have a hoarse voice. An urgent otolaryngology consult was obtained, and direct laryngoscopy was performed at the bedside, which revealed a paralyzed right vocal cord. The patient was restricted from oral intake and underwent vocal cord medialization with Gelfoam injection the next day. There was significant improvement in his voice thereafter. The nasogastric tube was removed on postoperative day 2, and speech pathology evaluation revealed normal swallowing. The patient was started on an oral diet. Fluid intake was restricted to 1 L/day, and gentle diuresis was initiated.

On postoperative day 3, the red rubber catheter was removed after confirming on a routine daily chest x-ray that the mediastinum was midline in location. The patient was transferred to the stepdown thoracic intensive care unit. Aggressive chest physiotherapy was performed frequently, and the patient ambulated four times a day. On postoperative day 7, the patient underwent routine noninvasive ultrasound of the lower extremities, which revealed no evidence of deep vein thrombosis. On postoperative day 10, the patient was discharged to home with continued improvement. At 7 days from discharge, he was seen in clinic and was noted be doing well. The final pathology report revealed epithelial mesothelioma in the EPP specimen, and extrapleural lymph nodes revealed no evidence of malignancy. He successfully underwent adjuvant chemotherapy and radiation.

Editor's Comment

Despite major reductions in operative mortality over the last 30 years, extrapleural pneumonectomy remains a technical tour de force intraoperatively and requires intensive postoperative management as well. Such operations should be attempted in centers that treat large numbers of patients. Early detection of complications is crucial to limit their physiologic impact on this tenuous group of patients.

–LZ

References

1. Sarot I: Extrapleural pneumonectomy and pleurectomy in pulmonary tuberculosis. Thorax 4:173–223, 1949.

2. Chang MY, Sugarbaker DJ: Extrapleural pneumonectomy for diffuse malignant pleural mesothelioma: Techniques and complications. Thorac Surg Clin 14:523–30, 2004. [PubMed: 15559059]

3. Sugarbaker DJ, Flores RM, Jaklitsch MT, et al: Resection margins, extrapleural nodal status, and cell type determine postoperative long-term survival in trimodality therapy of malignant pleural mesothelioma: Results in 183 patients. J Thorac Cardiovasc Surg 117:54–63; discussion 63–5, 1999.

4. Sugarbaker DJ, Jaklitsch MT, Bueno R, et al: Prevention, early detection, and management of complications after 328 consecutive extrapleural pneumonectomies. J Thorac Cardiovasc Surg 128:138–46, 2004. [PubMed: 15224033]

5. Patz EF Jr, Shaffer K, Piwnica-Worms DR, et al: Malignant pleural mesothelioma: Value of CT and MR imaging in predicting resectability. AJR 159:961–6, 1992. [PubMed: 1414807]

6. Garcia J, Richards W, Sugarbaker D: Surgical Treatment of Malignant Mesothelioma. Philadelphia, Lippincott-Raven, 1998.

7. Argote-Greene L, Chang M, Sugarbaker D: Extrapleural pneumonectomy for malignant pleural mesothelioma. In Multimedia Manual of Cardiothoracic Surgery (MMCTS). June 28, 2005. doi:10.1510/mmcts.2004.000133. http://mmcts.ctsnetjournals.org/cgi/content/full/2005/0628/mmcts.2004.000133

8. Byrne JG, Karavas AN, Colson YL, et al: Cardiac decortication (epicardiectomy) for occult constrictive cardiac physiology after left extrapleural pneumonectomy. Chest 122:2256–9, 2002. [PubMed: 12475875]

9. Bhattacharyya N, Batirel H, Swanson SJ: Improved outcomes with early vocal fold medialization for vocal fold paralysis after thoracic surgery. Auris Nasus Larynx 30:71–5, 2003. [PubMed: 12589854]

10. Bueno R: Multimodality treatments in the management of malignant pleural mesothelioma: An update. Hematol Oncol Clin North Am 19:1089–97, 2005. [PubMed: 16325125]


Adult Chest Surgery > Chapter 104. Intracavitary Hyperthermic Chemotherapy for Malignant Pleural Mesothelioma >

Intracavitary Hyperthermic Chemotherapy for Malignant Pleural Mesothelioma: Introduction

Patients with malignant pleural mesothelioma have a poor prognosis. Until recently, attempts to improve survival of patients using surgical therapy alone have been disappointing. Trimodality treatment using maximal cytoreductive surgery followed by adjuvant chemotherapy and radiation has increased survival up to 46% at 5 years in selected patients.1 It is extremely difficult to achieve a microscopically complete resection with surgery alone.2 Although metastases can occur distantly, the recurrence pattern in malignant pleural mesothelioma is predominantly locoregional. In Sugarbaker's analysis of a large cohort of patients undergoing extrapleural pneumonectomy (EPP), microscopic tumor involvement at the surgical margin played a significant role in survival, which supports the need for improved locoregional control.1 The use of intracavitary chemotherapy has been studied in abdominal malignancies as a method of locoregional control.3 Sugarbaker and colleagues studied heated intracavitary chemotherapy for gastrointestinal malignancies.4,5 A series of studies at Brigham and Women's Hospital was conducted to treat malignant pleural mesothelioma using this innovative technique. This methodology was applied to both EPP and pleurectomy and decortication (P/D) in selected patients. Techniques for hyperthermic intraoperative chemotherapy (HIOC) are presented along with its complications and pitfalls.

General Principles

With intracavitary administration, chemotherapy agent enters the tumor cells directly by diffusion, which minimizes the toxic systemic effects of IV administration. The depth of penetration of the chemotherapeutic agent is limited to several millimeters deep to the surface of the cavity.6 Thus cytoreduction of the tumor to microscopic levels is very important if one is to achieve maximal benefits for this modality of treatment. Complete contact with any surface that might sequester cancerous cells from the chemotherapeutic agent is extremely important. The optimal timing of intracavitary chemotherapy lavage is immediately after resection of the tumor. This ensures maximal exposure of residual cancerous cells to the chemotherapy before there is development of adhesions or fibrinous exudates and while the volume of residual tumor is small enough to be penetrated by the agent.

Cisplatin is the chemotherapeutic agent used in our lavage protocol. The drug binds covalently to various macromolecules, including DNA, the apparent target.7 The effects of cisplatin on mesothelioma have been studied in the past, and it can be combined with cytoprotective agents or other drugs.8,9 The concentration of the drug with regional administration is up to 50-fold higher than with IV administration.10 Ratto and colleagues showed that levels of cisplatin given into the pleura are higher with hyperthermic perfusion than with normothermic perfusion.11 Heat increases cell permeability, alters cellular metabolism, and improves membrane transport of drugs. This has been demonstrated in animal and human studies.12,13 A synergistic effect of hyperthermia and cisplatin has been demonstrated.14,15 Intracavitary cisplatin and its benefits in thoracic malignancies have been studied in the past for both EPP and P/D.11,16

Two cytoprotective agents are used during HIOC. Sodium thiosulfate is a neutralizing agent with the ability to protect stem cells and reduce the nephrotoxicity of cisplatin. It is believed that the drug binds covalently to cisplatin, forming an inactive complex.17 Fluid administration is kept to a minimum as a consequence of the risk and high mortality associated with the development of postpneumonectomy pulmonary edema. This relative state of hypovolemia combined with cisplatin exposes the kidneys to significant risks. The administration of thiosulfate intravenously concurrently with intracavitary cisplatin protects against nephrotoxicity.10,18,19 Amifostine is another cytoprotective drug used with this protocol that mitigates cisplatin-induced neutropenia as well as nephrotoxicity.

Patient Selection

The same general principles for selecting EPP patients apply to patients being selected for EPP plus HIOC. The aim is to offer curative surgery, which cannot be achieved by leaving macroscopic residual disease. Elderly frail patients or those with renal impairment are not offered HIOC. Patients with normal renal function who are not candidates for EPP because of poor pulmonary reserve or other contraindications are offered P/D plus HIOC.

Preoperative Assessment

A pulmonary function test is performed, and if indicated, a quantitative ventilation/perfusion scan or pulmonary stress test also is done. Mandatory chest CT scan and MRI are performed preoperatively to exclude unresectable or metastatic disease. A PET scan can be helpful in this regard. An echocardiogram is recommended with estimation of the pulmonary systolic pressure to exclude elements of pulmonary hypertension. Cardiac clearance is required if the patient has a history of cardiac disease or abnormal ECG or stress test. We routinely perform preoperative lower extremity noninvasive Doppler studies to exclude deep vein thrombosis (DVT). For patients diagnosed with DVT, an inferior vena cava filter is placed prophylactically.

Since patients who receive HIOC have a higher incidence of DVT, prophylactic subcutaneous heparin (5000 units) is started three times a day preoperatively. All patients should get a bowel prep the night before surgery. HIOC patients are admitted the night before surgery and kept well hydrated to minimize the toxic effects of cisplatin on the kidneys.

Technique

To maximize patient and staff safety, it is necessary to establish a multidisciplinary "heated chemotherapy" team that meets regularly to develop guidelines for this novel therapy. Safety courses are required for all staff participating in patient care. A special method has been designed for drug delivery and disposal in the OR, as outlined below.

The initial preparation and positioning of the patient have been described in the surgical technique chapters on P/D (Chap. 102) and EPP (Chap. 103). Surgical resection achieves macroscopic cytoreduction of the tumor, leaving 1 cm3 or less of residual tumor to be treated with intracavitary cisplatin lavage. The anesthesia team is responsible for synchronizing the administration of key cytoprotective agents (to reduce the systemic toxicity of cisplatin) during pivotal steps of the surgical resection and ensuing lavage. At the moment the specimen is removed from the field, the anesthesiologist is instructed to administer amifostine at a dose of 910 mg/m2. This timing provides for a period of 30 minutes between the amifostine dose and the cisplatin lavage. After the chest cavity is lavaged with the maximally tolerated dose of heated intracavitary cisplatin in dialysate (Baxter, Deerfield, MA), the anesthesia team administers an IV bolus of sodium thiosulfate (4 g/m2), followed by a 6-hour infusion of 12 g/m2 sodium thiosulfate. This agent is key to protecting against intravascular volume depletion and to sustaining a urine output of 100 mL/h both during the lavage and for 1 hour afterward.

Removal of the diaphragm during surgical resection permits the lavage to circulate in the ipsilateral hemithorax as well as the abdomen, a site of locoregional recurrence. It is best to achieve adequate hemostasis (including the use of argon beam cautery) before HIOC is initiated. Once hemostasis is achieved, the rib retractor is removed, and the entire thoracic cavity is scrubbed with a Betadine-soaked sponge, avoiding vital structures such as the heart. Special attention should be drawn to areas once laden with dense tumor, such as the costophrenic sulcus, or areas that may have been contaminated during the procedure, such as the subscapular region and the skin or soft tissues bordering the incision. After the Betadine scrub, the field is rinsed first with a basin of warm water and then one of warm saline. This routine is performed three times. Thereafter, the field is pulse irrigated with a total of 9 L of warm fluid consisting of 3 L of dilute Betadine in water (using 10 mL of Betadine in 3 L of water), followed by 6 L of saline.

Hemostasis is again ensured before setting up the HIOC apparatus (Fig. 104-1). The thoracotomy incision is approximated at both ends by using a no. 2 nylon running suture, leaving a small aperture in the center of the wound (Fig. 104-2). This permits access for the surgeon to place a double-gloved hand into the thorax and evenly distribute the perfusate. The Omni retractor (Omni-Tract, Minneapolis, MN) is secured to the surgeon's side of the table. Interrupted no. 2 nylon sutures then are placed at selected points along the wound aperture, and the edges of the wound are lifted onto the Omni wishbone arms so as to create a funnel that prevents spillover of the intracavitary chemotherapy. A 28F straight thoracostomy tube is carefully guided by the surgeon's hand into the pelvis and serves as an inflow catheter. A 36F angled thoracostomy tube is placed at the apex of the pleural space to collect the perfusate and return it to the pump. Both drains are attached to the cardiopulmonary bypass machine, thereby completing the perfusion circuit. Towels are placed in the gutter on either side of the patient and 3M adhesive incise drapes are applied over the entire field to create a seal and prevent escape of lavage fluid from the field. A slit is made in the plastic shield, which permits the surgeon to monitor the perfusate level (Fig. 104-3). Once HIOC is initiated, the inflow and outflow perfusate temperatures are monitored constantly and maintained at 42°C. The entire field should be submerged in the solution. The edges of the wound that are not bathed by the perfusate should be constantly irrigated by the surgeon with a properly labeled bulb syringe that is discarded at the end of the lavage. Constant communication between the surgeon and perfusionist ensures that the level of the lavage in the chest cavity is appropriate. A smoke evacuator is used to pull air from beneath the plastic cover and pass it through an activated charcoal filter to prevent any possible contamination of air in the OR by chemotherapy aerosols.

Figure 104-1.

HIOC apparatus. Note the inflow (to patient) and outflow (from patient) perfusate tubes, which are monitored to maintain a constant temperature of 42°C. (Reprinted from Jaklitsch et al22 with kind permission of Springer Science and Business Media.)

Figure 104-2.

The wound is approximated at both ends, leaving a small aperture in the middle for administration of HIOC. A funnel is created by lifting the edges of the wound over the wishbone arms of the Omni retractor.

Figure 104-3.

The edges of the wound, drains, and retractor are covered with a clear sheet of plastic adhesive.

After 1 hour of HIOC lavage, the patient is placed in a severe Trendelenburg position, and the perfusate is drained out of the field back into the perfusion circuit. The volume of perfusate returned to the circuit is scrutinized, and different maneuvers are performed to maximize the return of perfusate. These include displacing the omentum or gently sweeping perfusate retained in the pelvis or in between bowel loops into the field. Leaving behind a significant amount of perfusate will increase the systemic absorption of cisplatin and toxicity.

Before the diaphragm and pericardium are constructed, attention is turned to hemostasis. The bronchial stump can be buttressed with surrounding tissues (e.g., pericardial remnant or parathymic fat) or with a tongue of omentum that enters through an aperture fashioned in the Gore-Tex diaphragm patch (W.L. Gore and Associates, Flagstaff, AZ) (see also Fig. 103-19). This omental flap is constructed most easily by stapling endo-GIA vascular loads (2.9 mm) across part of the omentum while the abdomen is fully exposed (after HIOC, before the diaphragm patch is undertaken) (see also Fig. 103-16).

Before the incision is closed, a final check for hemostasis is performed. We often use an aerosol 9F fibrin sealant across the thoracic cavity (Evicel, Ethicon, Inc., Somerville, NJ) to assist with firm hemostasis. A 12F Rob-Nel (Dover, Rob-Nel, Kendall, Inc., Mansfield, MA) catheter is left in the thoracic cavity to permit access to the space postoperatively. Once the wound is completely closed, air is withdrawn through the Rob-Nel catheter for medialization of the mediastinum. Current guidelines call for the withdrawal of 750 mL from the right thoracic space in a female, 1000 mL in a male, and 500 mL from the left thoracic space in a female, 750 mL in a male. The preceding serves as a guideline only, however, because the evacuation of air should be aborted early if any suggestion of hemodynamic instability develops as a consequence of excessively negative intrathoracic pressure. Beyond the immediate evacuation of fluid in the OR, the Rob-Nel catheter is used in the ensuing day(s) to withdraw postoperative fluid and correct for mediastinal shift, as well as to reduce intrathoracic pressures. The trend of intrathoracic pressures is monitored, and any sudden rise in pressure should be managed by urgent withdrawal of intrathoracic fluid to avoid potential compression on the mediastinum and vena cava.

Once the patient is turned supine and the double-lumen endotracheal tube is exchanged for a single-lumen tube, bronchoscopy is repeated at the end of the procedure to visualize the bronchial stump and to clear secretions from the dependent remaining lung.

Postoperative Care

The immediate postoperative goal is to extubate the patient in the OR, except for patients undergoing P/D, who usually require some positive-pressure ventilation and thus are kept intubated overnight. Minimizing positive-pressure ventilation and leaving adequate chest tube drains in place facilitates apposition of the lung to chest wall, in turn, reducing the amount of bleeding from raw surfaces of the lung.

The protocol for postoperative management is similar for EPP and EPP plus HIOC, but there are some important differences. HIOC patients must be well hydrated. For the first 12 hours, the patient receives 100 mL/h of 1 L of sterile water with 3 ampules of sodium bicarbonate added. For the next 12 hours, the hydration fluid is changed to 100 mL/h of normal saline (D5/NS). Thereafter, the IV rate and type are tailored to the patient's electrolytes, urine output, and ability to tolerate oral intake.

The nasogastric tube is kept in place until bowel sounds return. The patient's ability to swallow is assessed at bedside before oral intake is instituted. To reduce the risk of aspiration, indirect laryngoscopy and vocal cord visualization occasionally are indicated if there is a suspicion of palsy or paresis. A speech and swallow evaluation is indicated if the patient has a hoarse voice or when aspiration is suspected at bedside swallow evaluation.

The trend of using Rob-Nel catheter pressure measurement aids in postoperative management, with aspiration of the pleural space, if necessary. The need for aspiration should be correlated with the clinical picture. We recommend aspirating no more than 200–300 mL at a time to avoid pulmonary edema or complications of acute respiratory distress syndrome. The catheter is usually removed in 2–3 days depending on the frequency and necessity of aspiration. Strict bed rest is observed for the first postoperative day, followed by dangling in bed on postoperative day 2. Active ambulation starts on postoperative day 3. Once the patient is being actively ambulated, the patient usually is ready to be transferred to the telemetry or step-down thoracic intensive care unit. Routine daily chest x-rays are ordered to assess for mediastinal shift.

The postoperative management is similar to that for routine EPP, but extra attention must be paid to renal function and the development of DVT. A routine lower extremity noninvasive Doppler study is performed weekly if the patient is kept in-house to detect asymptomatic DVT. If DVT is diagnosed, anticoagulation is started promptly, and partial thromboplastin times are monitored closely until the international normalized ratio is therapeutic on Coumadin. The development of pulmonary embolism in a pneumonectomy patient could have catastrophic consequences.

We continue to advocate early and frequent ambulation, chest physiotherapy, optimal pain control with an epidural catheter initially, and bedside flexible bronchoscopy when secretion clearance is inadequate.

Procedure-Specific Complications

Our initial studies with HIOC lavage produced an operative mortality rate comparable with our previously published mortality rate of 3.4% for EPP alone.20,21 The incidence of major morbidity was higher in all categories except atrial fibrillation and was determined to be directly attributable to complications of DVT and diaphragmatic patch failure.3 To counteract the incidence of DVT, we introduced prophylactic subcutaneous heparin preoperatively, as described earlier, and continued this regimen postoperatively three times a day with routine weekly Doppler study. HIOC patients are also kept well hydrated commencing immediately after chemotherapy lavage.

Diaphragmatic patch failure can result in herniation of abdominal contents into the thorax. The higher incidence of patch failure may be attributed to violation of the peritoneal cavity (necessary to permit abdominal lavage) and swelling of the abdominal viscera after exposure to hyperthermic chemotherapeutic lavage. Increased cephalad pressure on the patch results in dehiscence. To correct this problem, we doubled the size of the Gore-Tex patch by stapling two patches together, as shown in Fig. 104-4 and as described in Chap. 103. This creates a dynamic patch that permits sufficient upward movement to accommodate for swelling of the abdominal viscera and reduces tension on the sutures to prevent them from pulling away from the chest wall. By using this approach, the diaphragmatic patch failure rate was subsequently reduced from 12% to 3.4%.

Figure 104-4.

After a series of initial patch failures, the size of the Gore-Tex patch was doubled by stapling two standard size patches together to account for abdominal visceral swelling and to reduce tension on the sutures in the chest wall.

For the remainder of the complications, including atrial fibrillation, constrictive pericarditis, cardiac tamponade, cardiac arrest, myocardial infarction, acute respiratory distress syndrome, tracheostomy, pulmonary embolism, vocal cord paralysis, aspiration, and empyema, the difference was not statistically significant between the two groups.

In our phase I–II study, patients who underwent P/D plus HIOC had a higher mortality and renal toxicity rate but comparable or better rates for other complications. An apparent dose-related survival benefit was identified and is undergoing further investigation. Twenty patients with epithelial tumors had a 26-month median survival. In terms of the morbidity and mortality, given the dire clinical circumstances of this patient cohort (more advanced age, lower forced expiratory volume in 1 second, and inability to withstand pneumonectomy because of limited cardiopulmonary reserve), P/D plus HIOC is a feasible option.22

Summary

HIOC can be administered safely and effectively in concert with EPP or P/D. The aim of this treatment is to decrease or delay the rate of recurrence and potentially improve long-term survival in patients with malignant pleural mesothelioma.

Editor's Comment

Hyperthermic intraoperative chemotherapy is feasible despite adding one and a half hours to the overall operating time and requiring more liberal use of volume administration intra- and postoperatively. It may have a role in other thoracic malignancies as well, such as thymoma with pleural metastasis.

–LZ

References

1. Sugarbaker DJ, Flores RM, Jaklitsch MT, et al: Resection margins, extrapleural nodal status, and cell type determine postoperative long-term survival in trimodality therapy of malignant pleural mesothelioma: Results in 183 patients. J Thorac Cardiovasc Surg 117:54–63; discussion 63–5, 1999.

2. Lee YC, Light RW, Musk AW: Management of malignant pleural mesothelioma: A critical review. Curr Opin Pulm Med 6:267–74, 2000. [PubMed: 10962547]

3. Alberts DS, Liu PY, Hannigan EV, et al: Intraperitoneal cisplatin plus intravenous cyclophosphamide versus intravenous cisplatin plus intravenous cyclophosphamide for stage III ovarian cancer. N Engl J Med 335:1950–5, 1996. [PubMed: 8960474]

4. Sugarbaker PH, Jablonski KA: Prognostic features of 51 colorectal and 130 appendiceal cancer patients with peritoneal carcinomatosis treated by cytoreductive surgery and intraperitoneal chemotherapy. Ann Surg 221:124–32, 1995. [PubMed: 7857141]

5. Sugarbaker PH: Treatment of peritoneal carcinomatosis from colon or appendiceal cancer with induction intraperitoneal chemotherapy. Cancer Treat Res 82:317–25, 1996. [PubMed: 8849959]

6. Averbach A, Sugarbaker PH: Methodological considerations in treatment using intraperitoneal chemotherapy. In Sugarbaker PH (ed): Peritoneal Carcinomatosis: Principles of Management. Boston, Kluwer Academic Publishers, 1996:289–309.

7. Pinto AL, Lippard SJ: Binding of the antitumor drug cis-diamminedichloroplatinum(II) (cisplatin) to DNA. Biochim Biophys Acta 780:167–80, 1985. [PubMed: 3896310]

8. Sugarbaker DJ: Multimodality therapy of malignant mesothelioma. In Roth J, Ruckdeschel J, Weisenburger T (eds): Multimodality Therapy of Malignant Mesothelioma. Philadelphia, Saunders, 1995;538–55.

9. Sugarbaker DJ, Mentzer SJ, DeCamp MM Jr: Extrapleural pneumonectomy or pleurectomy in the setting of a multimodality approach to malignant mesothelioma. Chest 104:377S-81, 1993.

10. Howell SB, Pfeifle CE, Wung WE, Olshen RA: Intraperitoneal cis-diamminedichloroplatinum with systemic thiosulfate protection. Cancer Res 43:1426–31, 1983. [PubMed: 6681730]

11. Ratto GB, Civalleri D, Esposito M, et al: Pleural space perfusion with cisplatin in the multimodality treatment of malignant mesothelioma: A feasibility and pharmacokinetic study. J Thorac Cardiovasc Surg 117:759–65, 1999. [PubMed: 10096972]

12. Ausmus PL, Wilke AV, Frazier DL: Effects of hyperthermia on blood flow and cis-diamminedichloroplatinum(II) pharmacokinetics in murine mammary adenocarcinomas. Cancer Res 52:4965–8, 1992. [PubMed: 1516052]

13. Stehlin JS, Giovanella BC, de Ipolyi PD, et al: Results of hyperthermic perfusion for melanoma of the extremities. Surg Gynecol Obstet 140:339–48, 1975. [PubMed: 1114425]

14. Giovanella BC, Stehlin JS, Yim SO: Correlation of the thermosensitivity of cells to their malignant potential. Ann NY Acad Sci 335:206–14, 1980. [PubMed: 6931519]

15. Azzarelli A: Intra-arterial infusion and perfusion chemotherapy for soft tissue sarcomas of the extremities. Cancer Treat Res 29:103–29, 1986.

16. Lee JD, Perez S, Wang HJ, et al: Intrapleural chemotherapy for patients with incompletely resected malignant mesothelioma: The UCLA experience. J Surg Oncol 60:262–7, 1995. [PubMed: 8551737]

17. Howell SB, Taetle R: Effect of sodium thiosulfate on cis-dichlorodiammineplatinum(II) toxicity and antitumor activity in L1210 leukemia. Cancer Treat Rep 64:611–6, 1980. [PubMed: 7191778]

18. Markman M, Howell SB, Green MR: Combination intracavitary chemotherapy for malignant pleural disease. Cancer Drug Deliv 1:333–6, 1984. [PubMed: 6544129]

19. Howell SB, Pfeifle CL, Wung WE, et al: Intraperitoneal cisplatin with systemic thiosulfate protection. Ann Intern Med 97:845–51, 1982. [PubMed: 6890785]

20. Chang MY, Sugarbaker DJ: Innovative therapies: Intraoperative intracavitary chemotherapy. Thorac Surg Clin 14:549–56, 2004. [PubMed: 15559062]

21. Sugarbaker DJ, Jaklitsch MT, Bueno R, Richards W, et al. Prevention, early detection, and management of complications after 328 consecutive extrapleural pneumonectomies. J Thorac Cardiovasc Surg 128:138–46, 2004. [PubMed: 15224033]

22. Richards WG, Zellos L, Bueno R, et al: Phase I to II study of pleurectomy/decortication and intraoperative intracavitary hyperthermic cisplatin lavage for mesothelioma. J Clin Oncol 24:1561–7, 2006. [PubMed: 16575008]

23. Jaklitsch MT, Weiner D, Bueno R, Sugarbaker DJ. Chapter 47. The development of the Brigham and Women's Multimodality Treatment Program for Malignant Mesothelioma: A model for improving the treatment of rare diseases. Michael T. Jaklitsch, Daniel Weiner, Raphael Bueno, David J. Sugarbaker. In Pass HI, Vogelzang N, Carbone M (eds) Malignant mesothelioma: advances in pathogenesis, diagnosis, and translational therapies. New York, Springer, 2005, pp. 696–722.


Adult Chest Surgery > Chapter 105. Photodynamic Therapy in the Management of Malignant Pleural Effusions >

Photodynamic Therapy in the Management of Malignant Pleural Effusions: Introduction

Malignant pleural effusion is usually the consequence of an advanced cancer that has spread to the pleura. The presence of a malignant pleural effusion represents an ominous finding for the patient and a formidable challenge for the treating physician. Depending on the nature of the underlying malignancy and applicable treatments, the presence of a malignant effusion commonly portends a survival measured only in months. Malignant effusions are most commonly a manifestation of advanced cancers that have spread to the pleura, although they may result from primary cancers of the pleura. Primary cancers of the pleura are very rare. Pleural mesotheliomas comprise the majority of these unusual tumors. Advanced cancers of the lung, breast, ovary, or various lymphomas account for 75% of all malignant effusions. Most of the remaining malignant pleural effusions represent metastatic spread of a variety of gastrointestinal and genitourinary malignancies, tumors of other solid organs, or the spread of cancers of unknown origin.1,2

The most common role for the surgeon in treating malignant pleural effusions is palliation. Depending on many factors, this can take the form of thoracentesis, pleurodesis, external drainage with a long-term drainage catheter, or internal drainage with a pleuroperitoneal shunt (see Chaps. 100 and 101). Given that malignant pleural effusions usually represent some form of metastasis, any intervention beyond palliation most commonly involves a systemic approach.

When surgery is to be performed with "curative intent" for a malignant pleural effusion, it is virtually without exception part of a multimodality treatment approach. The reason for this is that it is nearly impossible to achieve true negative margins when resecting the pleura, even with an aggressive operation such as extrapleural pneumonectomy (EPP; see Chap. 103). Achieving negative margins for pleural malignancies is analogous to attempting to scrape paint off a brick wall and then subjecting the wall to microscopic examination To the naked eye, the wall may appear pristine, but examined under a microscope, there almost certainly would be residual paint. With pleural surgery, the microscopic "paint chips" represent viable cancer cells. Any attempt at a curative resection for malignant pleuritis without complementary modalities to address the problem of residual microscopic disease almost certainly will be met by an extraordinarily high rate of local recurrence. The modalities used most commonly to treat the pleural space locally are hemithoracic radiation, hyperthermic intraoperative chemotherapy lavage (see Chap. 104), and photodynamic therapy (PDT), a light-based cancer treatment. Radiation of the hemithorax mandates removal of the lung to avoid radiation toxicity to the lung. Chemotherapeutic lavage and PDT can be performed intraoperatively and do not necessarily mandate lung removal.

For the purposes of this chapter, the term malignant pleuritis will be used to include all conditions ranging from a malignant pleural effusion with no visible or palpable pleural tumor to a gross, bulky pleural cancer. As a general rule, I would only consider PDT for malignant pleuritis if it were part of a treatment strategy that would leave the patient without any site of untreated cancer. The cancers that lend themselves to this situation are those that originate in one hemithorax, most commonly mesothelioma or non-small cell lung cancer (NSCLC) with pleural dissemination. Although there is fairly extensive experience with pleural PDT, primarily for mesothelioma, it is still considered an experimental treatment.

Photodynamic Therapy

PDT is a technique for destroying tumor cells that relies on the preferential uptake of photosensitive compounds known as photosensitizers.3,4 Once inside the tumor cell, the photosensitizer is activated by laser using a light wavelength specific to the sensitizer's unique absorption spectrum. Activation of the photosensitizer in the presence of oxygen produces excited oxygen species that are capable of inducing cell death. Cell death occurs either by apoptosis or by direct destruction of certain cellular elements.5,6 In addition, PDT is capable of causing neovascular damage that may compromise the tumor's blood supply.7 PDT also appears to enhance the host's immune response to the tumor.8,9 Although PDT has been approved for use by the Food and Drug Administration in non-small cell lung cancer and cancer of the esophagus, its use in mesothelioma is still undergoing clinical trial, and hence it is considered experimental and only available to patients on protocol.

In addition to the presence of oxygen in room air, the items needed to perform pleural PDT include the photosensitizer, a light source, and a dosimetry system. PDT is a dose-dependent treatment. The overall effect of the treatment increases with the amount of activating light delivered to the target. Without light activation, the sensitizer has no effect on cells. Although photosensitizers may demonstrate some selectivity for neoplastic cells, they also partition into normal tissues and will cause some degree of damage to those tissues if they are exposed to light. It is critical to bear this in mind, especially for pleural PDT, because injury to any structure in the chest can occur absent meticulous attention to light dosimetry.

Photosensitizers

The majority of experience with pleural PDT in malignant pleural mesothelioma has relied on two photosensitizers, Photofrin and Foscan. Dihematoporphyrin derivative (Photofrin) was the first commercially available photosensitizer. It has three major excitation wavelengths located in the ultraviolet (200–450 nm), the green (510 nm), and a small absorption peak in the red (630 nm) regions of the light spectrum. meta-Tetrahydroxyphenylchloride (Foscan) also has been used to treat mesothelioma. It has major absorption peaks in the ultraviolet (200–450 nm) and green (520 nm) regions, but the highest peak is in the red at 652 nm.3 Although the shorter wavelengths have higher energy, red light is used for its greater depth of tissue penetration. Red light penetrates tissue in the range of several millimeters up to a centimeter depending on the absorption and scattering characteristics of the tissue. Green light, by comparison, penetrates only a few millimeters. Both these photosensitizers are administered intravenously preoperatively. Because uptake is not limited to neoplastic cells, cutaneous photosensitivity is the primary toxicity of administering a photosensitizer.

Laser Equipment

High-power light sources are required to treat large surface areas with PDT. In general, it is necessary to use a laser to supply light at the appropriate wavelength and intensity. Tunable dye lasers pumped by a larger fixed-wavelength green light laser are used commonly to produce red light in the 7-W range. The advantage of the dye laser is that the dye modules can be interchanged, permitting a broad spectrum of wavelengths. The disadvantages include their relatively large size and need for high power supplies and water cooling systems. Diode lasers have been developed that are more transportable and have power outputs of up to 6 W (in the red light waveband). They do not require the use of high power supplies or water cooling systems but have the disadvantage of being fixed at a single wavelength.

Dosimetry

Although tumor tissues may be more sensitive to photosensitizers, it should be assumed that all tissues are photosensitive. As a result, all structures that are illuminated can be injured. It is crucial, therefore, to avoid overdosing normal tissues with light. Some investigators rely on "calculated" light doses.10,11 Experiments have demonstrated, however, that the measured and calculated light doses vary widely as a result of unpredictable reflection and refraction patterns in vivo. For this reason, we believe that light dosing must be empirical and rely on measured dosimetry12 (Fig. 105-1). Light sensors are placed at strategic positions within the hemithorax and fed into a real-time dosimetry system that has a separate channel for each sensor (Fig. 105-2). During PDT, the light source is moved within the chest cavity until each sensor measures the desired dose of light (Fig. 105-3).

Figure 105-1.

Light dosimetry system.

Figure 105-2.

Light sensors placed in left chest after pneumonectomy and pleurectomy. These sensors are connected to the dosimetry system.

Figure 105-3.

Moving the light probe around the chest cavity for light delivery.

The two types of sensors currently in use are the flat and isotropic sensors. The flat sensors underestimate the light dose delivered to tissue surfaces, whereas spherical isotropic detectors do not.13,14 Again, the safe dose of light must be determined empirically, and any exchange of sensors would require a predetermined conversion factor. Owing to the extraordinary risk of injury by an overdose of light in the chest, the use of a new photosensitizer requires safety studies to determine the safe maximal tolerated dose (MTD).

Some investigators fill the hemithorax with diffuse intralipid solution to help scatter light as the light source is moved around the chest cavity.13 This is our preferred method for light delivery regardless of the debulking technique because it assures that there is no shielding of tissue by pooled blood and also permits direct manipulation of the costophrenic recesses, the most difficult areas in which to ensure good illumination (Fig. 105-4). Others have focused on integral illumination by using a bulb fiber without use of a light-diffusing medium.12 This technique is applicable only if the lung has been surgically resected. In this technique, a transparent sterile bag is placed in the chest cavity after pneumonectomy and filled with warm saline to facilitate flattening and expansion of the chest cavity structures. After partial closure of the surgical wound, a single spherical bulb fiber is placed in the center of the bag to permit integral illumination of the entire cavity and to enhance the reflection of light. This technique is not compatible with a lung-sparing procedure and may not be applicable if it does not appear that the bag will expand into all crevices in the hemithorax. We abandoned this technique when we found that blood was pooling under the bag, which potentially could shield those areas from light.

Figure 105-4.

Light is delivered into the chest cavity while warm intralipid solution is aspirated and replaced continuously throughout the procedure.

Surgical Approach

Overview

The rationale for combining surgery and PDT for malignant pleuritis is straightforward. The surgery is used to debulk all gross disease, whereas the PDT is used to treat the residual microscopic disease. Through this combination, one can achieve an MCR. The surgical debulking procedures include a lung-sparing pleurectomy (see Chap. 102) or an EPP (see Chap. 103). Although a challenging operation, EPP is the most direct and effective way to achieve complete pleural debulking. This operation, however, is likely to have a significantly higher morbidity and mortality than lung-sparing pleurectomy. In addition, pneumonectomy is likely to have a greater negative impact on the patient's quality of life. As a result, we are biased in favor of performing a lung-sparing procedure, whenever possible, followed by intraoperative PDT. The goal of every debulking procedure is the same—to conclude the operation with no visible or palpable disease remaining in the chest.

Malignant Effusion without Visible Gross Disease

Occasionally, a patient will have a malignant effusion with no detectable gross disease. In this circumstance, the procedure may commence thoracoscopically. If under this magnified approach there is truly no evidence of gross disease, we perform a thoracoscopic parietal pleurectomy of the bony hemithorax, ensure that the natural fissures are well developed to prevent light shielding, insert the standard seven light detectors through the thoracoscopy incision, and administer the PDT thoracoscopically (Fig. 105-5). We have treated a patient with primary ovarian cancer that recurred as an isolated malignant pleural effusion in this fashion. Although our experience remains anecdotal, the patient was treated thoracoscopically and remained disease-free in her chest, even when she returned with a peritoneal recurrence 2 years later. We also have treated several patients with breast cancer in a similar manner. Unfortunately, patients for whom this appears to be a reasonable treatment and who are suitable for a thoracoscopic approach are few in number.

Figure 105-5.

Thoracoscopic placement and fixation of the light sensor.

Patients with an Element of Gross Pleural Disease

It is more common for patients to present with moderate evidence of pleural disease. Before the patient undergoes surgical debulking and intraoperative PDT, it is our practice to perform an extensive metastatic workup, which includes a brain MRI, CT scan of chest/abdomen/pelvis, and bone scan or PET scan. Any suspicion of pericardial, cardiac, or great vessel invasion is further evaluated with MRI studies and/or esophageal echocardiography. Invasive staging with a bronchoscopy, esophagoscopy, and laparoscopy with peritoneal washings and biopsy is also performed routinely for patients with mesothelioma and for any other patient in whom there is suspicion of radiographically occult disease. Mediastinoscopy can be used to stage the paratracheal lymph nodes and should be used if the results affect enrollment in the protocol undergoing clinical trial. Before surgery, every patient is evaluated for cardiac and pulmonary function. If no metastatic disease is detected, the patient receives the photosensitizer at the appropriate time interval and is brought to the OR for surgical debulking and PDT.

Incision and Exposure

Standard double-lumen endotracheal intubation is performed, and the patient is placed in the lateral decubitus position. Pulse oximeters use a red light probe capable of activating photosensitizers and, consequently, can cause burns to the nail bed. To avoid this complication, the operator rotates the oximeter probes between his or her fingers every 15–30 minutes.

Debulking Surgery

Before the overhead operating lights and surgeons' headlights are turned on, a posterolateral thoracotomy incision is created using only the fluorescent room lights for illumination. If only minimal disease is anticipated, the chest can be entered through the fifth, sixth, or seventh interspace depending on where the surgeon anticipates the greatest amount of dissection will be necessary. A serratus-sparing thoracotomy is performed if it affords an adequate view. Otherwise, portions of the serratus that need to be elevated are dissected from their origin. It is common for the costophrenic recess to bear most of the disease, and in this circumstance, removal of the seventh rib and a generous thoracotomy with more extensive mobilization of the serratus muscle are helpful. Previous biopsy sites are excised if the patient is undergoing surgery for mesothelioma or if the patient is undergoing surgery for another tumor and there is palpable tumor in any of the previous incisions.

Since the patient is already light sensitive, only fluorescent overhead lights can be used while the incision is created. Once the soft tissue portion of the incision is made, the skin is shielded by sewing blue towels to the edge of the wounds. After every square centimeter of exposed skin has been covered with drapes and towels, the headlights and overhead lights may be turned on without fear of causing cutaneous burns. The overhead OR lights and surgeon's headlamp are covered with yellow filter paper to reduce photosensitizer activation (Fig. 105-6).

Figure 105-6.

OR light protected by yellow filter paper to reduce photosensitizer activation.

Although PDT can be expected to penetrate tissue to a depth of at least several millimeters, it should be the goal of the surgeon to have no visible or palpable tumor remaining at the conclusion of the debulking procedure. It is our bias to attempt at least partial-thickness preservation of both the pericardium and diaphragm to avoid tumor spillage into other body cavities regardless of whether a pneumonectomy or decortication is performed.11 If the diaphragm and/or pericardium cannot be debulked macroscopically, those structures are left intact until light delivery and then are resected and reconstructed subsequently with the appropriate prosthetic patches. Those structures are left in place to avoid overdosing the underlying structures, such as the heart, with light.

Light Delivery

In addition to limiting blood loss, maintaining hemostasis facilitates light delivery by decreasing the amount of heme pigment available to absorb light. Both the argon beam coagulator and the bipolar cautery are very helpful for this purpose and are used frequently during the debulking portion of the procedure. The PDT is also hemostatic, and we have found that capillary level leaks from the chest wall commonly will stop as the light dose approaches 10 J/cm2.

The distribution and total dose of light delivered are monitored with light detectors (Rare Earth Medical, West Yarmouth, MA) that have an accuracy of ±15%.15,16 Seven probes are placed in the thoracic cavity at the following locations: apex, anterior sulcus, posterior sulcus, anterior chest wall, posterior chest wall, pericardium, and posterior mediastinum. The light dosimetry system (Clinical Physics Department, Daniel den Hoed Cancer Center, Rotterdam, The Netherlands) and light sensors are shown in Figs. 105-2 and 105-3.15 Light is delivered into the chest cavity via a flat cut fiber placed within a modified endotracheal tube sealed at both ends and filled with 10% intralipid solution. Laser light is generated using the KTP/532 Laser System pumping a Model 630 XP Dye Module (Laserscope, Inc. San Jose, CA). This system is capable of delivering 7 W of red light. During light delivery, the retractors are removed from the chest cavity to avoid shielding, and the hemithorax is filled with 0.1% intralipid solution. It is important for the chest cavity to be hemostatic because heme pigment absorbs light and will cause a significant and noticeable decrease in the fluence. We aspirate and replace the warm intralipid solution constantly throughout the procedure to facilitate light delivery (see Fig. 105-3). Photofrin is delivered 24 hours preoperatively at a dose of 2 mg/kg. We deliver the light to a measured dose of 30 J/cm2 for flat detectors or 60 J cm2 if we are collecting light with isotropic detectors. This 2:1 equivalent derives from a series of patients in whom both sets of detectors were sewn side by side during light delivery and demonstrated the superior light-collecting ability of spherical detectors.16 This also demonstrated the need to measure light because even having the ability to capture incident photons indirectly, which will activate the photosensitizer just like a directly incident photon, dramatically increases the detectable light in the chest.

Clinical Studies

Mesothelioma Treated with Pleural PDT

Most of the literature that addresses the combination of surgery and intraoperative PDT pertains to the treatment of mesothelioma. This stands to reason because mesothelioma is a disease looking for innovative treatments and is also less likely to be found outside the chest cavity compared with the many other causes of malignant pleural effusion.

The first studies that combined surgery and PDT were published in 1994.10,13 Both studies used Photofrin. In 1998, a study was published of 40 patients along with a 6-year follow-up of those original patients.14 Patients were treated with pleurectomy alone (n = 28), with EPP (n = 7), or with combined pleurectomy and lobectomy (n = 5) to achieve optimal cytoreduction. The morbidity and treatment-related mortality for this series were 45% and 7.5%, respectively. Complications included atrial fibrillation (n = 15), sepsis (n = 11), prolonged ventilation (n = 10), and bronchopleural fistula (n = 3). In addition, five patients underwent reoperation for spontaneous splenic rupture, diaphragmatic dehiscence, esophageal perforation, empyema, and diaphragmatic hemorrhage. The three patients who died of treatment-related causes were excluded from the survival analysis, leaving 37 patients. The median survival and estimated 2-year survival were 15 months and 23%, respectively. However, when patients were categorized by disease stage, the median survival and 2-year survival for stage I and II patients were 36 months and 61%, respectively, compared with 10 months and 0% for patients with stage III and IV disease. The authors of this series concluded that surgical intervention and PDT yielded good survival results in patients with stage I or II pleural mesothelioma.

Another group performed a phase I study in 54 patients.13 A total of 12 patients could not be debulked to the prerequisite 5-mm residual tumor thickness and thus were excluded, leaving 42 patients for the study. The choice of surgical resection depended on the extent of the disease but was limited to five lobectomy-pleurectomies, 19 modified pleuropneumonectomies, and 18 pleurectomies. The illumination procedure was performed with real-time dosimetry using seven flat photodiodes. The MTD was declared as 30 J/cm2 with a 24-hour dosing interval. Based on these results, the authors conducted a phase III study comparing maximal debulking surgery and postoperative cisplatin, interferon- [image] 2a, and tamoxifen immunochemotherapy with or without intraoperative PDT.16 The type of resection for patients assigned to PDT (n = 25) included 11 pleurectomies and 14 pneumonectomies compared with the group without PDT (n = 23), which underwent 12 pleurectomies and 11 pneumonectomies. There was one operative death secondary to hemorrhage, and each group had two bronchopleural fistulas. There were no differences in the median survival (PDT 14.4 months versus no PDT 14.1 months) or median progression-free time (PDT 8.5 months versus no PDT 7.7 months). Most of the patients had stage III or IV disease (n = 40), and this may explain why a better survival was not observed in the PDT group, because PDT is mainly a treatment for local control. It should be noted that this study did permit residual disease of 5 mm or less to be treated with PDT. Consequently, it is possible that the level of residual disease in this study was significantly different from "no visible or palpable disease" and that the residual tumor bulk was too large to treat effectively with PDT.

The first report of a second-generation photosensitizer being used for mesothelioma was with meta-tetrahydroxyphenylchloride in 1991.17 Later, the same group reported on eight patients with "thoracic malignancies" in 1996.18 The PDT was performed without real-time light dosimetry; therefore, only an estimate of the delivered light doses could be made. Of the eight patients treated, three patients suffered severe postoperative complications, including colonic perforation (n = 1), bronchopleural fistula (n = 1), and aspiration pneumonia (n = 1). Several patients succumbed from distant manifestations of mesothelioma. Whether or not the PDT resulted in local control was not reported.

A phase I–II study investigated optimal dose and toxicities of meta-tetrahydroxyphenylchloride for intraoperative PDT in resected mesothelioma.19 In this study, doses of Foscan were escalated while the illumination times and surgical procedures were kept the same. Twenty-four patients had pleuropneumonectomies, and the drug light interval was 4 days for most patients. The illumination was performed until a total fluence of 10 J/cm2 was achieved at all sites. In this study, a total of 28 patients with performance scores of 0-1 Eastern Cooperative Oncology Group (ECOG) were entered. In two of these patients, a pleuropneumonectomy could not be performed owing to extrathoracic growth of the tumor. At the third dose level (0.15 mg/kg Foscan), dose-limiting toxicity was observed. Three patients died as a result of myocardial infarction (n = 1), bronchopleural fistula (n = 1), and incorrect placement of the isotropic detectors in the thoracic cavity (n = 1). This resulted in an overdose of light at the mediastinal structures, leading to an esophagopleural fistula. The median survival for all 28 patients was 10 months. The authors concluded that Foscan-mediated PDT could not be recommended without further improvements in the PDT technique and better patient selection.

Our group subsequently performed a phase I study investigating the toxicities and MTD of Foscan-mediated PDT and surgery in 36 patients with MPM.11 Four different PDT cohorts were studied in a total of 26 patients who completed treatment. Seven patients were debulked with an EPP, and 19 were debulked with a lung-sparing pleurectomy and decortication.

The grade III-V toxicities observed during this phase I trial included atrial dysrhythmia (n = 13), transient ventricular dysrhythmia (n = 2), incisional third-degree burn (n = 1), esophageal perforation (n = 1), acute respiratory distress syndrome (n = 1), and pulmonary embolism (n = 1). There were no operative mortalities, but there were two deaths within 90 days among the 20 patients treated at the MTD. One patient had a pulmonary embolism and was appropriately anticoagulated and discharged home. At home, the patient developed massive upper gastrointestinal bleeding and expired. The second patient died of complications after an iatrogenic esophageal perforation during endoscopy for upper gastrointestinal bleeding. The established MTD was 0.1 mg/kg of Foscan injected 6 days before surgery in combination with 10 J/cm2 of 652-nm light. The dose-limiting toxicity was a systemic capillary leak syndrome that resulted in two PDT-related mortalities. Fourteen patients were treated at the MTD without significant complications. The median progression-free and overall survival was 12.4 months for all 20 patients enrolled at the MTD. Only three patients treated at the MTD developed isolated local recurrences. These results were especially encouraging given that a significant proportion of patients had unfavorable histology and significant lymph node involvement, criteria that would exclude treatment by surgical protocols. Perhaps the most encouraging aspect of the trial was that 19 of the patients had undergone lung-sparing debulking procedures. There was a learning curve involved in performing this operation, and I was able to save the lung in 17 of the last 19 patients in the trial. Many of the patients had previously undergone pleurodesis, and this did not preclude a parenchymal-sparing operation. Tumor thickness also was not a factor once the technique was refined, and it was possible to release the lung from tumors that were several centimeters thick. On the basis of these results, we had intended to perform a phase II study that would have included systemic treatment to complement the excellent local control we observed. Unfortunately, the company producing Foscan changed management and did not wish to continue with mesothelioma research.

Non-Small Cell Lung Cancer with Pleural Dissemination (Stage IIIB) Treated with Pleural PDT

Another tumor that commonly presents with malignant pleuritis is non-small cell lung cancer (NSCLC). By definition, NSCLC with malignant pleuritis is a T4 tumor, which renders these patients, at a minimum, stage IIIB. As with other etiologies of malignant pleuritis, there is no role for surgery alone. The median survival for patients with stage IIIB NSCLC by virtue of pleural dissemination has been reported to range from 2 months to greater than 1 year but is generally considered to be within the 6- to 9-month range.20–22 The survival rate for this subset of stage IIIB patients is so poor that it has been suggested that this disease should be upstaged to stage IV.23 Surgery appears to have little impact on survival and is accompanied by local failure rates as high as 90%.24–28

Drawing on our experience with PDT for pleural mesothelioma, we crafted a trial for these NSCLC patients.29 Patients were treated with a standard-of-care approach and systemic therapy and then were restaged to ensure that there was no new evidence of disseminated disease beyond malignant pleuritis. The patients then received Photofrin, 2 mg/kg, 24 hours preoperatively and underwent pleural debulking and pulmonary resection of their primary tumor. The lung operation entailed the appropriate anatomic resection, which ranged from segmentectomy to pneumonectomy. The protocol for pleural debulking and intraoperative PDT was the same as described for mesothelioma.

The purpose of the trial was to study local control at 6 months and to determine if there was any impact on survival compared with historical controls. Our preliminary report comprised 22 patients who were enrolled in the study. Of those 22 patients, 17 underwent complete debulking and intraoperative PDT. Two patients were unresectable, one from undetected cardiac involvement and one from undetected intraperitoneal involvement. Three patients underwent incomplete pleural debulking because of occult esophageal or great vessel invasion. Of the 15 patients assessable at 6 months, there was local control in 11 (73%). The median overall survival for all 22 patients was 21.7 months.

In a follow-up assessment that included 8 additional patients and longer follow-up, the median survival for all 30 patients was 26.5 months. Of note, 22 patients underwent pneumonectomy, and all of them had N2 disease in addition to malignant pleuritis. This subgroup had a median survival of 25.5 months. Of all 30 patients, there have been 2 postoperative mortalities from pneumonia, and 21 of 25 are deceased from cancer. Four patients are alive with no evidence of disease at 18, 26, 49, and 74 months. The pattern of recurrences included 6 of 30 patients with isolated local recurrence (primarily patients who did not undergo pneumonectomy), 3 of 30 with local and distant recurrence, and 12 of 30 with local control and distant recurrence (i.e., bone, brain, spine, liver, and contralateral lung).

Our findings are consistent with those of another group that has investigated the combination of surgery and intraoperative treatment directed at residual microscopic disease for NSCLC with malignant pleuritis.30 This group randomized 22 patients to either surgery and systemic chemotherapy or surgery and systemic chemotherapy plus intraoperative hyperthermic cisplatin lavage. There were 11 patients in each group. The median survival for the group receiving intraoperative chemotherapy lavage was 20 months versus 6 months for the group receiving surgery and systemic treatment but no intraoperative adjuvant for the pleura. Interestingly, most of the patients had N0 disease, but survival values were similar to those in our study, in which almost all patients had N2 disease. Whether this finding is a function of the treatments or lack of significance of nodal status in the setting of malignant pleuritis is unclear. Regardless, the findings corroborate our hypothesis that the malignant pleuritis component of this disease warrants a local treatment and that there is no role for surgery, with or without systemic treatment, without a separate modality directed at the malignant pleuritis. We have been sufficiently encouraged by these findings to continue with our work.

Summary

The role, if any, for PDT in the treatment of mesothelioma is not yet established. The number of centers exploring this technology is limited because it is labor-intensive and requires not only specialized equipment but also physicist support. The number of patients treated in the various trials is small, and no definitive conclusions can be drawn. Further complicating the interpretation of published results is the number of variables (e.g., type of sensitizer, light dose, drug dose, drug-light interval, methods of light measurement, technique of light delivery, and surgical debulking techniques) that differ between studies. In addition, most of the reports are phase I and II studies. The final outcome of these studies, with respect to survival, is of limited value. The only phase III study, which was performed with an earlier-generation photosensitizer and accepted gross disease after debulking, reported no advantage for the use of PDT in combination with surgery and immunochemotherapy. To date, the most that can be said about this treatment approach is that intraoperative PDT can be performed safely in experienced centers and that there are some encouraging results, especially in patients with stage I and II MPM, particularly with the newer-generation photosensitizers. The treatment has the important advantage of permitting lung-sparing procedures.

Editor's Comment

Photodynamic therapy is another innovative technique that attempts to address the issue of R1 cytoreduction resulting in local recurrence. This is an excellent example of an innovative therapy that can be developed and perfected in a relatively high volume center.

–LZ

References

1. Belani CP, Pajeau TS, Bennett CL: Treating malignant pleural effusions cost consciously. Chest 113:78S–85S, 1998.

2. Sahn S: Malignant pleural effusions. In Fishman AP, Elias JA, Fishman JA, et al (eds): Pulmonary Diseases and Disorders. New York, McGraw-Hill, 1998.

3. Berenbaum MC, Akande SL, Bonnett R, et al: meta-Tetra(hydroxyphenyl) porphyrins, a new class of potent tumour photosensitisers with favourable selectivity. Br J Cancer 54:717–25, 1986. [PubMed: 2948536]

4. Young SW, Woodburn KW, Wright M, et al: Lutetium texaphyrin (PCI-0123): A near-infrared, water-soluble photosensitizer. Photochem Photobiol 63:892–7, 1996. [PubMed: 8992510]

5. Godar DE: Light and death: Photons and apoptosis. J Invest Dermatol Symp Proc 4:17–23, 1999. [PubMed: 10537002]

6. Oleinick N, Evans H: The photobiology of photodynamic therapy: Cellular targets and mechanisms. Radiat Res 150:146S–56S, 1998.

7. Fingar VH: Vascular effects of photodynamic therapy. J Clin Lasers Med Surg 14:323–8, 1996. [PubMed: 9612199]

8. Gollnick SO, Vaughan L, Henderson BW: Generation of effective antitumor vaccines using photodynamic therapy. Cancer Res 62:1604–8, 2002. [PubMed: 11912128]

9. Korbelik M: Induction of tumor immunity by photodynamic therapy. J Clin Lasers Med Surg 14:329–8, 1996. [PubMed: 9612200]

10. Takita H, Mang TS, Loewen GM, et al: Operation and intracavitary photodynamic therapy for malignant pleural mesothelioma: A phase II study. Ann Thorac Surg. 58:995–8, 1994. [PubMed: 7944821]

11. Friedberg JS, Mick R, Stevenson J, et al: A phase I study of Foscan-mediated photodynamic therapy and surgery in patients with mesothelioma. Ann Thorac Surg 75:952–9, 2003. [PubMed: 12645723]

12. Vulcan TG, Zhu TC, Rodriguez CE, et al: Comparison between isotropic and nonisotropic dosimetry systems during intraperitoneal photodynamic therapy. Lasers Surg Med 26:292–301, 2000. [PubMed: 10738292]

13. Pass HI, DeLaney TF, Tochner Z, et al: Intrapleural photodynamic therapy: Results of a phase I trial. Ann Surg Oncol 1:28–37, 1994. [PubMed: 7834425]

14. Moskal TL, Dougherty TJ, Urschel JD, et al: Operation and photodynamic therapy for pleural mesothelioma: 6-year follow-up. Ann Thorac Surg 66:1128–33, 1998. [PubMed: 9800793]

15. Baas P, Murrer L, Zoetmulder FA, et al: Photodynamic therapy as adjuvant therapy in surgically treated pleural malignancies. Br J Cancer 76:819–26, 1997. [PubMed: 9310252]

16. Pass HI, Temeck BK, Kranda K, et al: Phase III randomized trial of surgery with or without intraoperative photodynamic therapy and postoperative immunochemotherapy for malignant pleural mesothelioma. Ann Surg Oncol 4:628–33, 1997. [PubMed: 9416409]

17. Ris HB, Altermatt HJ, Inderbitzi R, et al: Photodynamic therapy with chlorine for diffuse malignant mesothelioma: Initial clinical results. Br J Cancer 64:1116–20, 1991. [PubMed: 1764375]

18. Ris HB, Altermatt HJ, Nachbur B, et al: Intraoperative photodynamic therapy with m-tetrahydroxyphenylchlorine for chest malignancies. Lasers Surg Med 18:39–45, 1996. [PubMed: 8850464]

19. Schouwink H, Rutgers ET, van der Sijp J, et al: Intraoperative photodynamic therapy after pleuropneumonectomy in patients with malignant pleural mesothelioma: Dose finding and toxicity results. Chest 120:1167–74, 2001. [PubMed: 11591556]

20. Werner-Wasik M, Scott C, Cox JD, et al: Recursive partitioning analysis of 1999 Radiation Therapy Oncology Group (RTOG) patients with locally advanced non-small-cell lung cancer (LA-NSCLC): Identification of five groups with different survival. Int J Radiat Oncol Biol Phys 48:1475–82, 2000. [PubMed: 11121651]

21. Martini N, Bains MS, Beattie EJ Jr: Indications for pleurectomy in malignant effusion. Cancer 35:734–8, 1975. [PubMed: 1111941]

22. Reyes L, Parvez Z, Regal AM, Takita H: Neoadjuvant chemotherapy and operations in the treatment of lung cancer with pleural effusion. J Thorac Cardiovasc Surg 101:946–7, 1991. [PubMed: 1850812]

23. Mott FE, Sharma N, Ashley P: Malignant pleural effusion in non-small cell lung cancer: Time for a stage revision? Chest 119:317–8, 2001. [PubMed: 11157634]

24. Yokoi K, Matsuguma H, Anraku M: Extrapleural pneumonectomy for lung cancer with carcinomatous pleuritis. J Thorac Cardiovasc Surg 123:184–5, 2002. [PubMed: 11782773]

25. Ichinose Y, Tsuchiya R, Koike T, et al: Prognosis of resected non-small cell lung cancer patients with carcinomatous pleuritis of minimal disease. Lung Cancer 32:55–60, 2001. [PubMed: 11282429]

26. Naruke T, Tsuchiya R, Kondo H, et al: Implications of staging in lung cancer. Chest 112:242–8S, 1997.

27. Ichinose Y, Yano T, Asoh H, et al: Intraoperative intrapleural hypotonic cisplatin treatment for carcinomatous pleuritis. J Surg Oncol 66:196–200, 1997. [PubMed: 9369966]

28. Yokoi K, Miyazawa N: Pleuropneumonectomy and postoperative adjuvant chemotherapy for carcinomatous pleuritis in primary lung cancer: A case report of long-term survival. Eur J Cardiothorac Surg 10:141–3, 1996. [PubMed: 8664005]

29. Friedberg JS, Mick R, Stevenson JP, et al: Phase II trial of pleural photodynamic therapy and surgery for patients with non-small-cell lung cancer with pleural spread. J Clin Oncol 22:2192–201, 2004. [PubMed: 15169808]

30. Matsuzaki Y, Edagawa M, Shimizu T, et al: Intrapleural hyperthermic perfusion with chemotherapy increases apoptosis in malignant pleuritis. Ann Thorac Surg 78:1769–72, 2004. [PubMed: 15511471]


Adult Chest Surgery > Chapter 106. Overview >

Overview: Introduction

The spectrum of benign conditions that affect the pleural spaces includes infectious, inflammatory, spontaneous, and traumatic etiologies. The pleural space represents one of the body's potential spaces and thus can be occupied pathologically by liquid, gas, or solid components, all of which can alter respiratory function. This chapter provides a brief overview of the clinical presentation, diagnosis, etiology, and treatment of benign pleural conditions. Since malignant diseases that affect the pleura are covered in Part 13 (see Overview), for the purposes of our discussion, these pathologies are described only in the context of understanding how to confirm a benign diagnosis.

Anatomy and Physiology

The pleural space is defined anatomically by a double-layered sac that covers the lung and lines the chest wall, diaphragm, and mediastinum. The sac is lined by mesothelial cells. The pleural layer itself is composed of a monolayer of mesothelial cells supported by a thin membrane of collagen and elastin connective tissue.1 The pleural surfaces are categorized as the visceral and parietal pleurae. The interior surface, termed the visceral pleura, covers the lung. The exterior surface, denoted the parietal pleura, is adjacent to the chest wall, mediastinum, and diaphragm (Fig. 106-1). An analogous representation of this configuration can be created by invaginating an inflated balloon with one's fist (Fig. 106-2). The portion of the balloon that covers the hand is analogous to the visceral pleural surface, and the exterior surface of the balloon represents the parietal pleural surface. The transition from visceral to parietal pleura occurs at the hilum of the lung. Inferior to the hilum, the anterior and posterior leaves of the visceral pleura fuse together at the inferior pulmonary ligament and anchor the medial aspect of the lower lobe to the mediastinum. The sulci, or sinuses, of the pleural space are defined by various structures: the upward bowing of the diaphragm into the hemithorax, the costophrenic sinus, the costomediastinal sinuses anteriorly and posteriorly, and the mediastinophrenic sinus medially. As the diaphragm descends with inspiration, these sinuses are occupied with inflated lung.

Figure 106-1.

A. The double-layered pleural sac mimics the topography of the lungs, including the fissures. The exterior surface exposed to the chest wall, diaphragm, and mediastinum is termed the parietal pleura. The interior surface adjacent to lung is called visceral pleura. B. The transition between parietal and visceral pleura occurs at the hilum. C. The anterior and posterior leaves of the visceral pleura fuse together at the inferior pulmonary ligament.

Figure 106-2.

There are two pleural sacs, one covering each lobe of the lung. The anatomy of this double-layered structure can be best appreciated by imagining one's fist invaginating a balloon. The hilum is at the wrist.

The pleural space develops between the fourth and seventh weeks of gestation. The lateral plate of the embryologic mesoderm differentiates into the splanchnopleurae, which give rise to the parietal pleura and the somatopleurae, which become the visceral pleura. At the end of the seventh week of gestation, the diaphragm has separated the pleural and pericardial compartments from the peritoneal compartment, and over the next month of embryologic development, the pleural space expands cranially and caudally to surround the developing pericardial sac.

As a potential space, the pleural space is capable of transferring the mechanical forces of the expanding hemithorax to the lung, permitting unimpeded inflation. It is interesting to note that in elephants, the pleural space is filled with a dense connective tissue, presumably as a result of the evolutionary pressures of living in water and the physiologic requirements of snorkel-breathing in such an environment.2 The transmission of pressures across the pleural space to the lung alveoli in a snorkeling elephant would result in transudation of fluid from the pleural microvessels or frank rupture into the pleural space if it existed as a true potential space. In humans, the pleural space pressures range from –2 to –40 cm H2O as the lung expands from its functional residual capacity to maximum inspiration.3 Pathologic conditions that affect lung or chest wall likewise affect pleural surface pressures. With the upright posture of humans, there also exists a vertical gradient of pleural pressure that may account for differential effects on regional lung expansion in conjunction with the complex interactions of gravity and the mechanical forces of the expanding lung, thoracic cavity, and abdomen.4 Without the pressure constraints of snorkel-breathing, the human maintains the pleura as a potential space. Optimal coupling of the lung to the forces developed by the chest wall and diaphragmatic excursion is maintained by a small amount of pleural fluid.4 The volume of this fluid is approximately 1 mL in the normal state.3 This fluid also lubricates the pleural space, permitting the visceral pleural surface to slide smoothly against the parietal pleura as the lung expands and contracts. The composition of the pleural fluid is primarily protein, with a smattering of cells (e.g., mesothelial cells, monocytes, and lymphocytes).3–5 Hyaluronan (i.e., hyaluronic acid) acts as a boundary coating on pleural mesothelial cells, in addition to being present in pleural fluid,6 and may be involved in pleural lubrication and dissipation of frictional forces during lung movement, although this role remains somewhat controversial.4

The blood supply of the pleura is divided between the systemic and pulmonary circulations. The parietal pleura is supplied largely by the intercostal arteries, whereas the visceral pleura is supplied by both bronchial and pulmonary arteries3,4,7 (Fig. 106-3). Similarly, the parietal pleural is innervated by the intercostal nerves.

Figure 106-3.

The pleura receives its blood supply from two sources. The parietal pleura is sustained by the intercostal arteries, whereas the visceral pleura is sustained by both bronchial and pulmonary arteries.

The lymphatic flux through the pleural space occurs through lymphatic channels within the visceral and parietal pleurae, as well as through the thoracic duct, which conveys the chyle generated by the intestinal lymphatics through the thoracic cavity to drain into the junction of the left jugular and left subclavian veins. The thoracic duct exhibits some variability in its course through the thorax, existing as duplicate ducts or forgoing the usual route between the aorta and azygos vein in the lower right hemithorax before it crosses to the left at the T4 level (see Chap. 113). The lymphatic capillaries of the pleura are found within the submesothelial connective tissue. The parietal pleura also has 1- to 6- [image] m stomata that facilitate drainage into the submesothelial lymphatic lacunae and from there through intercostal, mammary, and mediastinal lymphatics into the thoracic duct8,9 (Fig. 106-4).

Figure 106-4.

A cross-section of the pleural space reveals important features of lymphatic drainage. Note the 1- to 6- [image] m stomata in the parietal pleura, which facilitate drainage into the submesothelial lymphatic lacunae.

Differential Diagnosis

In the differential diagnosis of pleural space disease are included abnormalities of liquid, gas, and solid. Table 106-1 lists the various benign diagnoses of the pleural space, grouped by physical states. Consideration of extrathoracic disease also must be given because the upper intraabdominal contents may be found above the level of the costal margin as the diaphragm relaxes to full exhalation. Subphrenic infections, gallbladder inflammation, and splenic rupture all can lead to pain in the lower chest on inspiration. Occasionally, infradiaphragmatic pathology can lead to a pleural process. There have been case reports of gallstones migrating into the pleural space.10 With so-called hepatic hydrothorax, a transudate accumulates in the pleural space of cirrhotic patients as ascitic fluid fluxes across the diaphragm, possibly through blebs or fenestrations.11 Other examples include recurrent pancreatitis that may fistulize to the pleural space.12

Table 106-1. Etiologies of Pleural Effusion

Frequency | Transudate | Exudate
Very common | Left ventricular failure | Malignancy
 | Cirrhosis | Parapneumonic effusions
 | Hypoalbuminemia | Empyema
Less common | Hypothyroidism | Lung infarction
 | Nephrotic syndrome | Rheumatoid arthritis
 | Mitral stenosis | Autoimmune disorders
 | Pulmonary embolism | Pancreatitis
 |  | Benign asbestos effusion
 |  | Post-myocardial infarction syndrome
Rare | Constrictive pericarditis | Yellow nail syndrome
 | Urinothorax | Medications
 | Superior vena cava syndrome | Fungal infections
 | Ovarian hyperstimulation |
 | Meigs' syndrome |

Diagnostic Workup

The workup of a pleural abnormality begins with a complete history and physical examination. Local symptoms of benign conditions include dyspnea, cough, and chest pain. Associated systemic symptoms such as fever or night sweats should be elicited while obtaining the history.

The complaint of chest pain should be elucidated further—Is the pain pleuritic? Was there antecedent trauma? Does the pain radiate to the top of the shoulder or scapula or back? The sensation of pain by the afferent nerve fibers of the parietal pleura is related to inflammation or frank infection in some benign conditions such as hemothorax, parapneumonic effusion, or empyema (i.e., purulent fluid in the pleural space). On the other hand, changes in the intrapleural pressures and stretching of parietal pleural surfaces on the chest wall or diaphragm account for sensations of discomfort in cases of pneumothorax. The evolution of the pain sensations also might yield insight into the pathologic process. For example, a history of retching followed by acute epigastric or substernal pain and then progression to left-sided chest pain would suggest an esophageal rupture. The chest pain would have occurred as the ensuing mediastinitis then decompressed and contaminated the left chest.

Dyspnea may reflect a true decrement in lung function if the pathologic process usurps a significant volume within the hemithorax. This can be seen in patients in whom fluid or solid volume prevents full lung expansion. The respiratory mechanics also can be disrupted, such as may occur in cases of pneumothorax, where there is an uncoupling of the mechanical forces of the chest wall and diaphragm from the lung, with a resulting diminution of lung volume caused by the lung's intrinsic elastic recoil. However, dyspnea also may result without a significant loss of lung function. The sensation of incomplete chest expansion that accompanies some pleural processes may lead to dyspnea in the absence of hypoxia or hypoventilation.

A history of cough should be elicited to determine the characteristics of the sputum produced: color, odor, viscosity, amount, and frequency. A period of coughing that is productive of purulent sputum, in conjunction with a fever and chest pain, followed later by a persistent dry cough, may be an indication that a chronic empyema cavity has formed (see Chap. 93). A history of hemoptysis, weight loss, and heavy tobacco use in a patient with a pleural effusion would be suspicious for a malignant effusion (see Part 13, Overview). The specific presentation of individual benign pleural diseases or conditions is described below.

A comprehensive physical examination often, but not always, corroborates the suspicions raised by an abnormal history. Auscultation, percussion, palpation, and testing for tactile fremitus or egophony all represent important aspects of the respiratory examination. It is equally important to detect pathology in other systems because the pleural space may represent only one manifestation of many in a particular disease. For example, a patient complaining of shortness of breath with stair climbing also may relate a long-standing history of joint pain and swelling. On examination, in addition to a dullness to percussion that shifts to the dependent aspects of the chest when the patient is moved from the sitting to the decubitus positions, one also might observe the severely gnarled joints and ulnar deviation of rheumatoid arthritis.

In practice, few diagnoses are made solely by physical examination. Radiologic examination of the pleural space is accomplished with plain chest radiographs, ultrasound, CT scan, and MRI. Plain films are usually the initial investigation of benign conditions from any of the three categories described earlier (Fig. 106-5). The scant volume of pleural fluid present in the healthy state is not visible on chest x-ray, but a pleural effusion of 50 mL should be detectable on a lateral chest film, evidenced as blunting of the posterior costophrenic sinus. A 200-mL effusion is evidenced by blunting of the lateral sulcus.13 On anteroposterior (portable) films, often the meniscus of the pleural effusion is indistinct, and atelectatic or consolidated lung may contribute to the basilar opacification. An upright posteroanterior and lateral film is preferable because it should be technically superior, but even that technique still may not distinguish the fluid component of such a finding. In these cases, a lateral decubitus chest x-ray may be performed to assess the effusion, which should layer dependently if it is free flowing and not loculated.

Figure 106-5.

A. Spontaneous pneumothorax in the right pleural space. Note the absence of lung markings in the right hemithorax. Inset shows a coned down view of the pleural edge of the collapsed right lung (white arrows). B. Right-sided hemothorax. This example of fluid in the pleural space is notable for a meniscus at the costophrenic sulcus. C. Fibrothorax. The arrow points to an area of opacification that represents the thickest portion of the chronic empyema cavity. At operation, the full extent of the fibrothorax ranged from the upper third of the hemithorax to the hemidiaphragm, as suggested by the more bland opacity seen on this plain film.

A plain upright chest x-ray is also the mainstay of radiologic evaluation of pneumothorax. Small amounts of air in the pleural space may be detected by observing the visceral pleural line (see Fig. 106-5A , inset) or noting the absence of lung markings. In an otherwise normal pleural space, the first location of detectable pneumothorax is usually the apex. Thus, in most instances, an upright plain film is the appropriate study to order, although there is experimental evidence from cadaver studies that a lateral decubitus film may be even more sensitive.14,15 The progressive collapse of the lung with increasing pneumothorax will continue to shorten the radial distances between the visceral pleural surfaces of the pulmonary lobes and the hilum. In a supine patient, the distribution of air within the pleural space is altered, and pneumothorax may be noted as the "deep sulcus sign," where the lateral sulcus is sharper and more lucent on the affected side or as a luceny over the right or left upper quadrants.16,17

Chest CT scanning increases the sensitivity of detection of solid, liquid, and gas within the pleural space. Fluid collections can be further characterized by measuring Hounsfield units to distinguish between simple effusions and hemothorax or evolving empyemas.18 CT scanning is also more sensitive for the detection of pneumothoraces.19,20 Distinguishing between exudative and transudative pleural effusions is not reliably accomplished with CT scanning alone.21 In terms of surgical planning, a chest CT scan can be extremely useful in planning video-assisted thoracic surgery (VATS) port sites or even thoracotomy to avoid lung adhesions and obtain optimal access to the intrapleural pathology.

MRI of the chest is useful in the workup of malignant disease because it demonstrates tumor invasivity and thus resectability. It has a sensitivity of up to 100% and a specificity of up to 93% in the detection of malignant disease during a workup of pleural masses.22 Its role in the workup of benign disease is less clear. Although it is not accurate in distinguishing between exudate and transudate, MRI can detect hemothorax reasonably well.23 In practice, however, it is unlikely to be necessary to determine that diagnosis in most clinical circumstances.

Ultrasound is less sensitive than CT scanning for the detection of pleural fluid and pneumothorax,19,20,24 although it may have increased specificity for distinguishing pleural thickening from pleural fluid.25 Ultrasound is also a portable tool, which has implications in the rapid assessment of critically ill patients in the trauma or intensive care settings. Compared with plain radiography, ultrasound is more sensitive for detecting and quantifying pleural fluid.26,27 Moreover, further invasive investigation of the pleural fluid via thoracentesis is facilitated with real-time guidance by ultrasonography.25

Thoracentesis represents the first invasive modality in the workup of pleural effusions. The British Thoracic Society guidelines for workup of a unilateral pleural effusion are depicted in Fig. 106-6. The first goal of pleural fluid analysis is to distinguish between exudative effusions (e.g., cloudy serum signifying disease of the pleura itself) and transudative effusions (e.g., clear serum but abnormally high concentration). The different diagnoses associated with each type of effusion are listed in Table 106-2. It is important to keep in mind that clinical judgment can eliminate the need to subject the patient to the risk of an unnecessary invasive test. For example, a pleural effusion arising in the setting of known left ventricular failure is likely to represent a transudate. Scheurich and colleagues performed a prospective analysis of 33 patients with a pleural effusion and found that the clinical judgment of the physician was correct in predicting a transudative effusion in 16 of 16 cases and in 15 of 17 exudative effusions.28

Figure 106-6.

Flow diagram for workup of unilateral pleural effusion based on British Thoracic Society guidelines.

Table 106-2. Causes of Secondary Spontaneous Pneumothorax

Airway disease

Chronic obstructive pulmonary disease

Cystic fibrosis

Acute severe asthma

Infectious lung disease

Pneumocystis carinii pneumonia

Tuberculosis

Necrotizing pneumonia

Interstitial lung disease

Sarcoidosis

Idiopathic pulmonary fibrosis

Histiocytosis X

Lymphangioleiomyomatosis

Connective-tissue disease

Rheumatoid arthritis

Ankylosing spondylitis

Polymyositis/Dermatomyositis

Scleroderma

Marfan's syndrome

Ehlers-Danlos syndrome

Cancer

Lung cancer

Sarcoma

Used with permission from ref. 39.

At the Beth Israel Deaconess Medical Center, we adhere to British Thoracic Society guidelines for the workup of these effusions, and if a diagnostic thoracentesis is required, these procedures are always performed with real-time ultrasound guidance. As recommended, the fluid is then sent in three separate tubes for pleural chemistries [e.g., lactate dehydrogenase (LDH), pH, and protein], microbiologic analysis (e.g., aerobic and anaerobic culture, Gram stain, fungal culture, and AFB stain and culture), as well as cytology. Light's criteria are used to determine whether the fluid is transudative or exudative (pleural:serum LDH > 0.6, pleural:serum protein > 0.5, or pleural LDH > two-thirds of upper normal serum value).29 While other assays have been described to distinguish exudates from transudates, Light's criteria have been validated and in clinical practice remain a mainstay of the workup.30 It is important to remember that the data may not return as classic profiles of malignant or benign disease. Certain data will "trump" others. For example, the finding of malignant cells on cytology yields a definitive diagnosis of malignant pleural effusion regardless of the protein and LDH levels. Similarly, the finding of pleural food particles suggests viscus (esophageal) perforation, independent of other findings. Other specific analyses can be run on the fluid, depending on the clinical situation. For example, the presence of milky fluid, suggestive of chylous effusion, would prompt the addition of a triglyceride level to the fluid analysis. Amylase levels of the pleural fluid specimen may be determined in suspected cases of pancreatic disease, keeping in mind that malignancy, esophageal rupture, tuberculosis, abdominal trauma, uremia, and radiation pleuritis also have been found to be associated with increased levels of amylase.31

In cases of exudative effusion, when the diagnosis is still suspect, a pleural biopsy is warranted.32 The preferred route at our institution is by means of VATS. This is done under general anesthesia, with single-lung ventilation on the nonaffected side. The exploration and biopsy usually can be accomplished through a single 12-mm port. It is important to bear in mind that the pleural tissue obtained should be sent for both pathologic and microbiologic analysis.

Specific Diagnoses

Empyema

Empyema is defined as a collection of pus in the pleural space. In cases associated with pneumonia, there is a continuum from simple parapneumonic effusion to complex parapneumonic effusion to empyema. Parapneumonic effusion is defined as any effusion found in association with pneumonia.33 The stages of evolution of these effusions have been described: exudative, fibrinopurulent, and organizing.34 A simple parapneumonic effusion may resolve with proper antibiotic therapy of the underlying pneumonia. A complex parapneumonic effusion is one that demonstrates a pH greater than 7.20, LDH greater than three times the normal serum LDH value, glucose less than 60 mg/dL, and positive bacterial cultures. These should be drained, but since loculations inevitably form, it is increasingly more difficult to achieve complete drainage with a tube alone. Progression to the thick, fibrous "rind" of the third stage necessitates a decortication procedure to free the lung of the rind and allow full reexpansion (Fig. 106-7). An algorithm to assess and treat patients with pneumonia who are discovered to have a pleural effusion is depicted in Fig. 106-8. Thoracentesis should be performed, and pleural chemistries, microbiology, and a postthoracentesis plain radiograph should be assessed to determine whether the effusion demonstrates poor prognostic factors. If there are poor prognostic factors, our preference is to perform early VATS drainage. In a prospective, randomized trial, Wait and colleagues demonstrated better outcomes, as measured by primary treatment success, shorter duration of chest tube drainage, and shorter hospital stay, when comparing early VATS drainage with tube thoracostomy and fibrinolytic therapy.35 Antibiotic penetration into empyemas is variable and less likely to sterilize anything more advanced than the earliest stages of a developing empyema.36

Figure 106-7.

Fibrothorax. A. CT scan demonstrating the chronic empyema cavity with a hypodense center (fluid) and a thick rind peripherally (white arrow). B. Postoperative chest film showing full expansion of the left lung (compare with Fig. 106-1C ).

Figure 106-8.

Algorithm for workup and treatment of parapneumonic effusion. (Reproduced with permission from Maskell NA, Butland RJ: BTS guidelines for the investigation of a unilateral pleural effusion in adults. Thorax 58:8–17S, 2003.)

There exists debate regarding the use of fibrinolytic therapy to optimize drainage of infected pleural fluid. The largest prospective trial (MIST1) was reported in 2005 and randomized 430 patients to receive placebo or intrapleural streptokinase in conjunction with chest tube drainage of infected pleural fluid.32 There did not appear to be an advantage over placebo in terms of need for surgery, mortality, or length of stay. The next most recent trial was significantly smaller (44 patients, 2004), but it did show a difference in length of stay and freedom from surgery.37 A meta-analysis of the five randomized, controlled trials on fibrinolytic therapy did not support the use of fibrinolytics in cases of complicated parapneumonic effusion or empyema. The authors do raise the caveat that the comparatively large size of the MIST1 trial may skew the interpretation and that there exists heterogeneity in the trials that complicates the meta-analysis.38 At this point, fibrinolytic therapy should be reserved for patients in whom surgical drainage is not an option because of comorbidities or the availability of surgery. The medical management of empyema and other nonmalignant pleural effusions is reviewed in Chapter 107.

Other routes of infection of the pleural space exist, including traumatic, direct extension of infectious processes in the abdomen or neck, and iatrogenic (i.e., surgical or interventional). For additional detail about the surgical management of empyema, see Chapter 93. Aggressive drainage remains the key to treatment for most of these conditions.

Pneumothorax

The nonspontaneous causes of pneumothorax include trauma, iatrogenic etiologies such as inadvertent laceration of the lung during central venous line placement or intentional biopsy of the lung parenchyma, and postoperative air leak. Primary spontaneous pneumothorax refers to cases that arise in previously healthy lungs, whereas secondary spontaneous pneumothorax occurs in patients with chronic obstructive pulmonary disease, cystic fibrosis, and other lung pathologies39 (see Table 106-2). The pathophysiology of both primary and secondary causes has not been well established, but the rupture of peripheral blebs or bullae is thought to be the underlying cause of primary spontaneous cases.40

Once identified, pneumothorax must treated with consideration of the patient's underlying condition. An intubated patient who is subject to positive-pressure ventilation will require closed drainage of the pleural space to prevent an unpredictable evolution of a small pneumothorax into a large or tension pneumothorax with respiratory or hemodynamic effects. Similarly, a patient with underlying lung disease and poor pulmonary reserve may tolerate less well a pneumothorax that might be treated conservatively with observation in a healthy patient with normal lungs. Treatment strategies include observation, aspiration, chest tube drainage, chemical pleurodesis, and surgical resection of the underlying pathology (i.e., blebectomy) with or without mechanical or chemical pleurodesis. These will be discussed in greater detail in Chapter 107.

Chylothorax

A pleural fluid triglyceride level greater than 110 mg/dL is diagnostic of chylothorax. The fluid is also rich in lymphocytes, as detected on cell counting. It is suggested by the presence of milky fluid that on centrifugation does not layer, as might be expected with turbid exudative fluid from an empyema.41 This visual confirmation can be enhanced by feeding the patient a fat-rich meal before the investigation. Once the chylous effusion is in a collecting system, such as that into which a chest tube drains, there is an immiscible quality to it that allows identification of the milky effluent even after the meal has been digested and the lymphatic fluid begins again to run clear. The etiology of chylothorax includes traumatic/iatrogenic sequelae and medical conditions such as lymphoma, chylous ascites, and lymphatic abnormalities.42

Conservative management includes closed drainage of the pleural space with a chest tube, strict nonenteral nutrition or medium-chain triglyceride feedings, careful observation of nutrition status, and surveillance for infections. Unfortunately, conservative management may fail in up to 48% of patients.43 Somatostatin and etilefrine have been used as medical adjuncts to conservative management with some success.44,45 Percutaneous embolization of the thoracic duct also has been used.46 However, the mainstay of treatment involves VATS ligation of the duct. This technique is discussed in Chapter 113.

Summary

The spectrum of benign pleural disease is large and must be approached with a careful diagnostic algorithm depending on the clinical situation and the type of abnormality encountered—solid, liquid, or gas.

Editor's Comment

The pleural space has shaped our surgical approaches to diseases of the chest; a fact that is painfully apparent when the space is obliterated by disease or prior surgery. The function of the pleural space is an intriguing topic for speculation, but a reasonable hypothesis is that this space contributes to the mechanical coupling of respiratory muscle function with alveolar gas exchange.

–SJM

References

1. Oldmixon EH, Hoppin FG Jr: Comparison of amounts of collagen and elastin in pleura and parenchyma of dog lung. J Appl Physiol 56:1383–8, 1984. [PubMed: 6725092]

2. West JB: Why doesn't the elephant have a pleural space? News Physiol Sci 17:47–50, 2002. [PubMed: 11909991]

3. Agostini E: Mechanics of the pleural space. Physiol Rev 52:57–128, 1972.

4. Lai-Fook SJ: Pleural mechanics and fluid exchange. Physiol Rev 84:385–410, 2004. [PubMed: 15044678]

5. Light R, Erozan Y, Ball WJ: Cells in pleural fluid: Their value in differential diagnosis. Arch Intern Med 132:854–60, 1973. [PubMed: 4757257]

6. Laurent TC, Fraser JR: Hyaluronan. FASEB J 6:2397–404, 1992. [PubMed: 1563592]

7. Deffebach ME, Charan NB, Lakshminarayan S, Butler J: The bronchial circulation: Small, but a vital attribute of the lung. Am Rev Respir Dis 135:463–81, 1987. [PubMed: 3544986]

8. Wang NS: The preformed stomas connecting the pleural cavity and the lymphatics in the parietal pleura. Am Rev Respir Dis 111:12–20, 1975. [PubMed: 1111395]

9. Zocchi L: Physiology and pathophysiology of pleural fluid turnover. Eur Respir J 20:1545–58, 2002. [PubMed: 12503717]

10. Oestmann JW, Bridenbaugh S, Eggeling I: Gallstone migration into the pleural space. Am J Gastroenterol 95:836–7, 2000. [PubMed: 10710103]

11. Huang PM, Chang YL, Yang CY, Lee YC: The morphology of diaphragmatic defects in hepatic hydrothorax: Thoracoscopic finding. J Thorac Cardiovasc Surg 130:141–5, 2005. [PubMed: 15999054]

12. Uchiyama T, Suzuki T, Adachi A, et al: Pancreatic pleural effusion: Case report and review of 113 cases in Japan. Am J Gastroenterol 87:387–91, 1992. [PubMed: 1539580]

13. Blackmore CC, Black WC, Dallas RV, Crow HC: Pleural fluid volume estimation: A chest radiograph prediction rule. Acad Radiol 3:103–9, 1996. [PubMed: 8796649]

14. Beres RA, Goodman LR: Pneumothorax: Detection with upright versus decubitus radiography. Radiology 186:19–22, 1993. [PubMed: 8416563]

15. Carr JJ, Reed JC, Choplin RH, et al: Plain and computed radiography for detecting experimentally induced pneumothorax in cadavers: Implications for detection in patients. Radiology 183:193–9, 1992. [PubMed: 1549671]

16. Gordon R: The deep sulcus sign. Radiology 136:25–7, 1980. [PubMed: 7384513]

17. Tocino IM, Miller MH, Fairfax WR: Distribution of pneumothorax in the supine and semirecumbent critically ill adult. AJR 144:901–5, 1985. [PubMed: 3872573]

18. Kim EA, Lee KS, Shim YM, et al: Radiographic and CT findings in complications following pulmonary resection. Radiographics 22:67–86, 2002. [PubMed: 11796900]

19. Rowan KR, Kirkpatrick AW, Liu D, et al: Traumatic pneumothorax detection with thoracic US: Correlation with chest radiography and CT—Initial experience. Radiology 225:210–4, 2002. [PubMed: 12355007]

20. Wall SD, Federle MP, Jeffrey RB, Brett CM: CT diagnosis of unsuspected pneumothorax after blunt abdominal trauma. AJR 141:919–21, 1983. [PubMed: 6605061]

21. Nandalur KR, Hardie AH, Bollampally SR, et al: Accuracy of computed tomography attenuation values in the characterization of pleural fluid: An ROC study. Acad Radiol 12:987–91, 2005. [PubMed: 16087093]

22. Hierholzer J, Luo L, Bittner RC, et al: MRI and CT in the differential diagnosis of pleural disease. Chest 118:604–9, 2000. [PubMed: 10988179]

23. Tscholakoff D, Sechtem U, de Geer G, et al: Evaluation of pleural and pericardial effusions by magnetic resonance imaging. Eur J Radiol 7:169–74, 1987. [PubMed: 3653108]

24. Yu CJ, Yang PC, Wu HD, et al: Ultrasound study in unilateral hemithorax opacification: Image comparison with computed tomography. Am Rev Respir Dis 147:430–4, 1993. [PubMed: 8430970]

25. Feller-Kopman D: Ultrasound-guided thoracentesis. Chest 129:1709–14, 2006. [PubMed: 16778292]

26. Eibenberger KL, Dock WI, Ammann ME, et al: Quantification of pleural effusions: Sonography versus radiography. Radiology 191:681–4, 1994. [PubMed: 8184046]

27. Gryminski J, Krakowka P, Lypacewicz G: The diagnosis of pleural effusion by ultrasonic and radiologic techniques. Chest 70:33–7, 1976. [PubMed: 1277928]

28. Scheurich JW, Keuer SP, Graham DY: Pleural effusion: Comparison of clinical judgment and Light's criteria in determining the cause. South Med J 82:1487–91, 1989. [PubMed: 2595416]

29. Light RW, Macgregor MI, Luchsinger PC, Ball WC Jr: Pleural effusions: The diagnostic separation of transudates and exudates. Ann Intern Med 77:507–13, 1972. [PubMed: 4642731]

30. Heffner JE, Brown LK, Barbieri CA: Diagnostic value of tests that discriminate between exudative and transudative pleural effusions: Primary Study Investigators. Chest 111:970–80, 1997. [PubMed: 9106577]

31. Villena V, Perez V, Pozo F, et al: Amylase levels in pleural effusions: A consecutive unselected series of 841 patients. Chest 121:470–4, 2002. [PubMed: 11834659]

32. Maskell NA, Davies CW, Nunn AJ, et al: UK controlled trial of intrapleural streptokinase for pleural infection. N Engl J Med 352:865–74, 2005. [PubMed: 15745977]

33. Light RW: Parapneumonic effusions and empyema. Proc Am Thorac Soc 3:75–80, 2006. [PubMed: 16493154]

34. Andrews N, Parker E, Shaw R, et al: Management of nontuberculous empyema. Am Rev Respir Dis 85:935–6, 1962.

35. Wait MA, Sharma S, Hohn J, Dal Nogare A: A randomized trial of empyema therapy. Chest 111:1548–51, 1997. [PubMed: 9187172]

36. Teixeira LR, Sasse SA, Villarino MA, et al: Antibiotic levels in empyemic pleural fluid. Chest 117:1734–9, 2000. [PubMed: 10858410]

37. Diacon AH, Theron J, Schuurmans MM, et al: Intrapleural streptokinase for empyema and complicated parapneumonic effusions. Am J Respir Crit Care Med 170:49–53, 2004. [PubMed: 15044206]

38. Tokuda Y, Matsushima D, Stein GH, Miyagi S: Intrapleural fibrinolytic agents for empyema and complicated parapneumonic effusions: A meta-analysis. Chest 129:783–90, 2006. [PubMed: 16537882]

39. Tschopp JM, Rami-Porta R, Noppen M, Astoul P: Management of spontaneous pneumothorax: State of the art. Eur Respir J 28:637–50, 2006. [PubMed: 16946095]

40. Ayed AK, Chandrasekaran C, Sukumar M: Video-assisted thoracoscopic surgery for primary spontaneous pneumothorax: Clinicopathological correlation. Eur J Cardiothorac Surg 29:221–5, 2006. [PubMed: 16376095]

41. Maskell NA, Butland RJ: BTS guidelines for the investigation of a unilateral pleural effusion in adults. Thorax 58:8–17S, 2003.

42. Doerr CH, Allen MS, Nichols FC 3rd, Ryu JH: Etiology of chylothorax in 203 patients. Mayo Clin Proc 80:867–70, 2005. [PubMed: 16007891]

43. Lapp GC, Brown DH, Gullane PJ, McKneally M: Thoracoscopic management of chylous fistulae. Am J Otolaryngol 19:257–62, 1998. [PubMed: 9692635]

44. Cannizzaro V, Frey B, Bernet-Buettiker V: The role of somatostatin in the treatment of persistent chylothorax in children. Eur J Cardiothorac Surg 30:49–53, 2006. [PubMed: 16725334]

45. Guillem P, Billeret V, Houcke ML, Triboulet JP: Successful management of post-esophagectomy chylothorax/chyloperitoneum by etilefrine. Dis Esophagus 12:155–6, 1999. [PubMed: 10466051]

46. Cope C: Management of chylothorax via percutaneous embolization. Curr Opin Pulm Med 10:311–4, 2004. [PubMed: 15220758]


Adult Chest Surgery > Chapter 107. Medical Management of Nonmalignant Pleural Effusions >

Medical Management of Nonmalignant Pleural Effusions: Introduction

Pleural effusions can occur as the consequence of a localized disease (exudative), or they can be a manifestation of systemic disease (transudative). They are fairly common, and chest physicians are often asked to diagnose and manage them. This chapter reviews the criteria for exudative and transudative pleural effusions, as well as the diagnostic techniques and medical management of several types of nonmalignant pleural effusions, including parapneumonic, connective tissue disease-related effusions, hepatic hydrothorax, and chylothorax. Therapeutic methods, including ultrasound-guided thoracentesis and the indications for chest tube drainage and pleuroscopy, are discussed, as well as the use of thrombolytic therapy.

Etiology

Four types of fluid can occupy the pleural space: serous fluid (hydrothorax), blood (hemothorax), lipid (chylothorax), and pus (empyema). Once the presence of a pleural effusion is established, it is important to determine whether it is a transudate or an exudate. A transudative pleural effusion indicates the presence of a systemic process, implicating organ systems other than the lung. This transudative pleural effusion is caused by medical conditions that lead to volume overload, such as renal failure, heart failure, and hypoalbuminemia (Table 107-1). In contrast, exudative pleural effusions indicate a local pleural process and necessitate a different treatment approach (Table 107-2). In 1972, Light defined the classic criteria for distinguishing between exudative and transudative pleural effusions.1 To qualify as an exudate, the pleural effusion must meet one of the following criteria: pleural fluid lactate dehydrogenase (LDH) greater than 200 IU/L, ratio of pleural fluid LDH to serum LDH greater then 0.6, or a ratio of pleural fluid protein to serum protein greater then 0.5 (Table 107-3). These criteria have a high sensitivity and low specificity.

Table 107-1. Transudative Pleural Effusions

Congestive heart failure

Hypoalbuminemia

Cirrhosis

Urinothorax

Superior vena cava obstruction

Atelectasis

Trapped lung

Peritoneal dialysis

Nephrotic syndrome

Malignancy

Pneumonia

Table 107-2. Exudative Pleural Effusions

Infectious | Inflammatory | Lymphatic abnormalities
Pneumonia (bacterial and mycobacterial) Subphrenic abscesses | Pancreatitis Radiation Hemothorax Acute respiratory distress syndrome | Yellow nail syndrome Lymphangioleiomyomatosis Malignant obstruction
Malignancy | Immunologic disorders | Increased negative intrapleural pressure
(primary lung or metastatic) | Lupus pleuritis Rheumatoid pleuritis Wegener's granulomatosis Sarcoidosis | Trapped lung Atelectasis

Table 107-3. Light's Criteria for Exudative Pleural Effusions

Fluid/serum protein > 0.5

Fluid/serum LDH > 0.6

Fluid LDH > two-thirds upper limit of normal

Diagnostic Approaches to Pleural Effusions

Chest Radiography

The chest radiograph is usually the first diagnostic tool used for assessing a pleural effusion. An effusion that causes blunting of the costophrenic angle in the posteroanterior view usually has a fluid volume of approximately 300 mL. In many cases, decubitus films are also obtained to assess whether the effusion is free flowing or is loculated. It is equally important to look for signs of mediastinal shift. An effusion usually shifts the mediastinum to the contralateral side. When the mediastinum is shifted to the ipsilateral side, other causes are implicated, including atelectasis of the underlying lung secondary to an endobronchial lesion, fixation of the mediastinum by fibrosis, or encasement of the lung by a peel.2

Other Imaging Modalities

CT scanning further enhances the abnormalities imaged by chest radiography. Most important, CT scanning differentiates between pulmonary parenchymal and pleural abnormalities. The importance and role of MRI in evaluating pleural effusions are yet to be elucidated.

Ultrasound

Ultrasound has a variety of therapeutic and diagnostic uses, including the ability to image the pleural space at the bedside. It is helpful for determining the presence, size, extent, and location of the pleural effusion. It also can suggest the presence of a complicated and loculated effusion. In complicated effusions, thin echogenic bands appear in the fluid. Ultrasound also can reveal pleural-based masses, which suggest a malignant cause. Therapeutically, ultrasound is used to direct pleural fluid aspiration under visual guidance. Ultrasound guidance decreases the incidence of pneumothorax in nonventilated and ventilated patients.

Thoracentesis

Diagnostic pleural aspiration is essential to the workup. Pleural effusions in patients with congestive heart failure are not usually aspirated; however, the presence of fever or an elevated white blood cell count justifies pleural fluid sampling by means of thoracentesis. The appearance of the thoracentesis sample suggests the etiology of the effusion. The sample is often bloody in patients with trauma, cancer, pulmonary embolism, or tuberculosis. It is milky white in patients with chylothorax and empyema. A yellow-green color suggests rheumatoid pleurisy, and food particles in the pleural fluid suggest esophageal rupture. Once obtained, the pleural fluid is sent for Gram stain and culture. In addition, cell count with differential, amylase, glucose, protein, LDH, pH, and albumin determinations should to be obtained. Despite all these tests, cultures of infected pleural fluid are still negative in 40% of cases. The presence of pus, organisms, or both on pleural fluid Gram stain indicates empyema and requires drainage of the pleural space. Pleural fluid pH less than 7.2 in the setting of infection also suggests a complicated effusion that should be drained.3 Reduced glucose (<35 mg/dL) and elevated LDH (>1000 IU/L) levels similarly support the diagnosis of a complicated effusion.

Before being considered for an elective thoracentesis, the patient must have an international normalization ratio of less than or equal to 1.5 and a platelet count of greater than or equal to 50,000 per microliter. The volume of fluid that can be aspirated safely at thoracentesis is still unknown. It is important to monitor pleural pressures as the fluid is being withdrawn and to stop drainage when the pleural pressure reaches –25 cm H2O or if the patient complains of chest pain and discomfort because both are signs of lung entrapment. Whenever a thoracentesis is performed, however, it is important to withdraw as much fluid volume as is safely possible to avoid the necessity of a repeat procedure.

Relative contraindications to thoracentesis include a bleeding diathesis, anticoagulation, and a small pleural effusion that is difficult to tap. The most significant complication associated with the procedure is pneumothorax. Chest pain is common, occurring in up to 30% of patients, and may be a sign of an intrathoracic "vacuum" resulting from lung entrapment. Cough owing to lung expansion, hypoxemia owing to an increase in the ventilation/perfusion mismatch, vasovagal reactions, bleeding secondary to intercostal artery laceration, infection, and reexpansion pulmonary edema all have been reported as side effects and complications. A chest radiograph is not necessarily needed after a thoracentesis unless the patient is symptomatic but is essential if documentation of lung expansion is required.

Management of Specific Disorders

Parapneumonic Effusions and Empyema

Definition/Natural History

Pneumonia accounts for up to 60% of pleural effusions. Most of these effusions are sterile, clear exudates that generally resolve with antibiotic treatment and rarely require tube drainage. Some (5%), however, are complicated with loculations and fibrin deposits. The fluid may be infected, as suggested by a low glucose, an elevated LDH, and a low pH. This stage of pneumonia is not thought to resolve with antibiotics alone and predisposes the patient to complications such as continued pleural sepsis and empyema.

Empyema progresses through three stages: exudative, fibrinopurulent, and organizing. In the exudative stage, the pleural fluid is nonviscous and freely flowing, with minimally inflamed pleural membranes, and the patient is likely to respond to antibiotics. The early fibrinopurulent stage is characterized by increasing viscosity of the fluid, thickening of the pleural membranes, and formations of intrapleural loculations. Patients may respond to antibiotic therapy alone but often require emptying of the pleural space. In the organized stage, more aggressive intervention is indicated, and on many occasions, the patient will require management for the pleural peel that has formed.

All patients with pleural infections should be treated with antibiotics. Depending on the clinical picture, anaerobic coverage is also included. Published guidelines are followed if the culture comes back negative.4 In designing a specific treatment plan, it is important to recognize that antibiotics penetrate the pleural space to varying degrees. As a rule, aminoglycosides usually are avoided because of their poor pleural space penetration and weak action in an acidic environment.

Drainage Methods

In 2000, a consensus statement was published by the American College of Chest Physicians.5 The statement proposed the following recommendations for drainage in the management of parapneumonic effusions:

  1. Patients with category 1 and 2 effusions are at low risk for poor outcome and do not require drainage.

  2. Drainage is recommended for the management of patients with category 3 and 4 parapneumonic effusions because of the increased risk for mortality and need for a second intervention.

  3. Therapeutic thoracentesis or tube thoracostomy alone is insufficient for the management of patients with category 3 and 4 parapneumonic effusions.

  4. Fibrinolysis and video-assisted thoracic surgery are acceptable approaches for these patients based on mortality and need for a second intervention.

Recurrent Nonmalignant Pleural Effusions

Data that would guide the use of pleurodesis in nonmalignant pleural effusions are scarce. There are no controlled trials comparing various agents and methods of pleurodesis in nonmalignant effusions. In two cohorts,6,7 the authors studied the outcome of talc poudrage in patients with nonmalignant pleural effusions. Their success rate was 97% during a follow-up period of 1–84 months. Side effects included prolonged drainage (50%), reexpansion pulmonary edema (2%), and empyema (2%). Acute respiratory distress syndrome did not develop in any patient. From these limited data, it would appear that the success of pleurodesis in the management of nonmalignant pleural effusions is higher than one would expect. We do not recommend pleurodesis as a first-line treatment, but only after treatment of the causative disease has been fully maximized, if the patient is still experiencing symptoms attributable to the pleural effusion.

Immunologic and Connective Tissue Disorders

The effectiveness of steroid therapy in treating a variety of immunologic and connective tissue disease entities is well established. However, the data used to define the role of steroids in the management of connective tissue disease-related pleural effusions are limited to case reports and small series.

Rheumatoid Pleurisy

Pleural involvement in patients with rheumatoid arthritis is clinically evident in up to 5% of patients. These effusions are characterized by low glucose levels that develop within 5 years of articular manifestations. Once steroid treatment is instituted, the pleural effusion usually resolves within 3–4 months. Treatment can be systemic or intrapleural, and the response to therapy is independent of the articular inflammation. Half of these patients, unfortunately, will have a protracted course.

Lupus Pleuritis

Among the connective tissue disorders, systemic lupus erythematosis is the most common cause of pleuritis. Pleuritis in systemic lupus erythematosis presents more often in women than in men, with pleural effusions occurring in up to 30% of patients. The pleural symptoms may antedate other disease manifestations and can be bilateral, unilateral, or alternate from one side to the other. A 60- to 80-mg dose of prednisone daily produces positive results in patients with lupus-related pleural effusions.

Sarcoidosis

Pleural effusion is a rare complication of sarcoidosis. The natural history of sarcoidosis-related pleural effusions is variable; some resolve spontaneously, whereas others resolve with treatment within the same time frame. The approach to a sarcoidosis-related pleural effusion is individualized, and treatment is reserved for symptomatic patients. The dose of prednisone used is variable, ranging between 20–40 mg/day with a taper over 3–4 weeks.

Post-Cardiac Injury Syndrome

Post-cardiac injury syndrome is an immunologic entity associated with a wide array of manifestations, including pericarditis, fever, leukocytosis, elevated sedimentation rate, pulmonary infiltrates, and pleural effusion. The syndrome can occur days, weeks, and even months after myocardial infarction, cardiac surgery, pacemaker placement, and angioplasty. It is seen more commonly after cardiac surgery, occurring in up to 30% of patients.8 The effusion is usually treated with anti-inflammatory medication and exhibits a variable time course for adequate response. Nonresponders require steroids tapered over 3–4 weeks.

Hepatic Hydrothorax

Hepatic hydrothorax is the term for a pleural effusion arising in a patient with cirrhosis. It is usually the result of fluid transfer from the abdomen to the pleural space via defects in the diaphragm. Most often it is right-sided, and ascitic fluid can be absent in many patients. The first-line treatment is the administration of diuretics and sodium restriction. This treatment is given to counteract ascites caused by sodium retention in the kidney. An inappropriate increase in the dose of diuretics can precipitate hepatic encephalopathy in some of these patients, a severe and life-threatening complication. Common diuretics used include spironolactone and furosemide. If these treatment regimens fail, patients may benefit from a transjugular intrahepatic portosystemic shunt procedure. Thoracentesis is reserved for symptomatic patients and patients with fever, to rule out a spontaneous bacterial empyema. Tube thoracostomy with talc pleurodesis attempts have largely been unsuccessful. This therapy can result in prolonged chest tube drainage, excessive protein loss, renal failure, infection, and severe leak at the chest tube site. Treatment failures using this approach are probably secondary to the rapid formation of fluid in the pleural space, which prevents the formation of adhesions between the visceral and parietal pleura. Pleurodesis generally is not recommended for the medical management of hepatic hydrothorax. We have used indwelling drainage catheters in patients with needs for multiple thoracenteses with an overall good success rate. Patients with hepatic hydrothorax nonresponsive to diuretic treatment constitute a difficult population, and the treatment approach must be individualized.

Hemothorax

A hemothorax is defined as bleeding in the pleural space sufficient to raise the pleural space hematocrit to 50%. Independent of cause, large-tube drainage is the primary therapy because large volumes of blood in the pleural space rapidly form intrapleural loculations and increase the risk for empyema and fibrothorax. In some patients with retained intrapleural blood, fibrinolytic agents are instilled with good results.9 If performed early in the course of the injury, before pleural adhesions form, thoracoscopy can play an important role in the management of patients who sustain traumatic hemothorax complicated by major intrathoracic vessel injury and air leaks.

Chylothorax

Chylothorax, defined as the appearance of lymph and emulsified fat in the pleural effusion, is a rare cause of pleural effusion and is mostly owing to malignancy, thoracic surgical procedures, and chest trauma. A number of cases are associated with diseases such as lymphangioleiomyomatosis and lymphangiectasis. After the underlying cause is determined, specific treatment may be effective for managing the resulting chylothorax. The cornerstone of treatment involves nutritional intervention to prevent protein, vitamin, and lymphocyte loss. Success with a medium-chain triglyceride diet has been variable. Conservative management in a symptomatic patient involves drainage of the chylous effusion by thoracentesis or chest tube placement. Somatostatin has been used successfully in a few cases of chylous effusions refractory to chest tube drainage. Pleurodesis can be successful in the management of chylothoraces, especially if the rate of chyle flow is not high. In refractory cases, embolization and surgical interventions such as ligation, pleuroperitoneal shunting, and fibrin glue application are used.

Future Directions in Medical Management: Vascular Endothelial Growth Factor

Knowledge concerning vascular endothelial growth factor (VEGF) and its role in pleural effusions is accumulating rapidly. Evidence gleaned in vitro and in vivo supports the role of VEGF as a potent mediator in pleural fluid accumulation. VEGF is present in large quantities in human pleural effusions10,11 and consistently higher in exudative than in transudative effusions. VEGF receptors are expressed in pleural tissues in both normal and diseased states.12 In animal studies,13 pulmonary edema is induced successfully in mice by delivering VEGF DNA to the respiratory epithelium using an adenovirus vector. In parallel, these effects are abolished by pretreatment with an adenovirus vector expressing the truncated soluble form of the Flt-1 VEGF receptor. Current clinical trials using VEGF tyrosine kinase inhibitor are being conducted to evaluate its ability to prevent pleural effusion and ascites formation. While all the in vivo studies evaluating the role of VEGF in effusion inhibition are currently being performed on patients with malignant disease, some in vitro evidence suggests that anti-VEGF antibodies decrease Staphylococcus aureus-induced mesothelial permeability. These findings are likely to be relevant to the future medical management of pleural effusions.

Editor's Comment

For the thoracic surgeon, a patient with bilateral pleural effusions has a medical problem—such as cardiac, renal or hepatic dysfunction—until proved otherwise. Occasionally, patients with mediastinal lymphatic obstruction or pericardial restriction will develop bilateral pleural effusions and will benefit from an invasive procedure; but these unusual cases require careful assessment of organ function prior to any surgical intervention.

–SJM

References

1. Heffner JE: Evaluating diagnostic tests in the pleural space: Differentiating transudates from exudates as a model. Clin Chest Med 19:277–93, 1998.[PubMed: 9646981]

2. Sahn SA: State of the art: The pleura. Am Rev Respir Dis 138:184–234, 1988.[PubMed: 3059866]

3. Heffner JE, Brown LK, Barbieri C, DeLeo JM: Pleural fluid chemical analysis in parapneumonic effusions: A meta-analysis. Am J Respir Crit Care Med 151:1700–8, 1995.[PubMed: 7767510]

4. Niederman MS, Mandell LA, Anzueto A, et al: Guidelines for the management of adults with community-acquired pneumonia: Diagnosis, assessment of severity, antimicrobial therapy, and prevention. Am J Respir Crit Care Med 163:1730–54, 2001.[PubMed: 11401897]

5. Colice GL, Curtis A, Deslauriers J, et al: Medical and surgical treatment of parapneumonic effusions: An evidence-based guideline. Chest 118:1158–71, 2000.[PubMed: 11035692]

6. Vargas FS, Milanez JR, Filomeno LT, et al: Intrapleural talc for the prevention of recurrence in benign or undiagnosed pleural effusions. Chest 106:1771–5, 1994.[PubMed: 7988198]

7. de Campos JR, Vargas FS, de Campos Werebe E, et al: Thoracoscopy talc poudrage: A 15-year experience. Chest 119:801–6, 2001.

8. Soloff LA, Zatuchni J, Janton OH, et al: Reactivation of rheumatic fever following mitral commissurotomy. Circulation 8:481–97, 1953.[PubMed: 13094786]

9. Aye RW, Froese DP, Hill LD: Use of purified streptokinase in empyema and hemothorax. Am J Surg 161:560–2, 1991.[PubMed: 2031537]

10. Mohammed KA, Nasreen N, Hardwick J, et al: Bacterial induction of pleural mesothelial monolayer barrier dysfunction. Am J Physiol Lung Cell Mol Physiol 281:L119–25, 2001.

11. Cheng D, Rodriguez RM, Perkett EA, et al: Vascular endothelial growth factor in pleural fluid. Chest 116:760–5, 1999.[PubMed: 10492284]

12. Thickett DR, Armstrong L, Millar AB: Vascular endothelial growth factor (VEGF) in inflammatory and malignant pleural effusions. Thorax 54:707–10, 1999.[PubMed: 10413724]

13. Kaner RJ, Ladetto JV, Singh R, et al: Lung overexpression of the vascular endothelial growth factor gene induces pulmonary edema. Am J Respir Cell Mol Biol 22:657–64, 2000.[PubMed: 10837361]


Adult Chest Surgery > Chapter 108. Pneumothorax and Pneumomediastinum >

Pneumothorax and Pneumomediastinum: Introduction

Pneumo- is the Greek root for "air." This chapter concerns the presence of air in two separate anatomic compartments in the chest. Pneumothorax is defined as air in the pleural space and is extremely common. Pneumomediastinum is defined as air in the mediastinum and is quite rare. Despite their differences, the principles used to treat these two conditions are similar. Successful management requires a thorough understanding of the thoracic anatomy and pathophysiologic mechanisms that cause these conditions. Pneumothorax may signal a life-threatening condition, and pneumomediastinum may be a sign of an innocuous problem that requires no treatment. This chapter provides an overview of the incidence, causes, pathophysiology, symptoms, radiologic signs, diagnostic evaluation, and most important, techniques for treatment of both pneumothorax and pneumomediastinum.

Pneumothorax

Pneumothorax is a collection of air or gas in the pleural space. It is classified into three subtypes: spontaneous, traumatic, and iatrogenic pneumothorax (Table 108-1). A spontaneous pneumothorax is a collection of air or gas in the chest that causes the lung to collapse. It can be further classified as primary (i.e., collapse of lung for no apparent reason) or secondary (i.e., collapse of the lung secondary to underlying pulmonary pathology), as detailed in Table 108-2. The incidence of all types of pneumothoraces is greater in men than in women. For primary pneumothorax, the incidence is 7.4 per 100,000 population per year in men and 1.2 per 100,000 in women. Similarly, the incidence of secondary pneumothorax is 6.3 per 100,000 population per year in men and 2.0 per 100,000 in women. More specifically, the incidence is greatest in tall, thin young males younger than the age of 30 years.1

Table 108-1. Types of Pneumothoraces

Spontaneous pneumothorax

Primary—no clinical lung disease

Secondary—complication of lung disease

Traumatic pneumothorax

Penetrating chest injury

Blunt chest injury

Iatrogenic

Transthoracic needle aspiration

Subclavian vein catheter placement

Thoracentesis

Barotrauma

Used with permission from ref 30.

Table 108-2. Causes of Secondary Spontaneous Pneumothorax

Disease of airway

Chronic obstructive pulmonary disease

Cystic fibrosis

Acute asthma

Parenchymal lung infection

Pneumocystis carinii pneumonia

Necrotizing infection

Malignancy

Lung cancer

Sarcoma

Metastases

Interstitial lung diseases

Sarcoid

Connective tissue disease

Tuberous sclerosis

Idiopathic interstitial lung disease

Other

Thoracic endometriosis

Lymphangioleiomyomatosis

A tension pneumothorax occurs as a result of a pulmonary parenchymal or bronchial injury that acts as a one-way valve, permitting air to enter the pleural space but not escape. This causes a decrease in venous return and leads to hemodynamic compromise owing to low preload. Iatrogenic pneumothorax occurs as a consequence of inadvertent puncture of the lung during an invasive procedure.

Pathophysiology

The lung has an inherent tendency to collapse and the chest wall to expand. Hence the pressure in the pleural space is always negative in relation to atmospheric pressure. The alveolar pressure rises and falls on inspiration and expiration but is always greater than the intrapleural pressure (Fig. 108-1A ). Since air flows from an area of higher pressure to an area of lower pressure, when a fistula or air leak or other anomalous communication develops between an alveolus and the pleural space, the air flows down the pressure gradient until an equilibrium is reached or the communication is sealed (see Fig. 108-1B ). This condition is known as a pneumothorax. As the lung becomes smaller, the pneumothorax increases in size. The transpulmonary pressure, also known as elastic recoil of the lung, is the difference between alveolar pressure and pleural pressure (Palv –Ppl). When this value equals zero, the lung collapses. The primary physiologic consequence of this process is a decrease in the vital capacity of the lung, a decrease in the partial pressure of oxygen, and if the pressure becomes great enough, compression of the superior vena cava and tension pneumothorax. Young and healthy patients can tolerate these changes fairly well, with minimal changes in vital signs and symptoms, but individuals with underlying lung disease may develop respiratory or hemodynamic distress.

Figure 108-1.

A. Pressure in the intrapleural space is always negative (just below atmospheric pressure) and always lower than in the alveoli of the lung. B. Since air flows from regions of high to low pressure, when there is an anomalous communication between the alveolar tissues and the pleura, air flows down the pressure gradient and collects in the pleural space.

Tension pneumothorax has a far more dangerous outcome. As pressure within the intrapleural space increases, the mediastinum impinges on and compresses the heart and contralateral lung, thus decreasing the venous return (Fig. 108-2). Hypoxia results as the collapsed lung on the affected side and the compressed lung on the contralateral side compromise effective gas exchange. The hypoxia and decreased venous return caused by compression of the relatively thin walls of the superior vena cava and atria impair cardiac function. The decrease in cardiac output results in hypotension and may lead to hemodynamic collapse and death, if untreated.

Figure 108-2.

Chest x-ray of tension pneumothorax.

Causes

A spontaneous primary pneumothorax is commonly caused by rupture of subpleural apical emphysematous blebs, which are more prevalent in tall, thin males. Different mechanisms have been proposed; however, most concur that this process may occur because alveoli are subjected to a greater mean distending pressure over time, leading to subpleural bleb formation. Since pleural pressure is more negative at the apex of the lung than elsewhere, blebs located at the apex are more likely to rupture and cause pneumothorax.

Another risk factor for pneumothorax is smoking. Smoking increases the risk of spontaneous pneumothorax by 20-fold in men and by nearly 10-fold in women, as compared with similar risks in nonsmokers.2

Management

The goal of treatment of any pneumothorax is to remove air from the pleural space and prevent recurrence. Management depends on the symptoms and the radiologic size of the pneumothorax. Small, asymptomatic pneumothoraces may be followed with chest radiographs alone (Fig. 108-3). For larger pneumothoraces with more severe clinical symptoms and/or iatrogenic etiology, a chest tube should be inserted to protect the pleural space. If the cause is spontaneous, careful follow-up can be chosen.

Figure 108-3.

Chest x-ray of spontaneous pneumothorax.

Surgical Technique

We prefer surgical intervention when there is persistent air leak (>3 days), large air leak (>expiratory 43 ), failure of lung reexpansion, and in cases of recurrent spontaneous pneumothorax.4 Other indications for surgery include a space problem with air leak or occupations that predispose to pneumothorax, such as a pilot or scuba diver. Once the decision to proceed with surgery has been made, several different approaches can be taken, either by open or by video-assisted thoracoscopic surgery (VATS) technique. The latter is preferred by most surgeons because it affords the use of minimally invasive techniques, which can be particularly important when operating on patients with benign disease.5 However, newer techniques for thoracotomy have made this approach less painful with reduced morbidity. For example, open procedures can be performed using posterolateral muscle-sparing, rib-sparing, and nerve-sparing approaches.6,7 In addition, because this pathology requires access mainly to the upper hemithorax, axillary thoracotomy is also an option. Since VATS is by far the most common operation used for these patients, we will review the operative steps.

Video-Assisted Thoracoscopy

The goal of any operation in a patient with a recurrent pneumothorax is to prevent the patient from developing another symptomatic pneumothorax. Although one may not be able to prevent other parts of the lung from rupturing, the main goal is to prevent significant collapse and thus eliminate the risk of tension pneumothorax as well as shortness of breath. However, even when these goals are met, some patients still will have the sensation of an acute onset of chest pain postoperatively, and this probably signifies a small perforation in the lung. However, if the pleurodesis is successful, the lung will stay inflated, and the chest roentgenogram should be normal. To achieve these goals, some form of pleurodesis is needed. In this regard, we prefer to combine chemical with mechanical pleurodesis.

Preoperative Care

Patients should have a chest CT scan and pulmonary function testing performed before surgery. A CT scan is ordered to assess the number and severity of blebs, if any, and to ensure there are no indeterminate pulmonary nodules. In older patients with emphysema and hypercapnia, surgery would be ill-advised if numerous large blebs are found on CT scan. These patients should be managed with a chest tube and bedside sclerotherapy. This chapter, however, focuses on the more common phenomenon of a young patient with recurrent pneumothorax. We prefer to use an epidural, even when performing a VATS procedure because the need for pleurectomy as well as mechanical and chemical pleurodesis causes it to be more painful than a VATS wedge resection.

Intraoperative Care

After the induction of general anesthesia, bronchoscopy is performed. A double-lumen endotracheal tube is placed as well as appropriate lines. The patient is positioned with operative side up, and all indwelling chest tubes are removed. Three standard VATS incisions are made. These incisions should be placed in a triangle to permit complete inspection and access to all areas of the chest. The apical segment of the upper lobe and the superior segment of the lower lobe are examined carefully. Even if a bleb cannot be located, we prefer to excise a wedge of the upper lobe and a small part of the lower lobe by using an endoscopic stapler that is buttressed with pericardial strips (Bovine Pericardial Strips, Synovis Surgical Innovations, St. Paul, MN) (Fig. 108-4). The recurrence rate after VATS by means of endoscopic stapler is less than 5%.7 These strips help to create adhesions. A complete pleurectomy from the mammary artery to the vertebral bodies is performed. It extends from the top of the chest to the diaphragm. The pleura is scraped by attaching a Bovie scratch pad to the end of a long, curved VATS ringed forceps (Fig. 108-5). This technique creates a pleural edge that can be grasped. A blunt instrument, such as a Kittner dissector, a finger to start, and then a sucker (Ethicon Endo-Surgery, Cincinnati, OH) are used to slowly remove the entire pleura. If the pleura is grasped with a long, curved VATS ringed forceps, it can be twisted and rotated, and this helps the operator to perform a complete pleurectomy quickly, usually in 15–25 minutes (Fig. 108-6). After the pleurectomy is completed, we prefer to add a chemical pleurodesis as well. We do not use talc in these young patients because of some of its potential side effects. The intrapleural injection of talc has resulted in acute respiratory distress syndrome in some patients treated for malignant pleural effusion. In addition, extensive pleural thickening with calcifications can develop many years after intrapleural talc,8 causing restriction of pulmonary function. Instead we use 500 mg doxycycline in 250 mL normal saline. The intrapleural injection of a tetracycline derivative decreases the recurrence rate for pneumothorax. In a prospective, randomized study of 229 patients with spontaneous pneumothorax, for example, the recurrence rate was 25% in the group treated with intrapleural tetracycline compared with 41% in the control group.9 Thus we add this to our intraoperative technique. This fluid is instilled in the chest for 10 minutes and then evacuated. Two chest tubes are placed through the two more anterior incisions (the most inferior port used for the camera and the most anterior port). We prefer to place two soft 24F drains. One tube is placed anteroapically, and the other is placed posteroapically.

Figure 108-4.

A portion of the upper lobe is resected using an endoscopic stapler buttressed with pericardial strips, which help to create adhesions.

Figure 108-5.

A Bovie scratch pad is used to create a pleural edge.

Figure 108-6.

The pleural edge is grasped with a long, curved VATS ringed forceps, which is rotated and twisted as shown to facilitate the pleurectomy.

Postoperative Care

The chest tubes are placed on suction for a few days unless there is an air leak. Although we have written extensively about the benefits of the setting chest tubes to water seal, this applies to patients with an air leak. In these patients, often with large and expansive chests, the lungs have difficulty filling this space, and thus we prefer suction. The epidural is removed on postoperative day 2 (or 3), and the patient can be discharged home on day 3 or 4. We usually send the patient home for a week or two with the anterior apical tube in place on a Heimlich valve or, more recently, connected to an Atrium Express (Atrium Medical Corporation, Hudson, NH) device. The patient returns to the outpatient clinic 1-2 weeks later. If the device shows no air leak and the radiograph shows no or only a minor pneumothorax, the chest tube is removed. If there is a large pneumothorax that is new, we prefer suction for another few days to help promote visceral-pleural to parietal-pleural apposition. Even if an air leak is present, the tubes can be removed safely if there is no new pneumothorax or subcutaneous emphysema.10

Complications

Chest tube insertion may result in empyema (1–3%), lung parenchyma perforation (0.2–0.6%), diaphragmatic perforation (0.4%), and subcutaneous placement (0.6%). In an analysis of 126 chest tube placements by pulmonologists at a teaching hospital, the complication rate was 11%; however, 10 of the 14 reported complications were related to clotting, kinking, or dislodgement of the chest tube.11

The most common short-term complication of VATS for a recurrent pneumothorax is an air leak. As described earlier, the initial treatment should be water seal, and if it persists, then outpatient management with an Atrium device is preferred. Persistent air leak commonly occurs in patients with secondary pneumothoraces. Pain is another common complaint after VATS, despite the fact that the ribs are not spread. The pain is usually secondary to impingement of the intercostal nerve. The best management is prevention. We do not use a trocar for the camera or for any of the ports. The trocar can be slipped over the camera once it is introduced into the chest. Pain can lead to inadequate ventilation of the lungs, thus promoting the incidence of atelectasis and pneumonia. Most patients have minimal postoperative discomfort; however, analgesics may be required to achieve adequate control of pain once the epidural is removed.

Recurrence of the pneumothorax is the most frequent and frustrating complication of primary spontaneous pneumothoraces; it occurs in up to 25–54% of untreated patients, and most recurrences occur within the first year of the first pneumothorax.12,13 After VATS, however, the incidence is much less. After a second pneumothorax, the risk of having a third increases by more than 50%.14 Hemorrhage related to VATS is uncommon. Arrhythmia, which is common after many thoracic procedures, should be managed as described in Chapter 8.

Pneumomediastinum

Pneumomediastinum (also known as mediastinal emphysema) is defined as air in the mediastinum. It occurs in approximately 1 per 10,000 hospital admissions per year in adults and in 2.5 per 1000 live births per year.15 It is generally a benign, self-limited condition. Very few, if any, reports of fatal outcomes in patients with spontaneous pneumomediastinum in the absence of underlying disease exist in the recent literature. These data are in sharp contrast to tension pneumomediastinum, which often results in fatality unless there is immediate surgical intervention.

Pathophysiology

Pneumomediastinum can be caused by air that originates in the pharynx, the tracheobronchial tree, or the esophagus. Excessive intraalveolar pressure, for example, can lead to rupture of perivascular alveoli (Fig. 108-7). Air escapes into the perivascular connective tissue and subsequently dissects into the mediastinum. From there, the air may dissect superiorly into the visceral, retropharyngeal, and subcutaneous spaces of the neck. From the neck, the subcutaneous compartment is continuous throughout the body; thus air can diffuse widely. Mediastinal air also can pass inferiorly into the retroperitoneum and other extraperitoneal compartments. It even can enter the pericardium and cause pneumopericardium. A study by Clements and colleagues showed that 85% of patients developed pneumomediastinum after esophageal procedures.16 When it dissects throughout the body, it usually stops at the level of the inguinal ligament. If the mediastinal pressure rises abruptly, or if decompression in not sufficient, the mediastinal parietal pleura also may rupture, causing pneumothorax (in 10–18% of patients). Table 108-3 lists the common causes of pneumomediastinum. Mihos and colleagues have described sports that commonly lead to pneumomediastinum, including SCUBA diving, basketball, and soccer.17

Figure 108-7.

In pneumomediastinum, excessive intraalveolar pressure can lead to rupture and escape of air into perivascular connective tissues and eventually mediastinum.

Table 108-3. Causes of Spontaneous Pneumomediastinum

Increased intrathoracic pressure31,32

Excessive or forceful coughing

Sneezing

Vomiting

Valsalva maneuvers (childbirth, defecation)

Neonate

Gas trapping associated with neonatal respiratory distress syndrome

Use of mechanical ventilation

Aspiration of meconium or blood

Birth-related trauma

Sports or occupational hazard

Rapid altitude changes (scuba diving, skydiving, pilot)

Basketball

Soccer

Iatrogenic

Laparoscopic surgery (usually esophageal)

A more serious variant of pneumomediastinum, termed tension pneumomediastinum (or malignant by some), often mimics cardiac tamponade and should be treated immediately with cervical mediastinoscopy.18 It arises from interference of air in the lung and mediastinum, causing compression of pulmonary and mediastinal vessels and interference with respiration by the splinting action of air in the interstitial tissue of the lung. If unrelieved, it may progress to pulmonary edema and circulatory failure.

Signs, Symptoms, and Diagnosis

The signs and symptoms of pneumomediastinum vary from asymptomatic to severe chest pain below the sternum that may radiate to the neck and arms. The pain may be exacerbated by breathing or swallowing. On examination, subcutaneous air is present in approximately 50% of cases. Hammam's sign (i.e., precordial crunching noise synchronous with heartbeat and often accentuated during expiration)19 is also commonly present. Tension pneumomediastinum is characterized by dyspnea, cyanosis, engorged neck veins, and hypotension.

The diagnosis of pneumomediastinum can be confirmed with a chest x-ray that reveals streaky gas densities along the fascial planes of the mediastinum (Fig. 108-8). This is most clearly demonstrated on the lateral view. Once diagnosed, a thorough workup is needed to ensure that no life-threatening causes have been missed. An upper gastrointestinal swallow and a contrast chest CT scan, bronchoscopy, and esophagoscopy can be performed depending on the index of suspicion. These are all usually normal. VATS also has been recommended but, in our opinion, is rarely necessary.20

Figure 108-8.

X-ray of patient with pneumomediastinum showing air around the right and left pulmonary arteries.

Management and Surgical Techniques and Approaches for Pneumomediastinum

The treatment of tension pneumomediastinum, most commonly seen in neonates on ventilators,21 often requires urgent evacuation of air from the mediastinum.20 This can be achieved by incisions into the subcutaneous tissues or, less commonly, by a cervical mediastinoscopy.18 Moore and colleagues used a tube to drain subcutaneous air through a subxiphoid incision in neonates. The dissection is carried out bluntly along the entire length of the sternum, exposing the anterior mediastinum and the pericardium.20 Other incisions also have been used for this purpose, such as the transverse suprasternal with or without full sternotomy, infraclavicular,22 and tracheostomy.23

The aim of management of pneumomediastinum is to ensure that a serious underlying cause is not missed. Most patients with a pneumomediastinum do not require surgical intervention, and in most cases, the condition resolves without intervention.24,25 A study by Mihos and colleagues evaluated the treatment course of 25 cases of pneumomediastinum resulting from sports accidents. All patients were treated by observation alone. Complete resorption of the pneumomediastinum occurred in 3–8 days in all patients, and hospital stay ranged from 2 to 6 days (mean 3.8 days).17 This experience has led some to avoid the expensive battery of usually normal diagnostic tests. Perhaps in the hemodynamically stable patient observation alone is safe as well as cost-effective.

However, once the need for surgery has been decided, the underlying cause of the pneumomediastinum dictates the surgical approach. If the cause is a ruptured bleb, the previously described approach for pneumothorax should be followed as indicated. If the cause is a perforated esophagus, the location of the tear can be revealed on upper gastrointestinal barium swallow. A posterolateral thoracotomy is performed ipsilateral to the infected effusion. Thus the empyema can be treated and the esophagus repaired. If the tear is limited to the mediastinum and does not drain into a pleural space, surgical intervention may not be needed because the tear is contained. However, if surgery is chosen, the side opposite the aortic arch (usually the right) offers better exposure and greater access to the entire length of the intrathoracic esophagus.

The goal of the operation is to drain the empyema, decorticate the lung to control the pleural space, and if possible, identify and repair the esophageal tear. Importantly, the latter is the least important goal because if there is no distal obstruction, no cancer, and no foreign body, the tear will heal on its own if there is adequate drainage of the infected surrounding space. Patients who have esophageal perforation due to instrumentation or a penetrating injury have a better prognosis than those with spontaneous perforation largely because of earlier diagnosis in the former group.26 We prefer to identify the tear and close it primarily if the chest is entered within 48–72 hours of the injury, depending on the quality of the tissue. Primary repair alone is never enough. The suture line must be reinforced to reduce the risk of esophageal leaks, mediastinitis, and sepsis by buttressing with a pedicled flap.27 We prefer an intercostal flap that should be harvested before chest retraction.7 Other options include a diaphragmatic patch, although this has the potential to introduce infection in the subphrenic space. A pericardial fat pad is another option, but its blood supply is not reliable. A pleural flap also can be used, but it is often too thin. The postoperative care depends on the underlying cause and the treatment strategy chosen.

Recurrence of spontaneous untreated pneumomediastinum is rare, although it has been reported in a few smaller series. Abolnik reported a recurrence incidence of 2 in 25 patients over a 2-year period.28 While the physiologic mechanism of recurrence has not yet been elucidated, some attribute recurrence from a pulmonary cause to a congenital weakness of the alveolar wall.29

Editor's Comment

The basic objective of surgery to prevent recurrent pneumothorax is to remove the source of the leak: typically a few blebs at the apex of the lung or a rare secondary site (e.g., apical portion of the superior segment). If the site of the pneumothorax is identified and removed, mechanical or chemical pleurodesis is unnecessary. Alternatively, if pleurodesis is performed without removing the source of the pneumothorax, subsequent pneumothoraces may present as basilar air collections (because effective basilar pleurodesis is unlikely with a functioning diaphragm), and these can be difficult to manage with tube thoracostomy or thoracoscopy.

–SJM

References

1. Primrose W: Spontaenous pneumothorax: A retrospective review of aetiology, pathogenesis and management. Scott Med J 29:15–20, 1984. [PubMed: 6531673]

2. Bense L, Eklund G, Wiman LG: Smoking and the increased risk of contracting spontaneous pneumothorax. Chest 92:1009–12, 1987. [PubMed: 3677805]

3. Cerfolio RJ, Bass C, Katholi CR: Prospective, randomized trial compares suction versus water seal for air leaks. Ann Thorac Surg 71:1613–7, 2001. [PubMed: 11383809]

4. Baumann MH, Strange C: Treatment of spontaneous pneumothorax: A more aggressive approach? Chest 112:789–804, 1997. [PubMed: 9315817]

5. Ayed AK, Al-Din HJ: The results of thoracoscopic surgery for primary spontaneous pneumothorax. Chest 118:235–8, 2000. [PubMed: 10893385]

6. Cerfolio RJ, Price TN, Bryant AS, et al: Intracostal sutures decrease the pain of thoracotomy. Ann Thorac Surg 76:407–11; discussion 11–2, 2003.

7. Cerfolio RJ, Bryant AS, Patel B, Bartolucci AA: Intercostal muscle flap reduces the pain of thoracotomy: A prospective, randomized trial. J Thorac Cardiovasc Surg 130:987–93, 2005. [PubMed: 16214509]

8. Lange P, Mortensen J, Groth S: Lung function 22–35 years after treatment of idiopathic spontaneous pneumothorax with talc poudrage or simple drainage. Thorax 43:559–61, 1988. [PubMed: 3212753]

9. Light RW, O'Hara VS, Moritz TE, et al: Intrapleural tetracycline for the prevention of recurrent spontaneous pneumothorax: Results of a Department of Veterans Affairs cooperative study. JAMA 264:2224–30, 1990. [PubMed: 2214100]

10. Cerfolio RJ, Bass CS, Pask AH, Katholi CR: Predictors and treatment of persistent air leaks. Ann Thorac Surg 73:1727–30; discussion 30–1, 2002.

11. Collop NA, Kim S, Sahn SA: Analysis of tube thoracostomy performed by pulmonologists at a teaching hospital. Chest 112:709–13, 1997. [PubMed: 9315804]

12. Light R: Pleural Diseases. Philadelphia, Williams & Wilkins, 2001:284–319.

13. Sadikot RT, Greene T, Meadows K, Arnold AG: Recurrence of primary spontaneous pneumothorax. Thorax 52:805–9, 1997. [PubMed: 9371212]

14. Cran I, Rumball C: Survey of spontaneous pneumothoraces in the Royal Air Force. Thorax 22:1967.

15. Hacking D, Stewart M: Images in clinical medicine: Neonatal pneumomediastinum. N Engl J Med 344:1839, 2001. [PubMed: 11407345]

16. Clements RH, Reddy S, Holzman MD, et al: Incidence and significance of pneumomediastinum after laparoscopic esophageal surgery. Surg Endosc 14:553–5, 2000. [PubMed: 10890964]

17. Mihos P, Potaris K, Gakidis I, et al: Sports-related spontaneous pneumomediastinum. Ann Thorac Surg 78:983–6, 2004. [PubMed: 15337032]

18. Beg MH, Reyazuddin A, Ansari MM: Traumatic tension pneumomediastinum mimicking cardiac tamponade. Thorax 43:576–7, 1988. [PubMed: 3212757]

19. Hammam L: Spontaneous mediastinal emphysema. Bull Johns Hopkins Hosp 64:1–21, 1939.

20. Moore JT, Wayne ER, Hanson J: Malignant pneumomediastinum: Successful tube mediastinostomy in the neonate. Am J Surg 154:688–91, 1987. [PubMed: 3425819]

21. Rosenfeld DL, Cordell CE, Jadeja N: Retrocardiac pneumomediastinum: Radiographic finding and clinical implications. Pediatrics 85:92–7, 1990. [PubMed: 2296498]

22. Shennib HF, Barkun AN, Matouk E, Blundell PE: Surgical decompression of a tension pneumomediastinum: A ventilatory complication of status asthmaticus. Chest 93:1301–2, 1988. [PubMed: 3286149]

23. Kirchner J: Cervical mediastinal emphysema. Arch Otolaryngol 9:368–75, 1980.

24. Miura H, Taira O, Hiraguri S, et al: Clinical features of medical pneumomediastinum. Ann Thorac Cardiovasc Surg 9:188–91, 2003. [PubMed: 12875642]

25. Jougon JB, Ballester M, Delcambre F, et al: Assessment of spontaneous pneumomediastinum: Experience with 12 patients. Ann Thorac Surg 75:1711–4, 2003. [PubMed: 12822604]

26. Bladergroen MR, Lowe JE, Postlethwait RW: Diagnosis and recommended management of esophageal perforation and rupture. Ann Thorac Surg 42:235–9, 1986. [PubMed: 3753071]

27. Wright CD, Mathisen DJ, Wain JC, et al: Reinforced primary repair of thoracic esophageal perforation. Ann Thorac Surg 60:245–8; discussion 248–9, 1995.

28. Abolnik I, Lossos S, Breuer R. Spontaneous pneumomediastinum. A report of 25 cases. Chest 100:93–95, 1991. [PubMed: 1824034]

29. Hammam L: Mediastinal emphysema. JAMA 128:1–6, 1945.

30. Sahn SA, Heffner JE: Spontaneous pneumothorax. N Engl J Med. 342:868–74, 2000. [PubMed: 10727592]

31. Ba Salamah A, Schima W, Umek W: Spontaneous pneumomediastinum. Eur Radiol 9:724–7, 1999.

32. Miguil M, Chekairi A: Pneumomediastinum and pneumothorax associated with labour. Int J Obstet Anesth 13:117–9, 2004. [PubMed: 15321418]


Adult Chest Surgery > Chapter 109. Benign Tumors of the Pleura >

Benign Tumors of the Pleura: Introduction

Each pleural membrane is composed of five separate layers: the mesothelial layer; a thin submesothelial connective tissue layer; a superficial elastic tissue layer; a loose subpleural connective tissue layer, in which run lymphatics, nerves, arteries, and veins; and a fibroelastic layer that is adherent to the underlying structures (i.e., lung, mediastinum, diaphragm, chest wall)1 (Fig. 109-1).

Figure 109-1.

Five layers of the pleural membrane: mesothelial layer, submesothelial connective tissue layer, superficial elastic tissue layer, loose subpleural connective tissue layer, and fibroelastic layer.

Benign tumors of the pleura constitute less than 5% of all pleural tumors. Metastatic cancers or diffuse malignant mesotheliomas are more common pleural tumors yet still very rare. They share common properties with benign pleural tumors in that they originate from or metastasize to mesothelial or submesothelial surfaces, they may recur after surgical removal, and there may be difficulty in establishing a diagnosis with small biopsy specimens.

The importance of distinguishing benign pleural tumors from the two other more common malignant tumors resides in the excellent survival potential they confer, the fact that some benign tumors can recur or metastasize, and the difficulty in establishing the diagnosis with small biopsy specimens because of the heterogeneous patterns of cellularity in these tumors.2

From a clinical perspective, primary pleural tumors span a pathologic spectrum from benign tumors to benign tumors with some malignant features to frankly malignant tumors. The most common pleural tumor (i.e., solitary fibrous tumor of the pleura) can occur in either a benign or a malignant form. Likewise, these tumors may recur in either a benign or a malignant form.2,3

Benign tumors of the pleura are recognized by a radiographic appearance of a thickened parietal layer with underlying lung compression (Figs. 109-2 and 109-3). Occasionally, they may present with the appearance of invasion of lung (particularly if they are based in the visceral pleura), as in the inverted fibroma form of solitary fibrous tumors. These pleural abnormalities are identified by a variable thickening of either the visceral or parietal pleura. They impose a diagnostic dilemma on the clinician owing to the multiple possible etiologies for pleural masses. Furthermore, fine-needle aspirates of these abnormalities are often unreliable for confirming the diagnosis of benign pleural tumor.4–7

Figure 109-2.

Solitary fibrous tumor of the lung. Posteroanterior (A) and lateral (B) chest x-rays. (Courtesy of Dr. Daniel Cohen.)

Figure 109-3.

CT scan of solitary fibrous tumor of the lung. Same patient as shown in Fig. 109-2. (Courtesy of Dr. Daniel Cohen.)

Benign Pleural Abnormalities

Pleural thickening can be attributable to multiple causes, ranging from benign inflammation to malignancy, as listed in Table 109-1. Benign pleural abnormalities can be distinguished by several specific features.

Table 109-1. Etiology of Pleural Thickening

Inflammatory pleural reaction

  • Reactive mesothelial hyperplasia or organizing pleuritis versus atypical mesothelial hyperplasia
  • Nodular pleural plaques

Benign pleural tumor

  • Solitary fibrous tumor
  • Lipomas and lipoblastomas
  • Adenomatous tumors
  • Calcifying fibrous tumors
  • Mesothelial cysts
  • Multicystic mesothelioma
  • Schwannoma

Pleural tumors with low malignant potential

  • Pleural thymoma
  • Well-differentiated papillary mesothelioma
  • Desmoid tumors

Primary malignant pleural tumors that may appear as benign tumors

  • Malignant solitary fibrous tumor
  • Liposarcoma
  • Synovial sarcoma
  • Vascular sarcoma
  • Askin tumor
  • Pleuropulmonary blastoma
  • Desmoplastic small round cell tumor
  • Diffuse malignant mesothelioma

Pulmonary tumors that may resemble pleural tumors

  • Inflammatory pseudotumor of the lung

Inflammatory Pleural Lesions

A reactive pleural response can be elicited by numerous intrinsic and extrinsic assaults, such as exposure to radiation therapy, systemic immune diseases, and occupational exposures to environmental hazards, to name a few. The complete spectrum is detailed in Table 109-2.5–8 In response to injury, the mesothelial cell releases mediators (e.g., cytokines, chemokines, oxidants, and proteases), which, in turn, induce an exudative pleural reaction that gives rise to a proliferative hyperplasia of the mesothelial and submesothelial layer1,9 (see Fig. 109-1).

Table 109-2. Inflammatory Conditions That May Provoke a Pleural Reaction

  • Pleural infection
  • Radiation
  • Surgery
  • Trauma
  • Intracavitary treatments (i.e., chemotherapy or use of sclerosing agents)
  • Collagen-vascular diseases
  • Systemic immune diseases, including systemic lupus erythematosus, rheumatoid arthritis, Sjögren's syndrome, and Wegener's granulomatosis
  • Subpleural pulmonary abnormalities (e.g., infarction, infections, and neoplasia)
  • Pneumothorax
  • Drug reactions (e.g., nitrofurantoin, bromocriptine, methysergide, and procarbazine)
  • Pancreatitis, uremia
  • Pneumoconiosis (asbestosis)

Benign reactive hyperplasia has specific histologic features that mimic malignancy, such as high cellularity, cytologic mitoses, necrosis, papillary excrescences, and entrapment of mesothelial cells in organizing pleuritis. Immunohistochemistry may be of limited help in differentiating benign from malignant pleural pathologies. Its primary value may be in simply demonstrating invasion by immunostaining of invasive cells. Invasion becomes a key marker for malignancy and must be differentiated from entrapment, pseudoinvasion, or sequestration.5,8

Indeterminate lesions may be found in a pleural biopsy that reveals a proliferation of atypical mesothelial cells either as a monolayer or piled up with cellular accumulations. These lesions may demonstrate increased cytologic atypia without evidence of true invasion. Furthermore, they may remain benign or degenerate into malignancy.8,10

Nodular Pleural Plaques

These are acellular deposits on the parietal pleura that often calcify and usually are associated with asbestos exposure.11,12 These benign lesions are often multiple and bilateral; their presence raises the possibility of mesothelioma or lung cancer—either on presentation or in the future.

Benign Pleural Tumors

Solitary Fibrous Tumor

The solitary fibrous tumor is the most common benign pleural tumor, and it is rare (by 2002, there were only 800 reported cases2 ). In contrast, there are 3000 new cases of diffuse mesothelioma yearly in the United States.13 The solitary fibrous tumor arises from the submesothelial layer, and it is usually solitary, although it may occur in multiple sites.14,15 It is associated with hypertrophic pulmonary osteoarthropathy in up to 22% of patients and with severe hypoglycemia in 3–4% of patients.16 This syndrome (i.e., Doege-Potter syndrome) is attributable to tumor-derived growth factor (i.e., insulin-like growth factor II).17

These tumors are often attached to the visceral pleura (>80%) and often pedunculated (80%). They originate from the parietal pleura on the diaphragmatic or mediastinal surface in the remaining 20% of patients. Parietal-based tumors are more likely to be sessile than pedunculated.15 Pedunculated tumors have a 2% recurrence rate, whereas sessile tumors have an 8% recurrence rate.1

Solitary fibrous tumors may be removed by means of video-assisted thoracic surgery (VATS) resection, particularly if they are pedunculated.15 However, sessile lesions larger than 5 cm probably should be removed by thoracotomy to prevent recurrences.6 These tumors also may appear to have lung invasion owing to apparent visceral growth (inverted fibroma), which may require a formal lung resection. Peritumoral adhesions, in which microscopic tumor deposits may hide, are common (60%) and make wide resection necessary. This resection can encompass lung, diaphragm, chest wall, and pericardium, with frozen-section determination that all margins are free of tumor at resection.6 Recurrent tumors may be multifocal, and they may undergo malignant transformation.3 Histologic characteristics do not always predict the potential for recurrence, necessitating long-term follow-up.

Lipomas and Lipoblastomas

Chest wall lipomas are common incidental findings occurring in 0.1% of all CT scans of the chest.18 Lipoblastoma is a tumor of embryonic white fat that typically occurs in infancy or early childhood.19 Both lipomas and lipoblastomas are benign and are best treated by surgical excision of the involved area.

Adenomatoid Tumors

These tumors are very rare incidental findings, appearing as solitary circumscribed lesions on either the parietal or visceral pleura. They are usually identified at the time of pulmonary resection for unrelated pathology. They occur more commonly in other sites (e.g., the genital tract), and resection is performed to discriminate them from other malignant pleural tumors.20

Calcifying Fibrous Tumors

Calcifying fibrous tumors are rare. They are characterized by dense collagenous tissue with psammoma bodies that contain dystrophic calcifications. These tumors commonly occur within subcutaneous tissue or in deep soft tissue; they rarely occur in the pleura (there have been nine reports of this tumor since it was reported initially in 1996). These tumors can occur as solitary lesions or in multiple sites; calcifications typically are not seen on chest x-ray but are visualized on CT scans.21–28

Simple Mesothelial Cysts

The pleura is an uncommon site for mesothelial cyst development, which is thought to arise from persistence of the ventral pericardial recess after embryonic development. These lesions often occur in the anterior right cardiophrenic angle. Cysts that retain a connection to the pericardium are called pleuropericardial cysts, and if the neck to the pericardium is pinched off, they become mesothelial cysts. These can be treated with surveillance unless symptoms develop; then they can be treated by either aspiration or excision by VATS.29,30

Multicystic Mesothelial Cysts

Multicystic inclusion cysts (i.e., multicystic mesothelioma or multilocular inclusion cysts) appear as multilocular fluid-filled cysts that spread along the serosal surface of the pleura. They are extremely rare abnormalities occurring in asymptomatic individuals, and their removal to exclude other pathologies can be accomplished by VATS.31

Schwannoma

These are peripheral nerve sheath tumors that may occur spontaneously or following radiotherapy.32 They occur in paraspinal intrathoracic locations and may mimic loculated fibrous deposits or localized pleural tumors. The key to the removal of this tumor is to exclude the possibility of spinal extension to prevent paraplegia from compressive spinal cord hematoma formation owing to bleeding into the peritumoral area.

Pleural Tumors with Low Malignant Potential

Well-Differentiated Papillary Mesothelioma

This tumor typically occurs with a diffuse nodular growth over the mesothelial surface, although there is only superficial invasion without deep invasion, except in recurrent or long-standing lesions. The difficulty with diagnosis of this lesion is the differentiation of this tumor from invasive mesothelioma (i.e., diffuse malignant mesothelioma) on small biopsy specimens. These lesions have an indolent course in the absence of invasive features, and in most instances, they do not shorten life expectancy.33

Desmoid Tumors

These tumors, usually arising from facial or musculoaponeurotic structures, commonly arise from the chest wall with visceral invasion, although there is documentation of pleural desmoid tumors.34,35 The treatment of these tumors requires complete resection with negative margins.34–36 Recurrence may be seen with negative margins,35 but surgical resection of recurrences has excellent potential for long-term cure.36

Pleural Thymoma

These tumors, which may arise from the pleura, can appear in either a localized or diffuse form. They probably arise from ectopic thymic tissue in the pleura, although this occurrence is rare (only 15 cases reported by 200237 ). The localized form can be surgically removed for cure; the diffuse form may require radiotherapy.33,38

Techniques of Surgical Resection of Solitary Fibrous Tumors of the Pleura

Solitary fibrous tumor, although uncommon, is the major benign pleural tumor. This lesion is often pedunculated and thus amenable to VATS resection. However, resection should be complete and without tumor disruption to prevent tumor recurrence. It is important to remove not only the tumor but also the stalk with a 1-cm base of underlying lung. If the tumor is too large for VATS resection, a thoracotomy may be required.2,6 Tumors originating from the parietal pleura minimally require a partial pleurectomy with the tumor resection. Occasionally, a chest wall resection with tumor removal is required if there is concern about recurrence or invasion from possible malignant transformation of this tumor.

Editor's Comment

Benign pleural tumors are the exception, along with some breast and uterine tumors, to the general notion that large tumors are malignant. Large smooth-walled tumors in the pleura may only require complete excision to prevent recurrence. Pleural tumors also challenge the notion of what constitutes a "benign" tumor. Although the genetic signature of tumors is likely to be more useful in the future, we are currently limited to counting mitoses to estimate the likelihood of local or distant recurrence.

–SJM

References

1. English JC, Leslie KO: Pathology of the pleura. Clin Chest Med 27:157–80, 2006. [PubMed: 16716811]

2. de Perrot M, Fischer S, Brundler MA, et al: Solitary fibrous tumors of the pleura. Ann Thorac Surg 74:285–93, 2002.

3. Krishnadas R, Froeschle PO, Berrisford RG: Recurrence and malignant transformation in solitary fibrous tumour of the pleura. Thorac Cardiovasc Surg 54:65–7, 2006. [PubMed: 16485194]

4. Kohler M, Clarenbach CF, Kestenholz P, et al: Diagnosis, treatment and long-term outcome of solitary fibrous tumours of the pleura. Eur J Cardiothorac Surg 32:403–8, 2007. [PubMed: 17646108]

5. King J, Thatcher N, Pickering C, Hasleton P: Sensitivity and specificity of immunohistochemical antibodies used to distinguish between benign and malignant pleural disease: A systematic review of published reports. Histopathology 49:561–8, 2006. [PubMed: 17163840]

6. Magdeleinat P, Alifano M, Petino A, et al: Solitary fibrous tumors of the pleura: Clinical characteristics, surgical treatment and outcome. Eur J Cardiothorac Surg 21:1087–93, 2002. [PubMed: 12048090]

7. Moran CA, Suster S, Koss MN: The spectrum of histologic growth patterns in benign and malignant fibrous tumors of the pleura. Semin Diagn Pathol 9:169–80, 1992. [PubMed: 1609159]

8. Cagle PT, Churg A: Differential diagnosis of benign and malignant mesothelial proliferations on pleural biopsies. Arch Pathol Lab Med 129:1421–7, 2005. [PubMed: 16253023]

9. Jantz MA, Antony VB: Pleural fibrosis. Clin Chest Med 27:181–91, 2006. [PubMed: 16716812]

10. Scurry J, Duggan MA: Malignant mesothelioma eight years after a diagnosis of atypical mesothelial hyperplasia. J Clin Pathol 52:535–7, 1999. [PubMed: 10605410]

11. Mollo F, Andrion A, Colombo A, et al: Pleural plaques and risk of cancer in Turin, northwestern Italy: An autopsy study. Cancer 54:1418–22, 1984. [PubMed: 6467163]

12. Chapman SJ, Cookson WO, Musk AW, Lee YC: Benign asbestos pleural diseases. Curr Opin Pulm Med 9:266–71, 2003. [PubMed: 12806238]

13. Zellos L, Sugarbaker DJ: Current surgical management of malignant pleural mesothelioma. Curr Oncol Rep 4:354–60, 2002. [PubMed: 12044246]

14. Tastepe I, Alper A, Ozaydin HE, et al: A case of multiple synchronous localized fibrous tumor of the pleura. Eur J Cardiothorac Surg 18:491–4, 2000. [PubMed: 11024390]

15. Cardillo G, Facciolo F, Cavazzana AO, et al: Localized (solitary) fibrous tumors of the pleura: An analysis of 55 patients. Ann Thorac Surg 70:1808–12, 2000. [PubMed: 11156076]

16. Robinson LA: Solitary fibrous tumor of the pleura. Cancer Control 13:264–9, 2006. [PubMed: 17075563]

17. Hirai A, Nakanishi R: Solitary fibrous tumor of the pleura with hypoglycemia associated with serum insulin-like growth factor II. J Thorac Cardiovasc Surg 132:713–4, 2006. [PubMed: 16935145]

18. Buirski G, Goddard P: The C.T. diagnosis of pleural lipoma. Bristol Med Chir J 101:33, 43, 1986.

19. Kwak JY, Ha DH, Kim YA, Shim JY: Lipoblastoma of the parietal pleura in a 7-month-old infant. J Comput Assist Tomogr 23:952–4, 1999. [PubMed: 10589574]

20. Kaplan MA, Tazelaar HD, Hayashi T, et al: Adenomatoid tumors of the pleura. Am J Surg Pathol 20:1219–23, 1996. [PubMed: 8827028]

21. Jang KS, Oh YH, Han HX, et al: Calcifying fibrous pseudotumor of the pleura. Ann Thorac Surg 78:e87–8, 2004.

22. Soyer T, Ciftci AO, Gucer S, et al: Calcifying fibrous pseudotumor of lung: A previously unreported entity. J Pediatr Surg 39:1729–30, 2004. [PubMed: 15547844]

23. Ammar A, El Hammami S, Horchani H, et al: Calcifying fibrous pseudotumor of the pleura: A rare location. Ann Thorac Surg 76:2081–2, 2003. [PubMed: 14667650]

24. Cavassa A, Gelli M, Agostini L, et al: Calcified pseudotumor of the pleura: A description of a case. Pathologica 94:201–5, 2002.

25. Hainaut P, Lesage V, Weynand B, et al: Calcifying fibrous pseudotumor (CFPT): A patient presenting with multiple pleural lesions. Acta Clin Belg 54:162–4, 1999. [PubMed: 10443045]

26. Jeong HS, Lee GK, Sung R, et al: Calcifying fibrous pseudotumor of mediastinum: A case report. J Korean Med Sci 12:58–62, 1997. [PubMed: 9142662]

27. Pinkard NB, Wilson RW, Lawless N, et al: Calcifying fibrous pseudotumor of pleura: A report of three cases of a newly described entity involving the pleura. Am J Clin Pathol 105:189–94, 1996. [PubMed: 8607443]

28. Mito K, Kashima K, Daa T, et al: Multiple calcifying fibrous tumors of the pleura. Virchows Arch 446:78–81, 2005. [PubMed: 15660285]

29. Walker MJ, Sieber SC, Boorboor S: Migrating pleural mesothelial cyst. Ann Thorac Surg 77:701–2, 2004. [PubMed: 14759466]

30. Mouroux J, Venissac N, Leo F, et al: Usual and unusual locations of intrathoracic mesothelial cysts: Is endoscopic resection always possible? Eur J Cardiothorac Surg 24:684–8, 2003. [PubMed: 14583298]

31. Sasaki H, Yano M, Kiriyama M, et al: Multicystic mesothelial cyst of the mediastinum: Report of a case. Surg Today 33:199–201, 2003. [PubMed: 12658386]

32. Morbidini-Gaffney S, Alpert TE, Hatoum GF, Sagerman RH: Benign pleural schwannoma secondary to radiotherapy for Hodgkin disease. Am J Clin Oncol 28:640–1, 2005. [PubMed: 16317282]

33. Granville L, Laga AC, Allen TC, et al: Review and update of uncommon primary pleural tumors: A practical approach to diagnosis. Arch Pathol Lab Med 129:1428–43, 2005. [PubMed: 16253024]

34. Wilson RW, Gallateau-Salle F, Moran CA: Desmoid tumors of the pleura: A clinicopathologic mimic of localized fibrous tumor. Mod Pathol 12:9–14, 1999. [PubMed: 9950156]

35. Abbas AE, Deschamps C, Cassivi SD, et al: Chest-wall desmoid tumors: Results of surgical intervention. Ann Thorac Surg 78:1219–23; discussion 1223, 2004.

36. Allen PJ, Shriver CD: Desmoid tumors of the chest wall. Semin Thorac Cardiovasc Surg 11:264–9, 1999. [PubMed: 10451258]

37. Attanoos RL, Galateau-Salle F, Gibbs AR, et al: Primary thymic epithelial tumours of the pleura mimicking malignant mesothelioma. Histopathology 41:42–9, 2002. [PubMed: 12121236]

38. Sugiura H, Morikawa T, Ito K, et al: Long-term results of surgical treatment for invasive thymoma. Anticancer Res 19:1433–7, 1999. [PubMed: 10365119]


Adult Chest Surgery > Chapter 110. Management of Acute Bronchopleural Fistula >

Management of Acute Bronchopleural Fistula: Introduction

A bronchopleural fistula (BPF) is a communication between the tracheobronchial tree and the pleural space. BPFs also may be classified as infectious, malignant, traumatic, iatrogenic, and idiopathic (Table 110-1). By far the most common types of BPFs are those that complicate pulmonary resections, and surgical techniques for their management were described in Chapter 72. The medical management of nonmalignant BPFs was discussed in Chapter 107. This chapter summarizes the options for the acute management of benign BPFs.

Table 110-1. Etiologies of Acute BPF

Postresectional

Pneumonectomy

Lobectomy

Infectious

Malignant

Traumatic

Other

Bullous disease

Radiation

Acute respiratory distress syndrome

Idiopathic

Acute Management

The acute surgical management of BPF depends not only on the etiology but also on the clinical presentation. In general, the main tenets of therapy are treatment of systemic infection, if present; drainage of infected fluid, if present; reexpansion of the lung; and treatment of the underlying cause, if at all possible. Specific management is discussed according to etiology.

Nonresectional Benign BPF

The most common nonresectional etiology for BPF is infection. BPF may be a complicating factor in necrotizing pneumonia or a lung abscess that ruptures into the pleural cavity. While bacterial infections are now more common, nonbacterial infections, such as Aspergillus or Mycobacterium tuberculosis, also have been reported to cause BPF. Clues to the development of a lung abscess with possible BPF include a nonresolving pneumonia that is refractory to antibiotics, fever, weight loss, and failure to thrive.1 Clinical presentation may range from a cough that is productive of infected sputum to frank sepsis from empyema. A pneumothorax may be present as well. Initial management relies on good drainage of the pleural space with a chest tube, broad-spectrum antibiotics to treat the underlying infection, and chest physiotherapy to aid drainage. Culture of the drainage fluid permits identification of the offending organism and specific treatment. Rarely, pulmonary resection is required. It should be noted that pulmonary resection for inflammatory diseases does carry a higher incidence of postresectional BPF.

Malignant BPFs generally are the result of necrosis of large tumors. These may be primary lung carcinomas or metastatic cancers such as sarcomas. Patients may experience shortness of breath as a result of a pneumothorax or possibly even tension pneumothorax. Management includes insertion of a chest tube to treat the pneumothorax. Depending on the stage and location of the tumor, resection may be an option, but usually malignant BPFs signal advanced disease. In patients with advanced disease, pleurodesis is sometimes effective.

Both penetrating and blunt chest trauma may result in a BPF. Laceration of pulmonary parenchyma and sublobar bronchi often can be managed by chest tube drainage alone. Failure to reexpand the lung after insertion of multiple chest tubes is an indication for surgery. Injury to the lobar or main stem bronchi may necessitate thoracotomy with primary repair or pulmonary resection in some cases.

BPFs also may result after radiation therapy, rupture of bullae, or in patients who are mechanically ventilated for acute respiratory distress syndrome. Again, in these situations, chest tube insertion generally is required if a pneumothorax exists. In patients with bullous disease, a limited pulmonary wedge resection or "bullectomy" may be indicated in those whose pneumothorax is refractory to chest tube management. In patients on mechanical ventilation for acute respiratory distress syndrome, a number of treatment options have been suggested, including jet ventilation and conventional ventilatory settings.2

Postresectional Benign BPF

Incidence

With improved surgical technique and understanding of bronchial healing, the incidence of BPF after pulmonary resection has decreased dramatically over the past several decades.3 The incidence of BPF ranges from 1.5% to 11.1% after pneumonectomy and 1.5–2% after lobectomy. Mortality from BPF has been reported to range from 25% to 71% in the literature.

Risk Factors

Through univariate and multivariate analyses, several variables have been identified that increase the risk of developing BPF. These include age, previous chemotherapy and radiation, postoperative mechanical ventilation, pneumonectomy, and right-sided procedures. Algar and colleagues4 studied 242 patients who underwent pneumonectomy for lung cancer. The incidence of BPF was 5.4%. Univariate analysis identified chronic obstructive pulmonary disease, hyperglycemia, hypoalbuminemia, previous steroid use, poor predicted postoperative forced expiratory volume in 1 second (FEV1), long bronchial stumps, and mechanical ventilation as risk factors. Multiple logistic regression modeling identified bronchial stump coverage and length, side, predicted postoperative FEV1, chronic obstructive pulmonary disease, and mechanical ventilation as variables affecting the development of BPF.

In a study of 767 patients undergoing lobectomy, 12 (1.6%) developed BPF. Five of twelve (41.7%) died as a result of the BPF. Multivariate analysis identified squamous cell carcinoma, preoperative chemotherapy, lower lobectomy, and middle/lower lobectomy as risk factors for BPF.5

Clinical Presentation

The clinical presentation of a patient with a postresectional BPF may range from asymptomatic to subtle symptoms of dry cough or failure to thrive to fulminant sepsis from empyema. BPFs occur most commonly 8–12 days postoperatively,6 although they can be apparent by the first or second postoperative day to several years later.7

After pneumonectomy, the pleural space will fill with fluid. A decrease in the fluid level in the postoperative period should raise suspicion for a BPF. Some patients will complain of a dry, nonproductive, persistent cough resulting from irritation of the bronchial mucosa by the pleural space fluid. Development of pulmonary consolidation and infiltrate on the contralateral side consistent with aspiration also should raise suspicion of a BPF. Symptoms of failure to thrive (e.g., malaise, weight loss, and decreased energy) may be the only complaints of a patient with a BPF. Finally, signs and symptoms of sepsis owing to empyema also may be present in a patient with BPF.

Diagnosis

In a patient with suspected BPF after pneumonectomy, the first step is to rule out empyema by thoracentesis under sterile conditions. Patient positioning is crucial to avoid contamination of the "good" lung. The patient should be sitting up or lying with the postpneumonectomy space down. If a stat Gram stain on the pleural fluid is positive or the fluid is grossly suspicious for infection, a chest tube should be inserted immediately to drain the postpneumonectomy space. Broad-spectrum antibiotics should be started until culture and sensitivity results are available.

The patient then should be taken to the OR, where a bronchoscopy may be performed. The bronchial stump should be examined for good apposition of the cartilaginous and membranous walls. A defect may or may not be visible. The length of the bronchial stump also should be noted. If a defect is not identified, there are several maneuvers that can help to identify a fistula. First, saline can be inserted, submerging the staple or suture line. Then air can be inserted via the chest tube in the pleural space and the staple or suture line observed for air bubbling. Others have described instillation of methylene blue through the bronchoscopy and detection in the chest tube, indicating a BPF.

CT scanning may have a role in the diagnosis and certainly in the evaluation of a peripheral BPF.8 A ventilation/perfusion scan also may be a helpful noninvasive test, especially in a patient with subacute presentation of failure to thrive.

Treatment

The choice of management depends on the timing and presentation. A BPF diagnosed within the first 48 hours following lobectomy or pneumonectomy is caused by a technical error. The bronchial stump generally should be revised unless very small and amenable to endoscopic treatment. Endoscopic treatment with the use of fibrin glue, cyanoacrylate glue, cellulose, Gelfoam, silver nitrate, and coils has been reported with varying degrees of success. Stents also have been used with some success. For BPF diagnosed beyond 48 hours, traditional teaching has advocated drainage alone. Once the pleural space infection has resolved, the bronchial stump should heal. Wright and colleagues have suggested that all BPFs occurring within 1 month with minimal pleural contamination should be revised.3 Most would recommend buttress of the stump with pericardium, thymic fat pad, omentum, or muscle flap. The use of omentum is thought to enhance vascularity and provide fibroblasts to aid in healing. Other options include thoracoplasty and Clagett window. These procedures are discussed in Chapter 72.

Summary

Acute BPF remains a difficult problem to manage. Optimal therapy depends on specific cause and clinical presentation. Early detection and diagnosis are crucial for successful treatment and satisfactory outcome.

Editor's Comment

Post-pneumonectomy bronchopleural fistulas are notably life-threatening in two settings: (1) prior to diagnosis and (2) during positive pressure ventilation. The unrecognized fistula may only produce brown-colored sputum prior to sudden and life-threatening contamination of the contralateral lung. The potential for contralateral pneumonia is the reason that the cavity must be drained urgently. Also, a large proximal fistula will decompress the airways and preclude effective positive pressure ventilation. General anesthesia can be used, but with either spontaneous ventilation or an occlusive packing (e.g., mineral oil-soaked gauze) in the pneumonectomy space.

–SJM

References

1. Frytak S, Lee RE, Pairolero PC, et al: Necrotic lung and bronchopleural fistula as complications of therapy in lung cancer. Cancer Invest 6:139–43, 1988. [PubMed: 3378190]

2. Baumann MH, Sahn SA: Medical management and therapy of bronchopleural fistulas in the mechanically ventilated patient. Chest 97:721–8, 1990. [PubMed: 2407455]

3. Wright CD, Wain JC, Mathisen DJ, Grillo HC: Postpneumonectomy bronchopleural fistula after sutured bronchial closure: Incidence, risk factors, and management. J Thorac Cardiovasc Surg 112:1367–71, 1996. [PubMed: 8911336]

4. Algar FJ, Alvarez A, Aranda JL, et al: Prediction of early bronchopleural fistula after pneumonectomy: A multivariate analysis. Ann Thorac Surg 72:1662–7, 2001. [PubMed: 11722062]

5. Nagahiro I, Aoe M, Sano Y, et al: Bronchopleural fistula after lobectomy for lung cancer. Asian Cardiovasc Thorac Ann 15:45–8, 2007. [PubMed: 17244922]

6. Lois M, Noppen M: Bronchopleural fistulas: An overview of the problem with special focus on endoscopic management. Chest 128:3955–65, 2005. [PubMed: 16354867]

7. Hollaus PH, Lax F, el-Nashef BB, et al: Natural history of bronchopleural fistula after pneumonectomy: A review of 96 cases. Ann Thorac Surg 63:1391–6; discussion 1396–7, 1997.

8. Stern EJ, Sun H, Haramati LB: Peripheral bronchopleural fistulas: CT imaging features. AJR 167:117–20, 1996. [PubMed: 8659354]


Adult Chest Surgery > Chapter 111. Nonoperative Therapy for Chylothorax >

Nonoperative Therapy for Chylothorax: Introduction

The thoracic duct or its tributaries can sustain injury as a direct result of thoracic surgery or trauma. Chylothorax is an unusual but serious complication of thoracic surgery, particularly esophagectomy.1 Management of patients with postoperative chylothorax can be difficult. Traditional conservative treatment includes chest tube drainage and low-fat total parenteral nutrition to decrease the physiologic production of chyle. Although this therapy is sometimes successful in patients with low-output leaks, it is less effective for large leaks (i.e., >500 mL/d). In high-output patients, repeat thoracotomy and direct thoracic duct ligation typically are performed to stop the leak (see Chap. 113). In this patient population, however, surgical thoracic duct ligation can be difficult owing to nutritional and immunologic depletion. As a result, some have called for earlier diagnosis and intervention to avoid metabolic deterioration and death.2–5

Less invasive techniques have been suggested to lessen the morbidity associated with repeat thoracotomy. Some have advocated video-assisted thoracoscopic techniques to identify the thoracic duct for ligation.6,7 More recently, percutaneous thoracic duct embolization has been introduced as a novel and noninvasive technique for controlling high-output chylothorax8 (Fig. 111-1). In this chapter we review the indications, preprocedural imaging, and technique of percutaneous thoracic duct embolization.

Figure 111-1.

An anteroposterior radiograph of the upper abdomen in a patient who has undergone thoracic duct embolization shows coils and radiopaque glue in the thoracic duct.

Anatomic Principles

The method of thoracic duct embolization for the control of chylothorax requires a comprehensive understanding of the anatomic structures adjacent and anterior to the cisterna chyli. The approach requires puncture and cannulation of the lymphatic system with a 21-gauge needle. The course of the needle is through the anterior abdominal wall and peritoneum. Puncture of visceral structures and solid organs is unavoidable. The location of the cisterna is extremely variable and is the reason why we obtain preoperative MRIs. Careful attention must be paid to the renal arteries and aorta, which can be in very close proximity to the target. The preoperative MRI is the key to avoiding these structures.

Ideal Patient Characteristics

Patients who have a large-output chylothorax that has not responded to conservative care are appropriate candidates for thoracic duct embolization. It is easier to perform embolization on patients before attempts at operative repair, which distorts the lymphatic anatomy and makes cannulation more difficult.

Preoperative Assessment

A preoperative MRI is critical to the preoperative assessment of patients undergoing thoracic duct embolization. Because of the close proximity of the cisterna chyli to the right renal artery and aorta, preoperative imaging is critical to determining a safe approach. Thin-slice coronal T2 images have proved the most useful series in making this determination (Fig. 111-2A). It is also important for the patient to have a normal coagulation profile because the needle will traverse many abdominal structures on its route to the aorta.

Figure 111-2.

A. A coronal T2 MRI shows the cisterna chyli just anterior to the spine. B. Lymphangiography in the same patient shows excellent correlation with the preoperative MRI.

Technique

Thoracic duct embolization is a 4- to 6-hour event and can be separated into two distinct procedures. A lymphangiogram is performed first to visualize the thoracic duct (see Fig. 111-2B). Once opacified, the lymphatic system is punctured, cannulated, and embolized. The transit time for oil-based contrast material to travel from the dorsal foot (i.e., lymphangiogram site) to the abdomen is extremely variable and is the rate-limiting step for the procedure.

Lymphangiogram

The patient is placed supine on a fluoroscopy table, and both feet are prepped. Anesthesia for thoracic duct embolization is typically light conscious sedation. The procedure is not a particularly painful one, but sedation is useful to make the patient more comfortable while lying supine for such a long period of time. It is important to make the patient as relaxed as possible during the procedure. Elevating the head with a pillow, low lighting, and a quiet environment help the patient to settle down while remaining still. Preoperative IV antibiotics are also given.

Standard pedal lymphangiography is performed by injecting 0.2–0.3 mL of methylene blue between the web spaces of the right toes. We prefer the right foot because the route from the right foot to the cisterna chyli is more direct. After waiting for 20 minutes, a small incision (1–2 cm) is made on the dorsum of the foot overlying a blue lymphatic channel. The lymph vessel is carefully dissected and cannulated using a 29-gauge lymphangiogram needle-catheter system. Once in the lymphatic tributary, the needle is secured with 4-0 suture and Steri-Strips. The end of the catheter is attached to a 3-mL syringe of saline, and a very gentle test injection is performed to look for leakage around the needle. Once the catheter-needle system is secured without leakage, it is attached to a specialized infusion pump. Iodinated oil (Ethiodol, Savage Laboratories, Inc., Melville, NY) then is injected at a rate of 8–10 mL/h. Spot-film radiographs are obtained to track the progress of the oil up the leg and through the lymphatic system (Fig. 111-3). Transit times from the foot to the cisterna chyli are typically 1–3 hours. To speed the process, patients may be given sips of a milkshake to stimulate chyle production.

Figure 111-3.

An anteroposterior radiograph of the right thigh in a patient undergoing pedal lymphangiography shows multiple lymphatic channels. The transit time from the foot to the abdomen is variable and can be augmented with a fatty meal.

Lymphatic Puncture

Once the abdominal lymphatic channels are visualized, the patient's abdomen is prepped from the inferior costal margin to just below the umbilicus. Planning a percutaneous approach to the abdominal lymphatic channels requires careful examination of the preoperative MRI. The position of the aorta and right renal artery are referenced to bony landmarks on the scan. An inferior right lateral approach is used most often to avoid these two vascular structures. The approximate starting position is 3–5 cm to the right of midline. After local anesthesia is given, a small dermatotomy is made using a no. 11 blade. We use an Acustick II Introducer Kit (Boston Scientific, Natick, MA) to puncture and then cannulate the lymphatic system. When making the puncture and approach to the cisterna chyli, it is often useful to angle the image intensifier "along the barrel" so that the needle on fluoroscopy overlies the cisterna (Fig. 111-4). This technique helps to minimize drifting of the needle as it travels through visceral structures. Just before the needle reaches the cisterna, the C-arm is placed into an anteroposterior position. The needle can be seen "tenting" the lymphatic channels. Entry is made with a brisk and deliberate motion. Contrast material is gently injected to confirm placement, and a 0.018-inch wire then is advanced through the channel and into the lymphatic system (Fig. 111-5). Sometimes the needle travels through both walls. With gentle retraction, the needle will "pop" into the lymphatic lumen, and the wire can be advanced.

Figure 111-4.

An anteroposterior radiograph of the upper abdomen shows the opacified cisterna chyli. A hemostat is placed just right of midline (at the intended puncture site), and the image intensifier is angled so that it overlies the cisterna. This "along the barrel" technique minimizes drifting of the needle as it travels through the abdomen.

Figure 111-5.

A 0.018 cm wire is shown cannulating the lymphatic system. The needle is removed and exchanged for the inner dilator and stiffener.

Embolization

After the wire is safely within the lymphatic system, the needle is removed and exchanged for the inner 3F dilator and stiffener. The metal stiffener is needed to traverse the abdomen without buckling the system and losing access. Once the dilator and stiffener are close to the lymphatic puncture site, the stiffener is "pinned," and the dilator is advanced alone over the wire. The wire and stiffener then are removed, and contrast material is injected, opacifying the thoracic duct and in some cases the lymphatic leak.

Embolization then proceeds with the use of 0.018 embolization coils and cyanoacrylate glue (TrueFill Glue; Cordis Endovascular, Great Lakes, NJ). As the glue is injected, the catheter is removed to prevent it from becoming glued in place (Fig. 111-6).

Figure 111-6.

An abdominal radiograph after thoracic duct embolization shows coils in the upper abdomen and radiopaque glue throughout the abdominal lymphatic system.

An alternate technique also has proved effective, whereby the duct is not cannulated directly but is macerated with the 21-gauge needle instead.

Postoperative Care

No specific postoperative care is required for patients who have had thoracic duct embolization. Careful monitoring of the chest tube output is important in determining the success of the procedure. There is typically little response during the first 12–24 hours. After the first 24 hours, the output decreases by approximately 50% each day. The chest tubes are removed when output is less than 200 mL/d.

Procedure-Specific Complications

Although solid organs and bowel are traversed with the 21-gauge needle on route to the lymphatic system, complications are rare. We have seen no major complications in over 50 patients. One of our patients had a foot infection on the dorsum of the foot at the lymphangiogram site.

Summary

Lymphatic embolotherapy is well tolerated, has a low complication rate, and can provide a lifesaving alternative for patients with massive chylothorax.

Case History

A 50-year-old man developed a large-output (2-L) chyle leak after esophagectomy. The patient did not respond to conservative treatment and was referred for thoracic duct embolization.

A preembolization MRI shows the cisterna chyli (Fig. 111-7). After a right pedal lymphangiogram, the cisterna was opacified with an oil-based contrast agent. The puncture site was located just to the right of midline, and the image intensifier was positioned so that the needle overlay the target lymphatic structure. The "along the barrel" technique is illustrated in Fig. 111-8. The lymphatic system was cannulated using a 0.018-inch wire (Fig. 111-9), and a contrast agent injection was performed and the leak identified (Fig. 111-10). The leak then was embolized and sealed using coils and glue (Fig. 111-11).

Figure 111-7.

A coronal MRI demonstrates the cisterna chyli on this heavily T2-weighted image just anterior to the spine.

Figure 111-8.

A radiograph illustrating "along the barrel" technique. The image intensifier is angled so that the needle overlies the target on fluoroscopy.

Figure 111-9.

A spot-film radiograph of the upper abdomen shows a 0.018-inch wire in the lymphatic system.

Figure 111-10.

Contrast agent injection directly into the lymphatic system shows the leak and the thoracic duct.

Figure 111-11.

Postembolization radiograph demonstrates coils and glue in the lymphatic system. The previously seen leak in now sealed.

Postoperatively, the effusions decreased by 50% each day, and the chest tubes were removed 3 days later. The patient was discharged home soon thereafter.

Editor's Comment

An important principle in management of lymph leaks is the notion of relative resistance. The lymph system is generally a "low pressure" system that responds to subtle pressure differences. If a lymph drain provides a low resistance option to lymph flow, the output is likely to continue. Alternatively, graded increases in resistance are likely to encourage lymph flow through alternative pathways. One of the functional consequences of thoracic duct "embolization" may be that it changes the dynamics of lymph flow.

–SJM

References

1. Vallieres E, Karmy-Jones R, Wood DE: Early complications: Chylothorax. Chest Surg Clin North Am 9:609–16, 1999.[PubMed: 10459431]

2. Johnstone DW: Postoperative chylothorax. Chest Surg Clin North Am 12:597–603, 2002.[PubMed: 12469490]

3. Merigliano S, Molena D, Ruol A, et al: Chylothorax complicating esophagectomy for cancer: A plea for early thoracic duct ligation. J Thorac Cardiovasc Surg 119:453–7, 2000.[PubMed: 10694603]

4. Sieczka EM, Harvey JC: Early thoracic duct ligation for postoperative chylothorax. J Surg Oncol 61:56–60, 1996.[PubMed: 8544461]

5. Johnstone DW, Feins RH: Chylothorax. Chest Surg Clin North Am 4:617–28, 1994.[PubMed: 7953487]

6. Vassallo BC, Cavadas D, Beveraggi E, Sivori E: Treatment of postoperative chylothorax through laparoscopic thoracic duct ligation. Eur J Cardiothorac Surg 21:556–7, 2002.[PubMed: 11888784]

7. Fahimi H, Casselman FP, Mariani MA, et al: Current management of postoperative chylothorax. Ann Thorac Surg 71:448–50; discussion 450–1, 2001.

8. Cope C, Kaiser LR: Management of unremitting chylothorax by percutaneous embolization and blockage of retroperitoneal lymphatic vessels in 42 patients. J Vasc Interv Radiol 13:1139–48, 2002.[PubMed: 12427814]


Adult Chest Surgery > Chapter 112. Fibrothorax and Decortication >

Fibrothorax and Decortication: Introduction

Fibrothorax is a condition characterized by accumulation of fibrous tissue in the pleural cavity in reaction to undrained pleural fluid. A thick "peel" is formed on both pleural surfaces, eventually preventing complete expansion of the lung. This basic premise explains several other names by which this condition is known: trapped or encased lung, organizing empyema (or hemothorax), and constrictive pleurisy. The process of removing the fibrous peel is called decortication. Delorme used the term for the first time in 1894.1 The procedure was used primarily in the management of tuberculous pleurisy and later in the management of hemothorax.

Pathophysiology of Fibrothorax

The main causes of fibrothorax are listed in Table 112-1. The prerequisite for the formation of fibrothorax is the presence of an undrained pleural effusion. The ensuing inflammatory response leads to fibrin deposition within the pleural space. This, in turn, is followed by infiltration of macrophages and fibroblasts and eventually formation of a collagen-rich "peel" covering both the parietal and visceral pleurae that encapsulate the initial fluid collection (Fig. 112-1). At this stage, any attempts at management with thoracentesis are unsuccessful because the fluid quickly reaccumulates in the persistent cavity. Without remedial treatment, the initially thin peel continues to thicken, reaching depths of 2 cm or more.

Table 112-1. Causes of Fibrothorax

Common

Empyema thoracis

Hemothorax

Undrained pleural effusion

Recurrent effusions after open-heart surgery

Chronic pneumothorax

Tuberculosis

Uncommon

Chylothorax

Pancreatitis

Unusual infections of the pleural space

Figure 112-1.

Cross section of the lung with fibrous peel encasing the lung.

Undrained pleural effusions also have a significant space-occupying effect and compress the underlying lung parenchyma. With continued organization of the fibrotic peel, the atelectatic portions of the lung become trapped. The same process occurs over the parietal pleura, both on the chest wall and on the diaphragm. The resulting physiologic changes are of the restrictive type. These effects are not always proportional to the thickness of the peel and can occur even with a limited extent of lung entrapment. Hypoxic pulmonary vasoconstriction limits blood flow and results in ventilation/perfusion mismatches. With unilateral disease, hypoxia may be absent at rest. The functional reserve is limited, however, and desaturation is seen with exercise.

Clinical Presentation

The most frequent presentation is that of a patient with recurrent or persistent pleural effusion. Careful evaluation is warranted to determine whether fibrothorax is present or likely because this will influence the choice of appropriate management. Prior conditions leading to recurrent effusions and eventually an entrapped lung are often easily identified during history taking. A significant number of patients, however, may lack such a clear correlation. Depending on the underlying etiology and the degree of parenchymal involvement, symptoms may vary. Exertional dyspnea is the most common symptom, usually reported as progressive over a long period of time. Chest discomfort and nonproductive cough are also seen. The most common signs are limited respiratory movement of the affected hemithorax, decreased breath sounds on auscultation, and dullness to percussion.

Preoperative Assessment

Imaging techniques are of paramount importance. Standard chest radiographs (Fig. 112-2) demonstrate obliteration of the costophrenic angle and thickened pleural surfaces, initially seen over the diaphragmatic surface and the lateral chest wall, progressing superiorly and eventually obliterating the pleural space. The intercostal spaces may be narrowed, and the overall size of the hemithorax may be reduced. Pleural calcifications, when present, can help to determine the thickness of the parietal peel.

Figure 112-2.

Anteroposterior chest x-ray in a young woman with a retained hemothorax.

CT scanning is essential in the evaluation of fibrothorax (Fig. 112-3). In addition to information regarding the extent of the fibrotic process, the thickness of the peel, the presence of loculations, and potential differentiation from neoplastic pleural disorders (i.e., mesothelioma) are revealed. CT scanning provides useful information about the status of the underlying lung parenchyma. Tuberculous lesions, bronchiectasis, and underlying lung malignancies can be identified. In addition, a reasonable estimation of the effectiveness of the decortication can be made based on the extent of diseased lung parenchyma, which usually limits the postoperative expansion.

Figure 112-3.

Chest CT scan in a patient with fibrothorax secondary to an infected parapneumonic effusion.

Pulmonary function studies should be obtained not so much for diagnostic purposes but primarily to quantify the degree of pulmonary impairment and serve as a measure of postoperative improvement. Perfusion scanning offers little additional information and is not performed routinely.

Patient Selection

The best management for fibrothorax is prevention. Early and aggressive treatment of persistent pleural effusions, hemothorax, and empyema can avoid the development of the restrictive fibrous peel.2,3 In the first several weeks, drainage usually is feasible either with tube thoracostomy or with thoracoscopic techniques and achieves excellent results. When treatment is delayed or unsuccessful, however, management decisions become more complicated. Both the need for a decortication and the optimal timing for the operation have to be determined. The decision to proceed with a decortication depends on several factors. The extent of the disease has to be such that it causes significant symptomatology and objective physiologic pulmonary impairment. Patients requiring decortication are those with at least 50% compression of the lung (especially with apical involvement), those with unsuccessful attempts at aspiration, and those with lack of improvement after 6 weeks of conservative management. The nature of the underlying disease is also important. In cases of empyema, failure of initial drainage usually is considered an indication for decortication; the goals of the operation in this setting are not only alleviation of lung constriction but also elimination of the infected pleural space by reexpansion of the lung. In the case of hemothorax, control of coagulation disorders must be addressed before extensive surgery. If the initial intervention has been tube thoracostomy, an early decision, within several days, should be made regarding the necessity of more aggressive surgical evacuation. In patients with tuberculosis, decortication is performed after completion of antituberculous chemotherapy and when there is considerable pleural involvement that does not change despite thoracentesis.

Table 112-2 shows conditions in which decortication is contraindicated. These include patients with significant ipsilateral bronchial obstruction, primary or metastatic pleural malignancy, uncontrolled infection, contralateral disease, and operative risk when it is prohibitively high.

Table 112-2. Contraindications for Decortication

Malignant pleural disease

Endobronchial disease preventing lung expansion

Extensive ipsilateral parenchymal disease

Significant operative risk

Chronic debilitation

Fibrothorax with limited subjective or objective impairment

Surgical Technique

Conventional Approach

In the majority of patients for whom decortication is performed via a thoracotomy, the classic operative technique suggested by Williams4 and Samson5 is still used and will be described briefly in the following text. The basic tenets of the operation include complete pleurolysis, establishment of a decortication plane between the fibrous peel and the visceral pleura, and decortication of all pleural surfaces, including the diaphragm.

After induction of general anesthesia, flexible bronchoscopy is performed to rule out the presence of endobronchial obstruction. The use of a double-lumen endotracheal tube is preferred because frequent ventilatory changes (i.e., intermittent inflation of the affected lung) may be used during the procedure. Although a posterolateral thoracotomy traditionally has been preferred, a muscle-sparing thoracotomy still can be used without impairment in visualization. The chest is entered through the sixth interspace to provide better exposure of the lower lobe and the diaphragm, where the peel is usually thicker and the adhesions denser. Unless the chest is severely contracted and the ribs tightly apposed, rib resection usually is not required. One or two ribs may be shingled posteriorly to facilitate exposure, however.

Before inserting the chest retractor, the pleural space is bluntly developed for a distance of a few centimeters, sometimes in an extrapleural plane as necessary (Fig. 112-4). The need for complete extrapleural dissection is controversial. Most surgeons advocate this maneuver to ensure complete chest wall expansion. The counterargument is that extrapleural dissection may lead to significant bleeding and also can be extremely tedious at the apex of the lung and over the mediastinum. Regardless of whether the parietal pleura is left in place, complete lysis of all pleural adhesion is required. Any loculated spaces are drained and the contents are sent for culture. Concern about contamination of the remainder of the pleural cavity by drainage of such spaces is not justified; the immediate priority in treatment of pleural infections is lung reexpansion, and that should be accomplished as completely as possible.

Figure 112-4.

Blunt development of the pleural space before inserting the chest retractor.

When the visceral peel is encountered, it is incised in layers until the underlying visceral pleura is identified (Fig. 112-5). The most favorable location to initiate the dissection is usually the lateral surface of the lung, away from the diaphragm, where the fibrous peel is usually thicker. The peel then is dissected bluntly off the pleura; we prefer to use a peanut dissector or the tip of a metal sucker for this purpose. The lung usually is kept inflated at this stage to facilitate separation of the peel (Fig. 112-6). As the decortication progresses; however, the inflated lung impairs visualization, and the final stages usually are performed with the lung collapsed. Minor air leaks from the raw surface of the pulmonary parenchyma are unavoidable but heal quickly if the lung is fully reexpanded. Depending on the degree of inflammation and the presence or absence of parenchymal disease, complete decortication may be impossible in certain areas without significant parenchymal injury. In these cases, it is better to leave some layers of the peel behind than to create a severe and difficult-to-manage air leak. Additionally, the remaining peel can be incised in several locations, akin to relaxing incisions, thereby allowing some reexpansion of the underlying lung (Fig. 112-7).

Figure 112-5.

The visceral peel is incised in layers until the underlying visceral pleura is identified.

Figure 112-6.

The lung is inflated to facilitate separation of the peel.

Figure 112-7.

When complete decortication is ill-advised, the intact peel is incised in several locations to allow for limited reexpansion of the lung.

After the decortication is complete, hemostasis is obtained, and the pleural cavity is irrigated and drained widely. We prefer to use three chest tubes. Two straight tubes are laid posteriorly in the costovertebral recess and anteriorly to the hilum, respectively, and directed toward the apex. The third (right-angle) tube is placed between the diaphragm and the lung base and directed posteriorly toward the posterior costophrenic recess.

Thoracoscopy

Thoracoscopic (i.e., video-assisted thoracic surgery) drainage of a hemothorax or early-stage empyema has been established as the surgical approach of choice over the last decade.2,6 Its use in cases of organized empyema, as well as other causes of fibrothorax, is not as widely accepted. Cheng and colleagues reported a small series of decortications for chronic empyema, primarily in patients deemed unfit for thoracotomy.7 Nine of ten patients had resolution of the empyema. Kim and colleagues reported on 70 patients who underwent thoracoscopic decortication for empyema with the use of an endoscopic shaver system.8 Decortication was successful in 65 of the 70 patients. Waller and colleagues performed thoracoscopic decortication in 36 patients with organized empyema.9 Fifteen patients required conversion to thoracotomy for incomplete lung expansion, leaving 21 of the 36 patients (58%) with a successful outcome. This report describes in relative detail the technique for formal thoracoscopic decortication.

In our experience, video-assisted thoracic surgical decortication is almost always feasible in patients with fibrothorax not associated with long-standing empyema. A typical example is that of persistent pleural effusion after open-heart surgery. These patients present with chronic effusions despite multiple thoracenteses. Another common population consists of trauma patients with hemothorax who have been treated inadequately by tube thoracostomy. Contrary to cases of organized empyemas, access to the pleural space in these patients is easily obtained thoracoscopically. The lower lobes and varying parts of the upper lobes usually are encased with moderate-thickness fibrous peel and do not expand with lung inflation. The peel is incised with endoscopic scissors. Once an edge is bluntly developed and lifted with a grasper, an endoscopic peanut dissector or the tip of a metal sucker is used to separate the peel from the lung parenchyma (Fig. 112-8). Traction is applied on the peel either directly or, because of limited space, by rolling it on the grasper (Fig. 112-9). Usually it is incised and removed in several pieces, always leaving a small edge so that further dissection is facilitated. The dissection is initiated usually on the convex lateral surface of the lower lobe and extended radially to all directions. Thoracoscopy allows for improved visualization of the lung base and the diaphragm, where the peel is also separated in the same fashion. The pleural space is drained with two chest tubes, usually through the existing ports.

Figure 112-8.

Thoracoscopic decortication. The visceral peel is lifted with a grasper and bluntly separated from the parenchyma (in this case with a metal-tip sucker).

Figure 112-9.

Additional traction is applied on the peel by rolling it on the grasper.

Postoperative Care

All tubes are maintained on suction to facilitate drainage of the pleural space and lung expansion. Reexpansion of the lung and obliteration of the pleural space can be enhanced by the use of elective positive-pressure ventilation in the immediate postoperative period. Before the chest tube is removed, or if the findings on chest x-ray are of concern, a CT scan is obtained to identify the presence of any undrained collections. If found, a decision regarding chest tube manipulation or additional percutaneous drainage is needed, particularly in cases of empyema. Instillation of fibrinolytic agents may be an additional option, although data for their use in the postoperative setting are lacking. Occasionally, patients may be discharged with one or more chest tubes if there is a persistent air leak or continued drainage.

Outcomes

In the recent era, operative mortality for decortication ranges between 0% and 5%, determined primarily by the underlying medical comorbidities. The most common complications are hemorrhage, prolonged air leaks, persistent empyema, and wound infections. Generally, these complications can be minimized with meticulous operative technique, which involves careful dissection and avoidance of parenchymal injuries, and achieves complete lung reexpansion, probably the most important step in controlling the pleural space. In a recent study by Melloni and colleagues, extended duration of symptoms (>60 days) and prolonged conservative management (>30 days) were associated with increased morbidity.10 The best functional results are achieved in cases where the underlying lung parenchyma is free of any significant disease. In these cases, significant improvements are seen both in vital capacity and in forced expiratory volume in 1 second, as well as in lung perfusion, usually becoming apparent early in the postoperative period and extending up to 3 years after the decortication. The degree of lung reexpansion on chest x-ray correlates well with functional outcomes. Although it is thought that pleural disease of shorter duration usually leads to better results, occasional favorable outcomes have been reported in patients with long-standing tuberculous pleuritic disease.

Failure to achieve a satisfactory outcome is usually due to one of three factors: underlying parenchymal disease, incomplete operation, or development of postoperative complications. Occasionally, in the presence of a severely affected lung, parenchymal resection may be required because decortication alone will not achieve the desired reexpansion. Concomitant resections not only increase the potential for postoperative complications but also create new space problems, which often require even more extensive surgery (e.g., muscle flaps or thoracoplasty). Careful patient selection and decision making are required in such cases. The attention to meticulous technique that achieves complete lung expansion and avoids significant parenchymal, diaphragmatic, or phrenic nerve injuries cannot be overemphasized.

Summary

The primary cause of fibrothorax is undrained pleural fluid. Exertional dyspnea and chest discomfort are the most common symptoms. Early and aggressive treatment of undrained pleural collections can minimize the risk of developing a restrictive peel. Removal of the peel and complete re-expansion of the lung are keys to the success of decortication.

Editor's Comment

A lesson from clinical experience with tuberculous empyema is that the underlying entrapped lung will gradually expand and minimize the residual space; a routine observation in pediatric patients with common bacterial empyemas. This process of gradual adaptation, however, can require months to years. Furthermore, it is unclear if the gradual expansion of the underlying lung is associated with an increase in lung function.

–SJM

References

1. Deslauriers J, Perrault LP: Fibrothorax and decortication. Ann Thorac Surg 58:267–8, 1994.[PubMed: 8037547]

2. Landreneau RJ, Keenan RJ, Hazelrigg SR, et al: Thoracoscopy for empyema and hemothorax. Chest 109:18–24, 1996.[PubMed: 8549184]

3. Sasse S, Nguyen TK, Mulligan M, et al: The effects of early chest tube placement on empyema resolution. Chest 111:1679–83, 1997.[PubMed: 9187193]

4. Williams M: The technique of pulmonary decortication and pleurolysis. J Thorac Surg 20:652, 1950.[PubMed: 14779364]

5. Samson P: Some surgical considerations in pulmonary decortication. Am J Surg 89:364, 1955.[PubMed: 13228789]

6. Grewal H, Jackson RJ, Wagner CW, Smith SD: Early video-assisted thoracic surgery in the management of empyema. Pediatrics 103:e63, 1999.

7. Cheng YJ, Wu HH, Chou SH, Kao EL: Video-assisted thoracoscopic surgery in the treatment of chronic empyema thoracis. Surg Today 32:19–25, 2002.[PubMed: 11871812]

8. Kim BY, Oh BS, Jang WC, et al: Video-assisted thoracoscopic decortication for management of postpneumonic pleural empyema. Am J Surg 188:321–4, 2004.[PubMed: 15450841]

9. Waller DA, Rengarajan A: Thoracoscopic decortication: A role for video-assisted surgery in chronic postpneumonic pleural empyema. Ann Thorac Surg 71:1813–6, 2001.[PubMed: 11426753]

10. Melloni G, Carretta A, Ciriaco P, et al: Decortication for chronic parapneumonic empyema: Results of a prospective study. World J Surg 28:488–93, 2004.[PubMed: 15085395]


Adult Chest Surgery > Chapter 113. Management of Chylothorax >

Management of Chylothorax: Introduction

Chylothorax results from the leakage of chyle from the thoracic duct or one of its lymphatic branches into the pleural space. Common causes include neoplasm and iatrogenic injury. Life-threatening metabolic derangements may occur if chylothorax is not recognized and treated promptly. Numerous maneuvers can be undertaken as part of a conservative approach to treating chylothorax, but surgical intervention is usually the most effective method of achieving definitive results.

Anatomy and Physiology

The thoracic duct was first described in humans by Veslingus in 1634. The first successful thoracic duct ligation was performed by Lampson in 1948 for a traumatic chylothorax.1 Before this time, chylothorax was treated conservatively and associated with a mortality rate of almost 50%. An accurate understanding of the anatomic course of the thoracic duct and common sites of variant anatomy can help to minimize iatrogenic chylothorax and ensure successful surgical intervention through direct repair or mass ligation.

The thoracic duct is a continuation of the cisterna chyli as it passes from the abdomen into the thorax (Fig. 113-1). There are many variations in the course and number of divisions of the thoracic duct. In most individuals, the thoracic duct starts at the cisterna chyli and enters the chest through the aortic hiatus, coursing behind the esophagus between the aorta and azygos vein. The duct runs cephalad in the right hemithorax along the spinal column. At the level of the fifth or sixth thoracic vertebra, the duct crosses to the left hemithorax and continues cephalad along the left side of the esophagus into the superior mediastinum behind the aortic arch and posterior to the left subclavian artery. The duct terminates at the angle formed by the left internal jugular and left subclavian veins, where it drains into the venous system. Of surgical importance is the consistency in location and paucity of branching of the thoracic duct between the cisterna chyli and the level of the eighth vertebral body in the lower right hemithorax.

Figure 113-1.

The thoracic duct is the primary lymph vessel that carries the lipid products of digestion (fatty chyle) and lymph from the intestines to the left subclavian vein. In the thorax, the duct begins at the level of the cisterna chyli, a lymph sac that lies just below the diaphragm and aortic hiatus, when present. The duct ascends through the right chest, crosses over to the left chest at the fifth or sixth thoracic vertebra, and empties at the angle formed by the left internal jugular and left subclavian veins. This is known as the lymphaticovenous junction (inset A), and there is a one-way valve at the termination of the thoracic duct. The anatomy may vary. Some common sites of variation are shown in insets B and C.

Chyle is a milky fluid that consists primarily of proteins, triglycerides, and lymphocytes. Under normal conditions, the thoracic duct transports up to 4 L of chyle per day. Factors that influence flow rate include diet, drug intake, intestinal function, and physical mobility. The flow of chyle is maintained by changes in intraabdominal and intrathoracic pressure along with intrinsic alterations in the muscular tone of the thoracic duct.2 Valves irregularly spaced throughout the system assist in unidirectional circulation. Although valves may be present throughout the thoracic duct, there is one valve constant in location that lies within 1 cm of the lymphaticovenous junction (see Fig. 113-1, inset A). Drainage of chyle into the rapidly flowing venous system can be explained by the Bernoulli effect, the law governing the behavior of a fluid as it passes from a region of low pressure to a region of high pressure.

Most of the fluid that composes chyle comes from the gastrointestinal tract and liver. It contains high concentrations of digestive products as well as lymphocytes and immunoglobulins.2 Between 60% and 70% of dietary fat is absorbed via the lymphatic system in the form of chylomicrons. Short- and medium-chain fatty acids (i.e., <10 carbon atoms in length) are taken in directly via the portal system. The absorption of dietary fat gives chyle its milky-white color. This explains the high concentration of triglycerides in chyle relative to plasma. Lymphocytes make up 95% of the cellular component of chyle (90% are T-lymphocytes), whereas the concentrations of electrolytes, antibodies, and enzymes approximate those of plasma.3 Loss of these constituents as a result of injury to the thoracic duct can be quite debilitating from both a nutritional and an immunologic standpoint.

Etiology of Chylothorax

Congenital chylothorax is the most common cause of pleural effusion in the newborn. The condition may result from lymphovascular malformations, complete thoracic duct atresia, or trauma during birth. In the adult, the principal causes of chylothorax are trauma or iatrogenic injury, followed by obstruction or disruption secondary to a neoplastic process. Penetrating injuries to the neck, chest, or abdomen may result in direct ductal damage, whereas blunt trauma may create increased wall tension and distention injury as a result of crushing blows or spinal column hyperextension (Table 113-1).

Table 113-1. Etiology of Chylothorax

Traumatic

Penetrating

Blunt

Spontaneous

Violent increase in intraabdominal or intrathoracic pressure

Thrombosis of left subclavian vein

Iatrogenic

Postoperative

Esophagectomy

Lung resection

Lymph node dissection

Aortic surgery, near isthmus or descending aorta

Left subclavian surgery

Left-sided central line attempt

Malignancy

Lymphoma

Metastatic disease to mediastinum

Infections

Tuberculosis

Filariasis

Congenital

Birth trauma

Thoracic duct agenesis

Thoracic duct pleural fistula

Iatrogenic injuries occur four times more frequently than blunt or penetrating trauma.4 These injuries are more common after esophagectomy but also may be associated with neck dissections, lung resection, aortic surgery, and removal of mediastinal tumors.5 Postoperative injuries include transection, resection, tangential laceration, and tears of lateral ductal branches. Injury to the thoracic duct also may occur after interventions such as left-sided central line insertion, translumbar angiography, and sclerotherapy for esophageal varices.

Malignant ductal obstruction can arise secondary to an intrinsic disease such as intraluminal involvement from neoplastic cells or from extrinsic compression. Seventy percent of malignant duct leaks occur in association with lymphoma.4

Diagnosis of Chylothorax

Chylothorax is a rare event, with exception of the 5-8% incidence of chylothorax associated with esophagectomy. By comparison, the incidence of chylothorax after lung resection is only about 0.5%.6 The diagnosis of chylothorax is rarely expected or obvious and requires a healthy index of suspicion (Table 113-2). After esophagectomy, chest tube output approaching or exceeding 1 L/day immediately should raise suspicion of a chyle leak, although high chest tube output simply may be the result of extensive operation, postoperative oozing, and volume overload in the immediate postesophagectomy period. Alternatively, a clear fluid may masquerade as chyle in an unfed patient. For the patient presenting with chylothorax in the nonpostoperative state, shortness of breath or an abnormal chest radiograph will be the presenting symptom or sign, and a number of clinical tests are helpful in making the diagnosis.

Table 113-2. Algorithm for Management of Chylothorax

Diagnosis

Index of suspicion

New or increasing pleural effusion

Thoracentesis

Chest tube insertion

Character of effusion or drainage

Triglyceride level >110 mg/dL

Lymphocyte count >90%

Lymphangiography (optional)

Treatment

Volume of drainage <500 mL/day

Nonoperative management

Nothing by mouth

Chest tube drainage for lung expansion

Fluid and electrolyte resuscitation

Consider total parenteral nutrition

Expectant observation for 1-2 weeks

If drainage remains low, less than 200 mL/day

Advance to low fat diet

Remove tube

If high output drainage persists, operative management

Volume of drainage > 500 mL/day

Operative management

Thoracic duct embolization

Reexploration with direct repair and/or mass ligation

Mass ligation

Chemical pleurodesis or pleurectomy

Radiation and/or chemotherapy if underlying malignancy is present

Pleuroperitoneal shunt

Pleural fluid analysis is an aid to diagnosis. A sampling of pleural fluid should be sent for Gram stain, protein and triglyceride determinations, and cell count with differential. Chylothorax is suspected immediately if the fluid is white but absent neutrophils and bacteria on Gram stain.

The triglyceride level may be even more helpful as a diagnostic aid. A high triglyceride concentration (>110 mg/dL) has a high specificity for chyle leak, whereas concentrations of less than 50 mg/dL are less than 5% likely to be due to a chyle leak. A cholesterol:triglyceride ratio of less than 1 is diagnostic of chyle.7 Many consider a lymphocyte count of greater than 90% to be equally diagnostic. The presence of chylomicrons in pleural fluid is diagnostic for chyle; however, electrophoresis is necessary to establish their presence. The diagnosis can be confounded if the patient has been fasting or is on an elemental diet. In the proper clinical setting, a fatty-food bolus (e.g., heavy cream) and subsequent increase in chest tube output also can be diagnostic of chylothorax.

Lymphangiography can confirm a chylothorax as well as identify the site of the leak. This type of localization study can prove useful in planning an operative approach for repair. Lymphangiography can demonstrate accessory ducts and the course of the main duct and has been successful in locating the leak in over 80% of patients.6 Lymphangiography was once performed by injecting radiographic oil into the dorsum of the foot, which sometimes resulted in lymphangitis. More recently, the study is performed with technetium-labeled sulfur colloid, although localization of the site of leak with this technique is less precise. In most cases, lymphangiography is not needed for diagnosis or planning of surgical repair.

Preoperative Assessment and Decision-Making

A large, prolonged chyle leak can have several adverse effects. Patients are often already malnourished and/or immunosuppressed as a result of prior surgery or illness. In the presence of a chyle leak, the nutritional and immunologic status of the patient is further compromised. Not only is there a significant loss of fluid and electrolytes (at times, greater than 1.5 L/day), but also a significant number of T-lymphocytes can be lost through the drainage of chyle fluid, resulting in lymphopenia and immunosuppression. Finally, there is depletion of nutritional stores through loss of fats and protein. Accumulation of chyle in the pleural cavity can quickly cause compression of underlying lung, respiratory compromise, and even tension chylothorax. The first priority in managing these patients is adequate drainage of chyle from the thorax, reexpansion of the lung, and assurance of pleural apposition. This is usually best accomplished through placement of a posteriorly directed chest tube of 24F caliber or larger. Replacement of IV fluids and electrolytes is begun. Drainage of chyle should drop significantly with cessation of oral intake; total parenteral nutrition should be instituted immediately if this route is chosen.

Noninterventional Management

We prefer the term noninterventional over conservative because this method of management for large leaks in debilitated patients carries significant risk. Observation is considered optimal management for leaks of low or moderate output (<500 mL/day) in patients who are not severely malnourished. Once the fluid is drained adequately, it is important to have accurate measurements of daily chest tube drainage. Fluids and electrolytes must be checked and replaced. The patient is given nothing by mouth, and total parenteral nutrition is instituted. Alternatively, the patient may be maintained on a very low-fat diet with oral medium-chain triglyceride supplementation. However, any oral intake at all, even without dietary fat, is a stimulus to chyle production. After 1-2 weeks, provided the drainage decreases to less than 200 mL/day, an oral low-fat diet may be instituted. If the drainage remains low, the chest tube may be removed. If the drainage persists without feedings or increases with institution of low-fat feedings, intervention is recommended.

Intervention

Chyle leaks of greater than 500 mL/day are less likely to heal without intervention. (Some surgeons may use a cutoff value of 1 L.) While observation is an option, if the output is not decreased significantly in 7 days, operative intervention should be considered. In the postesophagectomy patient, however, intervention is mandated as soon as a leak is diagnosed because it is usually high output, the patient is already malnourished and debilitated, and the leak can be fixed readily through intervention.8

The operative approach involves either direct repair of the leak or right-sided mass ligation of the thoracic duct just above the aortic hiatus. We favor mass ligation of the duct for patients who have had a prior thoracotomy, when the leak is difficult to localize, and to avoid potential injury of adjacent structures. More explicitly, this approach avoids the necessity of reopening a preexisting thoracotomy or dissecting around the site of previous aortic surgery, and for neck dissections, potential injury to nearby vital structures such as the phrenic nerve or subclavian vessels is obviated. Right-sided mass ligation of the thoracic duct above the diaphragmatic hiatus can be used to treat a leak in any location.

Alternatively, a direct repair can be attempted, with incision made in the right or left chest or neck (if secondary to prior neck surgery or dissection). Usually this repair is performed by using a limited, muscle-sparing thoracotomy because localization of the leak and ligation of the tiny structure with fine sutures are difficult with a purely thoracoscopic approach. Intraoperative enteral administration of cream can be very helpful in locating the leak.

More recently, thoracic duct embolization for leak or rupture in the cisterna chyli has been described by means of percutaneous cannulation.9 This therapy is currently investigational but seems to be effective in the majority of patients with favorable thoracic duct anatomy. A single, large duct in the upper abdomen is necessary to perform the procedure, and the anatomy is predetermined by MRI. The duct is cannulated percutaneously, and the catheter is threaded up the thoracic duct under fluoroscopic guidance. The leak is located, and coils are injected into the duct. Postembolization injections are performed to verify cessation of the leak. For a detailed description of this technique, see Chap. 111.

Chyle leaks associated with mediastinal lymphoma or neoplasia metastatic to the mediastinum can be difficult to manage. Effective treatment of the underlying malignancy, if possible, with radiation or chemotherapy, often will cause the leak to stop. In instances where the malignancy responds poorly to chemoradiation, numerous interventions have been attempted, including percutaneous embolization of the duct. Ligation or direct repair of the duct may be difficult or impossible owing to the burden of disease. Insertion of a tunneled subcutaneous valved pleuroperitoneal shunt may allow for evacuation of the pleural space and reabsorption in the peritoneum. However, the patient must pump the catheter manually throughout the day. Pleurodesis, either chemical or by complete pleurectomy, is usually the last and least favored option but may stop the leak through obliteration of the pleural space.

Technique

Thoracic Duct Leak Repair

A direct repair can be considered when the leak has been clearly identified. The site of the leak may be determined preoperatively by placement of right- or left-sided thoracostomy tubes or by the appearance of a milky-white drainage from a neck incision. The traditional approach for a leak in the pleural cavity is a muscle-sparing posterolateral thoracotomy. If the patient has had a recent thoracotomy, the prior incision is reopened. On the right side, the course of the duct is inspected between the aorta and azygos vein along the spine (Fig. 113-2). The duct crosses into the left chest at the level of the fifth or sixth vertebral body.

Figure 113-2.

Exposure of thoracic duct for direct repair by means of a muscle-sparing posterolateral thoracotomy approach.

Before incision, up to 1 L or more of heavy cream is administered enterally. A limited posterolateral thoracotomy is performed, sparing the serratus muscle. The chest is entered through the fifth interspace, although for leaks localized to the upper chest a fourth interspace incision can be used. Alternatively, a sixth or seventh interspace incision can be used for leaks localized to the lower chest. Magnifying loops may be helpful in identifying the thoracic duct and the site of leak. A search is conducted along the predicted course of the duct. If the leak is not found, further inspection of all midline operative sites is performed (i.e., sites of mediastinal nodal dissection, aortic surgery, etc.) The easiest, most secure method of repair is to use a pledgeted fine suture (i.e., 4-0 polypropylene). If a large duct has been interrupted, clips to either side of the duct may be applied, although this method may be less secure than direct suture ligation. The site of repair should be observed before and after repair for several minutes to ensure cessation of the chyle leak. A tissue sealant also can be used in conjunction with repair or ligation but should not be relied on as the sole treatment.

Thoracoscopy is sometimes used to identify the site of leak and to guide the location of a minithoracotomy utility port (Fig. 113-3). A 5-mm camera can be inserted in the midaxillary line at approximately the seventh interspace. An additional 10-mm port is placed in the anterior axillary line at approximately the fifth or sixth interspace, and a grasping instrument is used to draw the lung forward. Alternatively, a fan retractor can be used. If the leak is not found, an additional posterior port can be placed behind and inferior to the tip of the scapula and the camera moved to this location. A figure-of-eight heavy silk stitch can be placed in the central tendon near the esophageal hiatus and passed out through the 5-mm port to retract the diaphragm inferiorly and expose the course of the thoracic duct near the diaphragm. Again, direct repair (other than clipping) of a fine thoracic duct can be difficult when following a purely thoracoscopic approach, and a minithoracotomy [i.e., video-assisted thoracic surgery (VATS)] incision placed directly over the leak can simplify the repair.

Figure 113-3.

Ideal port placement for direct repair with VATS (i.e., thoracoscopy to identify the site of leak and to guide the location of a minithoracotomy utility port). This also may be used for simple mass suture ligation.

Mass Ligation of Duct

Mass ligation of the duct can be performed by thoracotomy, VATS, or even entirely by a thoracoscopic approach. In this region, between the diaphragmatic hiatus and the point where the thoracic duct passes over the spine to the left chest, the path of the duct is consistent in nearly all patients, even though the duct itself may have a plexiform configuration (see Fig. 113-1, inset C). A serratus-sparing sixth interspace thoracotomy incision is made, and the lung is retracted forward. The diaphragm is retracted inferiorly. The esophagus, or neoesophagus, is retracted anteriorly. Just above the aortic hiatus, the course of the thoracic duct can be visualized between the aorta and azygos vein overlying the spine. The pleura is incised over the edge of the aorta and over the edge of the spine. Several techniques may be used. A large, blunt right-angle clamp is passed under the duct alongside the aorta, onto the surface of the spine, and out again medial to the azygos vein, and a large suture (e.g., 0 silk) is tied around the tissues (Fig. 113-4). Alternatively, a size 0 stitch or a smaller pledgeted stitch could be used to encompass all the tissues between the aorta and azygos vein along the spine. Rarely, the suture or ligature may tear through the duct, creating a new leak. Hence the ligation should be inspected carefully for several minutes to verify the integrity of the repair. In addition, the area of original leak should be inspected to ensure that it has fully sealed (especially if it was repaired by means of mass ligation as opposed to the direct suture technique).

Figure 113-4.

Technique for simple mass suture ligation of a thoracic duct leak in the right chest.

VATS mass ligation can be performed as described for repair, with the utility incision placed at approximately the eighth interspace, centered over the posterior axillary line. Suture ligation or passage of a large tie around the ductal area can be performed as described earlier. All fibrinous debris should be removed from the chest, and if there is any fibrin peel on the lung, it must be removed before closure to ensure complete lung reexpansion. Posteriorly directed drainage tube(s) should be placed.

Postoperative Care

Properly placed thoracostomy drainage tubes are important for continued control of chest drainage and pleural apposition. In theory, fatty foods should not interfere with the patient's recovery once the ductal injury has been controlled, and the diet can be advanced as tolerated. If there is concern regarding the effectiveness of the repair, it may be prudent to keep the patient on a low-fat oral diet and/or with elemental tube feedings. Total parenteral nutrition should be discontinued when the patient is able to achieve full oral intake. The chest tube drainage amount and character should be recorded and monitored closely. The chest tubes can be removed when the drainage is clear and less than 200 mL/day after resumption of a full-fat diet. Chest radiography should be followed to rule out residual effusion not controlled by thoracostomy drainage.

Procedure-Specific Complications

Failure to Identify or Inadequate Repair of Chyle Leak

Intraoperative administration of enteral cream is an invaluable method of increasing the rate of chyle production, visualizing the leak intraoperatively, and verifying cessation of the leak. Direct closure of the frail injured duct probably is accomplished most reliably with fine suture (e.g., 4-0 polypropylene) with pledgets. Adjacent tissue is incorporated into the pledgets to compress and seal the duct. Alternatively, if a single, large duct is seen, clips can be used above and below the site of tear. The risk of failure may be somewhat increased with simple clipping because collaterals with other lymph ducts or with the azygos vein may be present.

Injury to Adjacent Structures

Approaching a duct repair via mass ligation may be useful when one wishes to avoid a duct leak that lies adjacent to a phrenic nerve injury or to a prior surgical site (e.g., aortic repair or replacement).

Summary

A thoracic duct leak can be a life-threatening condition because it often occurs in a malnourished patient recovering from a major illness or surgery. Drainage of the pleural space, reexpansion of the underlying lung, and quantification of the leak are important first steps. Small leaks (typically <500 mL/day) may be given a trial of observation with diet modification or cessation of oral intake and parenteral hyperalimentation. Postesophagectomy leaks and large-volume leaks (>1000 mL/day) almost always require surgical correction. Observation of these leaks for greater than 7 days can have adverse effects on patient outcome.

Case Histories

Case 1

A 61-year-old man with stage III (T3N1M0) adenocarcinoma of the esophagus underwent esophagectomy after neoadjuvant chemoradiation. A three-incision technique was used for the esophageal resection, including a radical lymphadenectomy and prophylactic thoracic duct ligation. The chest tube drainage persisted after a normal postoperative swallow evaluation and with advancement to a full-liquid diet plus supplemental tube feeds. Despite a dietary restriction of clear liquids and elemental tube feedings, the drainage from the chest tube remained elevated at 800-1200 mL/day during the second week of postoperative care. Since the patient was not responding to conservative measures, there was concern that he was in jeopardy of nutritional compromise. Therefore, the patient was evaluated and treated by the interventional radiology team with a percutaneous thoracic duct embolization. A preprocedure MRI revealed suitable anatomy for the percutaneous approach. After a lymphangiogram via a lower extremity cutdown, the cisternal chyli was identified and cannulated. The duct was embolized successfully with coils and embolic agent glue. The chest tube was removed several days later, after the patient was back on a full-liquid oral diet plus standard supplemental tube feeds and producing minimal output from the chest tube.

Case 2

A 46-year-old man with tonsillar squamous cell carcinoma underwent resection and left modified radical neck dissection after induction chemotherapy coupled with combined chemoradiation. During dissection in the deep cervical fibrofatty plane, a prominent lymphatic structure representing the thoracic duct was identified and doubly ligated. No active drainage was noted before closure despite provocative Valsalva maneuvers. In the subsequent postoperative period, the neck drainage became milky in color, yielding 900 mL/day. The patient underwent duct ligation by a thoracoscopic approach on the right side. The duct was clearly visible as it coursed through the tissues between the azygos vein and the aorta and crossed over the mediastinum into the left chest at the level of the subcarinal lymph nodes. Clips were used to ligate the duct, which resulted in evidence for proximal dilatation and distal decompression consistent with successful ligation. The chest drain was removed 2 days later with the patient on a full diet.

Case 3

A 59-year-old man with adenocarcinoma of the esophagus underwent esophagectomy after neoadjuvant chemoradiation. The resection was done using a three-incision technique and prophylactic thoracic duct ligation. However, after the operation, chylous drainage was noted with an output of up to 2 L/day. The patient was taken back to the OR for exploration. Two areas were in question for the source of chyle leak, one around the lymph node dissection at the level of the azygocaval junction and the other over the hiatus. The tissue around both areas was ligated with polypropylene sutures and covered with a fibrin sealant (Tisseel, Baxter International, Inc., Biosurgery Division, Deerfield, IL). Additionally, a pleurectomy was done to ensure good apposition of the lung to the chest wall for obliteration of the pleural space. The chest tube was removed 3 days later with the patient on a full diet with minimal drainage.

Editor's Comment

There is an important practical distinction between surgically induced and tumor-related chylothoraces. Both etiologies can produce identical clinical presentation, fluid chemistries, and cell composition; however, surgical injury to the thoracic duct usually occurs in the setting of an unobstructed lymphatic system. In contrast, tumor-related chylothoraces—typically, a consequence of lymphoma—occur as a result of an obstructed lymphatic system and pose a far more difficult management problem.

–SJM

References

1. Lampson R: Traumatic chylothorax: A review of the literature and report of a case treated by mediastinal ligation of the thoracic duct. J Thorac Surg 17:778, 1948.[PubMed: 18102742]

2. Paes M, Powell H: Chylothorax: An update. Br J Hosp Med 51:482–90, 1994.[PubMed: 7921507]

3. Wemyss-Holden SA, Launois B, Maddern GJ: Management of thoracic duct injuries after oesophagectomy. Br J Surg 88:1442–8, 2001.[PubMed: 11683738]

4. Breaux JR, Marks C: Chylothorax causing reversible T-cell depletion. J Trauma 28:705–7, 1988.[PubMed: 3259269]

5. Merrigan BA, Winter DC, O'Sullivan GC: Chylothorax. Br J Surg 84:15–20, 1997.[PubMed: 9043440]

6. Cerfolio RJ, Allen MS, Deschamps C, et al: Postoperative chylothorax. J Thorac Cardiovasc Surg 112:1361–5; discussion 1365–6, 1996.

7. Staats BA, Ellefson RD, Budahn LL, et al: The lipoprotein profile of chylous and nonchylous pleural effusions. Mayo Clin Proc 55:700–4, 1980.[PubMed: 7442324]

8. Merigliano S, Molena D, Ruol A, et al: Chylothorax complicating esophagectomy for cancer: A plea for early thoracic duct ligation. J Thorac Cardiovasc Surg 119:453–7, 2000.[PubMed: 10694603]

9. Cope C, Kaiser LR: Management of unremitting chylothorax by percutaneous embolization and blockage of retroperitoneal lymphatic vessels in 42 patients. J Vasc Intervent Radiol 13:1139–48, 2002.[PubMed: 12427814]


Adult Chest Surgery > Chapter 114. Overview >

Overview: Introduction

Chest wall tumors reflect a wide range of the various musculoskeletal diseases. Their infrequency in this unique location generates a diagnostic and therapeutic challenge to the thoracic surgeon. More than half the malignant tumors of the chest wall are metastatic lesions from distant organs, carcinoma or sarcoma, or invasion from contiguous structures such as the breast, lung, pleura, or mediastinum.1 Primary malignant neoplasms include tumors that arise from the soft tissues as well as cartilaginous and bony tissue. The most common pathology is sarcoma and, less frequently, solitary plasmacytoma or lymphoma. In many series, the number of patients reported is small because of the rarity of primary chest wall malignant tumors; thus the data on these cases are limited. From these data it can be concluded that approximately 45% of primary malignant tumors arise from soft tissue sarcomas, and 55% appear in cartilaginous or bony tissue.2

Presenting Signs and Symptoms

The soft tissue chest wall tumor commonly presents as an enlarging mass without pain. Conversely, patients with bone tumors most often have pain as their initial complaint secondary to periosteal damage or expansion. Rapidly expanding lesions more often produce pain and favor a malignant diagnosis. The character of the pain is a persistent, dull aching sensation that is likely related to stretching of the pericostal sheath.

Constitutional complaints such as fever and malaise may accompany Ewing's sarcoma. Rarely, a benign bony lesion such as osteomyelitis or eosinophilic granuloma may present as a painful bony mass with fever and malaise. Other clinical signs and symptoms produced by chest wall and sternal malignancies are related to invasion or pressure effects that the tumor exerts on adjacent structures.

Differential Diagnosis

Chest wall masses can be divided into three main categories: malignant, benign, and nonneoplastic. More than half of all chest wall tumors represent metastases from different sites or local invasion of adjacent tumors. Primary chest wall tumors are relatively uncommon and represent only 1–2% of all primary neoplasms. Table 114-1 classifies the malignant neoplasms of the chest wall.

Table 114-1. Chest Wall and Sternal Malignancies: Histologic Subtyping

Primary tumors

Bone and cartilage

Chondrosarcoma

Osteogenic sarcoma

Ewing's sarcoma

Solitary plasmacytoma

Lymphoma

Askin's tumor

Soft tissue

Malignant fibrous histiocytoma

Leiomyosarcoma

Liposarcoma

Neurofibrosarcoma

Rhabdomyosarcoma

Desmoid (low-grade fibrosarcoma)

Hemangiopericytoma

Lymphangiosarcoma

Local invasion of adjacent tumors

Lung

Pleura

Breast

Mediastinum

Skin (melanoma)

Metastatic tumors

Carcinoma

Sarcoma

Benign tumors comprise approximately half the primary neoplasms of the chest wall. The most common benign neoplasms in the chest wall are osteochondroma and chondroma. Osteochondroma is the most common benign rib neoplasm and accounts for nearly 50% of this group. It is usually asymptomatic and does not mandate removal. Chondromas usually occur anteriorly at the costochondral junction. The chondroma commonly presents as a slowly enlarging mass that may range from slightly painful to not painful at all. It is impossible to differentiate a chondroma from a chondrosarcoma on clinical and radiographic examination, and microscopic differentiation can be extremely difficult. Therefore, wide surgical excision is recommended for these tumors.

Nonneoplastic conditions include inflammations and cysts. Fibrous dysplasia is a cystic, nonneoplastic lesion characterized by fibrous replacement of the medullary cavity of the rib. It usually manifests as a slowly enlarging, nonpainful mass in the posterolateral rib cage. Excision is not indicated unless it enlarges and becomes painful.

The evaluation of patients with chest wall masses should include a careful history and physical examination, followed by plain chest x-ray. Particular attention should be paid when there is a history of previous malignancies or if there are recognized risk factors for soft tissue and bone sarcomas. These factors include previous radiation therapy, exposure to chemicals (e.g., vinyl chloride and arsenic), immunodeficiency, prior injury (e.g., scars and burns), chronic tissue irritation (e.g., foreign-body implants), neurofibromatosis, Paget's disease, bone infarcts, and genetic cancer syndromes (e.g., hereditary retinoblastoma, Li-Fraumeni syndrome, and Gardner's syndrome). In most patients, however, no specific etiology can be identified.

Diagnostic Techniques

CT Scanning and MRI

CT scanning and MRI play complementary roles in the evaluation of chest wall masses. CT scanning is faster and less expensive and more accurately demonstrates cortical bone distraction from masses arising in the ribs. MRI, on the other hand, is better for depicting infiltration of bone marrow and evaluating the extent of intraspinal and soft tissue involvement. The choice of technique, CT scanning versus MRI, often depends on the clinical question being addressed. CT scanning of the chest is necessary to rule out metastatic disease.

Molecular Imaging

The exact role of PET scanning and combined CT/PET scanning in the diagnosis and management of chest wall malignancies has not been investigated. Substantial evidence supports their use in soft tissue and cartilage sarcoma, however, because PET and CT/PET scanning can delineate both the extent of disease and the biologic heterogeneity that can exist between and within sarcoma. PET and CT/PET scanning also are useful in patient management as tools for biopsy guidance, whole-body staging, therapeutic response assessment, and evaluation of residual mass lesions after treatment. [18F]fluorodeoxyglucose-PET scanning was found to be a useful method for predicting outcome in patients with high-grade extremity soft tissue sarcomas treated with neoadjuvant chemotherapy3 and a useful prognostic parameter in patients with resectable soft tissue sarcoma.4 [18F]fluorodeoxyglucose-PET scanning may aid tumor grading but offers inadequate discrimination between low-grade tumors and benign lesions.

Tissue Diagnosis

While obtaining tissue for diagnosis, there are several pitfalls to keep in mind. The skin incision or the Tru-Cut needle tract must not jeopardize subsequent skin flaps. Hematoma must be avoided because it may propel sarcoma cells into and along soft tissue planes. The biopsy must be adequate for pathologic study. Necrotic tissue, hematoma, or inflammatory tissue may be submitted rather than tumor tissue. If the tissue specimen seems inadequate, a frozen section to confirm the cancerous tissue may be helpful.

Core Needle Biopsy

Percutaneous core needle biopsy was found to be effective and safe for the diagnosis of musculoskeletal masses.5 It can be performed either by palpation or using image-guided procedures, that is, CT scan, fluoroscopy, or ultrasonography. Welker and colleagues found that CT-guided biopsy permitted 88% of the patients with suspected sarcomas to undergo a single needle biopsy procedure before the initiation of definitive treatment.5 Only 7.4% of the masses in their study required open biopsy. Besides being cost-effective, core needle biopsy limits the size of the biopsy tract that must be removed at the time of definitive wide or radical excision. If neoadjuvant therapy is planned, the treatment can be given immediately without waiting for wound healing. It should be emphasized that while evaluating a patient with previous malignancy for suspected chest wall metastasis, fine-needle aspiration should be sufficient for making a diagnosis.

Open Biopsy

For tumors with unusual histologic patterns, it is important for the pathologist to know whether these patterns are present throughout the whole lesion or if they are confined to small areas of the tumor. In these cases, open biopsy will be more informative. Open biopsy also appears to be superior for the diagnosis of cystic bone lesions. These lesions contain substantial amounts of fluid, blood, and necrotic material that are not diagnostic. A biopsy specimen from the wall of the lesion therefore is needed. The biopsy site must be planned to permit complete excision of its scar with the primary tumor.

Specific Tumors

Chondrosarcoma

Chondrosarcoma is the most common primary malignant bone tumor of the chest wall. It is more common in males and in the age group of 30–60 years. It usually presents on the anterior chest wall, arising from the costochondral arches or sternum. It may occur as the result of malignant degeneration of a benign chondroma. Both chondrosarcomas and benign chondromas present as painful, slow-growing, hard, fixed, and nontender anterior chest wall masses. Radiologic features of both tumors may be indistinguishable; therefore, a histologic diagnosis is required to assess malignancy. Chondrosarcoma has the appearance of a large expanding mass containing chondroid-type calcifications accompanied by a significant soft tissue component that causes distraction of the bone (Fig. 114-1). Current therapy for chondrosarcoma requires adequate surgical excision with a margin of at least 4 cm. Chemotherapy is ineffective, and radiation therapy is used only for patients with tumors that are either not amenable to surgical resection or have positive resection margins. In the Mayo Clinic series,6 the overall survival rate at 5 years was 92%. Inadequate surgical margins of resection were associated with a significantly decreased overall survival and a higher chance of local recurrence.

Figure 114-1.

Chest wall chondrosarcoma in a 62-year-old man. A. Nonenhanced CT scan shows a large mass that arises from the costochondral junction. The mass extends into the subcutaneous tissue and compresses and displaces the heart. B. Axial gadolinium-enhanced T1-weighted MRIs show that the mass is heterogeneous and enhances. (Reproduced with permission from Gladish GW, Slaboff ABM, Munden RF, et al: Primary thoracic sarcomas. Radiographics 22:621–37, 2002.)

Osteosarcoma

Osteosarcoma is much less common than chondrosarcoma among primary bony chest wall malignancies. Although osteosarcoma represents the most common primary malignant tumor arising in bone, only 3% arise from the chest wall (Fig. 114-2). Osteosarcomas occur in a bimodal age distribution. Adolescents and young adults are affected most commonly, with a smaller subgroup of patients developing osteosarcoma after age 40. It commonly presents as a rapidly enlarging, painful mass. In older patients, secondary osteosarcoma may develop in preexisting diseases of the bone, such as Paget's disease, bone infarction, sites of previous radiation, and so forth. Metastatic disease (lung mostly) is present in one-third of patients at initial presentation, and over two-thirds of patients will develop metastases at some point. For this reason, perioperative chemotherapy is standard treatment, with improved 5-year survival of up to 50% for extremity osteosarcoma. Given that primary osteosarcoma of the chest wall is such a rare tumor, it is permissible to extrapolate the survival benefit of chemotherapy from extremity osteosarcoma, with the exception that tumors presenting in diverse sites may respond differently. Radiotherapy is largely ineffective in treating osteosarcoma.

Figure 114-2.

A. Osteosarcoma in a 43-year-old man. Contrast-enhanced CT scan shows a left-sided chest wall mass with an osteoid matrix (arrow), a finding characteristic of chest wall osteosarcoma. B. Osteosarcoma in a 52-year-old woman. Contrast-enhanced CT scan shows a heterogeneous chest wall mass without an ossified matrix. (Reproduced with permission from Gladish GW, Sabloff BAM, Munden RF, et al: Primary thoracic sarcomas. Radiographics 22:621–37, 2002.)

Solitary Plasmacytoma

Plasmacytoma is a rare tumor that consists of sheets of plasma cells of variable maturity. The histologic features are indistinguishable from those found in multiple myeloma. The presence of multiple myeloma is excluded by the absence of multicentric disease and plasma cell infiltration of the bone marrow. The most common sites are the vertebral column in approximately 50% of the patients, with tumors of the ribs and sternum accounting for 10–15% of cases. It is twice as common in men, and it may occur in any age group. The most common mode of presentation in the chest wall is pain without a palpable fixed mass. Radiologic testing usually shows a solitary osteolytic or punched-out bone lesion without evidence of primary tumor. Systemic manifestations such as anemia, hypercalcemia, impaired renal function, immunoglobulinopathy, or elevated Bence-Jones protein are not expected in this disease.

The role of surgery in the management of solitary plasmacytoma of the chest wall is limited to diagnostic biopsy in most settings. Definitive local radiation is the treatment of choice, providing local control in over 90% of patients. Chemotherapy is used if there is evidence of progression to multiple myeloma, such as may occur in 75% of patients.

Ewing's Sarcoma

Ewing's sarcoma is the most common malignant tumor of the chest wall in children and young adults. It is a small round cell sarcoma that occurs primarily in flat bones and in the midshaft of long bones. Approximately 300 new cases of Ewing's sarcoma occur each year worldwide. Only 15% of these cases occur in the chest wall. It arises almost exclusively in white populations. Two-thirds of all cases of Ewing's sarcoma are seen in persons younger than 20 years of age. Over the past two decades, the 5-year survival rate has improved dramatically from 10% to 50% in different series. The improvement in survival is attributed to the availability of newer chemotherapy regimens to treat systemic disease. Most patients will develop metastasis at some point in the course of their disease. Because of the typical systemic nature of this tumor, chemotherapy alone with some form of local therapy is the standard. Shamberger and colleagues compared the completeness of resection and disease-free survival in patients undergoing initial surgical resection versus those treated with neoadjuvant chemotherapy followed by resection, radiotherapy, or both.7 Patients with positive resection margins received radiotherapy. They reported 98 patients with Ewing's sarcoma of the chest wall. Their 5-year disease-free survival was 56% and did not differ based on timing of surgery or type of local control. However, neoadjuvant chemotherapy decreased the percentage of patients needing radiation therapy. Seventy percent of the patients undergoing initial surgery received radiotherapy compared with 40% of patients who had neoadjuvant therapy and then surgery.

Lymphoma

Among primary chest wall tumors, chest wall lymphoma is uncommon, accounting for fewer than 2% of primary tumors. Few cases of primary malignant lymphoma arising from the pleura, the rib, or the sternum have been reported. Hsu and colleagues reported their experience in seven patients with non-Hodgkin's lymphoma presenting as a solitary chest wall mass.8 For three patients with chest wall lymphoma as the only site of disease, complete surgical resection followed by chemotherapy was carried out with satisfactory outcome. Most of the patients had B-cell lymphoma. Histologic cell types reported by others include Hodgkin's lymphoma and other non-Hodgkin's lymphomas.

The primary treatment of choice for lymphoma with or without chest wall involvement is chemotherapy and radiation. It is debatable whether surgical resection followed by adjuvant chemotherapy can provide a survival benefit in some patients in whom the chest wall lymphoma is the only site of disease.

Soft Tissue Sarcoma

Primary soft tissue sarcomas of the chest wall are uncommon. Of the 8000 new cases of soft tissue sarcoma diagnosed annually in the United States, fewer than 10% arise in the chest wall. A few studies have suggested that soft tissue sarcomas of the chest wall and primary extremity sarcomas have similar prognoses. Both groups have better survival rates than observed in patients with retroperitoneal, head and neck, and visceral soft tissue sarcomas. Gross and colleagues reviewed 55 surgically treated patients with chest wall soft tissue sarcomas.9 The median age of their patients was 47.5 years, with a male predominance. Painless mass was the most common initial presentation. The median duration of symptoms was 12 months and is longer than that reported for patients with tumors in other sites. The tumor diameter in most patients was larger than 9 cm. The overall 5-year survival rate was 87.3%. The disease-free survival rates at 5 and 10 years were 75% and 64%, respectively. Tumor size less than 5 cm, low histologic grade, and wide surgical resection were determinants of a better disease-free survival.

Malignant Fibrous Histiocytoma

Malignant fibrous histiocytoma is the most commonly observed soft tissue sarcoma in adults. It generally develops after irradiation therapy. Frequently, it originates from the muscles of the chest wall. It is usually a disease of advanced age and is seen during the sixth and seventh decades of life. It does not have any gender preference. In most instances, the patient is asymptomatic, and the appearance is that of a well-defined, lobulated or regular soft tissue mass. On CT scan, histiocytomas enhance heterogeneously with contrast material and rarely contain calcifications (Fig. 114-3).

Figure 114-3.

Malignant fibrous histiocytoma of the chest wall in a 76-year-old woman. A. The chest x-ray shows a large extraparenchymal mass in the right upper hemithorax. Axial 1-weighted B. gadolinium-enhanced T1-weighted C. and fat desaturation T2-weighted D. MRIs show that the mass has heterogeneous signal intensity and marked enhancement. (Reproduced with permission from Gladish GW, Sabloff BM, Munden RF, et al: Primary thoracic sarcomas. Radiographics 22:621–37, 2002.)

Rhabdomyosarcoma

Rhabdomyosarcoma is a childhood tumor that has a bimodal age distribution. In adults, it is seen after age 50 and occurs more often in males. It can originate either from chest wall striated muscles or the diaphragm. Prognosis depends on the histopathologic subtype. Alveolar type has a less favorable prognosis than the embryonic and pleomorphic subtypes. Since these tumors can remain clinically silent, they may have already reached large dimensions by the time of diagnosis. There may be necrosis and cystic areas within the mass.

Fibrosarcoma

Fibrosarcoma originates from the connective tissue found in the chest wall. It is the most common cell type among soft tissue sarcomas of the chest wall in children and young adults. It forms a large mass, and on CT scan, foci of calcifications or ossification may be observed.

Desmoid Tumor

Desmoid tumors are low-grade mesenchymal neoplasms that fall within the spectrum of a variety of benign musculoaponeurotic fibromatoses, but with a tendency toward a high degree of local infiltration and invasion. Although the etiology is unknown, genetic predisposition in patients with familial adenomatous polyposis and association with pregnancy have been recognized. Distant spread has not been documented in long-term follow-up studies, but these tumors have a strong propensity to recur locally after resection. In a series of 53 patients who underwent resection for desmoid tumor of the chest wall, Abbas and colleagues found that the resection was complete in 44 patients.10 Five-year overall probability of developing a local recurrence was 37.5%. Positive margins at resection were significantly associated with a high risk of local recurrence (p < 0.0001). Radiation therapy might have a complementary role in positive margin resection. Patients who have multiple locoregional recurrences despite adequate local therapy are considered for systemic therapy. Additional indications for systemic therapy include unresectable tumors. Options for systemic therapy include anti-inflammatory agents, hormonal agents (e.g., antiestrogens and androgens), systemic chemotherapy, and investigational agents (e.g., imatinib mesylate).

Radiation-Induced Sarcomas

Sarcomas are a rare but recognized complication of radiotherapy for chest malignancies and are associated with poor prognosis. In 1948, Cahan and colleagues established the criteria for the diagnosis of radiation-induced sarcoma (RIS).11 These criteria are still in use today and include (1) history of radiotherapy, (2) asymptomatic latency period of several years, (3) occurrence of sarcoma within a previously irradiated field, and (4) histologic confirmation of the sarcomatous nature of the postirradiation lesion. The incidence of RIS is considered to be associated with radiotherapy dose. A shorter latency period also was found to be associated with high-dose radiotherapy. Indications for the initial irradiation are most commonly breast carcinoma and lymphoma, but RIS may develop regardless of the initial tumor type. In a review of 351 patients with primary malignant tumors of the chest wall, Schwarz and Burt identified 21 patients with lesions (6%) arising in an irradiated field.12 A third of the patients in this study with primary osteosarcoma had a tumor arising in the field of prior irradiation (11 of 38 patients). There was no significant difference in survival between malignant chest wall tumors arising in an irradiated field and those arising de novo. The authors concluded that since the outcome after operative therapy appeared to be similar, patients with tumors arising from an irradiated field should be offered identical treatment to those with tumors arising de novo.

In a large-scale series, Kirova and colleagues reviewed records of 13,472 patients with breast carcinoma who were treated with megavoltage radiotherapy.13 Of those, 27 patients (0.2%) fulfilled the Cahan criteria. The latency period ranged from 3 to 20 years. Histologic evaluation identified most commonly angiosarcoma (48%), followed by osteosarcoma, undifferentiated sarcoma, histiocytoma, leiomyosarcomas, fibrosarcoma, rhabdomyosarcoma, and myosarcoma. The cumulative RIS incidence was 0.07% at 5 years, 0.27% at 10 years, and 0.48% at 15 years. Standardized incidence ratios were 10.2 for irradiated patients compared with 1.3 for nonirradiated patients. The 5-year actuarial survival rate after diagnosis of RIS was 36%. Since the response to chemotherapy tends to be poor, the treatment for RIS is not different from that for other primary sarcomas and involves a wide resection.

Metastatic Tumors to the Chest Wall

Metastatic disease accounts for 20–30% of all chest wall neoplasms. It can occur within the bony thorax or the soft tissues surrounding it. Owing to advances in cancer treatment that prolong survival, there has been a noticeable increase in the prevalence of bone metastasis. Consequently, indications for surgical treatment were expanded mainly for pathologic or high-risk fractures of the limb bones and for compression fractures in the spine. The indication for surgery of a solitary metastasis for which extended survival may be anticipated is controversial. Some thoracic surgeons regard solitary metastasis as a marker for micrometastatic disease and suggest other treatment modalities, whereas others support resection for palliation and possible survival benefit. Manabe and colleagues reviewed their experience with surgical treatment of bone metastasis.14 They reported long survival for patients with metastases from breast, kidney, and thyroid carcinoma, with median survival of 56, 30, and 30 months, respectively, and short survival for those with metastases from lung and liver carcinoma (median 8 and 13 months, respectively). These findings should be considered when selecting patients for wide resection.

In a review of 703 patients who developed metastatic bone lesions after beginning treatment for breast cancer, Koizumi and colleagues found that 41% (289) had solitary skeletal metastasis.15 The sternum was the most common site for solitary skeletal metastasis (98 of 289, or 34%). The patients with solitary skeletal metastasis lived longer than those with multiple metastatic bone lesions (p < 0.001). Solitary sternal metastatic lesions remained solitary longer than solitary lesions in anatomic regions other than the sternum (p < 0.001) but did not lengthen patient survival times.

Durr and colleagues retrospectively studied the effect of surgical therapy on a series of 70 patients with breast cancer who were treated surgically for metastasis of the bone.16 Of the six patients who were radically resected for solitary bone lesions, five developed systemic progression of the disease. The authors concluded that although patients with solitary bone lesions have a better prognosis, with a 39% chance of living 5 years, radical resection does not significantly improve survival.

Fuchs and colleagues, who retrospectively analyzed the survival rate of 60 patients with solitary bony metastasis from renal cell carcinoma, came to a similar conclusion.17 Thirteen patients had wide resection, 20 had local stabilization, and 27 patients had no surgical treatment but had adjuvant treatment alone. There was no survival advantage for patients who had a wide resection of the lesion compared with patients who had intralesional resection or intramedullary stabilization alone. These results indicate that wide surgical excision of a solitary bony metastasis from renal cell carcinoma is not mandatory to improve survival. However, wide resection of metastatic lesions may be necessary to prevent local disease progression and complications.

Therapeutic Options

En bloc surgical resection with negative margins continues to be the most fundamental treatment of most tumors of the chest wall. A minimum 2-cm margin is required for low-grade tumors, and a 4-cm margin with a rib above and below the tumor is required for high-grade sarcoma. Surgical planning requires a team approach that includes a thoracic surgeon and thoracic anesthesiologist and may involve plastic surgeons or spine surgeons for lesions requiring extensive soft tissue resection or vertebral body or dural sac involvement (see Chap. 119). The resection should not be compromised because of concern for closing the defect. It is recommended that a separate plastic surgery team focus on this aspect of patient care.18 Usually, posterior chest wall defects, protected by either the scapula or the posterior musculature, do not require reconstruction. Lateral and anterior wall defects need to be reconstructed to protect the underlying viscera, improve respiratory function, and for cosmetic reasons. Wide excision with clear margins is the most important prognosticator for long-term survival. An aggressive surgical approach also applies for recurrences because local relapse and pulmonary metastases remain the most common sites of treatment failure19 (Fig. 114-4).

Figure 114-4.

Truncal sarcomas: patterns of recurrence. (Used with permission from Sugarbaker P: Management of truncal sarcoma. In Malawer MM, Sugarbaker P (eds): Musculoskeletal Cancer Surgery: Treatment of Sarcoma and Allied Diseases. Boston, Kluwer Academic publishers, 2001:172.)

Adjuvant treatment with chemo- and radiation therapy is used selectively for high-grade sarcomas. It is used routinely for residual disease and positive or equivocal resection margins to gain local control and prevent distant disease. The list of agents with significant activity in soft tissue sarcomas is very short and arguably only includes doxorubicin and ifosfamide. Several other agents such as dacarbazine, cisplatin, and etoposide, to name a few, have marginal activity and are sometimes used in combination. The Sarcoma Meta-analysis Collaboration published an individual patient data meta-analysis of outcomes in 1568 patients from 14 randomized trials of Adriamycin-based adjuvant chemotherapy versus observation control.20 The median follow-up period was 9.4 years. Soft tissue sarcomas of all sites, sizes, grades, and histology were included. This individual patient data meta-analysis showed a significant improvement for adjuvant chemotherapy with respect to time to recurrence (local and distant) and disease-free survival, but only a trend for benefit in overall survival.

Radiotherapy is used mainly for local control, although benefits similar to those seen with extremity sarcoma have not been reported. Because chest wall sarcomas are rare, many of the treatment strategies are extrapolated from treatment strategies for extremity sarcomas. Although similar chemotherapy and radiation sensitivity is frequently noted, this is not always the case. For this reason, neoadjuvant chemotherapy might be considered for patients with large tumors of borderline resectability or with lesions that are known to respond to chemotherapy, such as Ewing's sarcoma, osteosarcoma, or malignant fibrous histiocytoma.

The advantages of induction therapy are that it permits the in vivo assessment of chemosensitivity, it theoretically treats occult metastasis, and it may facilitate future surgical dissections and the ability to obtain clean surgical margins if the tumor shrinks with treatment.

Perioperative Management and Complications

The approach to evaluating patients for chest wall resection and reconstruction is basically the same as that used for other major thoracic operations. Careful assessment is crucial to determining the best therapeutic option, as well as minimizing the operative risks. A thorough medical history and physical examination form the basis for any further investigation. Pulmonary function testing must be performed to evaluate patient reserves because a temporary compromise in respiratory function must be expected after the resection. A number of different techniques have been proposed to avoid paradoxical motion of the chest wall and impaired ventilation. Reconstruction with methylmethacrylate has been described in these situations and has gained increasing acceptance because it satisfies the requirements for rigidity, protection, and chest wall remodeling (see Chap. 118). However, it also has been suggested that the rigidity achieved with methylmethacrylate for chest wall reconstruction, highly desired in the early postoperative course, might adversely influence late outcome secondary to stiffness of the chest wall and late pulmonary restriction. Lardinois and colleagues investigated the impact of methylmethacrylate substitutes on chest wall integrity after extended anterolateral chest wall resection.21 At 6 months' follow-up they found that there was no significant difference between the preoperative and postoperative forced expiratory volume in 1 second and that concordant chest wall movements during expiration and inspiration were demonstrable by dynamic testing (using cine-MRI) in 92% of patients.

Patients with cardiovascular disease or known risk factors for diabetes, hypertension, or obesity; a history of smoking; or a family history of cardiovascular disease should undergo complete cardiac evaluation accordingly.

Although advanced surgical techniques, use of prosthetic materials for reconstruction, and improvements in anesthesia and postoperative care have reduced the rates of mortality and morbidity, complications occur in approximately 25% of patients. Operative mortality ranges from 0% to 4% in different series. Walsh and colleagues reported a multidisciplinary approach to primary sarcomas involving the chest wall in 51 patients requiring full-thickness resections.18 Respiratory complications occurred in 8% of patients, and wound complications occurred in 6% of the patients.

Chapelier and colleagues reviewed their experience with 38 patients with primary malignant tumors of the sternum who underwent sternal resection and reconstruction.22 A paradoxical motion occurred in two patients after total sternectomy and rigid replacement of the sternum and in one patient with subtotal sternectomy. These patients required prolonged ventilatory support and needed a tracheostomy. No flap-related complications were observed. Major septic complications occurred in four patients with methylmethacrylate reinforcement, which required removal of the composite prosthesis. Chang and colleagues from Memorial Sloan-Kettering Cancer Institute reported their experience with reconstruction of complex oncologic chest wall defects in 113 patients.23 Eighty-four percent of the patients achieved stable chest wall reconstruction with no complications. The most common complications were partial flap loss (necrosis) in 4%, infection in 7%, hematoma in 3%, and delayed wound healing in 2%.

Editor's Comment

Chest wall tumors are quite infrequent. Nevertheless, every thoracic surgeon will have to manage these malignancies several times over his or her career. Often treatment strategies developed for histologically similar tumors arising at other sites are applied to chest wall malignancies, given the lack of specific studies. A multidisciplinary approach is advised.

–LZ

References

1. Pairolero PC, Arnold PG: Chest wall tumors: Experience with 100 consecutive patients. J Thorac Cardiovasc Surg 90:367–72, 1985.[PubMed: 4033174]

2. Incarbone M, Pastorino U: Surgical treatment of chest wall tumors. World J Surg 25:218–30, 2001.[PubMed: 11338025]

3. Schuetze SM, Rubin BP, Vernon C, et al: Use of positron emission tomography in localized extremity soft tissue sarcoma treated with neoadjuvant chemotherapy. Cancer 103:339–48, 2005.[PubMed: 15578712]

4. Schwarzbach MH, Hinz U, Dimitrakopoulou-Strauss A, et al: Prognostic significance of preoperative [18F]fluorodeoxyglucose (FDG) positron emission tomography (PET) imaging in patients with resectable soft tissue sarcomas. Ann Surg 241:286–94, 2005.[PubMed: 15650639]

5. Welker JA, Henshaw RM, Jelinek J, et al: The percutaneous needle biopsy is safe and recommended in the diagnosis of musculoskeletal masses. Cancer 89:2677–86, 2000.[PubMed: 11135231]

6. Fong YC, Pairolero PC, Sim FH, et al: Chondrosarcoma of the chest wall: A retrospective clinical analysis. Clin Orthop 427:184–9, 2004.[PubMed: 15552156]

7. Shamberger RC, LaQuaglia MP, Gebhardt MC, et al: Ewing sarcoma/primitive neuroectodermal tumor of the chest wall: Impact of initial versus delayed resection on tumor margins, survival, and use of radiation therapy. Ann Surg 238:563–7; discussion 567–8, 2003.

8. Hsu P-K, Hsu H-S, Li AF-Y, et al: Non-Hodgkin's lymphoma presenting as a large chest wall mass. Ann Thorac Surg 81:1214–9, 2006.[PubMed: 16564245]

9. Gross JL, Younes RN, Haddad FJ, et al: Soft-tissue sarcomas of the chest wall: Prognostic factors. Chest 127:902–8, 2005.[PubMed: 15764774]

10. Abbas AE, Deschamps C, Cassivi SD, et al: Chest-wall desmoid tumors: Results of surgical intervention. Ann Thorac Surg 78:1219–23; discussion 1223, 2004.

11. Cahan W, Woodward H, Higginbotham N: Sarcoma arising in irradiated bone: Report of 11 cases. Cancer 1:3–29, 1948.[PubMed: 18867438]

12. Schwarz R, Burt M: Radiation-associated malignant tumors of the chest wall. Ann Surg Oncol 3:387–92, 1996.[PubMed: 8790852]

13. Kirova YM, Vilcoq JR, Asselain B, et al: Radiation-induced sarcomas after radiotherapy for breast carcinoma: A large-scale single-institution review. Cancer 104:856–63, 2005.[PubMed: 15981282]

14. Manabe J, Kawaguchi N, Matsumoto S, Tanizawa T: Surgical treatment of bone metastasis: Indications and outcomes. Int J Clin Oncol 10:103–11, 2005.[PubMed: 15864695]

15. Koizumi M, Yoshimoto M, Kasumi F, Ogata E: Comparison between solitary and multiple skeletal metastatic lesions of breast cancer patients. Ann Oncol 14:1234–40, 2003.[PubMed: 12881385]

16. Durr HR, Muller PE, Lenz T, et al: Surgical treatment of bone metastases in patients with breast cancer. Clin Orthop 191–6, 2002.

17. Fuchs B, Trousdale RT, Rock MG: Solitary bony metastasis from renal cell carcinoma: Significance of surgical treatment. Clin Orthop 187–92, 2005.

18. Walsh GL, Davis BM, Swisher SG, et al: A single-institutional, multidisciplinary approach to primary sarcomas involving the chest wall requiring full-thickness resections. J Thorac Cardiovasc Surg 121:48–60, 2001.[PubMed: 11135159]

19. Sugarbaker P: Management of truncal sarcoma. In Malawer MM, Sugarbaker P (eds): Musculoskeletal Cancer Surgery: Treatment of Sarcoma and Allied Diseases. Boston, Kluwer Academic Publishers, 2001:172.

20. Anonymous: Adjuvant chemotherapy for localised resectable soft tissue sarcoma in adults. Sarcoma Meta-analysis Collaboration (SMAC) 2:CD001419, 2000.

21. Lardinois D, Muller M, Furrer M, et al: Functional assessment of chest wall integrity after methylmethacrylate reconstruction. Ann Thorac Surg 69:919–23, 2000.[PubMed: 10750784]

22. Chapelier AR, Missana MC, Couturaud B, et al: Sternal resection and reconstruction for primary malignant tumors. Ann Thorac Surg 77:1001–6; discussion 1006–7, 2004.

23. Chang RR, Mehrara BJ, Hu QY, et al: Reconstruction of complex oncologic chest wall defects: A 10-year experience. Ann Plast Surg 52:471–9; discussion 479, 2004.

24. Gladish GW, Sabloff BM, Munden RF, et al: Primary thoracic sarcomas. Radiographics 22:621–37, 2002.[PubMed: 12006691]


Adult Chest Surgery > Chapter 115. Chest Wall Resection and Reconstruction >

Chest Wall Resection and Reconstruction: Introduction

Chest wall tumors are uncommon malignancies, whether primary or secondary in nature. Nevertheless, nearly every thoracic surgeon eventually will be asked to evaluate one of these tumors in clinical practice. It is estimated that only 500 index cases of primary malignant chest wall tumors occur in the United States annually,1 in addition to secondary chest wall tumors, which are, most notably, those related to recurrent breast cancer. Given this relatively low incidence, no one surgeon or surgical group could be expected to have an extensive experience with this tumor type. Having a working knowledge of the surgical principles underlying the management of uncommon chest wall tumors therefore is all the more relevant.

The more common primary chest wall tumors are listed in Table 115-1. Although most of these tumors in the pediatric population are malignant, only approximately half of these tumors are malignant in adults.

Table 115-1. Primary Chest Wall Tumors

Malignant

Chondrosarcoma

Malignant fibrous histiocytoma

Fibrosarcoma

Primitive neuroectodermal tumors (Askin's tumor of chest wall, Ewing's sarcoma of bone)

Rhabdomyosarcoma

Leiomyosarcoma

Neurofibrosarcoma

Osteosarcoma

Angiosarcoma

Myeloma

Liposarcoma

Desmoid tumor (low-grade fibrosarcoma)

Benign

Chondroma

Lipoma

Osteochondroma

Fibrous dysplasia

Neurilemoma

Technical and Oncologic Principles

The overriding technical principle of chest wall surgery is similar to that of tracheal surgery. Specifically, the procedure consists of two separate but equally important parts—resection and reconstruction—and the technical considerations of each must be assessed independently.

With regard to resection, it is imperative to establish first whether the tumor is primary or metastatic, and if primary, whether it is malignant or benign. This determination may be clear from the patient's history and certain radiographic characteristics of the tumor, but a tissue diagnosis is important for several reasons. If the tumor is benign, an overly aggressive resection and complex reconstruction may not be needed. Alternatively, if the tumor is malignant, one of several different treatment strategies may be required. For example, some of these tumors (e.g., osteosarcoma and plasmacytoma) are best treated nonoperatively initially. Other primary malignant chest wall tumors (e.g., primitive neuroectodermal tumors and some sarcomas) may benefit from induction therapy before a planned surgical resection. Thus, establishing a tissue diagnosis is the first important step in the treatment algorithm for chest wall tumors.

The diagnostic technique selected for biopsy also must adhere to standard oncologic principles. The biopsy site must be placed in a location that can be incorporated into the planned resection specimen. Most chest wall lesions that arise from bone, cartilage, or soft tissues of the chest wall are amenable to diagnosis by core needle biopsy. On the rare occasion that core needle biopsy is not possible or is nondiagnostic, incisional biopsy can be performed, provided that the incision is placed within the margins of the resection specimen, as mentioned earlier. Excisional biopsy also can be used for smaller lesions (<3 cm), and if such lesions are later determined to be malignant, a wider local excision that incorporates the old surgical scar can be performed as a separate procedure.

Resectability represents another important oncologic principle, and it is addressed after the tissue diagnosis has been established. Typically, the determination of resectability involves a radiographic assessment of the involved anatomic structures. If it is determined that resection is possible, the surgeon must decide how the resulting skeletal defect will be handled and whether any additional soft tissue coverage will be required. If it is likely that a muscle flap or omentum or a split-thickness skin graft will be needed, a careful assessment of the suitability of the various tissues and flaps should be made. This assessment is often made with the assistance of a plastic surgeon both familiar and comfortable with soft tissue reconstruction of chest wall defects. The planned resection strategy should ensure a complete R0 resection if at all possible. With advances in chest wall reconstruction (both skeletal and soft tissue) and some intraoperative creativity, nearly any postresection chest wall defect can be managed successfully. Thus the size of a resulting chest wall defect has little, if anything, to do with the resectability of the tumor or extent of the planned resection.

From both a technical and an oncologic perspective, it is important to have an adequate surgical margin around the tumor. This typically requires resection of one uninvolved rib above and below the ribs invaded by the tumor. The medial and lateral margins of resection should be at least 4–6 cm. Several reports have documented the importance of a wide local excision (margin of at least 4 cm) resulting in increased disease-free and overall survivals.2,3 For tumors located in the sternum, the sternum must be removed, although the manubrium may be spared if the tumor affects only the body. The converse is true for isolated manubrial lesions. Additionally, sternal tumors require removal of at least 2–3 cm of costal cartilage laterally to ensure R0 resection. If possible, the upper aspect of the manubrium should be preserved because it provides for the majority of anterior chest wall stability.4 Resection of overlying soft tissue and skin is mandatory if there is any suspicion of tumor involvement.

An essential part of the treatment algorithm is the need for case discussion, including careful review of the pathology in the context of a multidisciplinary tumor conference. Such discussion provides the opportunity for medical and radiation oncologists to examine their potential roles in the treatment plan. This exchange is particularly important if either induction chemotherapy or catheter placement for intraoperative brachytherapy is being considered. Additionally, multidisciplinary review of the staging studies and pathology ensures the appropriateness of the treatment plan.

Tumor-Specific Treatments

Most benign and malignant chest wall tumors are managed with complete surgical resection. For example, the primary treatment for chondrosarcoma, the most common malignant chest wall tumor, is wide local excision. These lesions are highly chemoresistant and have limited sensitivity to radiation. Selected tumors, however, are better managed with adjuvant therapies.

Induction chemotherapy appears to play a role in the management of some primary chest wall tumors. On the basis of data from extremity sarcoma studies, preoperative Adriamycin-based chemotherapy is used in patients with primitive neuroectodermal tumors and for some soft tissue sarcomas.5,6 After restaging, wide surgical excision is performed, and many patients complete an additional course of adjuvant chemotherapy secondary to the high rate of systemic failure observed with surgery alone for tumors of this type.7

Adjuvant external beam radiation for all primary chest wall tumors typically is reserved for R1 or R2 resections or in cases where the margin, while negative, lies close to the tumor.8 For instance, the rate of recurrence with an R1 resection of a desmoid tumor of the chest wall is 90%.9 In contrast, patients with R0 resection for a desmoid tumor have a recurrence rate of 27%, and none of the patients who received adjuvant radiation with an R0 resection developed a recurrence. This suggests that adjuvant radiation may be reasonable in all patients with a desmoid tumor regardless of margin status. The role of adjuvant brachytherapy in the treatment of soft tissue sarcomas of the chest wall is limited by a greater incidence of regional recurrences compared with in-field recurrences. Thus external beam therapy, which covers a larger region of the tumor bed, is preferred.10 On the other hand, brachytherapy is a useful adjunct to surgical resection for a tumor that has been irradiated previously.

For several tumors, the role of surgery is purely diagnostic. Plasmacytoma is a prime example. These tumors are associated most commonly with multiple myeloma, and even if the patient has no current clinical or laboratory evidence of the disease, he or she frequently develops the disease years later. Therefore, isolated chest wall plasmacytomas typically are treated with external beam radiation alone with very good results. Similar to plasmacytomas, osteosarcomas are often metastatic deposits from long bone (e.g., tibia, femur, or humerus) primaries, although primary chest wall osteosarcomas can arise from the ribs. Regardless of the origin, once the diagnosis is established, both types are treated initially with Adriamycin-based multidrug chemotherapy. Residual primary chest wall osteosarcomas should be resected with wide margins after restaging studies demonstrate the absence of metastatic disease.

Preoperative Assessment

After the tissue diagnosis has been established, the patient must be assessed for operability. This process necessitates evaluation of the patient's cardiopulmonary status, age, comorbidities, and performance status.

Once it is clear that the patient is operable, a careful radiographic assessment of the stage and local extent of the tumor is performed. All patients need a CT scan of the chest and upper abdomen, and many will have a PET scan as well. There are few data on the use of PET scans for primary chest wall tumors, particularly those arising from bone or cartilage, but extrapolation from other solid-tumor malignancies suggests that they may be beneficial. Pertinent information supplied from the CT images includes the locoregional extent of the tumor, as well as its proximity to the mediastinum, vertebral bodies, and diaphragm. CT scan also may suggest the presence or absence of metastatic disease in the lung, liver, or adrenals. MRI is reserved for tumors located close to the brachial plexus and subclavian vessels and to resolve any questions about direct involvement of the great vessels or extension into the intervertebral foramina. For soft tissue tumors of the chest wall, it may be difficult to know with certainty if there is bony involvement. No roentgenographic study can definitively include or exclude bone involvement. If the patient has chest wall pain at the tumor site, there is at least an 80% likelihood that bone is involved.

If it appears that the tumor is growing into the underlying lung tissue and that a lung resection may be required, pulmonary function studies also should be performed. If the patient has had a prior surgical procedure, it is imperative to obtain the old operative notes. Likewise, if the patient has received preoperative external beam radiation, the dose and the fields need to be identified before planning the resection and, more particularly, the reconstruction. It is wise to perform a nutritional assessment of the patient and to strongly encourage smoking cessation if applicable. Finally, outpatient consultation with plastic and neurosurgical colleagues can be very helpful, particularly if removal of the tumor requires an extended resection (e.g., vertebral body) or a complex soft tissue reconstruction.

Operative Technique

Anesthesia

General anesthesia usually is provided through a single-lumen endotracheal tube. If there is concern that concomitant pulmonary resection or diaphragm reconstruction may be required, a double-lumen tube should be placed. An epidural catheter is used routinely to help manage postoperative pain. Patient positioning is critical because there is frequently a need for access to the abdomen, lower back, flank area, and anterior chest wall. Correct patient positioning and incision planning are facilitated in more complex cases by the presence of other members of the multidisciplinary team, who, if needed, can be called on for their input. This is particularly important if plastic surgery assistance is needed for muscle flap harvest and transposition. Concurrent with patient positioning, the patient should be covered prophylactically with IV antibiotics.

Chest Wall Resection

All previous incisional biopsy sites or old surgical scars need to be incorporated into the planned resection specimen. The overlying skin does not need to be excised if it is viable and free of tumor. If there is a history of significant radiation with obvious skin changes, however, the skin should be excised back to nonradiated, viable skin and underlying soft tissue. The surgical dissection and resection of a chest wall tumor are guided by the principle that a tumor should be palpated but not seen. Thus a wide (4 cm or more) margin of grossly normal soft tissue around the tumor is required as the dissection plane is being developed. This margin may include portions of the overlying chest wall musculature. The extent of chest wall or sternal resection has been discussed previously. It is worth emphasizing the importance of achieving a complete R0 resection and obtaining the necessary surgical margins despite temptations to "limit" the resulting chest wall defect.

The pleural cavity should be entered away from the tumor, and the lung should be inspected and palpated for any nodules suspicious for metastatic disease (Fig. 115-1). This is particularly important with soft tissue sarcomas. It is not uncommon for these tumors to adhere to or directly involve the underlying lung parenchyma. Usually a wide nonanatomic wedge excision is sufficient to obtain an adequate margin, although occasionally a lobectomy or segmentectomy is required (Fig. 115-2). Alternatively, the tumor may involve the pericardium or more likely the diaphragm. Pericardial reconstruction is necessary for right-sided resections, whereas wide opening of the entire pericardium on the left will suffice. The diaphragm is reconstructed with polytetrafluoroethylene with interrupted 0 Ethibond or Prolene sutures. This reconstruction is commonly performed independent of the chest wall reconstruction, but if the tumor involves portions of the ribs at the insertion site of the diaphragm, that edge of the Gore-Tex (W. L. Gore and Associates, TX, Flagstaff, AZ) will need to be incorporated into the resulting chest wall reconstruction as well.

Figure 115-1.

After exposing the primary chest wall tumor, rib shears are used to begin the chest wall resection 4–5 cm away from the primary tumor.

Figure 115-2.

The lung parenchyma may be adherent to the primary chest wall tumor. As shown here, this can be taken en bloc with a specimen with the aid of an endo-GIA stapler.

The extent of chest wall resection typically includes one normal rib above and below the tumor. If an adequate chest wall margin cannot be obtained secondary to proximity to a vital structure, clips should be placed to guide adjuvant radiation therapy. Once the tumor is removed, the specimen should be inspected, and any questionable soft tissue margins should be marked and submitted for frozen-section analysis. A small Blake drain or chest tube should be placed into the pleural cavity through a separate incision.

Skeletal Reconstruction

Attention now turns to the first phase of chest wall reconstruction—the skeletal reconstruction. The choice of prosthetic material should be appropriately rigid, inert, malleable, and if possible, radiolucent to permit follow-up radiographic assessment.11 Several prosthetic materials are available for reconstruction, including Marlex or Prolene mesh, polytetrafluoroethylene (2 mm thick), and methylmethacrylate placed between two pieces of Marlex mesh. The choice of material depends on the location of the defect, its size, and most important, surgeon preference and experience.12 We prefer to use the Marlex mesh-methylmethacrylate composite for large defects involving the sternum or anterolateral chest wall, where protection of the underlying cardiovascular structures is most important. The surgeon needs to fashion the methylmethacrylate to fit the defect and the contour of the chest wall and then exhibit all due patience as the substance hardens via an exothermic reaction. For smaller defects, dual-mesh polytetrafluoroethylene is quite easy to use and is impervious to fluid and air. Regardless of the prosthetic material chosen, the prosthesis is sewn to the ribs with interrupted nonabsorbable sutures (0 Ethibond or Prolene) placed around the ribs superiorly and inferiorly and through holes drilled into the rib edges laterally and medially. An alternative to placing the sutures around the ribs and their associated neurovascular bundles is to drill holes in the ribs superiorly and inferiorly and place the sutures accordingly (Fig. 115-3). The prosthetic material then is secured in place with a slight amount of tension to confer some rigidity to the chest wall reconstruction (Fig. 115-4).

Figure 115-3.

A pneumatic drill is used to place holes through the ribs for future placement of sutures, which are required to secure the prosthetic material used for the chest wall reconstruction.

Figure 115-4.

The prosthetic chest wall material is secured to the underlying ribs with nonabsorbable suture. A second running layer between the prosthetic material and the intercostal muscles typically is used to help buttress the repair.

Chest wall defects that do not require skeletal reconstruction typically are very small (<3 cm) or posterior defects that lie above the fourth rib and are covered by the scapula. One does need to be aware that herniation of the scapular tip into the pleural cavity through an unclosed defect in the fifth or, less commonly, sixth rib can happen and is quite painful. These ultimately will require surgical reintervention.

Soft Tissue Reconstruction

After the skeletal reconstruction is completed, the second phase of chest wall reconstruction begins with mobilization and rotation of the muscle flaps or omentum to provide soft tissue coverage of the defect. This part of the procedure is often performed in conjunction with a plastic surgeon, although for smaller flaps and omentum we have performed the soft tissue coverage ourselves. We typically place Jackson-Pratt drains under the flaps, the harvest sites, or both to help prevent the formation of seromas.

Postoperative Care and Procedure-Related Complications

The postoperative care of the patient who undergoes a chest wall resection and reconstruction centers on adequate pain control, pulmonary hygiene, and assessment of flap integrity and viability. Epidural analgesia combined with nonsteroidal medications typically provides adequate pain control. At the time of hospital discharge, we favor a long-acting nonsteroidal narcotic (e.g., Oxycontin or MS Contin) to manage the patient's pain. Common to other major thoracic procedures, early patient mobilization, coughing, incentive spirometry, and respiratory treatments are instituted to avoid atelectasis and its attendant sequelae.

The viability and integrity of the flaps used to provide soft tissue coverage for the chest wall closure need to be assessed frequently. It is typical to observe some slight tissue swelling as well as some faint duskiness at the edges of a flap that has been maximally rotated. This needs to be watched carefully and, in conjunction with plastic surgery, debrided only when there is complete demarcation. Previously placed drains are removed when drainage is less than 30 mL/d or if there is any sign of infection at the drain site.

The most dreaded complication of chest wall resection and reconstruction of the skeletal defect is infection of the prosthetic material. This can occur with any prosthetic material but may be observed more frequently with Marlex or Prolene mesh constructs. In addition, it is much more likely to occur in patients with wounds that are contaminated preoperatively. Once infected, the mesh must be removed to completely eradicate the problem. Deschamps and colleagues report a 4.6% infection rate in 197 patients undergoing chest wall resection and reconstruction with prosthetic material.13 Fifty percent of those infected had mesh, and the others had polytetrafluoroethylene. Of note, the mesh was removed in all patients, and the polytetrafluoroethylene was removed in none. Even if the mesh requires removal, the lung commonly adheres to the chest wall, and thus an open pneumothorax is avoided. The wound is managed subsequently with debridement and gauze packing, and healing occurs by secondary intent.

Summary

Resection and reconstruction of the chest wall require a multidisciplinary effort. Optimal results are obtained with aggressive resection of tumor with adequate margins, followed by reconstruction of resulting skeletal and soft tissue defects. Complications are few, although prosthetic graft infection can be a challenging problem.

Case History

A 62-year-old man had resection of a right anterior chest wall malignant fibrous histiocytoma followed by adjuvant external beam radiation for positive margins. The initial resection included soft tissue only, and no ribs were resected. Two years later he presented with a painful recurrent mass (Fig. 115-5). He had no other complaints, and his performance status was good. CT scan demonstrated a large tumor involving the right anterolateral ribs with possible invasion of the diaphragm and lung (Fig. 115-6). A core needle biopsy of the lesion confirmed recurrent malignant fibrous histiocytoma.

Figure 115-5.

A patient with a recurrent malignant fibrous histiocytoma of the right anterior chest wall is shown. This patient had two prior resections, including adjuvant radiation therapy, before this second recurrence of his tumor.

Figure 115-6.

CT scan showing a large malignant fibrous histiocytoma with destruction of the ribs along the anterolateral chest wall.

The patient was scheduled for a combined thoracic and plastic surgery chest wall resection and reconstruction. After intubation with a double-lumen endotracheal tube, a wide local chest wall excision of the mass was performed, including all previously irradiated skin and soft tissue. The resection included removal of one noninvolved rib above and below the tumor (Fig. 115-7). The tumor was found at surgery to be invading the lung and diaphragm. A nonanatomic wedge resection of the right lower lobe was performed, and the diaphragm was resected en bloc with the tumor. The diaphragm then was reconstructed with polytetrafluoroethylene. Given the size of the chest wall defect, a methylmethacrylate mesh prosthesis was constructed and used to close the skeletal defect (Fig. 115-8). The resulting soft tissue defect was closed in conjunction with the plastic surgery service using a right transverse myocutaneous rectus abdominis flap. Jackson-Pratt drains were placed at the flap harvest site.

Figure 115-7.

The surgical specimen includes overlying skin, soft tissue, and ribs that were involved with tumor. Additional soft tissue margins were necessary to excise all tissue in the prior radiation field.

Figure 115-8.

After the tumor is resected, the chest wall is reconstructed with methylmethacrylate, as shown here. Note that the chest tubes were surgically placed before chest wall reconstruction. A contralateral rectus abdominis flap then was rotated to provide soft tissue coverage of the defect.

Editor's Comment

The importance of a multidisciplany approach cannot be overemphasized when treating chest wall tumors. This strategy ensures that, if needed, the proper multimodality protocol is applied, and that a R0 resection is achieved.

–LZ

References

1. Graeber G, Jones D, Pairolero P: Primary neoplasms. In Pearson FG, Cooper JD, Deslauriers J, et al (eds): Thoracic Surgery. New York, Churchill Livingstone, 2002:1417–30.

2. Graeber GM, Snyder RJ, Fleming AW, et al: Initial and long-term results in the management of primary chest wall neoplasms. Ann Thorac Surg 34:664–73, 1982. [PubMed: 6959575]

3. McAfee MK, Pairolero PC, Bergstralh EJ, et al: Chondrosarcoma of the chest wall: Factors affecting survival. Ann Thorac Surg 40:535–41, 1985. [PubMed: 2416278]

4. Downey RJ, Huvos AG, Martini N: Primary and secondary malignancies of the sternum. Semin Thorac Cardiovasc Surg 11:293–6, 1999. [PubMed: 10451262]

5. Pisters PW, Ballo MT, Patel SR: Preoperative chemoradiation treatment strategies for localized sarcoma. Ann Surg Oncol 9:535–42, 2002. [PubMed: 12095968]

6. Issels RD, Schlemmer M: Current trials and new aspects in soft tissue sarcoma of adults. Cancer Chemother Pharmacol 49:S4–8, 2002.

7. Gordon MS, Hajdu SI, Bains MS, Burt ME: Soft tissue sarcomas of the chest wall: Results of surgical resection. J Thorac Cardiovasc Surg 101:843–54, 1991. [PubMed: 2023441]

8. Alektiar KM, Velasco J, Zelefsky MJ, et al: Adjuvant radiotherapy for margin-positive high-grade soft tissue sarcoma of the extremity. Int J Radiat Oncol Biol Phys 48:1051–8, 2000. [PubMed: 11072162]

9. Abbas AE, Deschamps C, Cassivi SD, et al: Chest-wall desmoid tumors: Results of surgical intervention. Ann Thorac Surg 78:1219–23; discussion 1223, 2004.

10. Wallner KE, Nori D, Burt M, et al: Adjuvant brachytherapy for treatment of chest wall sarcomas. J Thorac Cardiovasc Surg 101:888–94, 1991. [PubMed: 2023446]

11. LeRoux B, Shama D: Resection of tumors of the chest wall. Curr Probl Surg 20:345–86, 1983.

12. Incarbone M, Pastorino U: Surgical treatment of chest wall tumors. World J Surg 25:218–30, 2001. [PubMed: 11338025]

13. Deschamps C, Tirnaksiz BM, Darbandi R, et al: Early and long-term results of prosthetic chest wall reconstruction. J Thorac Cardiovasc Surg 117:588–91; discussion 591–2, 1999.


Adult Chest Surgery > Chapter 116. Sternal and Clavicular Chest Wall Resection and Reconstruction >

Sternal and Clavicular Chest Wall Resection and Reconstruction: Introduction

Sternal resection is necessitated most commonly by primary or secondary malignancy, infection, or radiation osteonecrosis. Primary benign tumors of the sternum are rare. The resulting chest wall defect, which involves loss of skeleton and often overlying soft tissues, depends on tumor extent and type and severity of infection or radiation necrosis.

Sternal tumors are classified as primary tumors (i.e., benign or malignant), adjacent tumors with local invasion (e.g., lung, breast, or pleura), metastases (i.e., sarcomas, carcinomas, and lymphomas), and nonneoplastic lesions (e.g., inflammatory masses or cysts). More than half of all sternal tumors are malignant and more commonly represent a metastasis or direct invasion by adjacent tumor. The most common malignant primary is chondrosarcoma. The most common benign tumor is osteochondroma.1–4

Infections of the sternum occur most frequently after cardiac surgery. Irrespective of procedure, median sternotomy always carries a high risk of infection, particularly in patients with diabetes, obesity, emphysema, prolonged mechanical ventilation, compromised immune system, or bilateral internal thoracic (mammary) artery harvest. Sternal infection associated with wound infection occurs in 1–2% of patients undergoing median sternotomy for cardiac surgery. Primary osteomyelitis of the intact sternum is a far more rare condition but can be seen in cases of Ludwig's angina, sickle cell anemia, active tuberculosis, or fungal infection.5,6

Radiation can cause obliterative endarteritis and ischemic fibrosis, resulting in secondary tissue necrosis and ischemia. Poorly vascularized tissues such as bone and cartilage are especially susceptible to radiation injury. Sternal infection associated with mediastinitis is less common. Once affected by a radiation-induced ischemic process, the sternum then becomes susceptible to secondary infection. This necrosis and secondary infection, although dose-dependent, may occur years after radiotherapy, yet the incidence of radionecrosis is decreasing as improvements are made in the more precise (less toxic) delivery of radiotherapy2 (Table 116-1).

Table 116-1. Blood Supply of Autogenous Tissue Available for Sternal Reconstruction

Autogenous Tissue | Blood Supply
Pectoralis major | Primary: Thoracoacromial artery (enters laterally)
 | Secondary: Perforators from internal mammary artery (enter medially)
Latissimus dorsi | Thoracodorsal artery
Rectus abdominis | Superior epigastric artery (extension of internal mammary artery)
 | Inferior epigastric artery (cannot use a graft based on this artery for chest wall reconstruction)
Serratus anterior | Long thoracic artery
 | Serratus branch of thoracodorsal artery
External oblique | Thoracic intercostal arteries
Trapezius | Dorsal scapular artery
Omentum | Gastroepiploic artery

Data from refs. 10 and 11.

Isolated clavicular resection is rare, but clavicular resection in association with sternal or chest wall resection may be required for tumors, infection, or radionecrosis. As is the case with sternal tumors, most clavicular tumors are malignant. The most common tumor of the clavicle is of metastatic origin. Primary bony tumors of the clavicle are rare. Most are likely to be plasmacytomas.6 In addition, clavicular resection is often used during an anterior approach to superior sulcus tumor resection4,7 (see Chap. 67).

Preoperative Assessment and Patient Characteristics

Careful preoperative evaluation, including assessment of cardiopulmonary reserve, is crucial. A detailed history should identify comorbid factors such as advanced age, malnutrition, general debilitation, diabetes, or emphysema. A detailed history of the patient's prior surgical procedures and location of incisions is equally important because it may affect the reconstructive plan, for example, regarding the availability and use of myocutaneous flaps.

CT scan of the chest is the single best radiographic modality to localize and characterize most sternal tumors and to develop a differential diagnosis and surgical treatment plan. Thorough knowledge of the extent of involvement by sternal pathology (e.g., mediastinal structures, pulmonary parenchyma, ribs and clavicles, and overlying soft tissues) is readily obtained through CT scanning. MRI of the chest is used occasionally for evaluating invasion of neurovascular structures superiorly.

Histopathologic diagnosis is mandatory before surgical resection of sternal tumors. Fine-needle aspiration generally is adequate for biopsy in patients suspected of having a metastasis from a prior documented malignancy. Percutaneous core needle biopsy is preferred for most other sternal tumors. Incisional biopsy is rarely needed given the sophistication of current immunohistochemical techniques.6

Preoperative consultation with radiation therapists and medical oncologists is recommended to structure the optimal multimodality treatment. Neoadjuvant treatment may be appropriate in some situations. A multidisciplinary oncologic approach is critical when dealing with sternal tumors of metastatic origin. Consultation with a plastic surgeon may be necessary for complex reconstructions, such as those requiring extensive myocutaneous flaps (see Chap. 117).

Surgical Principles

Surgical principles governing resection of the sternum or clavicle emphasize the importance of a complete resection with clear margins. Repair or reconstruction of these bony defects secondary to tumor, infection, or radionecrosis requires the selection of appropriate prosthetic and/or autologous replacement material. It is important to stabilize the chest wall to maintain the normal dynamics of respiration. Healthy soft tissue coverage is imperative to seal the pleural space and protect the viscera and great vessels.

Surgical Management

Preoperative placement of a thoracic epidural is used routinely for postoperative pain management unless contraindications exist, such as coagulopathy or systemic infection. In cases of sternal infection after cardiac surgery, cardiopulmonary bypass must be available. Antibiotic prophylaxis is administered in the setting of sternal resection, tumor, or noncontaminated osteoradionecrosis. Continuation of specific antibiotic therapy is used for sternal infection. Subcutaneous heparin and pneumatic compression stockings are used for deep vein thrombosis prophylaxis. General anesthesia is induced with single-lumen intubation. A double-lumen endotracheal tube for lung isolation may be required if there is involvement of adjacent lung parenchyma.

Supine positioning with a vertical shoulder roll enhances exposure of the sternum. After standard sterile skin preparation and draping, Ioban film is applied to the skin to minimize contamination of the incision and prosthetic reconstruction material by skin flora.

Resection Technique for Postoperative Sternal Infection

The previous incision is reopened. Cultures are obtained. The infected or necrotic edges of the sternum are debrided or resected. Curets and rongeurs are often used to accomplish this nonanatomic resection. Debridement is continued to the level of viable bleeding bone. It may be necessary to resect medial portions of cartilages or ribs to accomplish a complete resection. A smooth contour is fashioned with rasps and rongeurs of various sizes to dull sharp edges that may cause injury to adjacent structures or ensnare dressings. (Wet-to-dry saline dressing changes are often an appropriate intermediate step to delayed reconstruction.) Copious irrigation is used.

Resection Technique for Sternal Tumors or Sternal Osteoradionecrosis

A vertical midline incision is made centered over the portion of the sternum requiring resection if skin is not involved in the primary process (Fig. 116-1). If overlying skin is involved, it is advisable to resect a rim of at least 0.75 cm of grossly normal skin to achieve adequate margins. Subcutaneous skin flaps or submyocutaneous flaps are raised circumferentially for superiorly or inferiorly located tumors. A plane is dissected digitally beneath the sternum (depending on overlying soft tissue involvement and tumor type), superior to the xiphoid, and inferior to the manubrium. Presence and extent of mediastinal structure invasion are determined primarily preoperatively but are confirmed digitally. The involved mediastinal structures are resected en bloc if physiologically appropriate and technically feasible. The lateral extent of resection is determined preoperatively and then visually at the time of surgery. The goal of the resection is to obtain free margins circumferentially. Margin size is determined primarily by tumor type and site of origin. In general, smaller margins are indicated for metastatic lesions and larger margins (up to 4 cm) are indicated for primary sarcomas.2,6 Often these resection margins will require excision of one or more ribs or costal sternal junctions anteriorly.

Figure 116-1.

A vertical midline or paramedian incision over the tumor offers access for sternal resection in most situations. Inset A shows placement of the shoulder roll.

The bony resection is begun over the ribs or costosternal junction, allowing for an appropriate resection margin. The rib or cartilage is isolated from surrounding soft tissues using electrocautery and blunt dissection. For sternal resections of malignant tumors, the associated neurovascular bundle medially is sacrificed and taken with the resection specimen. For nonmalignant processes, dissection of the ribs and cartilages is best carried out in a subperiosteal or subperichondral plane using periosteal elevators. The ribs and cartilages are divided using rib cutters.

Care is taken to either avoid or to ligate the internal thoracic vessels, which run approximately 1.5 cm laterally to the costochondral junction of the sternum on each side. Whenever possible, depending on the location and extent of the sternal tumor, it is preferable to keep a portion of the sternum intact for stability and to facilitate reconstruction.

Resection of the sternum is accomplished either by division of the ribs or cartilages bilaterally for centrally located tumors or by division of the ribs or cartilages on the ipsilateral side of an eccentrically located sternal tumor (Fig. 116-2). Occasionally, ribs can be disarticulated at the costochondral or chondrosternal junction if the required free margin is small. The sternum then is incised using a sternal saw or osteotome after the extent of the resection is scored in the periosteum using electrocautery. Necrotic edges of the bone are debrided using a curet or rongeur. Vancomycin antibiotic paste, Gelfoam, or bone wax is used as an adjunct for hemostasis of the divided bony structures.

Figure 116-2.

The area of resection is confirmed at surgical exposure of the sternum. Presence and extent of mediastinal structure invasion are determined.

Reconstruction

Reconstruction after sternal resection is necessary to provide chest wall stability for support of respiration and to protect the underlying organs (e.g., heart and great vessels). Reconstruction is performed at the time of sternal resection unless it is determined that the associated infected tissues require dressing changes and systemic antibiotics before definitive reconstruction with autologous tissue or grafts. The two major options for sternal reconstructions are prosthetic substitutes and autologous tissue transpositions.8 Autologous tissue transpositions include omentum, muscle flaps that can be harvested with or without overlying skin, and bone such as rib. Autologous fasciae latae and preserved animal tissues (e.g., bovine pericardium) are mostly of historical interest. Prosthetic substitutes include polytetrafluoroethylene (Gore-Tex), polypropylene mesh (Marlex or Prolene), and methylmethacrylate.2,3,9

Preferential use of autologous tissue over prosthetic substitutes in sternal reconstruction is not clearly established except in cases of infection. Exclusive use of prosthetic materials in cases of active or deep tissue infection is contraindicated for final reconstruction but is appropriate occasionally for interim stabilization during dressing changes. In many instances, definitive reconstruction requires the use of prosthetic substitutes and autologous tissue flaps simultaneously.

Polytetrafluoroethylene (Gore-Tex) is flexible and durable and easily conforms to various shapes. Although not an essential characteristic, it is impermeable to fluids and gases. It is available in a variety of thicknesses. "Tissue weight" (2 mm) Gore-Tex is used most often for sternal reconstruction. The radiolucency of this prosthetic permits easier radiographic surveillance for cancer recurrence (Figs. 116-3 and 116-4). The two most common types of polypropylene mesh are Prolene, a double-stitch knit mesh with relative rigidity, and Marlex, a single-stitch knit mesh expansile in one direction and rigid in the other. Both are semipermeable, permitting fibroblast ingrowth, which is responsible for tenacious incorporation into the surrounding soft tissues.

Figure 116-3.

After complete resection of the sternal tumor and surrounding bony chest wall structures with a margin, assessment is made for reconstruction. Gore-Tex is used widely because of patient comfort and ease of use. The patch is tailored to match the defect.

Figure 116-4.

The patch is sutured to the edge of the defect using a combination of interrupted mattress and running nonabsorbable stitches.

Methylmethacrylate is a flammable liquid. When activated by an appropriate resin, it develops into a semisolid prosthetic substance with a characteristic odor that remains malleable for only a brief period before it hardens ( [image] 60 seconds). For sternal reconstruction, it is often sandwiched between two layers of precut polypropylene mesh (Fig. 116-5). Since the exothermic reaction can reach temperatures of 50°C, causing necrosis of surrounding tissue, it should be molded to the appropriate contour and allowed to harden without making direct contact with the patient's tissues. Studies have proved that the rigidity and limitation of chest wall movement caused by this prosthetic material do not impair postoperative pulmonary function. However, it is not radiolucent, limiting radiographic surveillance for recurrent cancer. Although none of the prosthetic materials just described has clearly demonstrated superiority, we prefer to use 2-mm-thick Gore-Tex mesh.

Figure 116-5.

Creation of methylmethacrylate and polypropylene mesh prosthesis. A. The polypropylene mesh is cut into two patches somewhat larger than the area of defect requiring reconstruction. B. After the methylmethacrylate compound has been activated but is still pliable, it is spread on one of the patches. Care must be taken to fashion the methylmethacrylate such that it is the exact shape of the defect, but minimally smaller in size, with a methylmethacrylate-free margin of less than 1 cm on all sides for securing the prosthesis. C. The second polypropylene patch is rotated 90 degrees before it is placed on the hardening methylmethacrylate to create a sandwich. The polypropylene is rotated to limit the intrinsic stretch of the mesh border of the prosthesis (as shown in A).

Reconstruction Technique for Sternal Infection

Before postoperative reconstruction for sternal infection, an assessment is made of the sternal wound, including quantitative tissue cultures, if appropriate. If a decision is made to proceed with reconstruction, and if straightforward soft tissue or pectoralis major muscle rotation flap reconstruction is not considered feasible, the plastic surgery service is consulted preoperatively. Skin flaps are raised in all directions around the median sternotomy incision with effort concentrated laterally to expose the pectoralis major muscles. Pectoralis major muscle flaps then are raised using electrocautery beginning medially and progressing laterally, taking care to ligate perforating vessels. These muscles are left connected to their origins superiorly but may be released from their insertions inferiorly, providing a larger radius for coverage superiorly.10,11 The remaining sternum, if present, should be reapproximated using a combination of nonabsorbable and absorbable sutures and sternal wires whenever possible. This often may be achievable only for a modest portion of the length of the sternum but does, when possible, add to postoperative stability. Gentle curettage may be necessary before securing the sternal wires.

Pectoralis muscle advancement flaps are either approximated in the midline over the sternum or may be placed one on top of the other medially to fill a deep sternal defect. These muscle flaps are also secured to sternal edges or soft tissue, whenever possible, to maintain appropriate positioning.

If the defect in the sternum requires additional autologous tissue to fill the defect, or if the remaining sternal halves cannot be reapproximated and the defect extends inferiorly, then omentum can be recruited through an upper abdominal incision after release from its attachments, particularly to the transverse colon. It can be inserted through a subcutaneous tunnel into the median sternotomy wound, often through pectoralis major muscle flaps.10

Soft tissue and skin are reapproximated over the bone, muscle, and omental reconstructions. If approximation cannot be accomplished primarily as a consequence of skin and soft tissue loss, split-thickness skin grafts can be applied directly on top of the reconstruction or a Vac sponge can be applied to promote skin closure.

Reconstruction Technique for Sternal Tumors or Osteoradionecrosis

Reconstruction for sternal tumors or osteoradionecrosis begins with an assessment of wound size, as well as location and stability of the remaining structures that can be employed in the reconstruction. These factors guide the choice for sternal prosthetic substitutes or autologous tissue transpositions. If resection has been limited, then occasionally, reconstruction with localized advancement flaps similar to those described previously can be used. Sternal reconstruction inferiorly or superiorly of a sternoclavicular joint requires stabilization. In this case, the reconstruction is straightforward, and Gore-Tex is the most comfortable option for the patient given the proximity to either costal margins inferiorly or neck structures superiorly. When the resulting sternal defect is very large, associated with the need for stabilization of a large number of bony structures, or if it exposes the heart and great vessels, the sternal reconstruction most often used involves creation of a rigid prosthetic replacement.

The choice of autologous tissue for sternal reconstruction depends not only on the resulting sternal defect but also on the patient's previous operations and incisions. The viability of muscle and omental transposition, advancement, and island flaps depends on a specific blood supply, which may have been disrupted during past surgical procedures.

Strict adherence to aseptic technique is used to avoid wound and prosthetic infection. Perioperative antibiotics are administered beginning ½–1 hour preoperatively. Foreign-body prosthetic implantation is avoided in infected wounds. Autologous tissue coverage is used if overlying tissues are insufficient for wound coverage or are of poor quality. Prosthetic material is soaked in antibiotic irrigation and is never allowed to come into contact with the patient's skin before insertion.

Once the sternal resection is completed and hemostasis is confirmed, the chosen prosthesis is cut to appropriate dimensions using a paper template, if necessary (see Figs. 116-3 and 116-5). The prosthesis is anchored circumferentially by approximating it to ribs or muscle fascia using nonabsorbable sutures. Often interrupted sutures are used when securing the prosthesis directly to bony structures, but a combination of interrupted and running sutures can be used for approximating the prosthesis to soft tissue. Gore-Tex or Teflon pledgets may be used to avoid suture tear through muscle fascia (see Figs. 116-4 and 116-6). Refinements to the prosthesis size and shape are carried out during the anchoring process so that it is sculpted and anchored to bony structures, producing a taut lie over the defect. Fairly precise measurements are required if the prosthesis used involves a methylmethacrylate sandwiched technique because this will not be easily altered during implantation. Familiarity with the individual properties of prosthetic placement is mandatory because the direction of stretch and long-term elasticity of the material need to be taken into account to create a tight and smooth reconstruction. This tension helps to create chest wall stability.

Figure 116-6.

The methylmethacrylate and polypropylene prosthesis is anchored to the defect by placing nonabsorbable sutures through the polypropylene mesh rim.

Excess mesh can be folded onto itself to add thickness and solidity to that margin, if appropriate. Sternoclavicular joints can be reconstructed by suturing the free end of the divided clavicle to an extension of the mesh. Portions of clavicle and ribs that cannot be reimplanted into the sternal reconstruction should be stabilized by some other means. K-wires inserted by means of a drill or paracostal sutures should be used as needed to prevent undesired movement of these structures during patient activity.

If there is a concomitant soft tissue defect either overlying the prosthetic material or deep within the mediastinal space that requires additional soft tissue coverage, an autologous tissue flap can be used. This tissue flap is best secured before sternal prosthetic reconstruction. Alternatively, a soft tissue flap can be used to cover the prosthetic material at this point. Pleural drains should be inserted if either pleural cavity is violated. Soft drains, such as a Jackson-Pratt or Blake, are left in place to prevent seromas by draining serous fluid, which frequently accompanies prosthetic or muscle flap reconstruction. Postoperative IV antibiotics are continued for 24 hours. A brief summary of frequently used muscle and omental flaps is provided in Table 116-2.

Table 116-2. Autogenous Tissue Available for Sternal Reconstruction

Muscle flaps (rotation, island, or free)

Pectoralis major

Latissimus dorsi

Rectus abdominis

Serratus anterior

Trapezius

External oblique

Omentum

Complications

The most common complications of sternal resection and reconstruction are seroma formation (especially with the use of prosthetic material), wound infection, flap necrosis, reconstruction dehiscence, and respiratory failure.2,6 The risk of developing a seroma is decreased with intraoperative drain insertion. Although there is no consensus on the management of persistent seroma, percutaneous drainage is discouraged at our institution because of the risk of infection.

If a wound infection arises in the setting of an underlying prosthesis despite these preventative measures, aggressive wound care and IV antibiotics directed against cultured organisms may suffice. Removal of the prosthetic material frequently is not required.

Choosing the optimal muscle and/or omental flap is important in preventing flap failure. While harvesting the flap, special attention is paid to preserving its vascular supply, which, if compromised, can lead to flap necrosis. Avoiding the use of vasopressors and optimizing the patient's hemodynamic status perioperatively are also beneficial. Flaps never should be subjected to tension because this promotes reconstruction dehiscence.

The incidence of respiratory failure is minimized with aggressive postoperative pain management, which recommends the use of thoracic epidurals when possible. Early patient mobilization, frequent ambulation, and chest physiotherapy are mainstays in preventing respiratory complications. Adequate oxygenation along with early and frequent mobility promotes wound and flap healing and helps to avoid infection.

Resection Technique for Clavicular Pathology

Up to one half the medial aspect of the clavicle can be resected with relative impunity. Only the portion of the clavicle directly involved in the process or as needed for adequate margins should be resected. If the sternal clavicular joint is involved by an infectious or inflammatory process, then only the most medial portion of the clavicular head requires resection. If resection for a superior sternal malignancy is being undertaken, clavicular disarticulation from the sternoclavicular joint may be adequate to obtain satisfactory margins. If the clavicle between the medial third and medial half requires division, the clavicle is cautiously isolated either in a subperiosteal (preferably) or in an immediately supraperiosteal plane using electrocautery or blunt dissection, taking care to leave surrounding nearby vascular and nerve tissues undisturbed. The subclavian vein is particularly at risk because of its close proximity. The clavicle then is divided using a rib cutter, oscillating saw, Gigli saw, or mallet osteotome with deliberate retraction of the soft tissues away from the clavicle. If clavicular resection is required more medially, the oscillating saw or osteotome and mallet are better suited to this task. Osteotome and mallet are used to disarticulate the clavicle from the sternoclavicular junction after division of associated ligaments using electrocautery.

Clavicular Reconstruction

In contrast to sternal reconstruction, medial clavicular reconstruction often does not require specific reconstruction or stabilization. If significant mobility and instability of the divided clavicular end result from partial resection, cerclage sutures or K-wires can be used to anchor the clavicle to surrounding muscle or first rib. If a lesser clavicular resection requires reconstruction, then sutures or wires are passed through the clavicle (usually by means of a drill) and can be secured to a Gore-Tex patch or free mesh edge of a methylmethacrylate and mesh prosthesis. Occasionally, the clavicle can be anchored to residual manubrium using a K-wire. Prosthetic substitutes are rarely necessary for isolated clavicular reconstruction. Autologous tissue flaps, if available, also can be used to stabilize the clavicle following resection.

Clavicular resection and reconstruction have a greater potential to affect the function of the upper extremity, and therefore, focused physical therapy for the upper extremity and shoulder is recommended to preserve and improve range of motion. K-wires used in clavicular reconstruction may migrate over time owing to extremity movement, and a chest x-ray should be obtained to evaluate new pain in the area of the reconstruction.

Editor's Comment

While use of methylmethacrylate for chest wall reconstruction has decreased, it is still very valuable for sternal reconstruction where rigid support is needed to protect the underlying structures. The exothermic reaction may damage the underlying mediastinal tissues if the methylmethacrylate is applied in situ before it solidifies.

–LZ

References

1. Downey RJ, Huvos AG, Martini N: Primary and secondary malignancies of the sternum. Semin Thorac Cardiovasc Surg 11:293–6, 1999. [PubMed: 10451262]

2. Arnold PG, Pairolero PC: Chest-wall reconstruction: An account of 500 consecutive patients. Plast Reconstr Surg 98:804–10, 1996. [PubMed: 8823018]

3. Lequaglie C, Massone PB, Giudice G, Conti B: Gold standard for sternectomies and plastic reconstructions after resections for primary or secondary sternal neoplasms. Ann Surg Oncol 9:472–9, 2002. [PubMed: 12052759]

4. Macchiarini P, Dartevelle P, Chapelier A, et al: Technique for resecting primary and metastatic nonbronchogenic tumors of the thoracic outlet. Ann Thorac Surg 55:611–8, 1993. [PubMed: 8452423]

5. Hajjar W, Logan AM, Belcher PR: Primary sternal tuberculosis treated by resection and reconstruction. Thorac Cardiovasc Surg 44:317–8, 1996. [PubMed: 9021912]

6. Bernard J, Rusch V: Chest wall tumors. In Shields TW, LoCicero J III, Ponn RB, Rusch V (eds): General Thoracic Surgery. Philadelphia, Lippincott, Williams & Wilkins, 2005.

7. Sundaresan N, Shah J, Foley KM, Rosen G: An anterior surgical approach to the upper thoracic vertebrae. J Neurosurg 61:686–90, 1984. [PubMed: 6590800]

8. Briccoli A, Manfrini M, Rocca M, et al: Sternal reconstruction with synthetic mesh and metallic plates for high grade tumours of the chest wall. Eur J Surg 168:494–9, 2002. [PubMed: 12549692]

9. Chapelier AR, Missana MC, Couturaud B, et al: Sternal resection and reconstruction for primary malignant tumors. Ann Thorac Surg 77:1001–6; discussion 1006–7, 2004.

10. Roth DA: Thoracic and abdominal wall reconstruction. In Thorne CH, Bartlett SP, Beasley RW, et al (eds): Grabb & Smith's Plastic Surgery. Philadelphia, Lippincott, Williams & Wilkins, 2006.

11. Mathes SJ, Nahaiby F: Anterior thorax regional flaps. In Mathes SJ, Nahaiby F (eds): Reconstructive Surgery: Principles, Anatomy and Technique. New York, Elsevier, 1997.


Adult Chest Surgery > Chapter 117. Options for Plastic Chest Wall Reconstruction >

Options for Plastic Chest Wall Reconstruction: Introduction

The bony thorax with its overlying muscles and integument creates a cage that protects the relatively fragile heart, great vessels, lungs, esophagus, and large lymphatic vessels. Disruption of the thorax by trauma, tumor, congenital anomaly, infection, or surgical intervention can have potentially lethal consequences. Advances in cardiac and thoracic surgery have enabled surgeons to operate safely within these cavities. Positive-pressure ventilation with the use of selective tubes and bronchial blockers permits surgeons to open the pleural spaces and continue respiration while the pleural cavity is disrupted. Technological advances in cardiac surgery include cardiopulmonary bypass, intraaortic balloon pumps, and ventricular assist devices that permit continued or augmented perfusion with oxygenated blood. These advances combined with a better understanding of biomaterials,1–3 tissue-engineered solutions, and advances in plastic and reconstructive surgery4–6 have permitted more complex sternal and chest wall defects to be reconstructed successfully. In this chapter we focus on a multidisciplinary approach to reconstruction of the chest and highlight the three most common flaps used for large defects: the latissimus dorsi muscle, pectoralis major muscle, and omentum.

Surgical Principles

The chest wall has a robust blood supply provided anteriorly by the internal mammary vessels that are connected via intercostals to the aorta. Multiple other arteries, including the thoracoacromial trunk, transverse cervical artery, and thoracodorsal artery, provide the blood supply to muscles around the upper chest, back, and shoulders. Thorough understanding of the intricacies of the chest wall vasculature, including angiosomes, allows the surgeon to design reliable flap coverage for most defects. Occasionally, if regional flaps are insufficient or unavailable, free-tissue transfer may be necessary to close selected defects.

Large chest wall defects may benefit from a stable reconstruction of the ribs or rib cartilages to maintain adequate pulmonary function. This is generally performed with a variety of materials, including synthetic and biologic implants. An understanding of the biomaterial-tissue interface is critical to planning a reconstructive operation. In addition, the stiffness of the biomaterial should optimally match that of the region being replaced to avoid stress concentrations at the junction between the biomaterial and normal tissue. Meticulous surgical technique is essential to ensure that the flap will survive after transfer. Because of the robust blood supply to the chest skin, many wounds can be closed using moderate tension without tissue breakdown. Many chest wall reconstructive procedures occur before or after radiation therapy. Radiated tissues can be difficult to work with because of increased stiffness and susceptibility to infection.

Patient Selection

The reconstructive surgeon must carefully match the many possible solutions to a thoracic defect with the needs of the specific patient. Chest wall compliance is a function of age. Older patients have barrel chest development and stiffening of the costochondral junction. These patients often can tolerate more options for chest wall reconstruction than a younger patient, in whom movement may result in chest wall instability. Younger patients require careful attention to the donor site and ultimate functional and aesthetic outcome and can tolerate longer, more complicated procedures to achieve these goals. Older, more debilitated patients are better served by a more expeditious and reliable operation that also might involve more visible scarring. Chest wall reconstruction is performed optimally in a multidisciplinary setting that often includes reconstructive, thoracic, and cardiac surgery, as well as an experienced anesthesia team. A team that works together frequently will soon develop a sense for what operations can be performed safely in which patients.

Preoperative Assessment

The reconstructive surgeon must evaluate the patient in conjunction with a cardiac or thoracic surgeon to coordinate each portion of the procedure. The nutritional status of the patient, as defined by albumin and prealbumin levels, can be an important predictor of successful wound healing.7 Careful history and examination of the patient with regard to previous surgeries are essential to eliminating flaps that may not be useful based on previous incisions. Ideally, flaps should come from areas that have not been heavily irradiated, making assessment of previous radiation delivery sites an important issue. Since many cancer patients may be receiving chemotherapy, the operative timing should be coordinated to avoid periods of neutropenia.

Surgical Technique

Most thoracic reconstructions can be accomplished with one or a combination of the latissimus dorsi, pectoralis major, and omental flaps. Flaps have an independent blood supply and can be transposed into the defect. They fill dead spaces and allow a three-dimensional vascularized surface ideal for wound healing and antibiotic delivery.

Latissimus Dorsi Muscle Flap

The latissimus dorsi muscle is the largest muscle in the body. It has its origin from the thoracic spine and thoracolumbar fascia to the iliac crest and inserts into the humerus (Fig. 117-1). Its major blood supply comes off the thoracodorsal system. The muscle can be accessed through a vertical, horizontal, or oblique incision or endoscopically.8 The skin and subcutaneous tissues are dissected off the muscle, and the muscle is dissected off the chest wall. Large perforators from the paraspinous and thoracolumbar area can be divided with clips or ties. The thoracodorsal pedicle is identified and preserved. The nerve can be left intact, divided, or crushed depending on the desired function of the muscle. For additional pedicle flap reach, the insertion to the humerus can be divided. This large muscle reaches nicely into the chest cavity after a portion of the second rib is removed, and it easily covers the hilum. This muscle also easily reaches the anterior mediastinum to cover the heart. When a skin paddle is included with the tissue, it can be a useful flap for breast reconstruction or chest wall reconstruction. The distal portion of the flap sometimes can be unreliable as a result of vascular insufficiency, and therefore, caution needs to be taken when the flap is harvested for defects that are distal to the costal margin. For many patients who have undergone a standard posterolateral thoracotomy, this muscle is divided, and only the superior portion can be used based on the thoracodorsal blood system. Closure of this defect generally is accomplished with deep dissolvable sutures. Quilting sutures are preferred by many surgeons to reduce the size of the cavity to minimize the risk of postoperative seroma, which has been reported to occur in 20–80% of patients.

Figure 117-1.

Anatomical considerations for the latissimus dorsi muscle.

Pectoralis Major Muscle Flap

The pectoralis major muscle is the largest anterior chest muscle and is very versatile for treating a variety of chest defects (Fig. 117-2A ). Its primary blood supply is from the thoracoacromial trunk. Access to the muscle can be accomplished through an incision concealed in the inframammary fold. The skin and subcutaneous tissues are dissected off the muscle, and the muscle is taken off the chest wall with electrocautery. The perforating vessels off the internal mammary artery are coagulated or ligated, and the thoracoacromial trunk is identified and preserved (see Fig. 117-2B ). For additional length, the medial and lateral pectoral nerves as well as the insertion into the humerus can be divided. To cover the hilum, the muscle can be brought through a second rib resection anteriorly (see Fig. 117-2C ). For cervical esophageal reconstruction, overlying skin can be taken with the muscle and tubed. For anterior mediastinal reconstructions, the muscle can be transposed over the ribs, easily filling the superior portion of the anterior mediastinum. For lower defects, the muscle is often more efficiently transposed on the perforators from the internal mammary artery system. In this case, the thoracoacromial vascular pedicle and humeral insertion are divided, and the muscle is "turned over" medially to fill the defect. Since there is usually a perforator between each costal cartilage, it is possible to divide the muscle along its fibers and use multiple small segments of the muscle to fill complex defects of the anterior mediastinum.

Figure 117-2.

Pectoralis major muscle with (A) lateral pectoral nerve, (B) ligated mammary perforator, and (C) second rib removed and muscle transposed into the chest.

Omental Flap

The omentum is a large, vascularized fatty structure in the abdominal cavity that originates from the greater curvature of the stomach. It adheres to and drapes over the transverse colon (Fig. 117-3) and connects to the spleen on the left side. Access to the omentum is achieved most easily through a small upper midline incision, although it is possible to reach it from the anterior mediastinum, through the diaphragm, or endoscopically. The first step in harvest is to release any existing abdominal adhesions to the omentum. Making counterincisions over previous scars, such as an appendectomy incision, can facilitate the dissection. The omentum and transverse colon are then brought into view, and the omentum is meticulously dissected off the transverse colon, preserving both the vasculature to the colon and the vasculature to the transverse colonic mesentery. After some dissection, the lesser sac is entered. Generally, the omentum is less adhered to the transverse colonic mesentery on the left side than on the right, and this generally makes it easier to begin the dissection on the left side. Extensions to the spleen are divided with clamps and ties or with an advanced coagulation method.

Figure 117-3.

Gastric omentum.

For anterior mediastinal defects, this amount of dissection may be sufficient. If additional length is needed, it can be based on either the right or left gastroepiploic system, which needs to be assessed for patency. Each of the gastric perforators is ligated individually while checking the pulse within the gastroepiploic system. Releasing the gastric perforators in this fashion adds several inches of length to the omentum and permits large segments of vascularized material to be placed virtually anywhere within the chest cavity. Closure of the abdominal cavity needs to be performed with care to avoid undue compression on the pedicle.

Postoperative Care

Initial care of complex reconstructions of the chest is delivered most reliably in an intensive care setting with staff experienced in the treatment and care of thoracic surgical patients. Invasive hemodynamic monitoring, ventilatory support, and monitoring of fluids and renal function are essential to avoiding morbidity and mortality. Pain relief using narcotics, nonsteroidal anti-inflammatory agents, and regional epidural blocks can greatly aid patient recovery. Deep venous thrombosis prophylaxis is essential. For free-tissue-transfer operations, a monitoring system that is well understood in the hospital is essential for flap success. Even in the best centers, 5–10% of patients with free-tissue transfers will need to return to the OR for potential vascular thrombosis and revision of the microanastomosis. If discovered early, there is a high likelihood of correcting the problem.

Procedure-Specific Complications

The latissimus dorsi muscle flap will weaken arm adduction but is generally tolerated well. Seroma is common after latissimus dorsi muscle transposition and is best treated with serial aspiration and/or drain reinsertion. Pectoralis muscle flaps will cause some weakness in adduction and internal rotation of the arm. The turnover flap can cause a significant contour deformity. Because of the nature of omental flaps, bowel obstruction, herniation, and abdominal dehiscence can occur. For infections of the chest, the most common complication seen is inadequate debridement of necrotic bone or cartilage fragments, which leads to recurrent infection.

Summary

Chest wall reconstruction requires a multidisciplinary approach to patient selection and operative intervention, as well as close postoperative monitoring. Thoracic reconstruction allows treatment of large and complex defects. The combination of new technology such as advanced biomaterials, free-tissue transfer, advanced wound care modalities, and vascularized tissue transfer has allowed these defects to be treated routinely with low morbidity and mortality. The complexity of these operations requires a team approach including a cardiac or thoracic surgeon, a plastic surgeon, and intensive care specialists to provide advanced life support measures in the postoperative period. Advances in plastic surgery, including better understanding of anatomy, improved biomaterials, and tissue-engineered solutions, have made pedicled flap closure of most of these defects quite reliable. Free-tissue transfer is sometimes needed but generally can be avoided by using local or regional flaps.

Case History

A 57-year-old woman presented with hemoptysis of 4 months' duration after an extrapleural pneumonectomy for malignant pleural mesothelioma. Findings on bronchoscopy and chest radiography were consistent with a small bronchopleural fistula (Fig. 117-4A ). The patient was able to tolerate a single-stage procedure using a combination of latissimus dorsi, serratus anterior, pectoralis major, and omental flaps that were used to fill the cavity (see Fig. 117-4B, C ).

Figure 117-4.

A. Chest x-ray demonstrating features of a small bronchopleural fistula. B. Omental flap. C. Intraoperative photograph of a single-stage procedure using a combination of latissimus dorsi, serratus anterior, pectoralis major, and omental flaps (white arrow = cut second rib; blue arrow = right chest cavity).

Editor's Comment

Many thoracic surgeons choose to do their own muscle or omental flaps and plastic surgery consultation may not be necessary. At the end of the day, regardless of who harvests the flaps, the goals are the same: total coverage of the defect with a viable flap that provides coverage, support, cosmesis, function, and decreased infection risk. When more complex flaps are needed, as is the case for esophageal reconstruction, plastic surgery participation is mandatory.

–LZ

References

1. McCormack PM: Use of prosthetic materials in chest-wall reconstruction: Assets and liabilities. Surg Clin North Am 69:965–76, 1989. [PubMed: 2675354]

2. Picciocchi A, Granone P, Cardillo G, et al: Prosthetic reconstruction of the chest wall. Int Surg 78:221–4, 1993. [PubMed: 8276545]

3. Hurwitz DJ, Ravitch MM, Wolmark N: Laminated Marlex-methyl methacrylate prosthesis for massive chest wall resection. Ann Plast Surg 5:486–90, 1980. [PubMed: 7469331]

4. Jurkiewicz MJ, Bostwick J 3rd, Hester TR, et al: Infected median sternotomy wound: Successful treatment by muscle flaps. Ann Surg 191:738–44, 1980. [PubMed: 7387236]

5. Colwell AS, Mentzer SJ, Vargas SO, Orgill DP: The role of muscle flaps in pulmonary aspergillosis. Plast Reconstr Surg 111:1147–50, 2003. [PubMed: 12621184]

6. Orgill D, Austen W, Butler C, et al: Guidelines for the treatment of complex chest wounds with negative pressure wound therapy. Wounds B:1–23, 2004.

7. Michaels BM, Orgill DP, Decamp MM, et al: Flap closure of postpneumonectomy empyema. Plast Reconstr Surg 99:437–42, 1997. [PubMed: 9030151]

8. Fine NA, Orgill DP, Pribaz JJ: Early clinical experience in endoscopic-assisted muscle flap harvest. Ann Plast Surg 33:465–9; discussion 469–72, 1994.


Adult Chest Surgery > Chapter 118. Overview >

Overview: Introduction

This section on chest wall disorders encompasses benign disorders of the skeletal and muscular chest wall, including congenital deformities of the chest wall, a group of compressive disorders known collectively as thoracic outlet syndrome, and management of chest wall infections (Fig. 118-1).

Figure 118-1.

Muscular (A) and skeletal (B) anatomy of the chest, anterior view.

Chest Wall Deformities

Congenital chest wall deformities may be categorized as (1) pectus excavatum, (2) pectus carinatum, (3) Poland's syndrome, (4) sternal defects, and (5) miscellaneous anterior chest wall defects. While most patients present during childhood, some may present in early adulthood as well.

Pectus Excavatum

Pectus excavatum, or "funnel chest," is a congenital deformity characterized by posterior depression of the middle to inferior portion of the sternum and posterior curvature of the associated costal cartilages. Generally, the manubrium and first and second ribs are normal. The severity of the depression varies and is usually asymmetric with a deviation to the right side. Shamberger and colleagues reported that most cases (86%) are diagnosed at or within a few weeks of birth.1 Although it was once commonly believed that children would "grow out of" this deformity, the severity of the sternal depression may increase as the child grows.

Pectus excavatum is the most common congenital chest wall deformity in children. The incidence generally is reported to range from 1 in 300 or 400 to 1 in 1000 live births. In addition, boys are reported to be affected three times as often as girls.1 The etiology of this deformity is unknown. Theories include intrauterine pressure, rickets, and abnormalities of the diaphragm.2 Shamberger and colleagues note that 35% of patients report a positive family history for chest wall deformities.1

Pectus excavatum may be accompanied by other abnormalities. In a study of 704 children with pectus excavatum, 18% had other musculoskeletal abnormalities, such as scoliosis or kyphosis. Pectus excavatum also has been associated with Marfan's syndrome and congenital heart defects (1.5%).1 Patients may be asymptomatic or may complain of dyspnea on exertion or chest pain. Although asymptomatic, children may experience psychological distress as a consequence of their cosmetic appearance. In a recent multicenter prospective trial, shortness of breath on exertion was reported by 66% of patients. Limited exercise tolerance (64.5%), shortness of breath at rest (62.1%), chest pain on exertion (51.1%), chest pain unrelated to exertion (32%), and palpitations (11%) also were reported. Pain on exertion and at rest was presumably musculoskeletal in origin.3

Physical examination reveals a middle to inferior sternal depression of varying severity. Usually the depression is asymmetric, with deviation to the right side being most common. The heart is often rotated more to the left because of the depression. Many studies have investigated the altered cardiac function by means of electrocardiogram (ECG), echocardiogram, nuclear medicine test, and angiogram. Most of these studies have shown decreased exercise tolerance consequent to decreased stroke volume. At rest, the cardiac index is normal, but the response to moderate exertion is below predicted values.

Given the common subjective complaints of shortness of breath, pulmonary function testing has been used in numerous studies to quantify any abnormality.4–6 In most patients, a mild to moderate (10–15%) reduction in forced expiratory volume in 1 second and vital capacity is identified.3 The severity of symptoms does not often correlate well with objective findings in pulmonary and cardiac function.

Several methods of "grading" the severity of sternal depression by radiographic investigations have been described. The pectus (or Haller) index is a ratio between the transverse chest diameter at its widest point and the distance from the posterior aspect of the sternum and the anterior spine at its closest point.7 Another method compares the distance from the point closest to the posterior sternum to the anterior spine and the distance between the spine and sternum at the angle of Louis.1 Unfortunately, neither method consistently correlates the severity of symptoms to an objective index.

Surgery has been the primary form of therapy for these patients. While the cosmetic benefit cannot be debated, the effect on pulmonary and cardiac function is less clear. A recent meta-analysis of the effect of surgery on pulmonary function suggests that it may improve in the short term, but most patients experience a decrease in pulmonary function on long-term follow-up.8 Presumably, this is related to loss of chest wall compliance. The effect of surgery on cardiac function is less clear, with conflicting data.8,9 The surgical treatment of pectus excavatum is detailed in Chapters 119 and 120.

Pectus Carinatum

Pectus carinatum is a congenital deformity characterized by sternal protrusion with anterior displacement of the middle and lower sternum and associated costal cartilages. Pectus carinatum may be classified as chondrogladiolar (symmetric or asymmetric), mixed pectus carinatum and excavatum, and chondromanubrial. The chondrogladiolar type is described as an anterior protrusion of the body of the sternum with protrusion of the lower costal cartilages. As reported by Shamberger and colleagues, the symmetric type is more common.1 The mixed type is often composed of both elements of carinatum and excavatum. The chondromanubrial type, also referred to as "pouter pigeon," involves an anterior protrusion of the manubrium along with the second and third costal cartilages.

In contrast to pectus excavatum, pectus carinatum is not usually recognized until adolescence. It is seven times less common than pectus excavatum,10 with a reported incidence of 0.6 to 0.97 cases per 1000. Like pectus excavatum, it, too, is much more common in males than in females (4:1). A family history again is present in approximately 30% of patients. Scoliosis is the most commonly associated musculoskeletal deformity, whereas fewer than 5% of patients with pectus carinatum also have congenital heart disease. Symptoms are uncommon in childhood but may progress into adolescence. Shortness of breath, it has been suggested, may be related to decreased chest wall compliance with increased chest diameter. In pectus carinatum, there is increased residual volume and reduced vital capacity, which may account for symptoms.

Again, surgical repair by osteotomy is the main form of therapy. Surgical therapy provides excellent results in as many as 97% of patients with low morbidity.11 The surgical treatment of pectus carinatum is discussed in Chapter 119.

Poland's Syndrome

Poland's syndrome is the congenital absence of the pectoralis major and minor muscles associated with syndactyly (fused fingers). It is also associated with abnormalities of the ribs, chest wall depressions, and abnormalities of the breasts. Abnormalities may range from hypoplasia to complete absence. Poland's syndrome occurs in 1 in 30,000–32,000 live births and is not often familial.12 The etiology is not well understood.

Sternal Defects

Sternal defects may be classified as cleft sternum or ectopic cordis. A cleft sternum results from nonfusion of the sternal plates. The remainder of the sternum is normal, as is the diaphragm, pericardium, and location of the heart. It usually involves the superior portion of the sternum. In ectopic cordis, the sternal cleft involves the inferior portion of the sternum and is associated with abnormal diaphragm, pericardium, and location of the heart. In thoracic ectopic cordis, the heart is exterior to the chest and without its pericardial coverage. Thoracoabdominal ectopic cordis is associated with an inferior sternal cleft, anterior diaphragmatic defect, absence of pericardium at the diaphragmatic defect, an omphalocele, and intrinsic cardiac abnormalities.13 The surgical management of sternal defects is discussed in Chapter 119.

Hyperhidrosis and Autonomic Disorders of the Sympathetic Chain

Thoracic sympathectomy has been described for disorders such as hyperhidrosis, reflex sympathetic dystrophy, upper extremity ischemia, Raynaud disease, and splanchnicectomy for pancreatic pain. Hyperhidrosis is a disorder of excessive sweat production. The disorder most commonly affects the axillae, hands, feet, and face. The prevalence of palmar and plantar hyperhidrosis is estimated as 0.6–1%, with axillary hyperhidrosis affecting 1.4%. Although diagnostic tests do exist, history provides the diagnosis in most cases. The typical patient is a young adult who is able to give a typical history of consistent excessive sweating causing social embarrassment and interference with normal day-to-day activities. A family history may be present in as many as 65%.22

The pathophysiology of hyperhidrosis is not well understood. Eccrine glands are distributed around the body, with high concentrations in areas such as the palms, soles, and forehead. These glands are innervated by the cholinergic fibers of the sympathetic nervous system. Patients with hyperhidrosis do not demonstrate any histopathologic changes in the sweat glands or changes in their numbers. Up to two-thirds of patients report a positive family history. Hyperhidrosis must be differentiated from secondary effects from neurologic, endocrinologic, metabolic, and other such disorders, as well as febrile illness, malignancy, and drugs.

A wide array of modalities is available to treat hyperhidrosis. These include nonsurgical (i.e., topical or systemic) and surgical treatments. Patients with hyperhidrosis generally are offered topical agents that contain aluminum chloride, which may help in mild cases. Occasionally, a trial of iontophoresis is appropriate if the patient can tolerate the side effects of tingling and electric shocks. Medications may have some benefit in selected patients in certain situations. Beta blockers and cholinergics may provide some relief of symptoms; however, the duration of these effects may be short. Propranolol (10 mg, two to four times daily) can be quite helpful. Alternatively, glycopyrrolate (0.5–1 mg) may help patients who can tolerate dry mouth, the most frequent side effect. Botox injections may be useful in palmar and axillary hyperhidrosis.

For patients undergoing thoracoscopic sympathectomy, the place where the chain is divided also can depend on the primary symptom and underlying disease (see Chap. 121). Patients with facial sweating or blushing generally require division of the chain high over the T2 rib, whereas patients undergoing operation for thoracic outlet syndrome/reflex sympathetic dystrophy generally undergo sympathectomy at T2 to T3. Patients referred for splanchnicectomy for chronic pancreatic pain will need division of the T4 to T10 levels. Indications for sympathectomy other than hyperhidrosis are not as common. Thoracoscopic sympathectomy from the T2 to T4 levels was performed in 25 patients with severe Raynaud disease. The basal capillary flow and maximal refilling time were measured and compared with the same measurements obtained in a group of 50 healthy individuals. The basal capillary flow and maximal refilling time improved after the sympathectomy to levels similar to those in the control group. Furthermore, the effect was maintained during the 5-year follow-up period. The patients' symptom severity scores diminished to zero in the early postoperative period and increased to 28% of their initial value 5 years after the operation.23

Thoracic Outlet Syndrome

Thoracic outlet syndrome is a constellation of symptoms that result from compression of elements of the neurovascular bundle as they pass through the thoracic outlet.

Anatomy

The thoracic outlet has three potential spaces for neurovascular compression. These include the interscalene triangle, the costoclavicular space, and the retropectoralis minor space. The interscalene triangle is bounded anteriorly by the anterior scalene muscle, posteriorly by the middle and posterior scalene muscles, and inferiorly by the first rib. The subclavian artery and the three trunks of the brachial plexus traverse the triangle. The subclavian vein runs beneath the anterior scalene muscle. The costoclavicular space is bounded superiorly by the clavicle, anteriorly by the subclavius muscle, and posteriorly by the first rib and middle scalene muscle. The retropectoralis minor space is bounded anteriorly by the pectoralis minor muscle and posteriorly and superiorly by the subscapularis muscle, and posteriorly and inferiorly by the anterior chest wall.

Radiographic imaging has shown that in normal subjects, upper extremity elevation does not produce a change in the interscalene triangle but does narrow the costoclavicular and retropectoralis minor spaces.14 Arterial compression occurs most frequently in the costoclavicular space, followed by the interscalene triangle, whereas neurologic compression occurs equally in the two.14

Clinical Presentation

Thoracic outlet syndrome typically occurs in patients between 20 and 40 years of age. Females are affected four times more often than males.15 Three syndromes may be encountered depending on which element(s) of the neurovascular bundle are being compressed: the neurologic, arterial, and venous thoracic outlet syndrome. Signs and symptoms may include pain, numbness, tingling, and weakness. Neurogenic thoracic outlet syndrome occurs in roughly 90% of patients, with arterial and venous thoracic outlet syndrome accounting for the remaining 5–10%.16

There are four basic maneuvers that may be performed to elicit signs or symptoms of thoracic outlet syndrome. These include the Adson test, the costoclavicular test, the Roos test, and the Wright test. The Adson (or scalene) test contracts the anterior and middle scalene muscles, resulting in a decrease in the interscalene triangle. To perform the maneuver, the patient is asked to take and hold a deep breath while extending the neck fully and turning the head toward the side. The costoclavicular test narrows the costoclavicular space by narrowing the area between the clavicle and first rib. The maneuver is performed by having the patient hold the shoulders down and backward. The Roos test is performed by holding both arms at 90 degrees of abduction and external rotation with the shoulders drawn back. The patient is instructed to open and close the hands slowly for 3 minutes. The hyperabduction, or Wright, test is performed with the shoulders hyperabducted and externally rotated. As with most clinical tests, these maneuvers are not specific for thoracic outlet syndrome, and 56% of normal patients may have at least one positive test.17

In neurogenic thoracic outlet syndrome, symptoms may include pain, paraesthesia, or even weakness. Generally these symptoms follow an ulnar nerve pattern. In arterial thoracic outlet syndrome, symptoms may include cold, weakness, and pain. Venous thoracic outlet syndrome may present as edema, cyanosis, or venous distention. Often the symptoms overlap, blurring the distinction between neurologic and vascular thoracic outlet syndrome.

Etiology

Thoracic outlet syndrome may be caused by congenital or acquired anatomic abnormalities. Congenital anatomic abnormalities include cervical rib, elongated C7 transverse process, exostosis of the first rib, fibrous band, and supranumerary muscles. A cervical rib is an extra rib originating from the seventh cervical vertebra. In the general population, a cervical rib is present in fewer than 1% and in only 5–9% of patients with thoracic outlet syndrome.18 Fibrous bands arising from the first or cervical rib also may contribute to neurovascular compression. Acquired anatomic abnormalities include traumatic injuries, postoperative scarring, and tumors.

Diagnosis

Apart from a history and physical examination, assessment of a patient with symptoms consistent with thoracic outlet syndrome should include x-rays of the cervical spine and chest to identify a cervical rib, CT scan with intravenous contrast material or MRI to define the anatomy of the thoracic outlet, and nerve conduction testing. Rarely, angiography is required.

CT or MRI examination is performed in the neutral position as well as with the arms extended above the head to attempt to reproduce symptoms. This permits better detection of thoracic outlet syndrome.19,20

Nerve conduction velocity testing measures the motor conduction of the ulnar, median, and radial nerves. On average, the ulnar nerve conduction velocity is 85 m/s, whereas patients with thoracic outlet syndrome average 53 m/s.21

Treatment

Generally, patients diagnosed with thoracic outlet syndrome are advised to undertake physiotherapy, including heat massages, active neck massages, scalene anticus muscle stretching, strengthening of the upper trapezius and shoulder girdle, and proper posture instruction. As a rule, patients with an ulnar nerve conduction velocity of greater than 60 m/s do very well with conservative measures, whereas patients with an ulnar nerve conduction velocity of less than 60 m/s do less well and often require surgical intervention. Surgery for thoracic outlet syndrome is discussed in Chapters 122, 123, and 124.

Paget-Schroetter Syndrome

An aspect of thoracic outlet syndrome that deserves special attention is Paget-Schroetter syndrome, also known as effort thrombosis of the axillary-subclavian vein. This condition is said to occur following excessive or unusual use of the extremities in the presence of one or more compressive elements. Initially, management consisted of exercise and anticoagulation, but morbidity was high. The current suggested management includes the use of thrombolytic agents, such as heparin, followed by early surgical decompression. Results with surgical management have been very good, and there is less morbidity than with nonoperative management. The surgical treatment of Paget-Schroetter syndrome is described in Chapter 125.

Chest Wall Infections

Infections of the chest wall may be classified as soft tissue infections, infections invading the chest wall, or infections of the cartilage or bony structures.

Soft Tissue Infections

Chest wall soft tissue infections may originate from direct inoculation or hematogenous spread. These infections may be classified as bacterial or nonbacterial or necrotizing or nonnecrotizing. The clinical presentation varies from only a mildly symptomatic patient to a frankly septic patient. The clinical presentation, as well as treatment, often is dictated by the offending organism. Chapter 126 discusses this topic in greater detail.

Empyema Necessitas

Chest wall infections also may originate in the lung parenchyma or pleural space and "invade" the chest wall. This entity was much more common in the days before antimicrobial therapy. Therapy relies on treatment of the underlying infection and usually requires surgical debridement.

Cartilage or Bony Infections

Sternal Osteomyelitis

Primary sternal osteomyelitis is a rare condition. Most of the recent cases have been reported in IV drug abusers. The diagnosis should be suspected in a young patient presenting with acute inflammatory swelling over the sternum. It is further supported by leukocytosis and positive Gram's stain. Empirical antibiotic coverage for Staphylococcus aureus should be initiated prior to culture and sensitivity reports. Secondary sternal osteomyelitis such as postoperative deep sternal infection occurs in 1–3%. Risk factors such as diabetes, bilateral internal mammary artery grafts, and renal failure have been identified. Treatment relies on IV antibiotics to cover methicillin-resistant S. aureus and debridement. Deep sternal infections may require greater debridement and may benefit from soft tissue transposition to aid healing.

Rib Osteomyelitis

One-hundred and six cases of rib osteomyelitis were reported by Bishara and colleagues.24 Most cases occurred in children and young adults. Common clinical signs were fever (73%), soft tissue mass (64%), and chest pain (60%). The routes of infection were contiguous spread in 68% and hematogenous spread in 38%. Mycobacterial and bacterial infections accounted for the majority of cases. Therapy entails antimicrobial therapy with or without debridement and resection.

Sternoclavicular Osteomyelitis

The sternoclavicular joint is an unusual site of septic arthritis in healthy persons but is commonly involved in septic arthritis in IV drug users. Sternoclavicular osteomyelitis usually presents with a slow, progressive onset of chest pain that is localized to the sternoclavicular joint or pain referred to the shoulder or neck. The area is tender to palpation. Fever and leukocytosis are not always present.

In a review of 180 cases of sternoclavicular septic arthritis, the most common risk factor was IV drug use (21%), followed by infection at a distant site (15%), diabetes mellitus (13%), trauma (12%), and infected central venous access (9%). No underlying medical condition was found in 23% of patients.25 S. aureus was the offending organism in 49% of patients, whereas Pseudomonas aeruginosa was found in 10%.

A CT scan or MRI should be obtained routinely in all cases of sternoclavicular joint arthritis. If there is extensive bony destruction with chest wall phlegmon or abscess, retrosternal abscess, mediastinitis, or pleural extension, joint resection is indicated. Medical management, such as IV antibiotics, is seldom effective. Incision and debridement, if not en bloc resection of the joint, are often required. A hockey-stick incision is made from the medial third of the clavicle down the midline of the manubrium, and en bloc resection of the joint is performed, with debridement of bone and soft tissues until they appear healthy. The subclavian vein may be densely adherent to the posterior aspect of the joint capsule. Small wounds can be permitted to heal by secondary intention. Larger wounds may require a soft tissue or muscle flap for coverage. The flap improves wound vascularity and healing, and it protects the great vessels from trauma.

Specific antibiotic therapy should be based on culture data and continued for 4 weeks in uncomplicated sternoclavicular septic arthritis and for 6 weeks in cases complicated by osteomyelitis or mediastinitis. Functional outcomes generally are excellent, even after sternoclavicular joint resection.26

Benign Tumors of the Chest Wall

Benign tumors of the chest wall comprise roughly half the primary chest wall tumors. They may be classified by soft tissue origin or bone and cartilage origin. Benign chest wall tumors typically manifest as slow-growing, palpable masses in asymptomatic patients. The slow growth rate that typifies most benign chest wall tumors is evidenced on radiologic images by well-defined tissue planes and sometimes by pressure erosions on adjacent bone.27

Benign Soft Tissue Tumors

These lesions are not uncommon and are comprised of lipomas, fibromas, neurofibromas, lymphangiomas, and hemangiomas. Often these lesions are asymptomatic. Surgical excision is indicated for enlarging masses and for definitive diagnosis.

Benign Bone and Cartilage Tumors

Osteochondroma, chondroma, and fibrous dysplasia are the most common forms of benign bone and cartilage tumors of the chest wall. Others include eosinophilic granuloma, giant cell tumor, chondroblastoma, and osteoblastoma.

Osteochondromas are the most common benign rib tumors, comprising roughly 50%. They occur commonly in the metaphyseal region of the rib in the bony cortex at the costochondral junction. The tumors are characteristically pedunculated, with osseous protuberances arising from the surface of the parent bone. Radiographs may show a cap composed of hyaline cartilage, which may be calcified. Surgical resection is indicated for definitive diagnosis.

Chondromas account for approximately 15% of benign rib lesions. Clinically and radiographically, they cannot be distinguished from chondrosarcomas and thus should be resected for definitive diagnosis and treatment.

Fibrous dysplasia is a skeletal developmental anomaly in which mesenchymal osteoblasts fail to undergo normal morphologic differentiation and maturation. The ribs are commonly affected, and the clavicle is involved occasionally. Radiographs characteristically show unilateral fusiform enlargement and deformity with cortical thickening and increased trabeculation of one or more ribs with amorphous or irregular calcification.27 Readers are referred to Part 15 (Chaps. 114, 115, 116, and 117) for surgical techniques used to resect and reconstruct chest wall tumors.

References

1. Shamberger RC, Welch KJ: Surgical repair of pectus excavatum. J Pediatr Surg 23:615–22, 1988. [PubMed: 3204460]

2. Huddleston CB: Pectus excavatum. Semin Thorac Cardiovasc Surg 16:225–32, 2004. [PubMed: 15619190]

3. Kelly RE Jr, Shamberger RC, Mellins RB, et al: Prospective multicenter study of surgical correction of pectus excavatum: Design, perioperative complications, pain, and baseline pulmonary function facilitated by Internet-based data collection. J Am Coll Surg 205:205–16, 2007. [PubMed: 17660066]

4. Morshuis W, Folgering H, Barentsz J, et al: Pulmonary function before surgery for pectus excavatum and at long-term follow-up. Chest 105:1646–52, 1994. [PubMed: 8205855]

5. Wynn SR, Driscoll DJ, Ostrom NK, et al: Exercise cardiorespiratory function in adolescents with pectus excavatum: Observations before and after operation. J Thorac Cardiovasc Surg 99:41–7, 1990. [PubMed: 2294364]

6. Kaguraoka H, Ohnuki T, Itaoka T, et al: Degree of severity of pectus excavatum and pulmonary function in preoperative and postoperative periods. J Thorac Cardiovasc Surg 104:1483–8, 1992. [PubMed: 1434732]

7. Haller J, Kramer S, Lietman S: Use of CT scans in selection of patients for pectus excavatum surgery: A preliminary report. J Pediatr Surg 22:905–6, 1987.

8. Malek MH, Berger DE, Marelich WD, et al: Pulmonary function following surgical repair of pectus excavatum: A meta-analysis. Eur J Cardiothorac Surg 30:637–43, 2006. [PubMed: 16901712]

9. Guntheroth WG, Spiers PS: Cardiac function before and after surgery for pectus excavatum. Am J Cardiol 99:1762–4, 2007. [PubMed: 17560891]

10. Fonkalsrud EW, Beanes S: Surgical management of pectus carinatum: 30 years' experience. World J Surg 25:898–903, 2001. [PubMed: 11572031]

11. Fonkalsrud EW, DeUgarte D, Choi E: Repair of pectus excavatum and carinatum deformities in 116 adults. Ann Surg 236:304–12; discussion 312–4, 2002.

12. Shamberger RC, Welch KJ, Upton J 3rd: Surgical treatment of thoracic deformity in Poland's syndrome. J Pediatr Surg 24:760–5; discussion 766, 1989.

13. Shamberger R, Welch K: Sternal defects. Pediatr Surg Int 5:156–64, 1990.

14. Demondion X, Bacqueville E, Paul C, et al: Thoracic outlet: Assessment with MR imaging in asymptomatic and symptomatic populations. Radiology 227:461–8, 2003. [PubMed: 12637678]

15. Atasoy E: Thoracic outlet compression syndrome. Orthop Clin North Am 27:265–303, 1996. [PubMed: 8614579]

16. Stoney R, Cheng S: Neurogenic thoracic outlet syndrome. In Rutherford RB (ed): Vascular Surgery. Philadelphia, Saunders, 1995:976–91.

17. Nord KM, Kapoor P, Fisher J, et al: False-positive rate of thoracic outlet syndrome diagnostic maneuvers. Electromyogr Clin Neurophysiol 48:67–74, 2008. [PubMed: 18435210]

18. Etter L: Osseous abnormalities of the thoracic cage seen in forty thousand consecutive chest photoroentgenograms. AJR Radium Ther Nucl Med 51:359, 1944.

19. Hasanadka R, Towne JB, Seabrook GR, et al: Computed tomography angiography to evaluate thoracic outlet neurovascular compression. Vasc Endovasc Surg 41:316–21, 2007. [PubMed: 17704334]

20. Demirbag D, Unlu E, Ozdemir F, et al: The relationship between magnetic resonance imaging findings and postural maneuver and physical examination tests in patients with thoracic outlet syndrome: Results of a double-blind, controlled study. Arch Phys Med Rehabil 88:844–51, 2007. [PubMed: 17601463]

21. Urschel HC Jr, Razzuk MA, Wood RE, et al: Objective diagnosis (ulnar nerve conduction velocity) and current therapy of the thoracic outlet syndrome. Ann Thorac Surg 12:608–20, 1971. [PubMed: 4331517]

22. Ro KM, Cantor RM, Lange KL, Ahn SS: Palmar hyperhidrosis: Evidence of genetic transmission. J Vasc Surg 35:382–6, 2002. [PubMed: 11854739]

23. Maga P, Kuzdzal J, Nizankowski R, et al: Long-term effects of thoracic sympathectomy on microcirculation in the hands of patients with primary Raynaud disease. J Thorac Cardiovasc Surg 133:1428–33, 2007. [PubMed: 17532934]

24. Bishara J, Gartman-Israel D, Weinberger M, et al: Osteomyelitis of the ribs in the antibiotic era. Scand J Infect Dis 32:223–7, 2000. [PubMed: 10879590]

25. Ross JJ, Shamsuddin H: Sternoclavicular septic arthritis: Review of 180 cases. Medicine 83:139–48, 2004. [PubMed: 15118542]

26. Burkhart HM, Deschamps C, Allen MS, et al: Surgical management of sternoclavicular joint infections. J Thorac Cardiovasc Surg 125:945–9, 2003. [PubMed: 12698160]

27. Tateishi U, Gladish GW, Kusumoto M, et al: Chest wall tumors: Radiologic findings and pathologic correlation: 1. Benign tumors. Radiographics 23:1477–90, 2003. [PubMed: 14615559]


Adult Chest Surgery > Chapter 119. Primary Repair of Chest Wall Defects >

Primary Repair of Chest Wall Defects: Introduction

Congenital chest wall abnormalities may be divided into five categories: pectus excavatum, pectus carinatum, Poland's syndrome, sternal defects, and miscellaneous dysplasias or thoracic deformities found with diffuse skeletal disorders. Surgical approaches to the first four categories will be described in this chapter.

Pectus Excavatum

Pectus excavatum, also known as funnel chest, trichterbrust, or thorax en entonnoir, is the most common anterior chest wall anomaly and results from posterior depression of the sternum and the inferior costal cartilages. The male:female ratio is 3:1, and 90% of cases are appreciated by age 1.1 The etiology of this deformity is unknown. Theories include intrauterine pressure, rickets, and abnormalities of the diaphragm.2–4 Pectus excavatum has been seen in association with agenesis of the diaphragm and congenital diaphragmatic hernia, especially after surgical repair.5 There is an association between pectus excavatum and other musculoskeletal anomalies, particularly scoliosis and Marfan's syndrome. A family history has been reported in up to 37% of patients, which may indicate a genetic predisposition.1

Surgical repair of pectus excavatum was first achieved by Meyer in 19116 and Sauerbruch in 1913.7 The method of repair has evolved over the years with increasing experience and as the primary components of the deformity became clear. Early improvements were described by Ochsner and DeBakey in 1939.8 In 1949, Ravitch described a new technique that involved excision of all the deformed costal cartilages including the perichondrium, division of the xiphoid from the sternum, division of the intercostal bundles from the sternum, and transverse sternal osteotomy, by which the sternum was angled anteriorly and secured initially with Kirschner wires and later in the series with silk sutures.9 In 1958, Welch reported his technique based on Ravitch's work,10 and this was further modified and improved, culminating in the series reported by Shamberger and Welch in 1988,11 which is the basis for the current open repair.12

Evaluation and Therapeutic Plan

Treatment of pectus excavatum has two parts: the surgical repair and an exercise and posture program. When pectus excavatum patients are evaluated clinically, they are classified as having mild, moderate, or severe deformities. Patients with mild to moderate deformities are placed on an exercise and posture program and then reevaluated at 12-month intervals. Roughly two-thirds of patients may be treated in this fashion nonoperatively. Patients with severe deformities undergo an evaluation to determine whether they are candidates for surgery. The workup includes pulmonary function studies; a cardiology evaluation, including electrocardiogram and echocardiogram; and a CT scan of the chest. The recommended technique for this CT scan is that it be performed during quiet respirations, not during maximal inspiration.

Surgical correction is recommended if the child has two or more of the following criteria: (1) progressive or symptomatic pectus excavatum, (2) restrictive lung disease as measured by pulmonary function studies, (3) a CT scan showing cardiac compression or displacement, pulmonary atelectasis, and a Haller CT index greater than 3.25, (4) cardiac abnormalities including mitral valve prolapse or bundle-branch block, and (5) recurrent pectus excavatum after a failed repair.

Surgical Technique: Open Repair

The Shamberger and Welch technique, based on that of Ravitch, is shown in Figs. 119-1, 119-2, 119-3, 119-4, 119-5, 119-6, 119-7, and 119-8.1,12 A transverse incision is made below and within the nipple lines, preferably at the site of the future inframammary crease (in females) (Fig. 119-1). With the aid of electrocautery, the skin flaps are elevated and mobilized up to the angle of Louis superiorly and down to the xiphoid inferiorly. The pectoralis major muscle is elevated off the sternum, along with some of the pectoralis minor and serratus anterior muscles. This plane can be appreciated by finding the free area just anterior to the costal cartilages at their junction with the sternum. An empty knife handle is helpful for beginning the development of this plane (Fig. 119-2). The lateral extent of the muscle dissection is defined by the costochondral junctions of the third through fifth ribs. To prevent bleeding, careful attention should be paid to avoiding injury of the intercostal bundles. The subperichondrial resection is started by incising the perichondrium anteriorly.

Figure 119-1.

Incision and landmarks for open repair of pectus excavatum.

Figure 119-2.

Skin flaps are elevated, and the muscle attachments to sternum are divided.

Figure 119-3.

The perichondrium is divided.

Figure 119-4.

The costal cartilage is removed.

Figure 119-5.

After the two wedge osteotomies are created, the excess bone is removed.

Figure 119-6.

Method for fixing the sternum in a forward position without the use of struts.

Figure 119-7.

Technique for inserting retrosternal or presternal struts.

Figure 119-8.

A parasternal catheter is placed before the muscles are reattached to the sternum.

The dissection continues in the bloodless plane between the perichondrium and the costal cartilage. Dividing the perichondrium at 90 degrees in each direction at its junction with the sternum permits visualization of the back wall of the costal cartilage (Fig. 119-3). The cartilages are separated from the junction of the sternum with a knife. One can protect the mediastinum by holding a Welch perichondrial elevator posteriorly to the cartilage during this maneuver. The divided cartilage then is held with an Allis clamp and elevated, and the dissection is continued laterally near to the bone and cartilage junction, where it is excised (Fig. 119-4). In this fashion, the bilateral third, fourth, fifth, sixth, and seventh cartilages are removed.

A sternal osteotomy is performed superior to the last deformed cartilage at the posterior angulation of the sternum (Fig. 119-5). This angle is usually located just above the insertion of the third cartilage, but occasionally it lies just above the second. Two transverse sternal osteotomies are created through the anterior cortex with a Hall air drill (Zimmer USA, Inc., Warsaw, IN) 2–4 mm apart. The small segment of anterior cortex between the two osteotomies is removed along with the underlying cancellous bone. The technique diverges at this point depending on whether or not a prosthetic strut is used to reinforce the forward position of the sternum.

The base of the sternum and the rectus muscle flap are elevated with two towel clips, and the posterior aspect of the sternum is fractured (Fig. 119-6A ). The xiphoid is divided from the sternum with electrocautery, which permits entry into the retrosternal space. This step can be avoided with the use of a retrosternal strut (described below). If a strut is not used, the osteotomy is closed with heavy silk sutures while keeping the sternum elevated (Fig. 119-6B , C ).

The techniques for strut placement are depicted in Fig. 119-7. Either retrosternal or presternal (Rehbein) struts may be used. The retrosternal strut is placed behind the sternum and secured to the rib ends laterally to prevent migration (Fig. 119-7B ). Alternatively, Rehbein struts are inserted into the marrow cavity of the third or fourth rib ends and then joined to each other medially to create a metal arch anterior to the sternum (Fig. 119-7C ). The sternum then is sewn to the arch to secure it in a forward position.

After the position of the sternum has been secured by one of the previously described methods, a closed suction drain is brought through the inferior skin flap to the left of the sternum and placed in a right parasternal location at the level of the highest costal cartilage resection (Fig. 119-8). The pectoral muscle flaps are sewn to the midline of the sternum such that the entire sternum is covered. The rectus muscle flap, if it was divided previously, is joined to the pectoral muscle flaps. The remainder of the wound is closed in layers in standard fashion with a subcuticular skin closure.

Surgical Technique: Thoracoscopic Minimally Invasive (Nuss) Repair

The surgical technique of minimally invasive pectus surgery was developed by Nuss.13,14 The procedure begins with an estimation of the length of the pectus bar that will be required for the procedure. This is accomplished by measuring the distance from the right to the left midaxillary line and then subtracting 2 cm from this measurement (Fig. 119-9). The patient is brought to the OR and placed under general endotracheal anesthesia. Placement of a thoracic epidural catheter is also very helpful and may be continued for 3–5 days postoperatively. A Foley catheter is placed, as is a nasogastric tube, and the patient receives IV antibiotic coverage. The patient is positioned with both arms abducted at the shoulder with protective gel pads.

Figure 119-9.

Estimating the length of the pectus bar.

After the patient is prepped and draped, the Lorenz pectus support bar (Walter Lorenz Surgical, Jacksonville, FL) is shaped into a semicircle, save for the central 2-cm section, which remains flat. The deepest point of the pectus excavatum is marked on the patient with a marking pen. The intercostal spaces that are in the same horizontal plane as the deepest point of the pectus then are identified. These planned entry and exit points are located on either side of the sternum and should be medial to the top of the costochondral ridge. The proposed incision sites on each lateral chest wall then are identified. A thoracoscope is inserted through the right lower lateral chest wall approximately two interspaces inferior to the proposed skin incision (Fig. 119-10). With aid of the thoracoscope, a thorough inspection is made of the right hemithorax and mediastinum. Bilateral thoracic skin incisions are made, and a deep subcutaneous tunnel is raised anteriorly toward the intercostal space previously marked, medial to the top of the pectus ridge. A pocket is also created for the distal end of the pectus bar and stabilizer.

Figure 119-10.

Marking the chest for thoracoscopic correction of pectus defect and placement of pectus bar.

Under direct thoracoscopic visualization, a Lorenz introducer of appropriate size for the patient is inserted through the right intercostal space at the top of the pectus ridge at the location previously marked. During this maneuver, the electrocardiogram audio signal is monitored carefully for ectopy. The pericardium is gently dissected off the undersurface of the sternum. The introducer is slowly advanced across the mediastinum under thoracoscopic guidance, with the point facing anteriorly and in direct contact with the sternum. When the substernal tunnel has been completed, the introducer is advanced through the contralateral intercostal space at the previously marked exit site and advanced out from the skin incision (Fig. 119-11).

Figure 119-11.

Insertion of Lorenz introducer.

The introducer then is used to elevate the sternum. The surgeon lifts the introducer on the right side while the assistant lifts on the left side (Fig. 119-12). This lifting maneuver is repeated until the sternum has been elevated out of its depressed position, and the pectus excavatum defect has been corrected. An umbilical tape is attached to the end of the introducer, which is then pulled out, leaving umbilical tape passing through the substernal tunnel. The previously prepared pectus bar then is tied to the umbilical tape and guided through the substernal tunnel by the surgeon using the tape for traction and assisted by thoracoscopic vision (Fig. 119-13). The bar is inserted with its convexity facing posteriorly. Once the bar is in position, it is rotated 180 degrees with the bar flipper. If the bar requires further bending or adjustment, it is turned over and molded where required using the small Lorenz bar bender. If one bar is inadequate, a second bar may be inserted one interspace below or above the first one. Two bars provide a more stable correction, especially in older children. A slight overcorrection is preferable to prevent recurrence after the bar is removed.

Figure 119-12.

Lorenz introducer is used to elevate the sternum to the appropriate position.

Figure 119-13.

The introducer is replaced by the metal bar, and then the bar is rotated by 180 degrees.

The bar then must be stabilized. This is done by placing an inserter onto the left end of the bar and wiring it to the bar with no. 3 surgical steel wires (Fig. 119-14). Heavy absorbable 0 or 1 PDS sutures are placed around the bar and the underlying rib using an endoclose laparoscopic needle under thoracoscopic vision on the right side. Once the bar has been stabilized, the incisions are closed in layers, and the pneumothorax is evacuated using the trocar attached to suction or with a chest tube. A chest radiograph is obtained to check for residual pneumothorax.

Figure 119-14.

Stabilizing the pectus bars.

Pectus Carinatum

Pectus carinatum deformity is encountered less frequently than pectus excavatum and is more common in boys than in girls.15 In nearly 50% of cases, the deformity is not noticed until after the child is 11 years of age. A mild deformity in early childhood frequently becomes worse and as the child grows, especially at puberty. The cause of pectus carinatum has not been established. There is a family history in approximately one-fourth of patients and an association with scoliosis in 15% of patients. The deformity takes several different forms (Fig. 119-15). The most common form of pectus carinatum is symmetric protrusion of the body of the sternum and costal cartilages. The protrusion also may be asymmetric, affecting only one side of the sternum. A mixed deformity may occur with aspects of both protrusion and depression. This entity is seen most frequently in association with Poland's syndrome. The least common form of pectus carinatum, chondromanubrial protrusion, is caused by protrusion of the manubrium and the superior costal cartilages, accompanied by a relative depression of the body of the sternum.

Figure 119-15.

Pectus carinatum deformity with protruding sternum.

Repair of pectus carinatum is made through a transverse incision in similar fashion to that for open pectus excavatum repair (see Fig. 119-1). The skin and pectoral muscle flaps are mobilized in identical fashion. All the deformed or partially deformed cartilages should be removed. A single or double osteotomy then is performed to facilitate posterior displacement of the sternum (Fig. 119-16). The mixed pectus deformity is best corrected by full and symmetric resection of the third to seventh costocartilages, accompanied by a transverse offset wedge-shaped sternal osteotomy. This technique allows for both anterior displacement and rotation of the sternum. The chondromanubrial deformity is corrected with a broad wedge-shaped sternal osteotomy in the anterior cortex at the obliterated sternal manubrial junction.11 Closure of this osteotomy after fracture of the posterior cortex permits posterior displacement of the superior portion of the sternum. The wound is drained and closed in a fashion comparable to that for pectus excavatum repair.

Figure 119-16.

Repair of pectus carinatum by wedge osteotomy.

In the mixed deformity, the oblique position of the sternum must be corrected, as well as the position of the depressed and protruding costal cartilages. After subperichondrial resection of the abnormal costal cartilages, a wedge-shaped osteotomy is made in the anterior sternal plate, with the wide portion of the wedge on the depressed side of the sternum. Closure of this osteotomy simultaneously elevates and rotates the sternum into the desired position. It may be secured in this position either with sutures or with a strut.

For the chondromanubrial and mixed deformities, treatment of the sternum requires specialized techniques. In the case of the chondromanubrial variant, in which the upper position of the sternum protrudes and the lower body is angled toward the spine, the osteotomy, once closed, permits posterior depression of the lower portion of the sternum and anterior angulation of the manubrium (Fig. 119-17).

Figure 119-17.

Chondromanubrial defect.

Complications of this repair are rare and include infection, pneumothorax, pneumonia, and wound dehiscence. Blood transfusion should be required only rarely. Recurrences are rare.

Poland's Syndrome

Poland's syndrome occurs in 1 in 30,000–32,000 live births and is not often familial.16 The etiology is not well understood. It comprises a constellation of anomalies including absence of the pectoralis major and minor muscles and syndactyly. It also may include absence of ribs, chest wall depression, athelia or amastia, absence of axillary hair, and limited subcutaneous fat. Children with this disorder show remarkable diversity. The predominant defect may vary depending on the degree of involvement of the various components. By definition, all children with Poland's syndrome have aplasia or hypoplasia of the sternocostal portion of the pectoralis major muscle and at least one other associated lesion (Fig. 119-18). The extent of the abnormality of the hand, breast, or chest wall may be quite variable. All patients with absent ribs should be considered candidates for repair. The aplastic ribs usually are some combination of the second to the fifth.

Figure 119-18.

Poland's syndrome.

For surgical correction, the initial surgical approach is via a transverse incision, similar to that for pectus excavatum repair.16 For patients requiring surgical repair, there is usually severe depression of the involved side, often with absent ribs, and rotation of the sternum. In patients with aplasia of the ribs, the endothoracic fascia is immediately below the attenuated subcutaneous tissue and pectoral fascia (Fig. 119-18A ). Care must be exercised during this dissection with absent ribs to avoid inadvertent entry into the thoracic cavity. The pectoral muscle flap is elevated on the contralateral side, and the pectoral fascia, if present, is elevated on the involved side. A subperichondrial resection of the costal cartilages then is performed. This is usually done on ribs three through seven. A transverse offset wedge-shaped sternal osteotomy is performed below the second costal cartilage. This defect then is closed either with silk sutures or by strut support, thereby correcting both the posterior displacement and the rotation of the sternum.

In patients with rib aplasia, split-rib grafts are harvested and secured medially with wire sutures into previously created sternal notches and with wire to the hypoplastic ribs laterally (Fig. 119-18B ). The ribs are split along the short axis to maintain maximal mechanical strength. Breast reconstruction is needed in most girls and should be delayed until late puberty to optimize the cosmetic result. Implants are often required in conjunction with a latissimus dorsi flap.

Sternal Defects

Sternal defects can be grouped into four categories: thoracic ectopia cordis, cervical ectopia cordis, thoracoabdominal ectopia cordis, and cleft or bifid sternum.17 For thoracic ectopia cordis, successful surgical approaches have been based on the concepts of constructing a partial anterior chest cavity around the heart and avoiding attempts to return the heart to an orthotopic position. No successful repairs of cervical ectopia cordis have been reported. In the case of thoracoabdominal ectopia cordis, a combined approach of closing (staged or primary) the abdominal wall defect and surgical correction of the cardiac anomaly has led to some successes.

Cleft or Bifid Sternum

Cleft or bifid sternum is the least severe form of sternal defect. Children in this category have an orthotopic heart, normal skin coverage, an intact pericardium, and a partially or completely cleft sternum. Cardiac defects in this group are rare. These defects are usually asymptomatic. They are repaired to protect the heart. The repair of a bifid sternum is done through a longitudinal incision extending the length of the defect.17 Immediately deep to the subcutaneous tissues lie the sternal bars, with pectoral muscles lateral to the bars (Fig. 119-19A ). The endothoracic fascia and pericardium are just below these structures. By using blunt dissection, the endothoracic fascia is dissected off the sternal bars posteriorly. A wedge of cartilage is excised inferiorly to permit approximation of the sternal bars. Sutures are placed in interrupted fashion around the bars to reapproximate them (Fig. 119-19B ). This repair is best accomplished in the neonatal period when there is greatest flexibility of the chest wall.

Figure 119-19.

Bifid sternum.

Summary

The outcomes of operative repair of chest wall defects in children have been very satisfactory.12,14 One prospective multicenter observational study has compared open and Nuss repair of pectus excavatum.18 Although statistical comparisons between the methods were few, owing to small sample size, the authors concluded that surgical repair could be performed safely with successful pain management.

Editor's Comment

Excellent results of pectus excavatum repair can be obtained with either the open or the Nuss procedure. Both procedures have their advantages or drawbacks. Long-term follow-up of pulmonary function or functional capacity, as well as recurrence rates may permit more meaningful assessment of these two procedures.

–LZ

References

1. Shamberger RC, Welch KJ: Surgical repair of pectus excavatum. J Pediatr Surg 23:615–22, 1988. [PubMed: 3204460]

2. Brodkin HA: Congenital anterior chest wall deformities of diaphragmatic origin. Dis Chest 24:259–77, 1953. [PubMed: 13095240]

3. Brown A: Pectus excavatum (funnel chest): Anatomic basis, surgical treatment of incipient stage in infancy, and correction of the deformity in the fully developed stage. J Thorac Surg 9:164–84, 1939.

4. Chin E: Surgery of funnel chest and congenital sternal prominence. Br J Surg 44:360–76, 1957. [PubMed: 13510593]

5. Vanamo K, Peltonen J, Rintala R, et al: Chest wall and spinal deformities in adults with congenital diaphragmatic defects. J Pediatr Surg 31:851–4, 1996. [PubMed: 8783122]

6. Meyer L: [Zur chirurgischen behandlung der angeborenen trichterbrust.]. Verh Berl Med Ges 42:364–73, 1911.

7. Sauerbruch F: Die Chirurgie der Brustorgane. Berlin, Springer, 1920.

8. Ochsner A, DeBakey M: Chone-chondrosternon: Report of a case and review of the literature. J Thorac Surg 8:469–511, 1939.

9. Ravitch M: The operative treatment of pectus excavatum. Ann Surg 129:429–44, 1949. [PubMed: 17859324]

10. Welch K: Satisfactory surgical correction of pectus excavatum deformity in childhood: A limited opportunity. J Thorac Surg 36:697–713, 1958. [PubMed: 13588724]

11. Shamberger RC, Welch KJ: Surgical correction of chondromanubrial deformity (Currarino Silverman syndrome). J Pediatr Surg 23:319–22, 1988. [PubMed: 3385582]

12. Shamberger RC: Congenital Chest Wall Deformities. St Louis, Mosby Elsevier, 2006.

13. Nuss D, Kelly RE Jr, Croitoru DP, Katz ME: A 10-year review of a minimally invasive technique for the correction of pectus excavatum. J Pediatr Surg 33:545–52, 1998. [PubMed: 9574749]

14. Nuss D, Kelly RE Jr: The Nuss procedure for pectus excavatum. In Shamberger RC (ed): Congenital Chest Wall Deformities. St Louis, Mosby Elsevier, 2006.

15. Shamberger RC, Welch KJ: Surgical correction of pectus carinatum. J Pediatr Surg 22:48–53, 1987. [PubMed: 3819993]

16. Shamberger RC, Welch KJ, Upton J 3rd: Surgical treatment of thoracic deformity in Poland's syndrome. J Pediatr Surg 24:760–5; discussion 766, 1989.

17. Shamberger R, Welch K: Sternal defects. Pediatr Surg Int 5:156–64, 1990.

18. Kelly RE Jr, Shamberger RC, Mellins RB, et al: Prospective multicenter study of surgical correction of pectus excavatum: Design, perioperative complications, pain, and baseline pulmonary function facilitated by internet-based data collection. J Am Coll Surg 205:205–16, 2007. [PubMed: 17660066]


Adult Chest Surgery > Chapter 120. Surgical Repair of Complex (Recurrent) Pectus Excavatum in Adults >

Surgical Repair of Complex (Recurrent) Pectus Excavatum in Adults: Introduction

Since the first pectus repair was reported by Meyer in 1911, several different techniques have been described.1,2 The Ravitch procedure, first described in 1949,3 became the mainstay of repair until Nuss described a minimally invasive repair in the early 1990s.4 The techniques for primary repair of congenital chest wall deformities, including pectus excavatum, are described in Chapter 119. None of these techniques is perfect, however, and recurrences do occur. Although the incidence of recurrent pectus excavatum in the adult population is most rare, it is usually a consequence of technical failure. The rate of recurrence, although significantly reduced in the hands of a more experienced surgeon, ranges from 2% to 10%.

General Principles

The open repair, described by Ravitch and modified by Haller,5 involves the excision of all deformed costal cartilages from the sternum to the costochondral junctions. The overlying perichondrium is left intact. This procedure is combined with a transverse sternal osteotomy at the point of maximal declination, elevation of the inferior sternal fragment, and placement of a transverse metal bar or rod to maintain the sternum in this elevated position. The ends of the bar are supported on either side by the bony ribs of the lateral chest wall.4,6 The bar is left in place until the costal cartridges have regenerated and the chest wall has become firm and rigid. This process usually takes 6–9 months in adults.

The rates of recurrence from a series of experienced centers are depicted in Table 120-1. The most common reasons for recurrence may be divided into two categories: technical and disease-related. As with any operation associated with remodeling, in which there are several sequential steps to which one needs to adhere, there is a learning curve. Failure to tackle the full extent of the deformity aggressively, inadequate stabilization of the bar resulting in early displacement, premature removal of the bar before adequate healing has taken place, failure to resect the xiphoid process and mobilize the retrosternal space, significant injury to the perichondrial sheaths, and failure to pay sufficient attention to the asymmetry of the defect all can result in a technical failure of the primary repair.

Table 120-1. Rates of Recurrence from Various Series of Initial Repair

Source | Method of Repair | No. of Patients | Recurrence Rate (%) | Redo Operation (%)
Fonkalsrud et al.,10 2000 | Modified Ravitch with and without bars | 375 | 1.3% (without) | 0.8%
Gilbert and Zwiren,11 1989 | Modified Ravitch with and without bars | Without 50 With 32 (14 mesh + bar) | 10% (without) 0% (with) |
Haller et al.,5 1989 | Modified Ravitch, tripod fixation, use of bar in teenagers | 460 | 3% | 3%
Saxena and Willital,12 2007 | Willital-Hegemann procedure (transsternal and parasternal bars) | 1262 | 1.4% (major) 3.6% (mild) |
Shamberger and Welch,13 1988 | Modified Ravitch | 704 | 2.7% | 1.7%
Mansour et al.,14 2003 | Modified Ravitch, no bar | 68 (adults only) | 1.5% | 1.5%
Jaroszewski and Fonkalsrud,15 2007 | Modified Ravitch with bar | 268 (adults only) | 2.2% (mild and moderate) | 1.1%

Patients with connective tissue disorders such as Marfan's syndrome are at increased risk for recurrence. In these instances, the repair should be delayed until skeletal maturity has been reached. Also, children who undergo a rapid adolescent growth phase may overcome the benefits of an early repair, resulting in a suboptimal cosmetic outcome. The appropriate timing for surgical correction of a pectus deformity is the subject of controversy and continues to be debated.

Since introduction of the minimally invasive Nuss technique, an increasing number of children are being treated for pectus deformities according to this method. The benefits of the Nuss technique include the avoidance of extensive dissection and cartilage resection and smaller incisions. The complications of this procedure have included severe postoperative discomfort or pain, longer periods of bar retention before removal, catastrophic injuries to the heart and pulmonary outflow tract, and inadequate cosmetic results with asymmetric defects. Miller and colleagues report a series of children (mean age 11.4 years) who underwent redo minimally invasive repair after a failed initial minimally invasive repair procedure. The average time to repeat procedure was approximately 9 years.7 In adults with recurrent pectus deformity, the role of minimally invasive repair is unproved and may not permit a satisfactory or safe repair.

Patient Selection and Preoperative Assessment

The selection of patients for repair of recurrent pectus deformities should be undertaken very carefully. Unfortunately, not every patient can undergo intervention. In a series of 19 patients who had an original Ravitch procedure and presented with recurrence, three patients had such severe adhesions between the sternum and pericardium that reconstruction was too dangerous to attempt.8 The most important questions to be answered before undertaking a reoperation include the underlying physiologic status of the patient, the reasons for failure of the primary repair, and the patient's expectations of a satisfactory cosmetic result.

A chest CT scan is a useful tool to assess the degree of deformity and asymmetry, to determine the extent of substernal and pleural adhesions, and to assess the presence of cardiac displacement or compression. This information is helpful in planning and carrying out a successful reoperation. Patients who are considered for reoperation should undergo preoperative physiologic testing, including a battery of pulmonary function tests and an echocardiogram. Should underlying cardiac disease be identified, this needs to be addressed before embarking on an elaborate repair. Patients must be adequately counseled on their reasons for seeking a reoperation and warned of the potential surgical risks, including an unsatisfactory cosmetic result. A multidisciplinary approach with involvement of the plastic surgery service also should be considered.

Technique

Anesthesia

The use of an epidural catheter is an important adjunct in patients undergoing reoperation because it will alleviate postoperative pain and reduce morbidity. General anesthesia is necessary because the operation is usually protracted, and there is significant dissection. Hemodynamic monitoring may be necessary depending on the patient's underlying physiologic status. Patients usually are extubated at completion of the repair.

Surgical Management

Reoperative Dissection and Sternal Mobilization

The task of repairing a recurrent pectus deformity may be formidable depending on the nature of the recurrent deformity and the amount of scar tissue encountered. Few centers have had a vast degree of experience with recurrent operations in the adult population.

The incision for the open technique is usually made through the old scar. If the old scar is hypertrophied, it should be excised. The skin and muscle flaps are raised superiorly, inferiorly, and laterally to encompass the full extent of the defect by using the electrocautery unit. Scar tissue may render identification of tissue planes more difficult than in a primary operation, but the dissection needs to be carried down to the chest wall to fully expose the sternum and regenerated cartilaginous matrix.

The subsequent dissection will vary depending on the previous operation. Extensive cartilage resection or injury to the overlying perichondrial sheaths may have resulted in a chaotic array of costosternal connections with no identifiable tissue planes or points of demarcation between one costal cartilage and another. Whereas with a virgin operation a delicate dissection of the subperichondrial space in a bloodless plane is feasible, in a reoperation, a stone hard outline of the cartilage will be observed, and typically, there is no obvious tissue plane of dissection identified. The goal of the dissection is to excise a sufficient amount of cartilage to achieve adequate anterior mobility of the sternum. (Ideally, a lateral dissection beneath the pectoralis muscles where the territory is less disrupted and the ribs are intact may be pursued.) This frequently also requires detachment of the cartilaginous connections with the sternum and a sternal osteotomy. Both a rongeur and bone cutters can be used to remove the hardened tissue of the fibro-cartilaginous plate. Ideally, a layer of scar should be left behind on the chest wall, lateral to the sternum and medial to the osseous portion of the rib, to provide a matrix for hardening and regeneration postoperatively. Careful preservation of the perichondrium is a key maneuver during this stage of the operation.

Osteotomy and Strut Support

As with a primary repair, an osteotomy is performed at the angle of maximal declination. In rare circumstances, creation of a second osteotomy may be required to achieve the best apposition. If the cartilaginous-sternal connections have been severed, they should be reapproximated using an absorbable suture. Then a bar/strut is placed beneath both the sternum and the excised fibrocartilaginous plate to maintain the repair in its desired position (Fig. 120-1). It is critical to choose the correct length, position, and contour of the bar. The bar is passed through the fibrocartilaginous matrix to rest on the bony chest wall above the serratus musculature and should extend from midaxillary line to midaxillary line. To accommodate the desired contour of the chest wall, the bar must be positioned beneath the sternum midway between the point of osteotomy and the sternal tip. The bar should not be bent in too much at its ends because it may erode into the intercostal muscles and penetrate the surface of the lung. Neither should the bar be too straight at its ends such that it rubs on the overlying skin and is uncomfortable for the patient. The bar is held in position by suturing it to the underlying chest wall and sternum on either side with heavy absorbable sutures. Once the bar is deemed to be in the correct position, a closed drainage system is place beneath and above the sternum. Secure attachment of the xiphoid to support the rectus muscles and cover the lower chest is critical. The pectoralis major and rectus abdominis muscles are then reapproximated in the midline, and the skin is closed (Fig. 120-2).

Figure 120-1.

A bar or strut is placed beneath the sternum and excised fibrocartilaginous plate to complete the repair. The xiphoid is securely reattached to support the overlying muscles.

Figure 120-2.

The pectoralis major and rectus abdominis muscles are reapproximated in the midline.

Postoperative Management

The patient is extubated at completion of the operation, and postoperative pain is controlled with the use of a continuous thoracic epidural catheter. Early ambulation is encouraged, and a transition toward oral narcotics is made within 48 hours of the operation. The patient can be discharged with the closed drainage system in place 3–5 days after operation. The drains are left in place until the drainage is less than 30 mL/d to prevent seroma formation.

The metal bar should be left in place for 6–9 months after the operation to prevent recurrence of the deformity.9 When it comes time to remove the bar, caution is required because scar tissue overgrowth may render removal hazardous. Continuous, slow traction on one end usually results in ready removal of the bar.

Complications

Complications related to recurrent pectus repair are similar to those experienced during routine pectus surgery and include pneumothorax, pneumonia, wound infection, infection of the prosthetic bar, seroma, and bar migration. These have been discussed previously. Recurrence after a re-do repair is rare if the preceding principles are maintained.

Summary

For the patient with a pectus excavatum, the condition often represents a significant source of physiologic and psychological stress. Fortunately, this is more widely recognized by all health care practitioners caring for children, and patients are now referred for surgery at an earlier age. As these children progress to adulthood, it can be expected that a small proportion will present with recurrent pectus excavatum deformities that produce symptoms or serious cosmetic concerns. Whether these recurrences are due to imperfect initial operations or other factors, they require operative revision.

The repair of a recurrent pectus excavatum defect can be a complicated ordeal and poses a significant challenge for the surgeon. The decision to undertake a recurrent pectus repair should not be considered lightly and requires a frank discussion with the patient and a realization that the end result may not be cosmetically perfect. The surgical technique used will depend on a number of factors, including the previous operative technique, individual patient factors, and the extent of the underlying fiber-cartilaginous scar tissue. Strict adherence to sound surgical principles, as well as a certain degree of surgical creativity, as our index case illustrates, can lead to a very successful reoperation in most instances.

Case History

A 34-year-old man was referred for recurrent pectus excavatum. He had undergone a primary repair of his pectus excavatum deformity as a 3-year-old child. Over the last 10 years, he had been experiencing progressively worsening shortness of breath, resulting in severe limitation of his physical activity. His past medical history was significant for mitral valve prolapse. The patient was otherwise healthy and had no known history of connective tissue disorder or Marfan's syndrome.

On physical examination, the patient was tall and slender with a moderate pectus excavatum deformity. The old midline incision was identified over the lower half of the sternum and was well healed. Cardiac examination revealed a middle to late systolic murmur and a midsystolic click consistent with mitral valve prolapse. The lungs were clear to auscultation. Pulmonary function tests demonstrated a forced vital capacity of 3.11 (58%) and a forced expiratory volume in 1 second of 2.82 (63%). A posteroanterior and lateral chest x-ray is shown in Fig. 120-3.

Figure 120-3.

Posteroanterior (A) and lateral (B) chest x-rays for index case.

A chest CT scan was ordered to better evaluate the the extent of the patient's deformity. It is most notable for compression of the right ventricle and displacement of the heart to the left chest, as well as asymmetry of the lung fields (Fig. 120-4).

Figure 120-4.

Chest CT scan is notable for compression of the right ventricle, leftward displacement of the heart, and asymmetry of the lung fields.

An echocardiogram was consistent with mild global decreased function, mild mitral regurgitation, and an estimated pulmonary artery systolic pressure of 21 mm Hg plus right atrial pressure. Although the echocardiographic findings were not entirely consistent with his symptoms, the patient was subjectively feeling more tired and had a definite decrease in his exercise tolerance. He wished to have the deformity corrected.

Operation

A midline incision was made, and the old scar was excised. Musculocutaneous flaps were developed bilaterally from the midline to the costochondral junctions and from the point of maximal declination superiorly to the sternoxiphoid junction inferiorly. On inspection, the costal cartilages were noted to be turned inward. The involved cartilages on either side of the sternum were removed, leaving the posterior perichondrium intact. A sternal osteotomy was made just below the manubrium through the anterior and posterior tables, allowing the caudal portion of the sternum to be deflected anteriorly. A second transverse osteotomy was performed about 12 cm inferior to the first to prevent protrusion of the xiphosternal junction. The sternum was then reapproximated using sternal wires, and a bar was used to support the repair.

An omental flap was harvested by extending the incision inferiorly and opening the peritoneal cavity. The omentum was delivered into the wound to fill the large existing space created by correction of the deformity. The pectoral muscles then were reapproximated in the center using absorbable sutures. Closed suction drains were placed, and the remainder of the wound was closed in layers.

The patient was discharged home after 4 days, and the closed suction drains were removed during the first postoperative visit. The patient had marked improvement of his cardiopulmonary function over the ensuing months, and the support bar was removed 1 year later through a small left chest incision as an outpatient procedure.

References

1. Meyer L: Zur chirurgischen behandlung der angeborenen tricterbrust. Berl Klin Wochens 34:1563–6, 1911.

2. Robicsek F, Fokin A: Surgical correction of pectus excavatum and carinatum. J Cardiovasc Surg (Torino) 40:725–31, 1999.[PubMed: 10597012]

3. Ravitch MM: The operative treatment of pectus excavatum. Ann Surg 129:429–44, 1949.[PubMed: 17859324]

4. Nuss D, Kelly RE Jr, Croitoru DP, Katz ME: A 10-year review of a minimally invasive technique for the correction of pectus excavatum. J Pediatr Surg 33:545–52, 1998.[PubMed: 9574749]

5. Haller JA Jr, Scherer LR, Turner CS, Colombani PM: Evolving management of pectus excavatum based on a single institutional experience of 664 patients. Ann Surg 209:578–82; discussion 582–3, 1989.

6. Fonkalsrud EW: Current management of pectus excavatum. World J Surg 27:502–8, 2003.[PubMed: 12715210]

7. Miller KA, Ostlie DJ, Wade K, et al: Minimally invasive bar repair for "redo" correction of pectus excavatum. J Pediatr Surg 37:1090–2, 2002.[PubMed: 12077778]

8. De Ugarte DA, Choi E, Fonkalsrud EW: Repair of recurrent pectus deformities. Am Surg 68:1075–9, 2002.

9. Keshishian JM, Cox PA: Management of recurrent pectus excavatum. J Thorac Cardiovasc Surg 54:740–5, 1967.[PubMed: 6061448]

10. Fonkalsrud EW, Dunn JC, Atkinson JB: Repair of pectus excavatum deformities: 30 years of experience with 375 patients. Ann Surg 231:443–8, 2000.[PubMed: 10714639]

11. Gilbert JC, Zwiren GT: Repair of pectus excavatum using a substernal metal strut within a Marlex envelope. South Med J 82:1240–4, 1989.[PubMed: 2678499]

12. Saxena AK, Willital GH: Valuable lessons from two decades of pectus repair with the Willital-Hegemann procedure. J Thorac Cardiovasc Surg 134:871–6, 2007.[PubMed: 17903499]

13. Shamberger RC, Welch KJ: Surgical repair of pectus excavatum. J Pediatr Surg 23:615–22, 1988.[PubMed: 3204460]

14. Mansour KA, Thourani VH, Odessey EA, et al: Thirty-year experience with repair of pectus deformities in adults. Ann Thorac Surg 76:391–5; discussion 395, 2003.

15. Jaroszewski DE, Fonkalsrud EW: Repair of pectus chest deformities in 320 adult patients: 21-year experience. Ann Thorac Surg 84:429–33, 2007.[PubMed: 17643611]


Adult Chest Surgery > Chapter 121. Thoracoscopic Sympathicotomy for Hyperhidrosis and Vasomotor Disorders >

Thoracoscopic Sympathicotomy for Hyperhidrosis and Vasomotor Disorders: Introduction

Video-assisted thoracoscopy has replaced all other approaches to the intrathoracic sympathetic ganglionic chain. Thoracoscopic sympathicotomy is the most common treatment of severe palmar hyperhidrosis, although axillary hyperhidrosis, facial sweating, and facial blushing also have been treated with this modality. In addition, thoracoscopic sympathicotomy has been used to treat the rare patient with vasomotor disorder or chronic pain syndrome of the upper extremities.

Hyperhidrosis

Hyperhidrosis generally is defined as sweating in excess of physiologic requirements. Although it is possible to quantify the level of increased sweating in comparison with the general population, the diagnosis is established by the characteristic history. Patients typically present between the ages of 18 and 25 years and regularly report palmar and plantar sweating since early childhood. Parents may comment on inordinate wetness of the hands and feet during infancy. Sufferers from hyperhidrosis often relate that grade school classmates would refuse to hold their hands because of excessive wetness and that teachers would berate them for submitting wet, ink-smudged assignments. They describe puddles of sweat accumulating on computer and piano keyboards. As patients enter adulthood, their wet hands begin to adversely affect social interactions and influence career choice, causing many to seek treatment.

Sweating is sporadic and occurs both at times of apparent tranquility and at times of obvious tension. Hyperhidrosis is usually worse during the summer months. While the degree of hyperhidrosis varies, sweating is much greater than the dampness normally associated with stress. A dry hand may become soaking wet within minutes. The volar surfaces of the fingers, thenar and hypothenar eminences, and palmar skin folds fill with perspiration (Fig. 121-1). Sweat frequently drips to the floor.

Figure 121-1.

Typical appearance of palmar hyperhidrosis. Note wetness on thenar and hypothenar eminences as well as on palmar surface of distal phalanges.

Concomitant plantar hyperhidrosis occurs in all patients with palmar hyperhidrosis. Walking barefoot creates footprints similar to those seen after exiting a shower. The constant moistness ruins footwear. However, despite pedal dampness, fungal infections are rare. Concomitant axillary hyperhidrosis with associated garment staining and odor (bromhidrosis) is present in as many as 50% of patients with palmar and plantar hyperhidrosis.1–4

Sufferers from hyperhidrosis avoid direct or indirect hand contact. A handkerchief or tissue is always available. The habitual wiping of hands on clothing is noticeable. In social situations, sufferers often hold a cold drink in their dominant hand to provide an explanation for the need to wipe their hands before a handshake.

Epidemiology

The prevalence of palmar and plantar hyperhidrosis is estimated to be between 0.6% and 1%5 and affects all racial groups. Severe axillary hyperhidrosis affects 1.4% of the population of the United States.6 Patients with classic palmar and plantar hyperhidrosis do not have concomitant illnesses, although generalized hyperhidrosis may be associated with thyrotoxicosis, neurologic diseases, and rare inherited disorders.

As many as 65% of patients who have undergone sympathetic surgery have a familial history of hyperhidrosis.2,7 Analysis of kindred data provided by 49 affected individuals led to the conclusion that the disease allele is present in 5% of the population.7

Anatomy and Function

Thermoregulation is controlled by the autonomic nervous system, and extremity sweating is controlled primarily by the sympathetic component. Sympathetic fibers originating from spinal levels T1-T8 ascend in the sympathetic chain and commonly reach the brachial plexus via the stellate ganglia. However, alternative pathways from the T2 and T3 ganglia that bypass the stellate ganglia have been demonstrated.8 The precise spinal levels responsible for palmar sweating have not been defined. Eccrine sweat glands located in the palm, axilla, and face are stimulated by the release of acetylcholine from postganglionic neurons.

The sympathetic chain descends vertically within the thorax over the rib heads (Fig. 121-2). Rarely, it is found between the medial border of the rib head and the collus longus muscle.9 The sympathetic ganglia are located approximately 2 mm cranial to the midportion of the underlying vertebral body.

Figure 121-2.

The sympathetic chain descends vertically over the rib heads. The sympathetic ganglia lie approximately 2 mm cranial to the midportion of the underlying vertebral body.

Whether hyperhidrosis is emblematic of a global autonomic nervous system dysfunction or representative of a focal abnormality remains unknown. At room temperature, resting palmar sweat production is twice the normal rate.10 The pseudomotor skin response is enhanced as a consequence of shortened nerve recovery time.11 Palmar sweat production in response to stress is greatly increased (Fig. 121-3). Pulmonary function and resting cardiac function in the supine position are normal when compared with unaffected control individuals.12 Plasma catecholamine levels are within normal limits.13 However, peak exercise and resting heart rates in the standing position are increased.12,14 The ultrastructure of hyperhidrotic axillary eccrine glands is normal.15

Figure 121-3.

Abnormal sweat response. Attachment of the measuring device (Skin Moisture Meter SKD 2000, Skinos Co., Ltd., Japan) causes anxiety, and the baseline never reaches normal. The response to the stimulus is many times greater than that in a normal subject. The ordinate is in minutes, and the abscissa is in milliliters of moisture. Upper line: Thenar eminence. Lower line: Forehead (control).

Nonoperative Treatment

Aluminum chloride hexahydrate 20% anhydrous ethyl alcohol solution (Drysol), a highly concentrated liquid preparation of the active underarm antiperspirant ingredient, may be applied daily to the affected area before bedtime. The hands or feet are covered in plastic wrap to prevent damage to clothing or bedding. Once the desired anhidrosis is obtained, the application frequency is decreased. Side effects include rash and paradoxical hyperhidrosis. Many patients report therapeutic failure, and the efficacy of this treatment has not been assessed in a controlled trial.

Iontophoresis has been reported to control palmar hyperhidrosis in 82% of 112 patients who underwent eight daily 15-minute treatments.16 In this study, the hands or feet were placed in a tap water solution through which an electric current flowed (Drionic). Anhidrosis is thought to result from the electrically induced precipitation of salts in the sweat ducts. The mean remission in this study was 35 days. Undesirable effects included tingling, erythema, and vesicle formation.

Botulinum toxin A (Botox) stops sweat production by blocking the release of acetylcholine from the postganglionic nerve end. Randomized trials have demonstrated the efficacy of this treatment for both palmar and axillary hyperhidrosis.17,18 Median duration of sweat control ranges from 6 to 9 months. Weakness of the intrinsic muscles of the hand has been reported in 25–60% of patients. Botulinum toxin A injections may represent the treatment of choice for axillary hyperhidrosis.

Oral anticholinergic medications such as glycopyrrolate and oxybutynin have the theoretical ability to block stimulation of the sweat gland caused by the release of acetylcholine. However, the efficacy of this treatment has not been documented. Common side effects include dry mouth, blurry vision, and constipation.

Surgery

Interruption of sympathetic innervation can be achieved by transecting the sympathetic chain, crushing the sympathetic chain with clips, or transecting the rami communicantes. It is not necessary to resect the ganglia itself. The thoracic level(s) necessary to achieve the desired anhidrosis while minimizing systemic side effects is not known precisely. Palmar hyperhidrosis commonly has been treated by transecting the sympathetic chain over the second (T2) and third ribs (T3) and, if concomitant axillary hyperhidrosis is present, additional transection over the fourth rib (T4).1,2,4,19,20 In the absence of palmar hyperhidrosis, axillary sweating has been treated by transecting the sympathetic chain at the T3-T4 level. To decrease the side effects of surgery, many surgeons now perform a more distal sympathicotomy at T3-T4 or limit the sympathicotomy to T3 alone.2,19 More recently, transection at the T4 and T5 levels has been reported.3,21 Correct identification of the anatomic level is imperative.

Generally, the second rib is the most proximal rib that can be seen within the thorax. It can be identified reliably by a vertical descending arterial branch that originates from the subclavian artery (Fig. 121-4). This vessel forms the second intercostal artery and crosses the rib 1 cm lateral to the sympathetic chain.22 The first intercostal space is covered by a fat pad, and the first rib is rarely visible from within the thorax. Additional landmarks are the azygos vein, which lies at the level of the right fifth interspace, and the aortic arch, which reaches to the left fourth interspace. The rib number can be determined with certainty by obtaining an intraoperative x-ray after a metallic marker has been introduced into the chest and placed over a rib.

Figure 121-4.

The descending arterial vessel crosses the right second rib lateral to the sympathetic chain.

Outpatient bilateral endoscopic thoracic sympathicotomy is currently the operation of choice for the surgical treatment of palmar hyperhidrosis. Results are uniformly excellent. Virtually all patients will have dry, warm hands after the procedure. Axillary and facial sweating also may be treated in a similar fashion, although the outcomes are not as uniform. The details of the operation are determined by the level at which the sympathetic chain is clipped or transected.

Technique

General anesthesia is induced with a single-lumen endotracheal tube. The patient remains supine with the arms are abducted 90 degrees. The head of the operating table is elevated, or the table is flexed into the semi-Fowler's position. A 1-cm incision is made over the third interspace in the anterior axillary line lateral to the pectoralis major muscle (Fig. 121-5). CO2 gas (600–1200 mL) is insufflated via a Veress needle, and a 10-mm trocar is introduced under direct vision (VISIPORT*PLUS, Autosuture, Mansfield MA). The operating thoracoscope (Karl Storz 26037 AA, Tuttlingen Germany) is inserted, and the sympathetic chain is visualized (Fig. 121-6). A cautery device is introduced via the operating thoracoscope.

Figure 121-5.

The patient is placed in the supine position with both arms perpendicular to the torso. A 1-cm incision is made lateral to the pectoralis major muscle at the level of the axillary hairline.

Figure 121-6.

Thoracoscopic view of the sympathetic chain.

Palmar hyperhidrosis and concomitant axillary hyperhidrosis are treated by transecting the sympathetic chain at the T3-T4 level. Isolated axillary hyperhidrosis also may be treated by transecting the sympathetic chain at T3-T4, although Botox injection may be a better alternative. Craniofacial hyperhidrosis is treated by transecting the sympathetic chain at the T2 level.23

Hemorrhage can occur from venous branches that occasionally cross the sympathetic chain. Rarely, injury to a major arterial or venous vessel is caused by misplacement of the trocar or cautery. In addition, the intercostal vasculature can be injured while placing the trocar. Hemostasis is ascertained, and the lung is inflated under direct vision as the trocar is withdrawn. The wound is closed, and the identical procedure is repeated in the contralateral thorax. A postoperative chest x-ray frequently demonstrates small apical pneumothoraces. Chest tubes are not required. When awake and comfortable, the patient is discharged.

Adequate exposure of the sympathetic chain can be achieved with single-lung ventilation or intermittent apnea instead of CO2 gas. The Harmonic scalpel may be used in place of electrocautery. Two 5-mm port sites are required to place crushing clips, the first for the thoracoscope and the second for the automatic clip applier. Smaller incisions have been described by investigators who have access to millimeter-diameter scopes and cautery instruments.24 Intraoperative palmar skin temperature monitoring provides documentation of successful operation25 and usually increases by 1.7°C–2.6°C.26

Results

Palmar hyperhidrosis is cured in virtually all patients who undergo endoscopic thoracic sympathicotomy.1–4,19,20 The recurrence rate in the first several years after operation is 1-3%.1,2,4,20 Quality-of-life questionnaires consistently demonstrate that more than 90% of patients are satisfied with the results.1–4 Surgical treatment for axillary and craniofacial hyperhidrosis is somewhat less successful. Compensatory sweating and recurrence are common reasons for dissatisfaction.

Interruption of the upper thoracic ganglia often produces a decrease in plantar sweating. The anatomic basis for this unexpected response is unexplained, but an increase in plantar skin temperature and decrease in sympathetic skin response have been documented.27

Surgical errors are responsible for early treatment failure. Analysis of 36 patients who underwent reoperation after experiencing resweating within 1 month of operation demonstrated an intact sympathetic chain (11%), incomplete transection (17%), partial regrowth (17%), incorrect ganglia level (11%), slipped clip (30%), and unknown (14%).28 Some of these failures likely resulted from poor visualization of the sympathetic chain owing to pulmonary-chest wall adhesions, overlying vessels, and misidentification of the sympathetic chain.28,29 The role of the Kuntz nerves is controversial. Late failures presumably are due to nerve regeneration. Endoscopic reoperation is feasible. However, the surgeon must be familiar with the distorted intrathoracic anatomy and be prepared to perform a thoracotomy.28,29

Complications and Sequelae

Immediate

Incisional and retrosternal pain exacerbated by cough or deep breathing are the principal postoperative complaints. Narcotic analgesics generally are necessary for the first 48 hours. Patients commonly return to work or school within 3–7 days. Anhidrosis of the upper chest and face is expected.

Injury to either intrathoracic or extrathoracic structures can result in delayed postoperative hemorrhage. Significant chest wall bleeding may drain into the pleural space without providing external evidence of hemorrhage. In the presence of unexplained hypotension, a repeat chest x-ray and hematocrit are necessary.

Horner's syndrome (i.e., ptosis, miosis, and anhidrosis) occurs in fewer than 1% of patients and results from damage to the sympathetic nerves that pass through the stellate ganglia.1,2,30 Misidentification of the nerve level or proximal transmission of cautery heat is the presumed mechanism of injury. Ptosis is immediate and frequently permanent.

Chronic

Compensatory Sweating

After proximal thoracic sympathicotomy, as many as 75% of patients develop abnormal sweating in previously unaffected regions of the torso.1–4,19–21,31 This "compensatory sweating" is usually no more than an annoyance. However, as many as 3% of patients are affected by sweating of the chest, thighs, and legs equal in severity to the original palmar sweating. While the cause of this most serious of sequela of thoracic sympathicotomy remains obscure, a body mass index of greater than 30 has been found to correlate with increased severity of compensatory sweating.32 Gustatory sweating has been reported in as many as 73% of patients.1–4,19,20,31

Transection of the rami communicantes, while leaving the sympathetic chain intact in the hope of decreasing compensatory sweating, resulted in an increased incidence of recurrent palmar sweating and no change in the occurrence of compensatory sweating.33,34 Similarly, limiting the sympathicotomy to the T2 ganglia appears to have no demonstrable affect on the occurrence of compensatory sweating17,22,27,35,36 when compared with interruption of both T2 and T3.31

Interruption of the T2 ganglia is not necessary to achieve dry palms. Twenty-eight patients who underwent interruption of only the T3 ganglia achieved dry hands, and none developed compensatory sweating.37 Other investigators reporting on interruption of the T4 ganglia noted that compensatory sweating was rare and mild, with only one patient reporting persistent palmar sweating.1,38

Currently, sympathicotomy at T3 and T4 is the most commonly performed procedure. However, if success with a more caudal sympathicotomy is confirmed, the current understanding of upper extremity sympathetic innervation and activity will require reassessment. Although sympathetic fibers from the T2 and T3 spinal levels contribute fibers to the upper extremity, palmar sweating may be determined by sympathetic input originating distal to T4. Interruption at the T4 level would eliminate palmar sweating while leaving the remaining upper extremity sympathetic innervation intact without the need for thermoregulatory compensation.21

Cardiopulmonary

Sympathetic fibers to the heart pass through the upper thoracic ganglia. After T2 sympathicotomy, the heart rate at rest and with peak exercise is reduced 13% and 7%, respectively.31 Exercise capacity and the cardiorespiratory response to exercise remain unchanged.12

Prevention and Treatment of Complications

Interruption of the sympathetic chain by application of nerve-compressing clips was devised as a potentially reversible procedure to ameliorate the symptoms of patients suffering from severe compensatory sweating. Hyperhidrosis is controlled as effectively as with sympathicotomy.2,35 As many as 60% of patients note return of palmar sweating and decrease of compensatory sweating following clip removal.2,35 Reconstruction of the transected sympathetic chain with a sural nerve graft has been reported.36

Vasomotor Disorders and Pain Syndromes

Microvascular Arterial Disease

Ablative surgery of the thoracic sympathetic chain is a technique that has been used for many years to treat upper extremity vascular insufficiency owing to diseases of the microvasculature. However, reports documenting the efficacy of the thoracoscopic approach are few in number. Twenty-eight patients with Raynaud's disease, including seven with digital ulceration, underwent thoracoscopic sympathicotomy after medical therapy failed.39 The sympathetic chain was transected over the T2 to T4 vertebrae using the operative technique previously described for palmar hyperhidrosis. Immediate symptomatic improvement was noted in 93% of patients. All the digital ulcers healed within 1 month of surgery. Eighty-two percent of patients reported recurrence of symptoms within 16 months, although with reduced frequency and severity.

Thoracoscopic sympathetic surgery also has been used to treat ischemia of the upper extremity caused by peripheral arterial obstruction. Fifteen patients with atherosclerosis (n = 8), Buerger's disease (n = 4), and ischemia owing to intraarterial drug injection underwent resection of the sympathetic chain from T2-T4.40 Eleven patients had terminal digital necrosis, gangrene, or ulceration. Most patients experienced a decrease in pain, and five patients had complete healing of the skin ulcers.

Complex Regional Pain Syndromes

The International Association for the Study of Pain created specific definitions for the diagnosis of the complex regional pain syndrome (CRPS).25 Included within CRPS type I is a group of poorly defined disorders, including reflex sympathetic dystrophy, shoulder-hand syndrome, and Sudeck's atrophy (Table 121-1). CRPS type II is initiated by a peripheral nerve injury and is commonly known as causalgia. The clinical course of CRPS has been divided into three stages (Table 121-2). While the pathophysiology of CRPS has not yet been elucidated, a strong relationship to dysfunction of the sympathetic nervous system is well established. Nonoperative treatment of CRPS includes physical therapy, medications, transcutaneous neural stimulation, spinal cord stimulation, and percutaneous sympathetic nerve blocks. There are substantially fewer reports of thoracoscopic sympathetic surgery for this disease than for hyperhidrosis.

Table 121-1. Chronic Regional Pain Syndromes

Type I

  1. Develops after an initiating noxious event.

  2. Spontaneous pain or allodynia/hyperalgesia occurs, is not limited to the territory of a single peripheral nerve, and is disproportionate to the inciting event.

  3. There is or has been evidence of edema, skin blood flow abnormality, or abnormal sudomotor activity in the region of pain since the inciting event.

  4. This diagnosis is excluded by the existence of conditions that would otherwise account for the degree of pain and dysfunction.

Type II

  1. Develops after a nerve injury. Spontaneous pain or allodynia/hyperalgesia occurs and is not necessarily limited to the territory of the injured nerve.

  2. There is or has been evidence of edema, skin blood flow abnormality, or abnormal sudomotor activity in the region of the pain since the inciting event.

  3. This diagnosis is excluded by the existence of conditions that would otherwise account for the degree of pain and dysfunction.

Table 121-2. Clinical Course of CRPS

Stage I

  • Development of painful limb with or without obvious cause
  • Burning and sometimes throbbing pain
  • Diffuse aching
  • Hypersensitivity to touch or cold
  • Localized edema
  • Altered color and temperature
  • X-ray demonstration of patchy demineralization or normal appearance

Stage II (lasts 3–6 months)

  • Progression of soft tissue edema
  • Thickening of skin and articular soft tissues
  • Muscle wasting
  • Development of brawny skin

Stage III

  • Limitation of movement
  • Contractures of digits
  • Waxy trophic skin changes
  • Brittle ridged nails
  • Severe demineralization demonstrated on bone x-ray

Forty-one patients with CRPS type I of the upper extremity were treated with 46 thoracoscopic sympathectomies.41 The surgical technique was different from that described earlier for treatment of hyperhidrosis. The sympathetic chain was removed from the inferior aspect of the stellate ganglia to the third or fourth thoracic ganglia. Before the sympathetic chain was transected, a clip was placed across the inferior aspect of the stellate ganglia. All patients had previously undergone successful percutaneous bupivacaine sympathetic blocks to document the response to interruption of the sympathetic nervous system. Success was defined as greater than a 50% reduction in the patient's basal pain score that persisted for more than 2 days. Postoperative sympathalgia developed in 24% of patients and consisted of new pain over the scapula. In all but one patient, the pain resolved within 90 days. Three months after surgery, 90% of patients reported a greater than 50% reduction in pain and improved limb motion. By 1 year postoperatively, the pain reduction persisted in only 72% of patients, but most were satisfied with the procedure.

Thoracoscopic sympathectomy of the T2 ganglia was planned in 42 patients with CRPS type II.42 Before surgery, all patients had been treated with a variety of medications. Stellate ganglion blocks (frequently multiple) were performed in all patients, 25 of whom experienced symptomatic improvement. The minimally invasive procedure was completed successfully in 30 patients but was converted to a supraclavicular approach in 12 patients because of dense adhesions or apical pleural thickening. The intraoperative findings that prevented the thoracoscopic approach were attributed to the multiple stellate ganglion injections. Thirty-two patients reported excellent (n = 20) or good (n = 12) results. Response to sympathectomy did not correlate with the response to stellate ganglion injections. Symptomatic improvement correlated with the thoracoscopic approach and performance of the sympathectomy within 3 months of symptom onset. The beneficial effect persisted throughout the 41-month median follow-up.

Summary

Thoracoscopic sympathicotomy is the surgical treatment of choice for patients with severe palmar hyperhidrosis not responsive to medical therapy. The level at which the thoracic chain should be interrupted has not been determined definitely, but the T3-T4 level appears appropriate. Patients must be specifically warned about compensatory sweating that occasionally may be severe. Axillary hyperhidrosis is best treated with Botulinum toxin injections. Thoracoscopic sympathicotomy also provides relief from symptoms of Raynaud's disease and CRPS.

Case History

The patient is a 23-year-old man who has had wet hands and feet since early childhood. He reports that sweating occurs intermittently and unpredictably, although it is worsened by stress. The sweat sometimes drips to the floor and is worse during the summer months. Pedal sweating accompanies the palmar hyperhidrosis but has not been associated with fungal infection.

Throughout grammar school and high school, teachers wondered why his papers were always wet and smudged with ink. During his teenage years, he experienced social difficulties because of his wet and cold hands. He is now beginning a career in business and is worried that his palmar hyperhidrosis will interfere with his ability to interact with clients. He has tried Drysol and Drionic without success. A younger brother also has palmar hyperhidrosis. The reminder of his medical history is normal.

Physical examination revealed wet hands and feet, with sweat pooling on the volar surface and within the palmar creases. The nonoperative and operative treatments of hyperhidrosis, as well as the potential benefits and complications, were discussed in detail. Included in the informed consent was the possibility of a Horner's syndrome, a pneumothorax that might require a chest tube, and compensatory sweating, which may be severe. Transection of the sympathetic chain versus application of crushing clips also was discussed. He elected to undergo sympathicotomy, which was performed as an outpatient procedure at the T3 and T4 levels. Two weeks after the surgery, he reported dry hands and minimal compensatory sweating. He was elated with his new-found self-confidence.

Editor's Comment

Thoracic sympathicotomy can relieve many benign yet quality of life altering diseases. The equally debilitating complication of compensatory hyperhidrosis warrants a rather cautious approach regarding the extent of sympathicotomy attempted.

–LZ

References

1. Neumayer CH, Bischof G, Fugger R, et al: Efficacy and safety of thoracoscopic sympathicotomy for hyperhidrosis of the upper limb: Results of 734 sympathicotomies. Ann Chir Gynaecol 90:195–9, 2001. [PubMed: 11695794]

2. Reisfeld R, Nguyen R, Pnini A: Endoscopic thoracic sympathectomy for hyperhidrosis: Experience with both cauterization and clamping methods. Surg Laparosc Endosc Percutan Tech 12:255–67, 2002. [PubMed: 12193821]

3. Neumayer C, Zacherl J, Holak G, et al: Limited endoscopic thoracic sympathetic block for hyperhidrosis of the upper limb: Reduction of compensatory sweating by clipping T4. Surg Endosc 18:152–6, 2004. [PubMed: 14625754]

4. Dumont P, Denoyer A, Robin P: Long-term results of thoracoscopic sympathectomy for hyperhidrosis. Ann Thorac Surg 78:1801–7, 2004. [PubMed: 15511477]

5. Adar R, Kurchin A, Zweig A, Mozes M: Palmar hyperhidrosis and its surgical treatment: A report of 100 cases. Ann Surg 186:34–41, 1977. [PubMed: 879872]

6. Strutton DR, Kowalski JW, Glaser DA, Stang PE: US prevalence of hyperhidrosis and impact on individuals with axillary hyperhidrosis: Results from a national survey. J Am Acad Dermatol 51:241–8, 2004. [PubMed: 15280843]

7. Ro KM, Cantor RM, Lange KL, Ahn SS: Palmar hyperhidrosis: Evidence of genetic transmission. J Vasc Surg 35:382–6, 2002. [PubMed: 11854739]

8. Cho HM, Lee DY, Sung SW: Anatomical variations of rami communicantes in the upper thoracic sympathetic trunk. Eur J Cardiothorac Surg 27:320–4, 2005. [PubMed: 15691689]

9. Wang YC, Sun MH, Lin CW, Chen YJ: Anatomical location of T2-3 sympathetic trunk and Kuntz nerve determined by transthoracic endoscopy. J Neurosurg 96:68–72, 2002. [PubMed: 11795717]

10. Shih CJ, Lin MT: Thermoregulatory sweating in palmar hyperhidrosis before and after upper thoracic sympathectomy. J Neurosurg 50:88–94, 1979. [PubMed: 758384]

11. Manca D, Valls-Sole J, Callejas MA: Excitability recovery curve of the sympathetic skin response in healthy volunteers and patients with palmar hyperhidrosis. Clin Neurophysiol 111:1767–70, 2000. [PubMed: 11018490]

12. Noppen M, Herregodts P, Dendale P, et al: Cardiopulmonary exercise testing following bilateral thoracoscopic sympathicolysis in patients with essential hyperhidrosis. Thorax 50:1097–100, 1995. [PubMed: 7491560]

13. Noppen M, Sevens C, Gerlo E, Vincken W: Plasma catecholamine concentrations in essential hyperhidrosis and effects of thoracoscopic D2-D3 sympathicolysis. Eur J Clin Invest 27:202–5, 1997. [PubMed: 9088855]

14. Noppen M, Dendale P, Hagers Y, et al: Changes in cardiocirculatory autonomic function after thoracoscopic upper dorsal sympathicolysis for essential hyperhidrosis. J Auton Nerv Syst 60:115–20, 1996. [PubMed: 8912261]

15. Bovell DL, Clunes MT, Elder HY, et al: Ultrastructure of the hyperhidrotic eccrine sweat gland. Br J Dermatol 145:298–301, 2001. [PubMed: 11531796]

16. Karakoc Y, Aydemir EH, Kalkan MT, Unal G: Safe control of palmoplantar hyperhidrosis with direct electrical current. Int J Dermatol 41:602–5, 2002. [PubMed: 12358834]

17. Lowe NJ, Yamauchi PS, Lask GP, et al: Efficacy and safety of Botulinum toxin type a in the treatment of palmar hyperhidrosis: A double-blind, randomized, placebo-controlled study. Dermatol Surg 28:822–7, 2002. [PubMed: 12269876]

18. Naumann M, Lowe NJ, Kumar CR, Hamm H: Botulinum toxin type a is a safe and effective treatment for axillary hyperhidrosis over 16 months: A prospective study. Arch Dermatol 139:731–6, 2003. [PubMed: 12810503]

19. Drott C: Results of endoscopic thoracic sympathectomy (ETS) on hyperhidrosis, facial blushing, angina pectoris, vascular disorders and pain syndromes of the hand and arm. Clin Auton Res 13:I/26, 2003.

20. Lin TS, Kuo SJ, Chou MC: Uniportal endoscopic thoracic sympathectomy for treatment of palmar and axillary hyperhidrosis: Analysis of 2000 cases. Neurosurgery 51:84S, 2002.

21. Lin CC, Telaranta T: Lin-Telaranta classification: The importance of different procedures for different indications in sympathetic surgery. Ann Chir Gynaecol 90:161–6, 2001. [PubMed: 11695784]

22. Chiou TS, Liao KK: Orientation landmarks of endoscopic transaxillary T2 sympathectomy for palmar hyperhidrosis. J Neurosurg 85:310–5, 1996. [PubMed: 8755761]

23. Lin TS, Fang HY: Transthoracic endoscopic sympathectomy for craniofacial hyperhidrosis: Analysis of 46 cases. J Laparoendosc Adv Surg Tech A 10:243–7, 2000. [PubMed: 11071402]

24. Lee DY, Yoon YH, Shin HK, et al: Needle thoracic sympathectomy for essential hyperhidrosis: Intermediate-term follow-up. Ann Thorac Surg 69:251–3, 2000. [PubMed: 10654524]

25. Stanton-Hicks M, Janig W, Hassenbusch S, et al: Reflex sympathetic dystrophy: Changing concepts and taxonomy. Pain 63:127–33, 1995. [PubMed: 8577483]

26. Saiz-Sapena N, Vanaclocha V, Panta F, et al: Operative monitoring of hand and axillary temperature during endoscopic superior thoracic sympathectomy for the treatment of palmar hyperhidrosis. Eur J Surg 166:65–9, 2000. [PubMed: 10688220]

27. Chen HJ, Liang CL, Lu K: Associated change in plantar temperature and sweating after transthoracic endoscopic T2-3 sympathectomy for palmar hyperhidrosis. J Neurosurg 95:58–63, 2001. [PubMed: 11453433]

28. Kim DH, Paik HC, Lee DY: Video assisted thoracoscopic re-sympathetic surgery in the treatment of re-sweating hyperhidrosis. Eur J Cardiothorac Surg 27:741–4, 2005. [PubMed: 15848307]

29. Lin TS: Video-assisted thoracoscopic "resympathicotomy" for palmar hyperhidrosis: Analysis of 42 cases. Ann Thorac Surg 72:895–8, 2001. [PubMed: 11565677]

30. Gossot D, Kabiri H, Caliandro R, et al: Early complications of thoracic endoscopic sympathectomy: A prospective study of 940 procedures. Ann Thorac Surg 71:1116–9, 2001. [PubMed: 11308146]

31. Licht PB, Pilegaard HK: Severity of compensatory sweating after thoracoscopic sympathectomy. Ann Thorac Surg 78:427–31, 2004. [PubMed: 15276490]

32. de Campos JR, Wolosker N, Takeda FR, et al: The body mass index and level of resection: Predictive factors for compensatory sweating after sympathectomy. Clin Auton Res 15:116–20, 2005.

33. Cho H, Chung K, Kim D: The comparison of VATS ramicotomy and VATS sympathicotomy for treating essential hyperhidrosis. Yonsei Med J 44:1008, 2003. [PubMed: 14703609]

34. Gossot D, Toledo L, Fritsch S, Celerier M: Thoracoscopic sympathectomy for upper limb hyperhidrosis: Looking for the right operation. Ann Thorac Surg 64:975–8, 1997. [PubMed: 9354512]

35. Lin C-C, Mo L-R, Lee L-S: Thoracoscopic T2-sympathetic block by clipping—a better and reversible operation for treatment of hyperhidrosis palmaris: Experience with 326 cases. Eur J Surg 164:13, 1998.

36. Teleranta T: Secondary sympathetic chain reconstruction after endoscopic thoracic sympathicotomy. Eur J Cardiothorac Surg 164(suppl 580):17S, 1998.

37. Riet M, Smet AA, Kuiken H, et al: Prevention of compensatory hyperhidrosis after thoracoscopic sympathectomy for hyperhidrosis. Surg Endosc 15:1159–62, 2001. [PubMed: 11727092]

38. Lin CC, Wu HH: Endoscopic T4-sympathetic block by clamping (ESB4) in treatment of hyperhidrosis palmaris et axillaris: Experiences of 165 cases. Ann Chir Gynaecol 90:167–9, 2001. [PubMed: 11695785]

39. Matsumoto Y, Ueyama T, Endo M, et al: Endoscopic thoracic sympathicotomy for Raynaud's phenomenon. J Vasc Surg 36:57–61, 2002. [PubMed: 12096258]

40. De Giacomo T, Rendina EA, Venuta F, et al: Thoracoscopic sympathectomy for symptomatic arterial obstruction of the upper extremities. Ann Thorac Surg 74:885–8, 2002.

41. Bandyk DF, Johnson BL, Kirkpatrick AF, et al: Surgical sympathectomy for reflex sympathetic dystrophy syndromes. J Vasc Surg 35:269–77, 2002. [PubMed: 11854724]

42. Singh B, Moodley J, Shaik AS, Robbs JV: Sympathectomy for complex regional pain syndrome. J Vasc Surg 37:508–11, 2003. [PubMed: 12618683]


Adult Chest Surgery > Chapter 122. Supraclavicular Approach for Thoracic Outlet Syndrome >

Supraclavicular Approach for Thoracic Outlet Syndrome: Introduction

The term thoracic outlet syndrome (TOS) describes a condition arising from compression of the subclavian artery, the subclavian vein, and the brachial plexus between the scalene muscles and the first rib (Fig. 122-1). There exists a wide spectrum of patient symptoms, which include vascular and/or neurologic signs. Neurogenic TOS accounts for most cases, whereas venous (2–3%) and arterial TOS (1%) are relatively rare. Objective vascular studies such as venograms and arteriograms may identify signs of vascular compromise to aid in the diagnosis of arterial or venous TOS, but neurologic findings are more varied, and there is no single specific test to diagnose neurogenic TOS.

Figure 122-1.

Anatomy relevant to thoracic outlet obstruction.

The neurologic signs and symptoms of neurogenic TOS can range from mild paresthesias and numbness to intrinsic hand muscle atrophy. There is little controversy in this latter group of patients regarding diagnosis or treatment. However, the diagnosis of TOS is controversial in patients with the neurologic-type complaints of paresthesias, numbness, and pain but with no positive objective test to identify the cause. This chapter focuses on the management and surgical therapy of neurogenic TOS.

General Principles

Many surgeons are highly skeptical of the merits of surgical intervention for patients with TOS because of the high incidence of major complications and the variable reports of successful outcome. Exceptions to this rule include uncommon cases involving vascular compromise and even rarer cases involving severe neurologic muscle atrophy in the hand.1 Patients with intrinsic hand muscle atrophy that localizes to the level of the brachial plexus with no distal sites of nerve compression are likely to have a cervical rib or anomalous ligamentous band(s) that compresses the lower trunk of the brachial plexus. Compression of the artery may lead to poststenotic dilatation and subsequent thrombosis and embolization. Patients with symptomatic arterial TOS may present with signs and symptoms of microembolization in the digits on the affected side. Venous compression, which usually occurs at the junction of the clavicle and first rib, leads to occlusion and thrombosis. Patients characteristically become symptomatic with evidence of venous congestion after a precipitating physical activity (Paget-Schroetter syndrome; see Chap. 125).

The clinical syndrome (TOS) derives from three anatomic areas in which compression of the neurovascular structures may occur: the scalene triangle, the costoclavicular space, and the subcoracoid space (Fig. 122-2). The scalene triangle is the region bordered by the anterior scalene muscle, the middle scalene muscle, and the first rib. The brachial plexus and subclavian artery pass over the first rib between the scalene muscles, and the subclavian vein also passes over the first rib but external to the scalene triangle. The costoclavicular space is bordered by the clavicle and the first rib, with the costoclavicular ligament located anteriorly and the edge of the middle scalene muscle posteriorly. This space contains the brachial plexus, the subclavian artery and vein, and the subclavius muscle. The subcoracoid space is beneath the pectoralis muscle, the coracoid process, and the ribs posteriorly. The brachial plexus courses through this space and can become tethered with arm elevation, abduction, or abnormal depression of the coracoid. Anomalous cervical ribs are found in fewer than 1% of the population. They may compress the neurovascular structures in this region. The most common sites of compression in patients with TOS are the scalene triangle and the subcoracoid space, although it is clinically difficult to determine the exact location of the compression.

Figure 122-2.

The three anatomic spaces that are implicated in brachial plexus compression are the costoclavicular space, the subcoracoid space, and the scalene triangle.

Patient Selection and Preoperative Assessment

There is no single test or examination finding that establishes the diagnosis of neurogenic TOS. Rather, the clinical diagnosis is based on the history, physical examination findings, and objective tests, such as electrodiagnostic studies of the peripheral nerves, that are used to rule out other more distal compression neuropathies. Chest and neck x-rays are obtained routinely to look for cervical ribs or other bony abnormalities. Paresthesias in the upper extremity may be the result of either compression at the brachial plexus or compression more distally. The pain associated with TOS usually results from a muscle imbalance in the cervical, thoracic, and scapular regions.2 Patients with TOS-related pain often assume an abnormal posture with forward position of the head and neck, thoracic kyphosis, and scapulae abduction (Fig. 122-3). This posture results from a weakness of the lower scapular stabilizers (i.e., middle and lower trapezius and serratus anterior) that leads to overuse and hypertrophy of other muscle groups (e.g., levator scapulae, upper rhomboids and trapezius, and scalene muscles). Upper extremity activities (e.g., arm abduction or elevation) often exacerbate the symptoms. The onset of symptoms is usually insidious without a defined traumatic event.

Figure 122-3.

Abnormal posterior and muscle imbalance associated with neurogenic TOS results in shortened and hypertrophied scalene, sternocleidomastoid, and pectoralis minor muscles anteriorly. The back muscles (i.e., levator scapulae, upper rhomboid, and trapezius) become overdeveloped to compensate for the weakened serratus anterior and middle and lower trapezius muscles, pulling the head forward.

Chronic nerve compression is associated with a continuum of symptoms. Initially, the patient may complain of aching in the muscles innervated by the compressed nerve. Later, the patient complains of muscle weakness and, finally, muscle atrophy. With sensory nerve compression, patients complain first of intermittent paresthesias, then persistent paresthesias, and eventually numbness. Clinical sensory testing follows a similar continuum; therefore, not all sensory tests are equally effective for detecting nerve compression at all stages of TOS. Initially, patients may have symptoms only with positional changes or provocative maneuvers. Sensory testing in a resting position will be normal, only becoming abnormal when the patient is tested in positions of provocation (e.g., with the arms elevated). With continued nerve compression, axonal involvement, and wallerian degeneration, the innervation density of the sensory receptors decreases, and sensory testing with two-point discrimination is abnormal.

It has been hypothesized that proximal compression of a nerve increases its susceptibility to compression injury more distally. Thus, in treating upper extremity neuropathic symptoms, it is important to identify and treat all sites of compression.3 Distal sites of nerve entrapment, for example, the elbow, forearm, and wrist, should be evaluated carefully and managed conservatively. Clinical evaluation using pressure and positional provocative testing is key to making the diagnosis because electrodiagnostic studies usually do not detect these dynamic sites of nerve compression.4 Conservative treatment often effectively relieves these distal symptoms, but when surgical intervention is required, surgery at the carpal or cubital tunnel levels is usually more effective than surgical decompression of the thoracic outlet for complete relief of hand paresthesias and numbness. Overlapping symptoms from the cervical disc level or the shoulder are common.

Loss of radial pulse with arm movement on physical examination forms the basis of several clinical tests designed to detect vascular insufficiency, although not effective for the evaluation of neurogenic TOS. In Adson's test, the patient is asked to turn his or her head toward the affected side, extend the neck, and inspire deeply. Obliteration of the radial pulse suggests compression. In Roos's test, the subject elevates his or her arm to 90 degrees of shoulder abduction and then rotates the arm externally and flexes the elbow for 3 minutes. The patient then is asked to rapidly open and close the hand. A positive test will reproduce the patient's symptoms.

The physical examination of patients with TOS should include documentation of pinch and grip and two-point discrimination, as well as examination of the upper extremity for other compression issues. The cervical spine and rotator cuff are examined as well as the muscles of the parascapular area. Standard tests performed at the wrist are used to assess carpal tunnel syndrome, including Tinel's sign, the pressure provocative test, and Phalen's test. Care is taken to keep the forearm in a neutral position during testing because extreme supination of the forearm will cause median nerve compression at the pronator teres and lead to a false-positive result. The elbows also must remain extended so as not to provoke signs of cubital tunnel syndrome. One test for median nerve compression in the proximal forearm is to maximally supinate the forearm with pressure applied just proximal to the pronator teres while keeping the wrist in neutral position. If this maneuver produces paresthesias in the distribution of the median nerve, it suggests median nerve compression in the proximal forearm. The radial sensory nerve is provoked by extreme forearm pronation and wrist ulnar deviation. A Tinel's sign between the tendons of the extensor carpi radialis longus and the brachioradialis indicates radial sensory nerve compression in the forearm.

The evaluation for cubital tunnel syndrome or ulnar nerve compression at the elbow involves elbow flexion and pressure over the ulnar nerve at the cubital tunnel. The wrist and the forearm are kept in neutral position so as not to provoke median nerve symptoms. Brachial plexus compression in the region of the thoracic outlet is tested by elevating the arms over the head while keeping the wrist neutral, the elbows extended, and the forearms neutral. The examiner evaluates for change in pulse and color while the patient reports any new or increased sensory disturbance in the upper extremity.

Patients with neurogenic TOS typically have an associated muscle imbalance in the cervical scapular area. To evaluate these muscles, the examiner stands behind the patient while the patient slowly elevates the arms above the head. Elbows are kept extended, and the shoulders are forward flexed. The arms then are lowered to the sides from this forward-flexed, elevated position while the examiner observes for winging of the scapula. Winging of the scapula suggests weakness of the serratus anterior muscle. Middle and lower trapezius muscle function is tested by abducting the shoulders with the extremities extended while the arms are elevated above the head from an abducted position. Once again, the arms are lowered slowly to the side. Winging of the scapula suggests a weakness of the middle and lower trapezius muscles. Patients with muscle imbalance in the scapular areas typically have abducted scapulae. Instead of rotating normally with movement of the arms, the scapulae tend to move "up and down" on the back because of overuse of the upper trapezius muscle.

We have recently described a new test, the scratch collapse test, that can be used to identify areas of nerve irritation and/or muscle weakness. To perform this maneuver, the examiner scratches the patient's skin lightly over the area of nerve compression while the patient performs sustained resisted movement of both arms. If the patient has allodynia owing to compression neuropathy, a brief loss of muscle resistance will be elicited. Patients with TOS-related muscle weakness will respond if the examiner just touches along the posteromedial border of the scapula. This test does not rely on patient report and hence is a more objective evaluation method than most clinical tests for nerve compression.5

We also rely on a pain questionnaire to assess each patient's symptoms. The questionnaire consists of visual analog scales of pain, questions for patients to describe their pain, and a body diagram for the patient to indicate the location(s) of pain. Responses are considered positive if more than three descriptors are chosen, the body diagram does not follow an anatomic pattern, or if the questionnaire score exceeds 20. Patients who score positive in more than two of these areas are referred for psychological assessment and are not offered immediate surgical intervention. An example of this questionnaire is provided by Novak and Mackinnon in their review.6

Specific physical therapy protocols that address postural abnormalities, neural mobility, and muscle imbalance relieve the neurologic and muscular symptoms of most neurogenic TOS patients.3 In our experience, few patients require surgical decompression. When one is evaluating a patient who has "failed" physical therapy, it is important to review the physical therapy regimen. In our experience, a faulty physical therapy program actually can exacerbate the patient's symptoms.

Technique

All patients should have an extensive course of appropriate physical therapy before being considered as a surgical candidate. Given the potential for litigation and the controversial nature of the procedure, the patient must be adequately informed of the complexity of the operation and its potential significant surgical complications even with the best surgical technique and care.

The two favored approaches to the treatment of TOS are the transaxillary approach for first rib resection (see Chap. 123) and the supraclavicular approach for anterior and middle scalenectomies with or without first rib resection, the subject of this chapter.7,8 Reported "good" success rates vary from 75% to 99% when all surgical approaches are considered. In contrast, reoperation on patients in whom the primary operation failed yields improved results in only approximately 15%. There are no randomized clinical trials that compare the transaxillary and supraclavicular approach for TOS decompression. Numerous authors have reported similar results with both approaches, and some have compared outcomes of scalenectomy with and without first rib resection. In a review of the literature, the best long-term outcomes appear to be the result of strict adherence to surgical principles: removal of the first rib, decompression of the artery and vein, and resection of the scalene muscles.

Supraclavicular First Rib Resection

Our preference for patients who do require operation is to perform a first rib resection with decompression of the brachial plexus followed by anterior and middle scalenectomies. Because complications increase with recurrent or secondary operations, a case can be made for first rib resection and scalenectomy in most patients, with care taken to remove the entire posterior aspect of the first rib. This philosophy ensures that a failure to relieve symptoms with scalenectomy alone will not be followed by the recommendation for a secondary thoracic procedure to remove the first rib.

The supraclavicular surgical approach to excise the first rib and release the scalene muscles is our preferred approach. This approach permits direct visualization of the brachial plexus and removal of the cervical rib, if present. Under general anesthesia, the patient is positioned supinely, with a Roho inflatable sandbag placed between the scapulae and the neck slightly extended toward the nonoperative side. Loupe magnification and microbipolar cautery and a portable nerve stimulator are used. Long-acting paralytic agents are avoided to facilitate intraoperative nerve stimulation. The operative incision is made parallel to and approximately 2 cm above the clavicle in the supraclavicular fossa.

The supraclavicular nerves are identified immediately below the platysma muscle. These nerves are mobilized carefully both proximally and distally, and a vessel loop is placed around them to permit retraction across the operative site throughout the procedure (Fig. 122-4). If these cutaneous nerves are divided inadvertently, the proximal end should be cauterized and placed in a deep site, preferably in a muscle bed away from the overlying skin and scar to prevent postoperative neuromatous pain. The omohyoid muscle is identified and divided, and the supraclavicular fat pad is elevated and mobilized proximally. The most lateral portion of the sternocleidomastoid muscle then is divided and, at the conclusion of the procedure, is reapproximated. At this point, the brachial plexus can be palpated between the scalene muscles (Fig. 122-5). The phrenic nerve is identified on the anterior surface of the anterior scalene muscle. There can be an accessory branch of the phrenic nerve that runs within the muscle. The scalene muscle is divided without mobilizing the phrenic nerve to try to avoid excessive manipulation. If the nerve is divided inadvertently, it can be repaired; however, it is unlikely that recovery of diaphragmatic function will be forthcoming because of the long distance to the denervated diaphragm. If the patient experiences respiratory compromise, then consideration can be given for a transfer of a motor intercostal/rectus nerve to the phrenic nerve just above the diaphragm. The long thoracic nerve is located on the posterior aspect or within the middle scalene muscle (Fig. 122-6). A nerve stimulator can be used to identify the nerve, and frequently, two branches of the long thoracic nerve are noted. A vessel loop can be placed around the long thoracic nerve once it is identified (Fig. 122-7). The disposable nerve stimulator is set at its highest stimulation. Even at this setting, if a likely neurologic structure does not respond to direct stimulation, then the tip of the stimulator should be tapped several times on the structure because this maneuver usually will elicit a response. Once the anterior scalene muscle has been divided, the subclavian artery is immediately identified. An umbilical tape is placed around the artery. In patients with TOS, the artery often will be encountered in an elevated position; once it is mobilized and the anterior scalene muscle is divided, it will drop to a more normal location. The middle scalene muscle often will have a fibrous anterior edge. The middle scalene muscle is dissected sharply from the first rib. Care is taken to protect the long thoracic nerve within or behind the middle scalene muscle. The upper, middle, and lower trunks of the brachial plexus can be mobilized as a single unit. Only one branch divides at the trunk level (the suprascapular nerve from the upper trunk). The upper, middle, and lower trunks then are mobilized proximally and distally so that they can be retracted while the first rib is resected. With anterior retraction of the artery and brachial plexus, the first intercostal muscles are sharply dissected, and the midpoint of the first rib is divided. Anterior retraction provides excellent exposure for resection of the posterior first rib back to the spine. Posterior retraction of the plexus and anterior retraction of the artery provide excellent exposure for resection of the anterior portion of the first rib to a point anterior to the subclavian vein. Care is taken to mobilize the C8 and T1 roots because they course above and below the first rib, respectively (Fig. 122-8). Any congenital fibrous bands or thickening of Sibson's fascia will be excised.

Figure 122-4.

For the supraclavicular approach, a 2-cm incision is made above and parallel to the clavicle in the supraclavicular fossa (inset). The supraclavicular nerves lie immediately deep to the platysma and should be preserved. The omohyoid muscle is divided after the supraclavicular fat pad has been reflected away. Note the location of the brachial plexus and phrenic nerve in relation to the anterior and middle scalene muscles.

Figure 122-5.

Guarding against injury to the phrenic nerve, the surgeon divides the anterior scalene muscle.

Figure 122-6.

Anterior scalene divided, revealing brachial plexus and middle scalene muscle.

Figure 122-7.

Intraoperative view of the phrenic, long thoracic, and supraclavicular nerves in relation to the first rib.

Figure 122-8.

The C8 and T1 nerve roots are visualized and protected before rongeurs are used to remove the posterior aspect of the first rib (inset). The posterior aspect is the most critical portion of the first rib with respect to nerve compression.

A neurolysis of the brachial plexus is needed infrequently, usually only in the cases of a traumatic injury or at the time of recurrent operation. Microinstrumentation and magnification are necessary. Microforceps will hold the epineurium, and straight microspring scissors then will be used to spread and release the epineurium. Care is taken not to damage or breech the perineurium. If the perineurium is violated, then a typical outpouching or herniating of the nerve tissue will be noted.

The first rib is isolated in the midportion of the exposure, where it is visualized most easily, and it is divided under direct vision with the use of a rib cutter. Rongeurs then are used to remove the posterior aspect of the first rib in a piecemeal fashion (see Fig. 122-8). Care is taken to make sure that the most critical portion of the first rib with respect to nerve compression (i.e., the most posterior aspect of the first rib) is totally removed from its spinal attachments. A fine elevator is used to separate the soft tissue attachments from the first rib. The posterior cut edge of the first rib will be held with a rongeur, and in a twisting, rocking motion, the entire posterior portion of the first rib will be removed so that the cartilaginous components of the first rib articular facets (the costotransverse and costovertebral joints) are identified in the specimen. If periosteum or bony fragments are left at the posterior site, a callus will form subsequently to produce new bone formation, which may result in recurrent compression. If a prolonged transverse process or a cervical rib is present, it is removed with the same technique. The anterior portion of the first rib is removed under direct vision to decompress the neural and vascular elements. An opening of approximately 3 cm then is made in the pleura to facilitate drainage of any postoperative blood away from the brachial plexus into the pleural cavity (Fig. 122-9). Care is taken with this maneuver not to injure the intercostal brachial nerve, which courses across the surface of the dome of the pleura. A Marcaine infusion pump is placed in the incision for postoperative comfort. A simple suction drain in the operative site is used and sealed after wound closure and maximum inflation of the lungs by the anesthesiologist. We have not had to routinely place a chest tube for pneumothorax using this strategy.

Figure 122-9.

A 3-cm incision is made in the pleura for postoperative drainage of blood away from the brachial plexus into the pleural cavity.

Postoperative Care

In the immediate postoperative period, a chest x-ray should be obtained to rule out a pneumothorax. If present, it is typically small and usually does not require a chest tube for drainage. The surgical drain placed during the operation is usually removed on the first postoperative day. The patient should be reexamined to document motor or sensory deficits to the upper extremity. The patient is counseled to resume physical therapy exercises, with emphasis on range of motion. By 6 weeks, the patient should resume a supervised physical therapy program.

Procedure-Specific Complications

The most significant complications associated with surgical decompression of the thoracic outlet include injuries to the major neurovascular structures. Injury to the artery and vein are best avoided by careful manipulation and by obtaining proximal control. The surgeon should be prepared to extend the incision or even perform a median sternotomy (e.g., for right-sided innominate artery injury) or thoracotomy (e.g., for left subclavian artery injury) in the event of a difficult-to-control vascular injury.

Injury to nerves may be due to excessive traction or transection. Injury to the phrenic nerve may result in long-term or even permanent paralysis of the diaphragm. Surgical plication of the diaphragm has been used in a patient with respiratory compromise. Injury to the long thoracic nerve may result in a winged scapula. Injury to the sympathetic chain may result in a Horner's syndrome. The most devastating injury may be to the lower trunk of the brachial plexus. This may cause constant pain or weakness and significant sensory and motor deficits to the hand. A temporary palsy has been reported to be as high as 10%. We believe that the supraclavicular approach provides for the best visualization of these structures, avoiding unintentional injury.

Even with careful preservation of the supraclavicular nerves (i.e., sensory nerves deep to the platysma), patients routinely will describe diminished sensation in the distribution of the supraclavicular nerves for approximately 6 weeks. To minimize irritation of this area, female patients are discouraged from wearing a bra strap across their surgical site for approximately 1 month after the operation. However, with inadvertent laceration of these small sensory nerves, severe postoperative neuropathic pain can result. In these cases of laceration, the nerve should be mobilized, the distal end should be cauterized, and the nerve should be buried away from the incision region.

Resection of the left first rib can be associated with injury to the thoracic duct. Increased drainage from the wound, or from the drain placed at the time of surgery, or the presence of a large effusion should raise concern for a cervical chyle leak. If conservative management by having the patient fast does not alleviate the problem, the wound should be explored. Often an injury to the thoracic duct or a tributary can be identified and repaired. In our experience, one patient required thoracic duct ligation.

Summary

Neurogenic TOS presents the clinician with a complex array of symptoms and physical signs. Clinical judgment must be used to exclude non thoracic outlet compression etiology and to confirm the diagnosis. Most patients respond to nonoperative intervention with physical therapy. In the appropriately selected and well-counseled patient, a supraclavicular exposure with scalenectomy, first rib resection, and brachial plexus neurolysis offers an effective and durable treatment for neurogenic TOS.

References

1. Mackinnon SE, Novak CB: Clinical commentary: Pathogenesis of cumulative trauma disorder. J Hand Surg 19A:873–83, 1994.

2. Novak CB, Mackinnon SE: Multilevel nerve compression and muscle imbalance in work-related neuromuscular disorders. Am J Ind Med 41:343–52, 2002.[PubMed: 12071488]

3. Novak C: Conservative management of thoracic outlet syndrome. Chest Surg Clin North Am 4:747–60, 1999.

4. Mackinnon SE, Novak CB: Thoracic outlet syndrome. Curr Probl Surg 39:1070–145, 2002.[PubMed: 12407366]

5. Cheng CJ, Mackinnon-Patterson B, Beck JL, Mackinnon SE: Scratch collapse test for evaluation of carpal and cubital tunnel syndrome. J Hand Surg (Am) 33:1518–24, 2008.[PubMed: 18984333]

6. Novak C, Mackinnon S: Evaluation of the patient with thoracic outlet syndrome. Chest Surg Clin North Am 4:725–46, 1999.

7. Sanders RJ, Hammond SL: Supraclavicular first rib resection and total scalenectomy: Technique and results. Hand Clin 20:61–70, 2004.[PubMed: 15005386]

8. Mackinnon S, Patterson G, Colbert S: Supraclavicular approach to first rib resection for thoracic outlet syndrome. In Operative Techniques in Thoracic and Cardiovascular Surgery: A Comparative Atlas. WB Saunders, Vol 10. 2005:318–28.


Adult Chest Surgery > Chapter 123. Thoracic Outlet Syndromes >

Thoracic Outlet Syndromes: Introduction

Thoracic outlet syndrome (TOS) is a condition that arises from the compression of one or more of the neurovascular structures that traverse the superior aperture of the chest. The name was previously designated according to the etiology of the compression, that is, scalenus anticus, costoclavicular, hyperabduction, cervical rib, or first rib syndrome. Most compressive factors operate against the first rib and produce a variety of symptoms, depending on which neurovascular structures are compressed. These factors, along with common etiologies and symptoms, are illustrated in Fig. 123-1. My introduction (H.U.) to TOS came in 1947 at Princeton University, where, as a member of the undefeated freshman football team, my neck was knocked severely to the right, paralyzing my arm for several days. After the season, I was sent by train to Johns Hopkins Hospital to be evaluated by Dr. George Bennett, the eminent orthopedic surgeon who had recently operated on Joe DiMaggio's knee. He made the diagnosis of a cervical rib syndrome on the right and offered me an operation or a brace. Recognizing early that surgery was for others, I tried the brace. A piece of stainless steel covered only with leather was fashioned on my shoulder pad. It extended up past my right ear to prevent my neck from being driven to the right. I used this for the next year. However, in those days, no one wore a face mask, and I was often chagrined to find a piece of nose or face or teeth on the ground after a substantial block from the single-wing formation. For this reason, the NCAA ultimately outlawed the brace. Subsequently, the foam rubber "doughnut" was developed to prevent the neck from being forced to extremes in any direction. It is commonly used today. Conservative treatment, then as now, is usually effective. With no surgery, I contributed significantly to our undefeated team, which produced "Coach of the Year" Charles W. Caldwell, Jr., and the last Heisman Trophy winner in the Ivy League, Richard W. Kazmaier, Jr.

Figure 123-1.

The relation of muscle, ligament, and bone abnormalities in the thoracic outlet that may compress neurovascular structures against the first rib.

Since my diagnosis in 1947, many changes in the recognition and management of these multiple conditions have evolved. This chapter elucidates the improvements in the diagnosis and management of thoracic outlet neurovascular compression that have transpired over the past 50 years. Recognizing that such procedures as breast implantation and median sternotomy may produce TOS has been revealing. Prompt thrombolysis followed by surgical venous decompression for the Paget-Schroetter syndrome (i.e., effort thrombosis of the axillary-subclavian vein) has improved results in this condition significantly as compared with the conservative anticoagulation approach. Complete first rib extirpation at the initial operation reduces the incidence of recurrent neurologic symptoms or the need for reoperation. Well over 20,000 patients have been evaluated for TOS in my experience; 4914 underwent neurovascular decompression operations, whereas 1721 had reoperations for recurrent symptoms (primarily from other centers). The evaluation of these patients provides the basis for my recommendation for conservative management and the indications for surgical intervention.

The incidence of any type of compression—arterial, venous, or nerve—presenting to the physician varies with the type of referral practice and specialty the particular physician may have. For example, the orthopedist is prone to see a high number of cervical ribs, the neurologist will see nerve compression patients, and a vascular surgeon will see more aneurysms and arterial/venous occlusions. The thoracic surgeon lies somewhere in between. In addition, the kinds of diagnostic techniques that are available may determine which center a patient is attracted to for management of a particular pathology.

Historical Review

Peet and colleagues coined the term thoracic outlet syndrome to designate compression of the neurovascular bundle at the thoracic outlet.1 Until 1927, the cervical rib was commonly thought to be the cause of symptoms of this syndrome.2 Galen and Vesalius were the first to describe the presence of a cervical rib. Hunauld, who published an article in 1742, is credited by Keen3 as the first observer to describe the importance of a cervical rib in causing symptoms. In 1818, Cooper medically treated symptoms of a cervical rib with some success. In 1861, Coote4 performed the first operation of cervical rib removal. In 1916, Halsted5 stimulated interest in dilation of the subclavian artery distal to the cervical ribs. Law6 in 1920 reported the role of adventitious ligaments in producing cervical rib syndrome. In 1927, Adson and Coffey7 suggested a role for scalenus anticus muscle in producing cervical rib syndrome. This was further developed by Naffziger and Grant8 and by Ochsner and colleagues9 in 1935, who popularized resection of the scalenus anticus muscle. In 1943, Falconer and Weddell10 incriminated the costoclavicular membrane in the production of neurovascular compression. Wright11 in 1945 described the hyperabduction syndrome with compression in the costoclavicular area by the tendon of the pectoralis minor. Rosati and Lord12 in 1961 added claviculectomy to anterior exploration, scalenectomy, cervical rib resection when present, and resection of the pectoralis minor and subclavius muscle, as well as the costoclavicular membrane.

The role of the first rib in causing symptoms of neurovascular compression was recognized by Bramwell13 in 1903. Murphy14 is credited with the first resection of the first rib. Brickner15 and Milch16 in 1925 and later Telford and Stopford17 suggested that the first rib was the culprit. Clagett18 in 1962 emphasized the importance of the first rib and popularized the posterior thoracoplasty approach for first rib resection to relieve neurovascular compression. Falconer and Li in 196219 emphasized the anterior approach for first rib resection to relieve costoclavicular compression. Roos20 in 1966 introduced the transaxillary route for first rib extirpation, and our modification of his technique is presented in this chapter.

Early Scalenotomy-Neurolysis Series

In the late 1950s and early 1960s, the operation of choice in our practice was the supraclavicular scalenotomy. This procedure involved a partial scalenectomy with neurolysis of the brachial plexus (when indicated) combined with resection of a cervical rib (if present). Early results in 336 patients were extremely good (310 of 336). However, the longer-term follow-up was not as satisfactory. Five-year improvement was present in 150 of 336 patients. However, at 20 years, only 31 of 336 patients were still improved. (We are unable to tell whether this represents 10% or 20% of the total series because 20 patients were lost to follow-up.) For this, and other reasons set forth in the presentation by Dr. O. T. Clagett in 1962,18 the posterior approach for resection of the first rib, the so-called common denominator for thoracic outlet compression forces, was adopted. Subsequently, the initial operation usually was performed through the transaxillary approach because no muscle division was required, and morbidity for the patient was reduced. The supraclavicular or infraclavicular approach, or a "combined approach," was used for arterial lesions. The posterior approach is now reserved for reoperation in patients with recurrent TOS for removal of rib remnants, regenerated fibrocartilage with neurolysis of C7, C8, and T1 nerve roots, and brachial plexus.

Nerve Compression

The most common symptoms of nerve compression are pain and paresthesias. About 95% of patients exhibit these symptoms; fewer than 10% exhibit motor weakness. Pain and paresthesias are segmental in 75% of cases, and 90% involve the ulnar nerve distribution.21 TOS can occur in older patients (oldest age 87 years). When nerve compression symptoms occur in patients older than age 60, other causes should be suspected, most frequently degenerative or traumatic cervical spine pathology or cardiac or pulmonary etiologies.

There may be multiple points of compression of the peripheral nerves between the cervical spine and hand in addition to the thoracic outlet. In the instance of multiple compression sites, less pressure is required at each site to produce symptoms. Thus a patient may have concomitant TOS, ulnar nerve compression at the elbow, and carpal tunnel syndrome. This phenomenon has been designated the multiple crush syndrome.22

Pseudoangina

The pain experienced by individuals with TOS is frequently insidious in onset and commonly involves the neck, shoulder, arm, and hand. Some patients experience atypical pain, involving the anterior chest wall and parascapular area. This symptom is termed pseudoangina because it simulates angina pectoris.

A group of patients with chest pain simulating angina pectoris but with normal coronary angiograms was evaluated in 1973. When either medical or surgical therapy for TOS relieved the symptoms of pseudoangina (in 330 patients), the diagnosis was deemed to have been confirmed.23

It is important to remember that there are at least two types of pain pathways in the arm—the commonly acknowledged (C5-T1) somatic, "more superficial" pain, and the afferent sympathetic nerve fibers that transmit "deeper" painful stimuli from the heart, esophagus, chest wall, and arm.

The cell bodies of the two types of afferent neurons are situated in the dorsal root ganglia of the corresponding spinal segments. They synapse in the dorsal gray matter of the spinal cord, and the axons of the second-order neurons ascend in the spinal cord up to the brain. Compression of the "superficial" C8-T1 cutaneous afferent fibers elicits stimuli that are transmitted to the brain and recognized as integumentary pain or paresthesias in the ulnar nerve distribution. In contrast, compression of the predominantly "deeper" sensory fibers elicits impulses that are appreciated by the brain as deep pain originating in the arm or the chest wall, even if the source of the impulses is cardiac (referred pain).

The pseudoangina experienced in thoracic outlet compression shares with angina pectoris the same dermatomal distribution. The heart, arm, and chest wall have afferent fibers converging on T2-T5 spinal cord segments, and their cell bodies are located in the corresponding dorsal root ganglia. Referred pain to the chest wall is a component of both pseudoangina and angina pectoris. Because somatic pain is more common than visceral pain, the brain has "learned" from past experience that activity arising in a given pathway is caused by a pain stimulus in a particular somatic area.

Diagnostic and Objective Tests

A careful history and physical examination are essential for diagnosis. The multiple physical signs of thoracic outlet compression, as well as the classic diagnostic tests, have been reviewed.22,24

Briefly, the objective test for thoracic outlet peripheral nerve compression in our clinic is the nerve conduction velocity (NCV) test.23,25,26 Reduction in NCV below 85 m/s of either the ulnar or median nerves across the thoracic outlet corroborates the clinical diagnosis. More than 8000 NCV studies have been performed annually at Baylor University Medical Center for many years. Approximately 2000 patients per year demonstrate TOS.27,28

The electromyogram should be normal and rules out other neuromuscular disorders. With conduction velocities above 60 m/s, the patient is usually improved with appropriate conservative physical therapy.

Conservative Management

The principles of conservative management have been outlined by Novak and MacKinnon, as well as by Caldwell and Crane.26,29 Initially, most patients are treated conservatively with physical therapy, except those with vascular problems. The primary goals of physical therapy are to "open up" the space between the clavicle and first rib, improve posture, strengthen the shoulder girdle, and loosen the neck muscles. This is accomplished by pectoralis stretching, strengthening the muscles between shoulder blades, assumption of good posture, and active neck exercises, including chin tuck, flexion, rotation, lateral bending, and circumduction. It is imperative to rule out other causes of TOS-like symptoms, such as cardiac or pulmonary disease.

Indications for Surgery

Failure of appropriate conservative therapy together with significantly reduced NCVs below 60 seconds (normal 85 m/s) and the elimination of other possible etiologies for the patient's symptoms are the usual indications for surgery.

Surgical Therapy

Initial therapy involves complete first rib resection, anterior scalenectomy, resection of the costoclavicular ligament, and neurolysis of C7, C8, and T1 nerve roots and the brachial plexus through a transaxillary approach (described below).30 The first rib with the compressive elements also may be removed through the supraclavicular approach31 (see Chap. 122). The supraclavicular approach has the disadvantage of working through and retracting the brachial plexus as well as producing a visible scar in women (the preponderant gender with TOS). The posterior thoracoplasty approach for first rib resection may be used for initial therapy, but it is better reserved for reoperation and neurolysis of the brachial plexus (not described).32,33 Cervical ribs may be removed through any of the approaches described. Dorsal sympathectomy also may be performed with neurovascular decompression through any of the preceding incisions for sympathetic maintained pain syndrome (SMPS), reflex sympathetic dystrophy, causalgia, and Raynaud's phenomenon and disease33 (see Chap. 121).

Upper Plexus versus Lower Plexus Management

Most patients with neurologic TOS requiring operation have been managed successfully with transaxillary resection of the first rib. However, for upper plexus (median nerve) compression, Roos20 and Stoney34 felt that transaxillary rib resection alone was not enough and that it should be combined with the supraclavicular approach to achieve best results.

Upper plexus compression was described initially by Swank and Simeone31 with symptoms secondary to C5, C6, and C7 nerve root compression. Sensory changes were primarily in the first three fingers and muscle weakness or pain in the anterior part of the chest, triceps, deltoids, and parascapular muscle areas, as well as down the outer arm to the extensor muscles of the forearm. In contrast, lower plexus irritation involves C8 and T1 nerve root compression. It includes sensory changes in the fourth and fifth fingers with muscle weakness or pain from the rhomboid and scapular muscles to the posterior axilla and down the ulnar distribution to the forearm, involving the elbow, flexors of the wrist, and intrinsic muscles of the hand. Roos,20 Urschel,35 and Wood and Ellison36 expanded the upper plexus symptoms to involve pain in the neck, face, mandible, and ear with occipital headaches. Wood and Ellison also noted dizziness, vertigo, and blurred vision in some patients with upper plexus lesions.

In addition to clinical symptoms and signs, median nerve conduction slowing indicated upper plexus compression, whereas ulnar nerve conduction slowing suggested lower plexus compression.

There are several reasons for using transaxillary first rib resection alone to relieve upper plexus symptoms. Anatomic observations show that the median nerve, usually incriminated in upper plexus compression of C5, C6, and C7 nerve roots, also receives significant fibers from C8 and T1 nerve roots. In addition, most muscles and ligaments that compress the upper plexus attach to the first rib. Thus, removing the first rib with release of all the muscles and ligaments involved in the compression theoretically should relieve upper plexus compression.

To better assess the optimal management of upper plexus TOS, we reviewed 2210 primary operations for TOS in 1988 patients, 222 of whom had bilateral transaxillary resections, during a period of 30 years.35 Two-hundred and fifty operations were for symptoms, signs, and NCVs showing median nerve or upper plexus compression only; 452 were for compression of both the median and ulnar nerves or the combination of upper and lower plexus by symptoms, signs, and NCVs. One-thousand five-hundred and eight operations were carried out for symptoms, signs, and NCVs demonstrating predominantly ulnar nerve or lower plexus compression.

This study of 2210 consecutive operations showed that transaxillary first rib resection with anterior scalenectomy relieves symptoms of the upper plexus (96%) and combined upper and lower plexus (95%) as well as it did for the lower plexus (95%).35 Wood and Ellison36 and Sanders37 independently corroborated these findings. Patients are seen at 3 weeks and 3 months. Yearly contacts are made by telephone.

Vascular Compression

Arterial Compression

The diagnosis is suspected by history, physical examination, and Doppler studies and confirmed with arteriography.21 Therapy for arterial compression depends on its degree of involvement.

  1. An asymptomatic patient with cervical or first rib arterial compression producing poststenotic dilatation of the axillary subclavian artery should undergo rib resection, preferably through the transaxillary approach, removing the ribs, both first and cervical, without resecting the artery. The dilatation usually returns to normal after removal of compression.

  2. Compression from the first or cervical rib producing aneurysm with or without thrombus should be treated with rib resection and aneurysm excision with graft through the supraclavicular and infraclavicular combined approach.

  3. Thrombosis of the axillary subclavian artery or distal emboli secondary to TOS compression should be treated with first rib resection, thrombectomy, embolectomy, arterial repair or replacement, and dorsal sympathectomy.

One-hundred and fifty-one patients with axillary-subclavian artery aneurysm and 62 patients with occlusion were treated successfully. Dorsal sympathectomy was performed when indicated. The bypass grafts38 were successful, with the exception of three that occluded and required reoperation and one that could not prevent amputation because of the time that had elapsed before the patient presented for therapy. No cerebrovascular accidents occurred.

Venous Compression

Effort thrombosis of the axillary subclavian vein, or Paget-Schroetter syndrome, is usually secondary to unusual repetitive use of the arm in addition to the presence of one or more compressive elements in the thoracic outlet (see Chap. 125). Historically, Sir James Paget39 in London in 1875 and Von Schroetter40 in Vienna in 1884 independently described this syndrome of thrombosis of the axillary-subclavian vein that bears their names. The word effort was added to thrombosis because of the frequent association with exertion, which produced either direct or indirect compression of the vein. The thrombosis is caused by either trauma or unusual occupations that require repetitive muscular activity. Typical occupations include professional athletes, linotype operators, painters, and beauticians. Cold and traumatic factors, such as carrying skis over the shoulder, tend to increase the proclivity for thrombosis. Elements of increased thrombogenicity also increase the incidence of this problem and exacerbate its symptoms on a long-term basis.41,42

The diagnosis is suspected by a careful history and physical examination with Doppler studies and is confirmed by a venogram.

Intermittent or partial obstruction should be treated by first rib removal through the transaxillary approach with resection of the costoclavicular ligament medially, first rib inferiorly, and the scalenus anticus muscle laterally. The clavicle is left in place. The vein is decompressed, and all the bands and adhesions are removed.

For many years, complete thrombosis Paget-Schroetter syndrome was treated by elevation of the arm and use of anticoagulants, with subsequent return to work. If symptoms recurred, the patient was considered for a first rib resection, with or without thrombectomy, as well as resection of the scalenus anticus muscle and removal of any other compressive element in the thoracic outlet, such as the costoclavicular ligament, cervical rib, or abnormal bands.21 Thirty-six patients were treated by this approach; only 10 ended with a good to excellent result.

Availability of thrombolytic agents combined with prompt surgical decompression of the neurovascular compressive elements in the thoracic outlet reduced morbidity and the necessity for thrombectomy with substantially improved clinical results, including the ability to return to work.42,43 This technique involves hospitalizing the patient, and through an antecubital indwelling catheter, a venogram is performed and thrombolytic therapy initiated. After lysis of the clot, prompt first rib resection with removal of compressive elements is performed.

This technique has been carried out in 440 patients with Paget-Schroetter syndrome. Thrombectomy was necessary in only 4 extremities. Long-term results indicated that 405 extremities had good results; that is, the patient returned to work without symptoms. Twenty-four patients had fair results, that is, with intermittent swelling but still able to work, and 11 patients were regarded as having poor results, that is, chronic swelling. Seven occurrences of poor results were observed in the 35 patients seen initially at more than 3 months after the thrombotic episode. No patient had phlegmasia cerulea dolens (i.e., severe deep vein thrombosis of the upper extremity). There were no deaths. These results were in great contrast to 35 patients treated with anticoagulants only, with only 10 having good results, 16 fair results, and 9 poor results.42

Delay in initiating thrombolytic therapy or the prolonged use of Coumadin or heparin is contraindicated. There were no obvious complications of thrombolytic therapy.

With a prolonged interval between venous occlusion and diagnosis (>3 months), the same management produced less favorable results. Attempts to open the occluded vein mechanically with the laser or bypass grafts have been uniformly unsatisfactory.

Percutaneous venous balloon dilation with stent placement has been performed in multiple cases. Its use demonstrates the lack of understanding of the underlying anatomic pathology (the external constriction of the vein in the thoracic outlet by a medical insertion of the costoclavicular ligament and hypertrophy of the scalenus anticus muscle). The balloon dilation is only temporary, and the stent is then constricted. Since the venous flow and pressure are far less than the arterial flow, the stent clots, occludes, and subsequently is very difficult to manage.

Claviculectomy is used occasionally for decompression, particularly if a fracture of the clavicle has occurred secondary to trauma.44

Sympathetic Compression

Compression of the sympathetic nerves in the thoracic outlet may occur alone or in combination with peripheral nerve and blood vessels. The sympathetics are intimately attached to the artery as well as the bone. They may be compressed or "irritated" in primary or recurrent TOS situations.

As a cause of atypical chest pain—or pseudoangina—cardiac pain is simulated. Many arterial compressions result in more severe symptoms because of the additive or synergistic sympathetic stimulation. Trauma frequently is associated with the SMPS or reflex sympathetic dystrophy.

For uncomplicated, nontraumatic TOS symptoms, first rib resection alone with neurovascular decompression relieves the sympathetic symptoms without requiring dorsal sympathectomy.

However, if trauma is significant in the etiology, or if causalgia or SMPS is present, concomitant dorsal sympathectomy is routinely required to ameliorate the symptoms. Also, where surgery is required for recurrent TOS symptoms, the relief of accompanying causalgia usually requires dorsal sympathectomy. Initially, dorsal sympathectomies were performed at an interval after traumatic or recurrent TOS operations. However, because of the high necessity index and the inconvenience of a second operation, dorsal sympathectomy is now combined routinely with the initial TOS operative procedure for either trauma or reoperated recurrence patients.45,46

Major indications for dorsal sympathectomy include hyperhidrosis, Raynaud's phenomenon, Raynaud's disease, causalgia, SMPS or reflex sympathetic dystrophy, and vascular insufficiency of the upper extremity. Except for hyperhidrosis, most indications for sympathectomy require the usual diagnostic techniques, including cervical sympathetic block, to assess the relief of symptoms with temporary sympathetic blockade. When Raynaud's phenomenon of a minor to moderate degree is associated with TOS, the simple removal of the first rib along with a cervical rib (if present) and stripping of the axillary-subclavian artery (neurectomy) generally relieves most symptoms after the initial operation.47 It is rarely necessary to perform a sympathectomy unless the Raynaud's phenomenon is very severe, in which case a dorsal sympathectomy is carried out with first rib resection. The only contraindication to dorsal sympathectomy is venous obstruction, that is, Paget-Schroetter syndrome.

Surgical Approaches for Dorsal Sympathectomy

Historically, the anterior cervical approach to the cervical sympathetic chain has been used.48 The stellate ganglion lies on the transverse process of C6, and this approach is used by neurosurgeons and vascular surgeons. For hypertension, Urschel and Razzuk49 popularized the posterior approach with a longitudinal paraspinal incision with the patient in the prone position. Small pieces of the second ribs are removed, and the sympathetic chain is identified in the usual position. This approach has the advantage of allowing bilateral procedures at the same time without changing the patient's surgical position. The most common current approach is the transaxillary, transthoracic approach, which is performed through the second interspace with a transverse subhairline incision.50 This is more painful than the other approaches, but with video-assisted thoracoscopy, it can be performed with minimal discomfort.46

The approach used most frequently for TOS is the transaxillary approach for first rib resection and a dorsal sympathectomy.45,51 This has the advantage of minimal pain and combines two procedures with low morbidity. Video assistance is also used frequently with this approach (see Chap. 124).

Transaxillary Approach to First Rib Resection

The initial surgical therapy involves a complete first rib resection, anterior scalenectomy, resection of the costoclavicular ligament, and neurolysis of the C7, C8, and T1 nerve roots and the brachial plexus through a transaxillary approach. The transaxillary, transthoracic approach is performed through the second interspace with a transverse subhairline incision (Fig. 123-2).

Figure 123-2.

A subhairline incision is made for the transaxillary approach to first rib resection.

The first rib is exposed, revealing the scalene muscles and vessels (Fig. 123-3). The anterior scalene is divided, the periosteum is opened, and a triangular-shaped segment of the first rib is excised (Fig. 123-4). The anterior portion of the rib is resected at the cartilage and removed, after which the middle scalene muscle is divided (Fig. 123-5). Next, the posterior section of the rib is resected (Fig. 123-6) with full attention to the T1 and C8 nerve roots to avoid injury. The head and neck of the rib are removed with rongeurs, and the dorsal sympathetic chain is identified and divided through the lower stellate ganglion above the T1 and below the T3 ganglia (Fig. 123-7).

Figure 123-3.

Exposure of the first rib showing the scalene muscles and vessels.

Figure 123-4.

A triangular-shaped wedge is excised from the first rib, and the anterior scalene muscle is divided.

Figure 123-5.

The anterior portion of the rib is resected back to the costocartilage. The middle scalene muscle is divided.

Figure 123-6.

The posterior section of the rib is removed, with attention to the T1 and C8 nerve roots.

Figure 123-7.

The sympathetic chain is identified, and the end of the head and neck of the posterior portion of the first rib is removed using Urschel rongeurs. The nerves are transected from T1 through T3.

Dorsal sympathectomy has been performed in 3214 extremities at our institution; 2974 of these were associated with neurologic TOS, causalgia, and SMPS. Two-hundred and forty operations were associated with arterial complications of TOS. In the neurologic TOS patients, 1721 dorsal sympathectomies were related to recurrent disease and reoperation.

On average, symptoms recur in 3 years (range 6 months to 25 years). In 46 patients, symptoms of sympathetic activity were apparent in fewer than 6 months. This is most likely from "sprouting," or failure to strip the artery of its sympathetic nerves. This complication seems to occur less if the bed of the sympathetic chain is cauterized after dorsal sympathectomy. It also can be explained by high circulating concentrations of catecholamines.

The postsympathetic syndrome was observed in 39 patient extremities. This complication involves excessive postoperative pain (lasting as long as 6 months) in several nerve root distributions of the involved extremity and may be the result of injury to the somatic nerve. Unexpected Horner's syndrome was noted in 27 patients; in 21 patients, the syndrome was only transient and resolved gradually.

Recurrent Thoracic Outlet Syndrome

Recurrent symptoms, primarily neurogenic, should be documented by objective NCVs. When they are depressed in a symptomatic patient unrelieved by prolonged conservative therapy, he or she should be considered for posterior reoperation. Removal of any rib remnants or regenerated fibrocartilage and neurolysis of the C7, C8, and Tl nerve roots and the brachial plexus are performed.33 Dorsal sympathectomy is added to minimize the causalgia contribution to symptoms. Depo-Medrol and hyaluronic acid are used to minimize recurrent scars.52

We identified two distinct groups of patients who required reoperation: those with pseudorecurrences and those with true recurrences. Pseudorecurrences were observed in 43 patients who were all referred from other surgeons and were never completely relieved of symptoms after the initial operation. They were separated into the following etiologies: mistaken resection of the second rib instead of the first (22 patients), resection of the first rib with a cervical rib left in place (11 patients), resection of a cervical rib with an abnormal first rib remaining (8 patients), and resection of a second rib with a rudimentary first rib left (2 patients).

One-thousand seven-hundred and twenty-one extremities had true recurrences and included patients who were relieved of symptoms after the initial operation but had recurrence of symptoms 4 months to 18 years later. The working and differential diagnoses for recurrence are similar to those for the original operation. Indications for a reoperation are more stringent, in that longer periods of conservative therapy usually are invoked.

In this group, a substantial posterior stump (>1 cm) of the first rib remained in 1560 patients (all referred from outside physicians). Complete resection of the first rib at the initial operation was observed in 161 patients who had recurrent symptoms associated with excessive scar formation on the brachial plexus; 98 were operated initially by us, with a recurrence rate requiring reoperation of 2.0% (4914 primary operations). Even allowing for the fact that some of our patients did not return to us for recurrent TOS, this is much less than most series.

Few other surgeons remove the rib completely at the initial operation for fear of injuring the T1 or C8 nerve roots. Some cover the end of the rib at the transverse process of the vertebra with the scalenus medius muscle.

Results of 1721 operations showed a moderately good early effect after reoperation, with 1531 patients (89%) expressing significant improvement, 130 (7.6%) reporting fair improvement, and only 50 (2.9%) failing to feel better.

Late results (5-year follow-up) in 828 patients who underwent reoperations revealed 621 (75%) with good results and 207 (25%) with fair to poor recovery. Fifty-three patients (3.1%) required a third operation.

The primary technical factors involved in recurrence seem to be complete extirpation of the rib at the first operation. If a rib remnant is left (as is the case with most surgeons outside our group), osteocytes grow out from the end of the bone and produce fibrocartilage and regenerated bone that compress the nerves. Keloid producers, failure to drain hematomas, and early excessive physical therapy after the first operation also may increase fibrosis. Occasionally, other approaches for reoperation have been used.53

Recurrent Arterial Abnormalities

Five patients referred from other physicians (two with false aneurysms, one with a mycotic aneurysm allegedly secondary to trauma at the initial operation, and two with obstructive arterial changes at the thoracic outlet) were reoperated successfully. Vascular reconstructive procedures were performed. In each patient, a saphenous vein bypass graft from the innominate or carotid artery proximally was connected to the brachial artery distally. In the patient with the mycotic aneurysm, the graft was placed first, and the vessels on each side of the aneurysm were ligated. The aneurysm was resected at an interval procedure.

Mortality and Morbidity

There were no deaths in the series of 4914 primary and 1721 reoperative TOS decompressive procedures. The major complication observed was a rib remnant left by the initial surgeon. From this, fibrocartilage and new bone regenerated, producing a high incidence of recurrence. More retractor help (two arm holders) and increased light improved the technique and facilitated the initial operation. This minimized the time of anesthesia, surgery, retractor use, and arm holding.

The pleura is opened at most operations (with the exception of pleurodesis) to provide drainage of blood and fluids, reducing recurrence.

Bleeding requiring reoperation occurred after only 3 of 5008 operations. Significant infection requiring drainage occurred after nine operations. There were no significant arterial injuries and only one occurrence of postoperative venous bleeding requiring thoracotomy and repair. Venous injuries usually "suck air." Paget-Schroetter syndrome usually is associated with severe inflammation that obliterates the vein and removes its identifying blue color. The axillary structures usually are plastered to the chest wall firmly, making the operation difficult technically.

Significant nerve injuries of the brachial plexus with residual signs occurred in four patients, none of whom could be identified as having had prolonged stretching, inappropriate retraction, or direct surgical injury. Two occurred in diabetic patients and two in older individuals with very prolonged NCVs, suggesting an increased sensitivity to nerve pressure similar to that observed in diabetics.

A review of morbidity from the literature on 881 patients by Dale54 revealed significant bleeding in 11 (1.4%) and nerve injury of the brachial plexus in 13 (1.5%), of the phrenic nerve in 39 (4.9%), of the long thoracic nerve in 3 (0.1%), and of the recurrent laryngeal nerve in 6 (0.2%). In another 168 patients reported54 the phrenic nerve was injured in 6 (4%), the long thoracic and recurrent laryngeal nerves were injured in 1 (0.5%), and Horner's syndrome occurred in 9 (6%). Long-term studies55,56 as well as other complications, have been reported.57

Summary

Over 50 years, many changes have resulted in improved recognition and management of TOS. The most remarkable include the use of NCV to obtain a more accurate diagnosis and to follow up with nerve compression patients. Chest pain or pseudoangina can be caused by TOS. Complete rib resection is important at the initial operation to minimize recurrence. Thrombolysis with prompt first rib resection is the optimal treatment for most patients with Paget-Schroetter syndrome. Dorsal sympathectomy is helpful for SMPS, causalgia, and recurrent TOS needing reoperation. Use of techniques of video-assisted thoracic surgery can reduce the morbidity of the transaxillary approach to first rib resection for TOS and are discussed in the next chapter (see Chap. 124).

Acknowledgment

Mrs. Rachel Montano is to be highly commended for her dedication and commitment to the completion of this chapter.

Editor's Comment

Dr. Urschel and his group with their large experience have developed the principles of operative treatment of thoracic outlet syndrome. These solid principles–correct diagnosis, application of nonoperative treatment when feasible, and complete resection of the first rib–hold true regardless of the surgical approach or technique chosen.

–LZ

References

1. Peet RM, Henriksen JD, Anderson TP, Martin GM: Thoracic-outlet syndrome: Evaluation of a therapeutic exercise program. Proc Staff Meet Mayo Clin 31:281–7, 1956.[PubMed: 13323047]

2. Borchardt M: Symptomologie und Therapie der Halsripen. Berl Klin Wochenschr 38:1265, 1901.

3. Keen W: The symptomatology, diagnosis and surgical treatment of cervical ribs. Am J Sci 133:173, 1907.

4. Coote H: Pressure on the axillary vessels and nerve by an exostosis from a cervical rib; interference with the circulation of the arm; removal of the rib and exostosis; recovery. Med Times Gas 2:108, 1861.

5. Halsted W: An experimental study of circumscribed dilation of an artery immediately distal to a partially occluding band, and its bearing on the dilation of the subclavian artery observed in certain cases of cervical rib. J Exp Med 24:271, 1916.

6. Law A: Adventitious ligaments simulating cervical ribs. Ann Surg 72:497, 1920.[PubMed: 17864355]

7. Adson AW, Coffey JR: Cervical rib: A method of anterior approach for relief of symptoms by division of the scalenus anticus. Ann Surg 85:839–57, 1927.[PubMed: 17865683]

8. Naffziger H, Grant W: Neuritis of the brachial plexus-mechanical in origin: The scalenus syndrome. Surg Gynecol Obstet 67:722, 1938.

9. Ochsner A, Gage M, DeBakey M: Scalenus anticus (Naffziger). Am J Surg 26:699, 1935.

10. Falconer M, Weddell G: Costoclavicular compression of the subclavian artery and vein: Relation to scalenus syndrome. Lancet 2:539, 1943.

11. Wright I: The neurovascular syndrome produced by hyperabduction of the arm. Am Heart J 29:1, 1945.

12. Rosati L, Lord J: Neurovascular compression syndromes of the shoulder girdle. In Modern Surgical Monographs. New York, Grune & Stratton, 1961.

13. Bramwell E: Lesion of the first dorsal nerve root. Rev Neurol Psychiatry 1:236, 1903.

14. Murphy T: Brachial neuritis caused by pressure of first rib. Aust Med J 15:582, 1910.

15. Bricker W: Brachial plexus pressure by the normal first rib. Ann Surg 85:858, 1927.

16. Brickner W, Milch H: First dorsal vertebra simulating cervical rib by maldevelopment or by pressure symptoms. Surg Gynecol Obstet 40:30, 1925.

17. Telford E, Stopford J: The vascular complications of the cervical rib. Br J Surg 18:559, 1937.

18. Clagett OT: Research and prosearch. Thorac Cardiovasc Surg 44:153–66, 1962.[PubMed: 13879636]

19. Falconer MA, Li FW: Resection of the first rib in costoclavicular compression of the brachial plexus. Lancet 1:59–63, 1962.[PubMed: 13891419]

20. Roos DB: Transaxillary approach for first rib resection to relieve thoracic outlet syndrome. Ann Surg 163:354–8, 1966.[PubMed: 5907559]

21. Urschel HC Jr: Management of the thoracic-outlet syndrome. N Engl J Med 286:1140–3, 1972.[PubMed: 4336328]

22. MacKinnon S, Dellon A: Surgery of the Peripheral Nerve. New York, Thieme, 1988.

23. Urschel HC Jr, Razzuk MA, Wood RE, et al: Objective diagnosis (ulnar nerve conduction velocity) and current therapy of the thoracic outlet syndrome. Ann Thorac Surg 12:608–20, 1971.[PubMed: 4331517]

24. Urschel HJ, Razzuk M: Thoracic outlet syndrome. In Sabiston DC Jr, Spencer FC (eds): Gibbon's Surgery of the Chest. Philadelphia, Saunders, 1995:536–53.

25. Jebsen RH: Motor conduction velocities in the median and ulnar nerves. Arch Phys Med Rehabil 48:185–94, 1967.[PubMed: 6022543]

26. Caldwell J, Crane C, Krusen E: Nerve conduction studies in the diagnosis of the thoracic outlet syndrome. South Med J 64:210, 1971.[PubMed: 4323565]

27. Greep N, Lemmens H, Roos D: Pain in Shoulder and Arm: An Integrated View. The Hague, Martinus Nijhoff, 1979.

28. Urschel HC Jr: The John H. Gibbon, Jr., Memorial Lecture: Thoracic outlet syndromes. Annual Meeting of the American College of Surgeons, San Francisco, October 10–15, 1993.

29. Novak C, MacKinnon S: Thoracic outlet syndrome. Orthop Clin North Am 27:747–62, 1996.[PubMed: 8823394]

30. Urschel HC Jr, Paulson D, McNamarra J: Thoracic outlet syndrome. Ann Thorac Surg 6:1–10, 1968.[PubMed: 5748008]

31. Swank R, Simeone F: The scalenus anticus syndrome. Arch Neurol Psychiatry 51:432, 1944.

32. Urschel HJ, Razzuk MA: Thoracic outlet syndrome. In Glenn WL, Baue AE, Geha AF (eds): Thoracic and Cardiovascular Surgery. Norwalk, CT, Appleton-Century-Crofts, 1995.

33. Urschel HJ, Cooper J: Atlas of Thoracic Surgery. New York, Churchill-Livingstone, 1995.

34. Stoney WS, Addlestone RB, Alford WC , Jr., et al: The incidence of venous thrombosis following long-term transvenous pacing. Ann Thorac Surg 22:166, 1976.

35. Urschel HC Jr, Razzuk MA: Upper plexus thoracic outlet syndrome: Optimal therapy. Ann Thorac Surg 63:935–9, 1997.[PubMed: 9124966]

36. Wood VE, Ellison DW: Results of upper plexus thoracic outlet syndrome operation. Ann Thorac Surg 58:458–61, 1994.[PubMed: 8067849]

37. Sanders R: Thoracic Outlet Syndrome: A Common Sequela of Neck Injuries. Philadelphia, Lippincott, 1991.

38. Urschel HC Jr, Razzuk MA: Paget-Schroetter syndrome: What is the best management? Ann Thorac Surg 69:1663–8; discussion 1668–9, 2000.

39. Paget J: Clinical Lectures and Essays. London, Longmans Green, 1985.

40. Von Schroetter L: Erkrankungen der Fegasse. Vienna, Holder, 1884.

41. Adams JT, DeWeese JA: "Effort" thrombosis of the axillary and subclavian veins. J Trauma 11:923–30, 1971.[PubMed: 5160553]

42. Urschel HC Jr, Razzuk MA: Improved management of the Paget-Schroetter syndrome secondary to thoracic outlet compression. Ann Thorac Surg 52:1217–21, 1991.[PubMed: 1755673]

43. Azakie A, McElhinney DB, Thompson RW, et al: Surgical management of subclavian vein effort thrombosis as a result of thoracic outlet compression. J Vasc Surg 28:777–86, 1998.[PubMed: 9808844]

44. Lord J, Urschel HJ: Total claviculectomy. Surg Rounds 11:17, 1988.

45. Urschel HC Jr: Dorsal sympathectomy and management of thoracic outlet syndrome with VATS. Ann Thorac Surg 56:717–20, 1993.[PubMed: 8379779]

46. Urschel HC Jr: Video-assisted sympathectomy and thoracic outlet syndrome. Chest Surg Clin North Am 3:299, 1993.

47. Urschel HC Jr, Razzuk M: Thoracic outlet syndrome. In Shields TW (ed): General Thoracic Surgery. Philadelphia, Lea & Febiger, 1994.

48. Hempel GK, Rusher AH Jr, Wheeler CG, et al: Supraclavicular resection of the first rib for thoracic outlet syndrome. Am J Surg 141:213–5, 1981.[PubMed: 7457739]

49. Urschel HC Jr, Razzuk M: Posterior thoracic sympathectomy. In Malt RA (ed): Surgical Techniques Illustrated: A Comparative Atlas. Philadelphia, Saunders, 1958.

50. Atkins HJ: Sympathectomy by the axillary approach. Lancet 266:538–9, 1954.[PubMed: 13143720]

51. Martinez B: Thoracic outlet syndrome. In Cameron JL (ed): Current Surgical Therapy. St Louis, Mosby, 1992:753–7.

52. Urschel HC Jr, Razzuk MA: The failed operation for thoracic outlet syndrome: The difficulty of diagnosis and management. Ann Thorac Surg 42:523–8, 1986.[PubMed: 3778002]

53. Cheng SW, Stoney RJ: Supraclavicular reoperation for neurogenic thoracic outlet syndrome. J Vasc Surg 19:565–72, 1994.[PubMed: 8164270]

54. Dale WA: Thoracic outlet compression syndrome: Critique in 1982. Arch Surg 117:1437–45, 1982.[PubMed: 7138303]

55. Lepantalo M, Lindgren KA, Leino E, et al: Long term outcome after resection of the first rib for thoracic outlet syndrome. Br J Surg 76:1255–6, 1989.[PubMed: 2605466]

56. Goff CD, Parent FN, Sato DT, et al: A comparison of surgery for neurogenic thoracic outlet syndrome between laborers and nonlaborers. Am J Surg 176:215–8, 1998.[PubMed: 9737636]

57. Horowitz SH: Brachial plexus injuries with causalgia resulting from transaxillary rib resection. Arch Surg 120:1189–91, 1985.[PubMed: 4038064]


Adult Chest Surgery > Chapter 124. Thoracoscopic First Rib Resection with Dorsal Sympathectomy >

Thoracoscopic First Rib Resection with Dorsal Sympathectomy: Introduction

Thoracic outlet syndrome (TOS), a term coined by Rob and Standeven,1 refers to compression of the subclavian vessels and brachial plexus at the superior aperture of the chest. It was previously designated as scalenus anticus, costoclavicular, hyperabduction, cervical rib, and first thoracic rib syndromes according to presumed etiologies. The various syndromes are similar, and the compression mechanism is often difficult to identify. Most compressive factors operate against the first rib.2,3

Surgical Anatomy

At the superior aperture of the thorax, the subclavian vessels and the brachial plexus traverse the cervicoaxillary canal to reach the upper extremity. The cervicoaxillary canal is divided into two sections by the first rib: the proximal division, composed of the scalene triangle and the costoclavicular space, and the distal division, composed of the axilla (Fig. 124-1). The proximal division is important to achieve acceptable neurovascular decompression. It is bounded superiorly by the clavicle, inferiorly by the first rib, anteromedially by the costoclavicular ligament, and posterolaterally by the scalenus medius (middle scalene) muscle and the long thoracic nerve. The scalenus anticus (anterior scalene) muscle, which inserts on the scalene tubercle of the first rib, divides the costoclavicular space into two compartments: The anteromedial compartment contains the subclavian vein, and the posterolateral compartment contains the subclavian artery and the brachial plexus. The latter compartment, which is bounded by the scalenus anticus (anterior scalene) muscle anteriorly, the scalenus medius (middle scalene) muscle posteriorly, and the first rib inferiorly, is called the scalene triangle.

Figure 124-1.

The cervicoaxillary canal has a proximal division consisting of the scalene triangle and costoclavicular space and a distal division composed of the axilla. The proximal division is more susceptible to neurovascular compression.

Functional Anatomy

The cervicoaxillary canal, particularly its proximal division, also termed the costoclavicular area, normally has ample space for the passage of the neurovascular bundle without compression. Narrowing of this space occurs during functional maneuvers. It narrows during abduction of the arm because the clavicle rotates backward toward the first rib and the insertion of the scalenus anticus (anterior scalene) muscle. In hyperabduction, the neurovascular bundle is pulled around the pectoralis minor tendon, the coracoid process, and the head of the humerus. During this maneuver, the coracoid process tilts downward and thus exaggerates the tension on the bundle. The sternoclavicular joint, which ordinarily forms an angle of 15–20 degrees, forms a smaller angle when the outer end of the clavicle descends (as in drooping of the shoulders in poor posture), and narrowing of the costoclavicular space may occur. Normally, during inspiration, the scalenus anticus muscle raises the first rib and thus narrows the costoclavicular space. This muscle may cause an abnormal lift of the first rib, as in cases of severe emphysema or excessive muscular development, which is seen in young adults.

The scalene triangle, which normally occurs between the scalenus anticus anteriorly, the scalenus medius posteriorly, and first rib inferiorly, permits passage of the subclavian artery and the brachial plexus, which are in direct contact with the first rib. The space of the triangle is 1.2 cm at its base and approximately 6.7 cm in height. There is a close-fitting relationship between the neurovascular bundle and this triangular space. Anatomic variations may narrow the superior angle of the triangle, cause impingement on the upper components of the brachial plexus, and produce the upper type of TOS that involves the trunk containing elements of C5 and C6. If the base of the triangle is raised, compression of the subclavian artery and the trunk containing components of C7, C8, and T1 results in the lower type of thoracic outlet syndrome4 (Fig. 124-2).

Figure 124-2.

Components of the brachial plexus in the scalene triangle.

Compression Factors

Many factors may cause compression of the neurovascular bundle at the thoracic outlet, but the basic factor is deranged anatomy, to which congenital, traumatic, and occasionally, atherosclerotic factors may contribute5 (Table 124-1). Bony abnormalities are present in approximately 30% of patients, either as cervical rib, bifid first rib and fusion of first and second ribs, clavicular deformities, or previous thoracoplasties.3 These abnormalities can be visualized on the plain posteroanterior chest film, but special x-ray views of the lower cervical spine may be required in some cases of cervical ribs.

Table 124-1. Etiologic Factors of Neurovascular Compression Syndromes

Anatomic

Potential sites of neurovascular compression

Interscalene triangle

Costoclavicular space

Subcoracoid area

Congenital

Cervical rib and its fascial remnants

Rudimentary first thoracic rib

Scalene muscles

Anterior

Middle

Minimus

Adventitious fibrous bands

Bifid clavicle

Exostosis of first thoracic rib

Enlarged transverse process of C7

Omohyoid muscle

Anomalous course of transverse cervical artery

Brachial plexus postfixed

Flat clavicle

Traumatic

Fracture of clavicle

Dislocation of head of humerus

Crushing injury to upper thorax

Sudden, unaccustomed muscular efforts involving shoulder girdle muscles

Cervical spondylosis and injuries to cervical spine

Atherosclerosis

Symptoms and Signs

The symptoms of TOS depend on whether the nerves or blood vessels or both are compressed in the cervicoaxillary canal. Neurogenic manifestations are observed more frequently than vascular ones. Symptoms of pain and paresthesias are present in approximately 95% of patients. Motor weakness and occasionally atrophy of hypothenar and interosseous muscles, which is the ulnar type of atrophy, are present in approximately 10%. The symptoms occur most commonly in areas supplied by the ulnar nerve, which include the medial aspects of the arm and hand, the fifth finger, and the lateral aspects of the fourth finger. The onset of pain is usually insidious and commonly involves the neck, shoulder, arm, and hand. The pain and paresthesias may be precipitated by strenuous physical exercise or sustained physical effort with the arm in abduction and the neck in hyperextension. Symptoms may be initiated by sleeping with the arms abducted and the hands clasped behind the neck. In other cases, trauma to the upper extremities or the cervical spine is a precipitating factor. Physical examination may be noncontributory. When present, objective physical findings usually consist of hypesthesia along the medial aspects of the forearm and hand. Atrophy, when evident, is usually described in the hypothenar and interosseous muscles with clawing of the fourth and fifth fingers. In the upper type of TOS, in which components of C5 and C6 are involved in the compression (see Fig. 124-2), pain is usually in the deltoid area and the lateral aspects of the arm. The presence of this pain should induce action to exclude a herniated cervical disk. Entrapment of C7 and C8 components that contribute to the median nerve produces symptoms in the index and sometimes middle fingers. Compression of components of C5, C6, C7, C8, and T1 can occur at the thoracic outlet by a cervical rib and produce symptoms of various degrees in the distribution of these nerves.

In some patients, the pain is atypical, involving the anterior chest wall or parascapular area, and is termed pseudoangina because it simulates angina pectoris. These patients may have normal coronary arteriograms and ulnar nerve conduction velocities decreased to values of 48 m/s and less, which strongly suggests the diagnosis of thoracic outlet syndrome. The shoulder, arm, and hand symptoms that usually provide clues for the diagnosis of TOS may be absent or minimal initially compared with the severity of the chest pain. The diagnosis of TOS frequently is overlooked; many of these patients are committed to becoming "cardiac cripples" without an appropriate diagnosis or to developing severe psychological depression when told that their coronary arteries are normal and that they have no significant cause for their pain.6

Symptoms of arterial compression include coldness, weakness, easy fatigability of the arm and hand, and pain that is usually diffuse.3,7 Raynaud's phenomenon is noted in approximately 7.5% of patients with thoracic outlet syndrome.3 Unlike Raynaud's disease, which is usually bilateral and symmetric and elicited by cold or emotion, Raynaud's phenomenon in neurovascular compression usually is unilateral and is more likely to be precipitated by hyperabduction of the involved arm, turning of the head, or carrying heavy objects. Sensitivity to cold also may be present. Symptoms include sudden onset of cold and blanching of one or more fingers, followed slowly by cyanosis and persistent rubor. Vascular symptoms in neurovascular compression may be precursors of permanent arterial thrombosis.5 When present, arterial occlusion, usually of the subclavian artery, is manifest by persistent coldness, cyanosis or pallor of the fingers, and in some instances ulceration or gangrene. Palpation in the parascapular area may reveal prominent pulsation, which indicates poststenotic dilatation or aneurysm of the subclavian artery.8

Less frequently, the symptoms are those of venous obstruction or occlusion, commonly recognized as effort thrombosis, or Paget-Schroetter syndrome (see Chap. 125). The condition characteristically results in edema, discoloration of the arm, distention of the superficial veins of the limb and shoulder, and some degree of aches and pains. In some patients, the condition is observed on waking; in others, it follows sustained efforts with the arm in abduction. Sudden backward and downward bracing of the shoulders, heavy lifting, or strenuous physical activity involving the arm may constrict the vein and initiate venospasm, with or without subsequent thrombosis. On examination, in patients with definite venous thrombosis, there is usually moderate tenderness over the axillary vein, and a cordlike structure may be felt that corresponds to the course of the vein. The acute symptoms may subside in a few weeks or days as the collateral circulation develops. Recurrence follows with inadequacy of the collateral circulation.

Objective physical findings are more common in patients with primarily vascular as opposed to neural compression. Loss or diminution of radial pulse and reproduction of symptoms can be elicited by the three classic clinical maneuvers (described below)—the Adson or scalene test,9 the costoclavicular test, and the hyperabduction test.10

Diagnosis

The diagnosis of TOS includes history, physical and neurologic examinations, films of the chest and cervical spine, electromyogram, and ulnar nerve conduction velocity (UNCV). In some patients with atypical manifestations, other diagnostic procedures, such as cervical myelography, peripheral or coronary arteriography, and phlebography should be considered. A detailed history and physical examination, together with neurologic examination, often can result in a tentative diagnosis of neurovascular compression. This diagnosis is strengthened when one or more of the classic clinical maneuvers is positive and is confirmed by the finding of decreased UNCV.7

Clinical Maneuvers

The clinical evaluation is best based on the physical findings of loss or decrease of radial pulses and reproduction of symptoms that can be elicited by the three classic maneuvers.

Adson or Scalene Test9

This maneuver tightens the anterior and middle scalene muscles and thus decreases the interspace and magnifies any preexisting compression of the subclavian artery and brachial plexus. The patient is instructed to take and hold a deep breath, extend the neck fully, and turn the head toward the side. Obliteration or decrease of the radial pulse suggests compression.5,10

Costoclavicular Test (Military Position)

This maneuver narrows the costoclavicular space by approximating the clavicle to the first rib and thus tends to compress the neurovascular bundle. Changes in the radial pulse with production of symptoms indicate compression. The shoulders are drawn downward and backward.5,10

Hyperabduction Test

When the arm is hyperabducted to 180 degrees, the components of the neurovascular bundle are pulled around the pectoralis minor tendon, the coracoid process, and the head of the humerus. If the radial pulse is decreased, compression should be suspected. 5,10

Radiographic Findings

Films of the chest and cervical spine are helpful in revealing bony abnormalities, particularly cervical ribs and bony degenerative changes. If osteophytic changes and intervertebral disk space narrowing are present on plain cervical films, a cervical CT scan should be performed to rule out bony encroachment and narrowing of the spinal canal and the intervertebral foramina.

Nerve Conduction Velocity and Electromyography

This test is used widely in the differential diagnosis of the causes of arm pain, tingling, and numbness with or without motor weakness of the hand. Such symptoms may result from compression at various sites: in the spine; at the thoracic outlet; around the elbow, where it causes tardy ulnar nerve palsy; or on the flexor aspects of the wrist, where it produces carpal tunnel syndrome. For diagnosis and localization of the site of compression, cathodal stimulation is applied at various points along the course of the nerve. Motor conduction velocities of the ulnar, median, radial, and musculocutaneous nerves can be measured reliably. Caldwell and colleagues have improved the technique of measuring UNCV for evaluation of patients with thoracic outlet compression.11 Conduction velocities over proximal and distal segments of the ulnar nerve are determined by recording the action potentials generated in the hypothenar or first dorsal interosseous muscles. The points of stimulation are the supraclavicular fossa, middle upper arm, below the elbow, and at the wrist.7

Equipment

Electromyographic examination of each upper extremity and determination of the conduction velocities are done with the Meditron 201 AD or 312 or the TECA-3 electromyograph; coaxial cable with three needles or surface electrodes is used to record muscle potentials, which appear on the fluorescent screen.

Technique

The conduction velocity is determined by the Krusen-Caldwell technique.12 The patient is placed on the examination table with the arm fully extended at the elbow and in about 20 degrees of abduction at the shoulder to facilitate stimulation over the course of the ulnar nerve. The ulnar nerve is stimulated at the four points by a special stimulation unit that imparts an electrical stimulus with strength of 350 V with the patient's load, which is approximately equal to 300 V, with a skin resistance of 5000 [image]. Supramaximal stimulation is used at all points to obtain maximal response. The duration of the stimulation is 0.2 ms, except for muscular individuals, for whom it is 0.5 ms. Time of stimulation, conduction delay, and muscle response appear on the TECA screen; time markers occur each millisecond on the sweep. The latency period to stimulation from the four points of stimulation to the recording electrode is obtained from the TECA digital recorder or calculated from the tracing on the screen.

Normal UNCVs

The normal values of the UNCVs according to the Krusen-Caldwell technique11 are 72 m/s or above across the outlet, 55 m/s or above around the elbow, and 59 m/s or above in the forearm. Wrist delay is 2.5–3.5 ms. Decreased velocity in a segment or increased delay at the wrist indicates either compression, injury, neuropathy, or neurologic disorders. Decreased velocity across the outlet is consistent with TOS. Decreased velocity around the elbow signifies ulnar nerve entrapment or neuropathy. Increased delay at the wrist is encountered in carpal tunnel syndrome.

Grading of Compression

The clinical picture of TOS correlates fairly well with the conduction velocity across the outlet. Any value less than 70 m/s indicates neurovascular compression. The severity is graded according to the decrease in velocity across the thoracic outlet: Compression is considered slight when the velocity is 66–69 m/s, mild when the velocity is 60–65 m/s, moderate when the velocity is 55–59 m/s, and severe when the velocity is 54 m/s and below.

Angiography

Simple clinical observations usually suffice to determine the degree of vascular impairment in the upper extremity. Peripheral angiography8,13 is indicated in some patients, as in the presence of a paraclavicular pulsating mass, the absence of a radial pulse, or the presence of supraclavicular or infraclavicular bruits. Retrograde or antegrade arteriograms of the subclavian and brachial arteries to demonstrate or localize the pathology should be obtained. In cases of venous stenosis or obstruction, as in Paget-Schroetter syndrome (see Chap. 125), phlebograms are used to determine the extent of thrombosis and the status of the collateral circulation.

Differential Diagnosis

TOS should be differentiated from various neurologic, vascular, cardiac, pulmonary, and esophageal conditions5,6,10 (Table 124-2). Neurologic causes of pain in the shoulder and arm are more difficult to recognize and may arise from involvement of the nervous system in the spine, the brachial plexus, or the peripheral nerves. A common neurologic cause of pain in the upper extremities is a herniated cervical intervertebral disk. The herniation almost invariably occurs at the interspace between the fifth and the sixth or the sixth and the seventh cervical vertebrae and produces characteristic symptoms. Onset of pain and stiffness of the neck is manifested with varying frequency. The pain radiates along the medial border of the scapula into the shoulder, occasionally into the anterior chest wall, and down the lateral aspect of the arm, at times into the fingers. Numbness and paresthesias in the fingers may be present. The segmental distribution of pain is a prominent feature. A herniated disk between the C5 and C6 vertebrae that compresses the C6 nerve root causes pain or numbness primarily in the thumb and to a lesser extent in the index finger. The biceps muscle and the radial wrist extensor are weak, and the reflex of the biceps muscle is reduced or abolished. A herniated disk between the C6 and C7 vertebrae that compresses the C7 nerve root produces pain or numbness in the index finger and weakness of index finger flexion and ulnar wrist extension; the triceps muscle is weak, and its reflex is reduced or abolished. Any of these herniated disks may cause numbness along the ulnar border of the arm and hand owing to spasm of the anterior scalene muscle. Rarely, pain and paresthesias in the ulnar distribution may be related to herniation between the C7 and the Tl vertebrae, which causes compression of the C8 nerve root. Compression of the latter nerve root produces weakness of intrinsic hand muscles.5,12 Although rupture of the fifth and sixth disks produces hypesthesia in this area, only rupture of the seventh disk produces pain down the medial aspect of the arm.5 The diagnosis of a ruptured cervical disk is based primarily on the history and physical findings; lateral films of the cervical spine reveal loss or reversal of cervical curvature, with the apex of the reversal of curvature located at the level of the disk involved. Electromyography can localize the site and extent of the nerve root irritation. When a herniated disk is suspected, cervical myelography should be done to confirm the diagnosis.5,12

Table 124-2. Differential Diagnosis of TOS Nerve Compression

Cervical spine

Ruptured intervertebral disc

Degenerative disease

Osteoarthritis

Spinal cord tumors

Brachial plexus

Superior sulcus tumors

Trauma-postural palsy

Peripheral nerves

Entrapment neuropathy

Carpal tunnel—median nerve

Ulnar nerve—elbow

Radial nerve

Suprascapular nerve

Medical neuropathies

Trauma

Tumor

Vascular phenomena

Arterial

Arteriosclerosis-aneurysm

Occlusive

Thromboangiitis obliterans

Embolism

Functional

Raynaud's disease

Reflex vasomotor dystrophy

Causalgia

Vasculitis, collagen disease, panniculitis

Venous thrombophlebitis

Mediastinal venous obstruction

Malignant

Benign

Other diseases

Angina pectoris

Esophageal

Pulmonary

Another condition that causes upper extremity pain is cervical spondylosis, a degenerative disease of the intervertebral disk and the adjacent vertebral margin that causes spur formation and the production of ridges into the spinal canal or intervertebral foramina. Films and a CT scan of the cervical spine and electromyography help in making the diagnosis of this condition.

Several arterial and venous conditions can be confused with TOS (see Table 124-2); the differentiation often can be made clinically. In atypical patients who present with chest pain alone, it is important to suspect the TOS in addition to angina pectoris. Exercise stress testing and coronary angiography may exclude coronary artery disease when there is a high index of suspicion of angina pectoris.6,10

Therapy

Patients with TOS should be given physiotherapy when the diagnosis is made. Proper physiotherapy includes heat massages, active neck exercises, stretching of the scalenus muscles, strengthening of the upper trapezius muscle, and posture instruction. Because sagging of the shoulder girdle, which is common among the middle-aged, is a major cause in this syndrome, many patients with less severe cases are improved by strengthening the shoulder girdle and by improving posture.6,10,12

Most patients with TOS who have UNCVs of more than 60 m/s improve with conservative management. If the conduction velocity is below that level, most patients, despite physiotherapy, may remain symptomatic, and surgical resection of the first rib and correction of other bony abnormalities may be needed to provide relief of symptoms.3,10

If symptoms of neurovascular compression continue after physiotherapy, and the conduction velocity shows slight or no improvement or regression, surgical resection of the first rib and cervical rib, when present, should be considered.3,10 Clagett2 popularized the high posterior thoracoplasty approach for first rib resection, Falconer and Li14 emphasized the anterior approach, and Roos and Owens15 introduced the transaxillary route.

The transaxillary route is an expedient approach for complete removal of the first rib with decompression of the seventh and eighth cervical and first thoracic nerve roots and the lower trunks of the brachial plexus. First rib resection can be performed without the need for major muscle division, as in the posterior approach2 ; without the need for retraction of the brachial plexus, as in the anterior supraclavicular approach14 ; and without the difficulty of removing the posterior segment of the rib, as in the infraclavicular approach. In addition, first rib resection shortens the postoperative disability and provides better cosmetic results than the anterior and posterior approaches, particularly because 80% of patients are female.3

Indications for Dorsal Sympathectomy with First Rib Resection/Management with Video-Assisted Thoracic Surgery

Dorsal sympathectomy and the management of TOS are significantly improved with video assistance through magnification and an improved light system. Video-assisted thoracic surgery (VATS) offers better visualization of anatomic structures in a "deep hole," with an additional bonus of excellent visualization for other members of the team, particularly surgical residents. In addition, for sympathectomy alone, it produces less pain for the patient and a shorter hospitalization.

Video assistance is used in two techniques. One involves sympathectomy through three ports with standard video-assisted thoracic surgery. The second technique involves a transaxillary incision with removal of the first rib using video-assistance magnification and light; the surgeon operates either directly or secondarily while visualizing the image through the television set. This second technique was popularized by Martinez.16

Major indications for dorsal sympathectomy include hyperhidrosis, Raynaud's phenomenon and Raynaud's disease, causalgia, reflex sympathetic dystrophy, and vascular insufficiency of the upper extremity. Except for hyperhidrosis (see Chap. 121), all the other indications require the usual diagnostic techniques, including cervical sympathetic block to assess whether the symptoms are relieved by temporary blockade of the sympathetic ganglia. When Raynaud' s phenomenon of a minor to moderate degree is associated with thoracic outlet syndrome, the simple removal of the first rib (and cervical rib, if one is found) and stripping of the axillary-subclavian artery (neurectomy) will relieve most symptoms after the initial operation.3

It is rarely necessary to perform a sympathectomy unless the Raynaud's is of a very severe type, in which case a dorsal sympathectomy is carried out with first rib resection. In contrast, with recurrent TOS and causalgia, it has been found that the dorsal sympathectomy should be performed with the initial reoperation procedure.17,18

Pathophysiology

The principal physiologic effect expected of sympathectomy is the release of vasomotor control and hyperactive tone of the arterioles and smaller arteries that have a muscular element in the vessel wall. Circulation to the skin, peripheral extremity, and bone receives major improvement, but the effect on skeletal muscle of the arm is minimal. The other known function is the control of cutaneous sweating, which is profuse and undesirable. Sympathectomy eliminates perspiration in that quadrant of the body but increases perspiration elsewhere. Reflex sympathetic dystrophy is associated with pain, neuroesthenia, cutaneous atrophy (Sudeck-Leriche syndrome), and posttraumatic limb. These patients also benefit from a sympathectomy if a diagnostic block is effective. Sympathectomy is not recommended in diabetic neuropathy. Nor should it be performed in any of the vascular vasospastic syndromes until after conservative management, including cessation of tobacco products and institution of beta blockers, peripheral vasodilators, and calcium channel blockers, has been tried.19

Preganglionic sympathetic nerves derived from the spinal cord do not follow a corresponding relationship to the accompanying somatic nerves. The cervical ganglia of C1 to C4 are fused into a superior cervical ganglion, C5 and C6 into the middle cervical ganglion, and C7 and C8 into the inferior ganglion, which combines with the ganglion from T1 to the larger stellate ganglion. Cervical ganglionectomy is not used for denervation of the upper extremity because the preganglionic sympathetic outflow from the spinal cord to the arm is usually from T2 through T9, mostly from T2 through T4. In about 10% of cases, T1 preganglionic fibers also supply the upper extremity. To remove the preganglionic fibers to the upper extremity in most patients, removal of paravertebral ganglia T2 and T3 with the interconnecting chain is sufficient. Postganglionic fibers from these two segments often join, and branches then follow the nerves of the brachial plexus. The joined T2 and T3 fibers that bypass the stellate ganglion are known as the nerve of Kuntz.20 To ensure that all the remaining patients who have a T1 connection through the stellate ganglion obtain adequate sympathetic denervation, the lower third of the stellate ganglion also should be removed, as recommended by Palumbo.21

Patients with reflex sympathetic dystrophy or sympathetic maintained pain syndrome (SMPS) must complain of pain outside a peripheral nerve distribution.22 Although the injury itself may have been minor, the pain appears out of proportion to the injury. We have seen two types of reflex sympathetic dystrophy or SMPS; one involves the hand or even a majority of the upper extremity, and a second is localized to one or more digits. In no instance can the patient's pain be completely accounted for by an injury to a specific nerve, although injury to a specific nerve may cause the more diffuse symptoms. The patient also demonstrates diminished hand function. Several patients have been referred with a diagnosis of SMPS, and on examination, it is quite apparent that although they may complain of diffuse pain, the hand functions normally with a full range of movement, and motor power is demonstrated. These patients, of course, do not have SMPS. The patient also must demonstrate some joint stiffness. The skin and soft tissue trophic changes demonstrate varying amounts of vasomotor instability, depending on the stage of SMPS.

According to Mackinnon and Dellon,22 there are early, intermediate, and late stages of SMPS. In the early stages, vasomotor instability is noted, with very dramatic sympathetic overactivity apparent in the hand or digit involved. Instability, with symptoms varying between redness and warmth and cyanosis and sweating, is noted in this early stage. Edema is also a classic finding in the early stage. In the intermediate stage of SMPS, pain is a less dramatic component and is usually elicited by attempts to move the joints. At rest, the patient may be quite comfortable. The edema and vasomotor changes have settled by this time, and the hand has the appearance of a "burned out," dystrophic hand, with marked stiffness and atrophy of the soft tissue noted. The normal wrinkles on the dorsum of the hand are no longer apparent. The fingertips may have a tapered appearance. The nail growth is usually more exaggerated than in the normal hand, and the hand is often cool and pale. The intermediate stage will extend over a number of months. During the late stage, all the superimposed problems of disuse atrophy may take effect. During this stage, problems with the elbow and shoulder are very common, even though the initial SMPS involved only the hand or one or more digits. The degree of pain experienced during the late phase is variable and is often the result of disuse and stiffness. SMPS can affect other areas of the body and has been observed in the foot, face, and penis.

Technique of Transaxillary Thoracoscopic First Rib Resection with Dorsal Sympathectomy

The operated arm is held or suspended over an ether screen. After prepping and draping the axilla, an incision is made below the axillary hairline, between the pectoralis major and latissimus dorsi muscles (Fig. 124-3). The incision is made through the skin and subcutaneous tissue down to the chest wall, and dissection is carried up to the first rib. Care is taken not to injure the intercostal brachial nerve. The videothoracoscope is inserted, and while watching the screen, the scalenus anticus muscle is divided at the scalene tubercle.

Figure 124-3.

Video-assisted thoracic surgery incision and port placement for transaxillary first rib resection with dorsal sympathectomy.

After collapsing the lung on the operated side, a triangular portion of the first rib is removed, with the vertex of the triangle at the scalene tubercle (Fig. 124-4). The costoclavicular ligament is divided medially, and the medial segment of the first rib is removed back to the costal cartilage of the sternum. The posterior segment of the first rib is dissected, with attention to the neurovascular structures, and divided near the transverse process.

Figure 124-4.

A triangular portion of the first rib is removed, with the vertex of the triangle at the scalene tubercle.

The head and neck of the first rib are carefully removed with special, reinforced, Urschel pituitary and Urschel-Leksell rongeurs. Care is taken not to injure the C8 and T1 nerve roots. The parietal pleura is dissected inferiorly from the T1 nerve root, and the dorsal sympathectomy chain is exposed (Fig. 124-5). T1, T2, and T3 ganglia with the sympathetic chain are removed after clipping the gray and white afferent and efferent rami communicantes. The area is cauterized to minimize sprouting and regeneration. A no. 20 chest tube is used to expand the lung after closing the incision.

Figure 124-5.

T1, T2, and T3 ganglia with the sympathetic chain are removed after clipping the gray and white afferent and efferent rami communicantes.

Complications

Horner's Syndrome

If the fibers of C7 and C8 (the upper part of the stellate ganglion) are removed, Horner's syndrome results. This involves miosis, enophthalmos, drooping of the eyelid (ptosis), and flushing of that side of the face with loss of sweating in that area.23

Postsympathetic Neuralgia

The complication of postsympathectomy neuralgia is less common in the upper extremities than in the lower extremities. The pain usually occurs in the shoulder and upper arm on the lateral aspect. Clinical history usually substantiates this diagnosis if the symptoms occur within the first 3 months. The confirmation may be obtained by a test involving skin resistance of pseudomotor activity detection. Tests reveal increased sympathetic activity and suggest a rebound phenomenon from the nonsympathectomized adjacent dermatomes. Rebound may be a regeneration of nerve fibers or an increased response of peripheral nerves to catecholamines. Symptoms usually resolve in 3–6 weeks with conservative management. Phenytoin sodium (Dilantin), carbamazepine (Tegretol), and calcium channel blockers all are used in the medical management of these symptoms.24

Recurrent Symptoms

Occasionally, following an excellent sympathectomy, with a warm hand and good circulation, recurrent symptoms may recur as early as 3 months. These may be secondary to the regeneration or sprouting and rehooking of nerves or failure to strip the sympathetic nerves from the artery itself and the transfer of sympathetic tone through these nerves. Therefore, it is important to strip the axillary-subclavian artery of its local sympathetic nerves in each case at the initial operation.25 Also, during the initial procedure, cauterization of the bed of the sympathectomy area produces sympathetic effects that usually last at least 3 years.

Results

In 926 patients, sympathectomy alone or in conjunction with first rib removal for TOS has been successful.26 In only six patients has sympathetic activity recurred in less than 6 months. All of these patients were treated conservatively initially. Three of the 6 required repeat sympathectomy. Postsympathectomy neuralgia occurred in only 2 of 926 patients. Both these patients were managed successfully in a conservative manner. In the patients in whom Horner's syndrome was not created deliberately, four developed the syndrome. All resolved spontaneously in several months. Forty-two cases of Raynaud's phenomena were treated successfully with first rib resection alone or with periarterial neurectomy without initial sympathectomy.25 The results of reoperation are good if an accurate diagnosis is made and the proper procedure is used.18 More than 1200 patients have been followed up for 6 months to 15 years. All patients improved initially after reoperation, and in 79%, the improvement was maintained for more than 5 years. In 14% of the patients, symptoms were managed with physiotherapy; 7% required a second reoperation, in every case because of rescarring. There were no deaths, and only two patients had infections that required drainage.26

Summary

TOS is recognized in approximately 8% of the population. Its manifestations may be neurologic or vascular or both depending on the component of the neurovascular bundle predominantly compressed. The diagnosis is suspected from the clinical picture and usually is substantiated by determination of the UNCV. Treatment is conservative initially, but persistence of significant symptoms is an indication for first rib resection and occurs in approximately 5% of patients with diagnosed TOS. Primary resection is performed preferably through the thorascopic transaxillary approach. Symptoms of various degrees may recur after first rib resection in approximately 10% of patients. Most of the patients improve with physiotherapy, and only 1.6% require reoperation. Reoperation for recurrent symptoms is performed through a high posterior thoracoplasty incision.17,18,26

References

1. Rob CG, Standeven A: Arterial occlusion complicating thoracic outlet compression syndrome. Br Med J 2:709–12, 1958. [PubMed: 13572875]

2. Clagett OT: Research and prosearch. Thorac Cardiovasc Surg 44:153–66, 1962. [PubMed: 13879636]

3. Urschel HC Jr, Paulson DL, McNamara JJ: Thoracic outlet syndrome. Ann Thorac Surg 6:1–10, 1968. [PubMed: 5748008]

4. Swank W, Simeone F: The scalenus anticus syndrome. Arch Neurol Psychiatry 51:432, 1944.

5. Rosati L, Lord J: Neurovascular compression syndromes of the shoulder girdle. In Rosati L, Lord J (eds): Modern Surgical Monographs. New York, Grune & Stratton, 1961.

6. Urschel HC Jr, Razzuk MA, Hyland JW, et al: Thoraic outlet syndrome masquerading as coronary artery disease (pseudoangina). Ann Thorac Surg 16:239–48, 1973. [PubMed: 4542290]

7. Urschel HC Jr: Management of the thoracic-outlet syndrome. N Engl J Med 286:1140–3, 1972. [PubMed: 4336328]

8. Rosenberg JC: Arteriographic demonstration of compression syndromes of the thoracic outlet. South Med J 59:400–3, 1966. [PubMed: 5909392]

9. Adson A: Cervical ribs: Symptoms and differential diagnosis for section of the scalenus anticus muscle. J Int Coll Surg 16:546, 1951. [PubMed: 14888975]

10. Urschel HC Jr, Razzuk MA: Thoracic outlet syndrome. Surg Annu 5:229–63, 1973. [PubMed: 4793525]

11. Caldwell JW, Crane CR, Krusen EM: Nerve conduction studies: An aid in the diagnosis of the thoracic outlet syndrome. South Med J 64:210–2, 1971. [PubMed: 4323565]

12. Krusen EM: Cervical pain syndromes. Arch Phys Med Rehabil 49:376–82, 1968. [PubMed: 4385559]

13. Lang EK: Roentgenographic diagnosis of the neurovascular compression syndromes. Radiology 79:58–63, 1962. [PubMed: 14462039]

14. Falconer M, Li F: Resection of the first rib in costoclavicular compression of the brachial plexus. Lancet 11:59, 1962.

15. Roos DB, Owens JC: Thoracic outlet syndrome. Arch Surg 93:71–4, 1966. [PubMed: 5936555]

16. Martinez N: Posterior first rib resection for total thoracic outlet syndrome decompression. Contemp Surg 15:13, 1979.

17. Urschel HC Jr, Razzuk MA, Albers JE, et al: Reoperation for recurrent thoracic outlet syndrome. Ann Thorac Surg 21:19–25, 1976. [PubMed: 1247318]

18. Urschel HC Jr, Razzuk MA: The failed operation for thoracic outlet syndrome: The difficulty of diagnosis and management. Ann Thorac Surg 42:523–8, 1986. [PubMed: 3778002]

19. Cooley D, Wukasch D: Techniques in Vascular Surgery. Philadelphia, Saunders, 1979:211–2.

20. Kuntz A: Distribution of the sympathetic rami to the brachial plexus. Arch Surg 15:871, 1927.

21. Palumbo LT: Upper dorsal sympathectomy without Horner's syndrome. AMA Arch Surg 71:743–51, 1955. [PubMed: 13268225]

22. Mackinnon S, Dellon A: Surgery of the Peripheral Nerve. New York, Thieme Medical, 1988:210–4.

23. Galbraith NF, Urschel HC Jr, Wood RE, et al: Fracture of first rib associated with laceration of subclavian artery: Report of a case and review of the literature. J Thorac Cardiovasc Surg 65:649–52, 1973. [PubMed: 4697456]

24. Litwin M: Postsympathectomy neuralgia. Arch Surg 84:591, 1962.

25. Urschel HC Jr: Dorsal sympathectomy and management of thoracic outlet syndrome with VATS. Ann Thorac Surg 56:717–20, 1993. [PubMed: 8379779]

26. Urschel HC Jr: Neurovascular compression in the thoracic outlet: Changing management over 50 years. Adv Surg 33:95–111, 1999. [PubMed: 10572563]


Adult Chest Surgery > Chapter 125. Thrombosis of the Subclavian Vein: Paget-Schroetter Syndrome >

Thrombosis of the Subclavian Vein: Paget-Schroetter Syndrome: Introduction

Paget-Schroetter syndrome is the sudden thrombosis of the subclavian vein in the setting of physical exertion of the arm. This syndrome is also known as effort thrombosis. It is the most extreme presentation of the venous form of thoracic outlet syndrome. It is a rare disease of active young people engaged in physical exertion of the arm (e.g., mechanics, rock climbers, swimmers, and weight lifters). Specifically, it is the forceful movement of pulling the extended arm from over the head down toward the torso that leads to the underlying basis of the disease: hypertrophy of the subclavius and anterior scalene muscles.

The subclavius is a small triangular muscle that originates from a groove on the undersurface of the clavicle and inserts by a short, thick tendon into the junction of the bony and cartilaginous first rib (Fig. 125-1). The subclavius muscle depresses the shoulder by drawing the clavicle downward and forward. The anterior scalene muscle arises from the transverse processes of the third to sixth cervical vertebrae and inserts onto the scalene tubercle on top of the first rib, separating the subclavian artery and vein. When an arm extended over the head is pulled down vigorously toward the torso, the anterior scalene fixes the first rib into position, anchoring it against the transverse processes of the neck. The subclavius muscle, in turn, anchors on the fixed first rib and pulls the shoulder down by displacing the clavicle.1

Figure 125-1.

A. The subclavian muscle originates from the undersurface of the clavicle and inserts into the junction of the bony and cartilaginous first rib. It lies in close proximity to the subclavian vein. B. Chronic forceful downward arm movements, such as, for example, when pitching a ball, creates the compressive pathology associated with Paget-Schroetter syndrome.

The sudden and forceful pulling down of the arm toward the torso is accomplished by the powerful contraction of the anterior scalene and subclavius muscles. The hypertrophied subclavius muscle in particular appears to be the cause of the pathologic injury. The sudden and powerful compression of the subclavian vein between these two muscles is sufficient to tear the intima of the vein, and thrombosis occurs. The clot then propagates distally toward the shoulder. Thrombolysis or anticoagulation alone may be insufficient to correct the clinical manifestations or to prevent recurrence. First rib resection with division of the two muscles prevents recurrence. The exposure given by an axillary approach to divide these muscles is inadequate and therefore not recommended. A subclavicular approach not only allows division of these muscles but also permits patch angioplasty of the vein.

Diagnosis and Workup

Paget-Schroetter syndrome is a clinical diagnosis confirmed by duplex ultrasound or venogram. The ipsilateral arm frequently is swollen with distended veins up to the shoulder. Range of motion of the arm is impaired as a result of pain. If not treated immediately, the patient may be left with a chronic debilitating condition that limits use of the arm. Lysis of the clot alone or anticoagulation alone is inadequate therapy. The surgeon must be prepared to divide the compressive muscles and to perform a patch angioplasty of the vein. We describe the operative approaches to affect this type of repair.

Paget-Schroetter syndrome is rare, and the average surgeon may see only a few cases across a career. J. Ernesto Molina is a cardiothoracic surgeon at the University of Minnesota who developed an interest in treatment protocols for this disease. He has educated a generation of surgeons from the University of Minnesota program, and this chapter is indebted to his work.2–5

The diagnosis of Paget-Schroetter syndrome is based on history, physical examination, and Doppler assessment of the ipsilateral axillary and subclavian veins. The history is one of recent effort of the ipsilateral arm and sudden pain. The physical examination generally reveals a swollen and functionally impaired forearm and hand. Although distention of arm veins is seen commonly, development of venous collaterals around the shoulder is a late finding and suggestive of a chronic condition. Doppler ultrasound shows venous webbing or occlusion and also can be used to rule out a subclavian artery thrombosis or aneurysm.

At the University of Minnesota in the mid-1990s, the diagnosis would be followed by the placement of a venous catheter, which would be advanced into the clot. The catheter provided access for a venogram to assess the length of the clot, as well as for local delivery of fibrinolytics. Although success was achieved with urokinase in the 1980s, this now has been supplanted by recombinant tissue plasminogen activator (Activase, alteplase, TNK-t-PA).

Surgical Therapy

Acute Paget-Schroetter syndrome is approached surgically by an infraclavicular incision (Fig. 125-2). This approach allows division of the two causative muscles (anterior scalene and subclavius) and permits proximal control of the subclavian vein for patch angioplasty.

Figure 125-2.

Access is made through a transverse infraclavicular skin incision.

The patient is positioned supine with the ipsilateral arm placed on an armboard at an angle of about 60 degrees from the torso. The clavicle runs lateral to the sternum for the first third of its length, angles posteriorly for the second third, and curves back to a transverse course for the lateral third. The transverse infraclavicular incision starts at the edge of the transition between the medial and middle thirds of the clavicle. It is extended over the deltopectoral groove of the pectoralis major muscle about 2 cm inferior to the midsection of the clavicle. The fibers of the pectoralis major muscle are divided in the direction of their course, and the first rib is identified (Fig. 125-3).

Figure 125-3.

The pectoralis major muscle fibers are separated, exposing the first rib.

The subclavius muscle is identified in the medial aspect of the incision, inserting onto the top surface of the most medial extent of the first rib and passing to insert posteriorly onto the median third of the clavicle (Fig. 125-4). It is frequently hypertrophied in patients with Paget-Schroetter syndrome. The subclavius muscle is divided off its insertion into the top of the first rib, reflected laterally, and then excised. A web of the subclavian vein is frequently observed beneath the subclavius muscle.

Figure 125-4.

The subclavian muscle is identified, divided off its insertion into the top surface of the medial extent of the first rib, and excised. The costoclavicular ligament is divided.

The intercostal attachments to the undersurface of the first rib are divided from as far medial to as far lateral as possible, often extending beneath the subclavian vessels and brachial plexus (Fig. 125-5). The pleura is bluntly pushed away from the undersurface of the first rib. The medial end of the first rib is divided as close to the sternum as possible, taking care not to injure the internal mammary vessels.

Figure 125-5.

The subclavian artery is retracted to reveal the intercostal muscle, which is divided from the undersurface of the first rib.

The first rib then is displaced caudally with downward traction on the broad surface of the rib (Fig. 125-6). This stretches the anterior scalene muscle into view posterior to the subclavian vein. This muscle is divided from its attachment into the scalene tubercle of the midsection of the first rib. The rib then is displaced caudally even more readily. A rib cutter is used to divide the rib posteriorly at the level of the subclavian artery (Fig. 125-7).

Figure 125-6.

The first rib is depressed to expose and divide the anterior scalene muscle, which is attached to the scalene tubercle of the first rib.

Figure 125-7.

The rib is divided by using the right-angled rib cutter.

To implant a patch on the vein, vascular clamps are used to obtain both proximal and distal control. The web is incised longitudinally, and a diamond-shaped vein patch is used to enlarge the area of stenosis. Saphenous vein harvested from the upper thigh is used for this patch. If a long segment of the vein is stenosed, a long vein patch is constructed using the proximal saphenous vein with its larger diameter.

Postoperative Care

Postoperative anticoagulation is implemented for a total of 8 weeks with warfarin (Coumadin) and clopidogrel (Plavix). Although dextran and low-molecular-weight heparin are used in the early postoperative period, it is discontinued as the international normalization ratio level reaches the therapeutic range, which is optimally maintained between 2 and 3. To ensure the effectiveness of the operation, a duplex ultrasound examination is obtained the next day. If significant stenosis persists, placement of an endovascular stent may be necessary.

Summary

Paget-Schroetter syndrome is an acute thrombosis of the subclavian vein often related to exertional physical activity of the arm. It affects mostly young, healthy people and requires emergency care. The standard treatment entails immediate thrombolytic therapy by catheter-directed infusion followed by surgery. The operation involves decompression of the thoracic inlet and reestablishment of the normal caliber and flow of the vein. By following this approach, one can prevent the chronic sequelae of total arm vein obstruction and the consequent permanent disability of the patient.

Editor's Comment

Despite advancements in the field of interventional radiology and the development of stents, thrombolysis followed by prompt surgical repair remains the treatment of choice for Paget-Schroetter syndrome.

–LZ

References

1. Gray H: Anatomy, Descriptive and Surgical, 15th ed. New York, Bounty Books, 1977.

2. Molina JE: Surgery for effort thrombosis of the subclavian vein. J Thorac Cardiovasc Surg 103:341–6, 1992.[PubMed: 1735999]

3. Molina JE: Operative technique of first rib resection via subclavicular approach. Vasc Surg 27:667–72, 1993.

4. Molina JE: Approach to the confluence of the subclavian and internal jugular veins without claviculectomy. Semin Vasc Surg 13:10–9, 2000.[PubMed: 10743884]

5. Molina JE, Hunter DW, Dietz CA: Paget-Schroetter syndrome treated with thrombolytics and immediate surgery. J Vasc Surg 45:328–34, 2007.[PubMed: 17264012]


Adult Chest Surgery > Chapter 126. Surgical Treatment for Chest Wall Infections >

Surgical Treatment for Chest Wall Infections: Introduction

Soft tissue infections of the chest wall often present in physically debilitated immunocompromised individuals either de novo or after surgical or other trauma. These infections can manifest in various ways, including a discrete mass that may be confused with other chest wall tumors, a diffuse superficial spreading infection, or a draining sinus tract. A number of organisms are involved from common bacterial species such as Staphylococcus aureus to more exotic organisms such as the larvae of the Tumbu fly (Cordylobia anthropophaga), which causes cutaneous myiasis.1 This chapter reviews the various pathogens of chest wall infections and discusses their treatment.

Clinical Presentation

Patients afflicted with chest wall infections typically are immunocompromised. Many have been actively immunosuppressed for organ or bone marrow transplantation, or they are being treated with immunomodulating agents for chronic inflammatory disease such as rheumatoid arthritis. Steroid drugs are the most common anti-inflammatory agents used in this setting. Other individuals are immunocompromised as a result of physical debilitation from chronic illness, alcoholism, or poor nutrition. Still others may start out as healthy but become predisposed to infection or inoculated after trauma or surgery.

Infections can seed the chest wall by one of three mechanisms: (1) direct extension from an underlying pulmonary infection/empyema (empyema necessitans), (2) inoculation of the chest wall, and (3) hematogenous spread, with each organ exhibiting a distinct pathway. Manifestations of chest wall infection vary with the pathogen itself and range from discrete masses to draining sinuses to superficial spreading necrotizing infections. Systemic signs of infection vary with the underlying pathogen. Some are asymptomatic, whereas others cause low-grade temperatures and malaise. Yet others lead to septic shock physiology. Diagnosis can be obvious but often is difficult owing to the unusual presentations and rarity of some pathogenic organisms involved. Clinical suspicion is confirmed and complemented by culture data. Treatment rests on symptomatic support as well as antibiotics alone or combined with surgical debridement.

Pathogens

Bacterial: Necrotizing Infections

Necrotizing infections of the chest wall are characterized by extensive tissue necrosis with the production of gas elsewhere in the body. Typically, these infections are associated with mild trauma or are seen postoperatively. Multiple aerobic and anaerobic organisms have been isolated, including anaerobes such as Bacteroides spp., Peptostreptococcus spp., and Clostridium spp., as well as aerobes such as Streptococcus pyogenes, S. aureus, and members of the Enterobacteriaceae family. Fungal species have been isolated as well and are reviewed in Chap. 109.2–6 These infections violate tissue planes and are not contained by typical host immune defenses. They can develop quickly in both immunocompromised and immunocompetent individuals and lead rapidly to death if not expectantly diagnosed and treated with extensive surgical debridement and systemic antibiotic therapy.

Although necrotizing infections involve a spectrum of disease, they can be loosely classified as follows: (1) crepitant anaerobic cellulitis, (2) necrotizing fasciitis, and (3) nonclostridial and clostridial myonecrosis.

Nonclostridial and clostridial myonecrosis typically affects the perirectal and lower extremities and rarely affects the chest wall and hence will not be discussed.2–6 All these infections have an anaerobic component and typically are mixed aerobic-anaerobic infections. Clinical signs of these infections include marked tissue destruction with an associated putrid gaseous discharge.

Crepitant anaerobic cellulitis involves both aerobic and anaerobic organisms such as Bacteroides spp. and Peptostreptococcus spp., have the characteristics of a necrotic soft tissue infection, and typically there is abundant gas in the patient's poorly vascularized tissues. Systemic toxicity, severe pain, and marked tissue destruction are limited, which distinguishes this type of infection from necrotizing fasciitis. Treatment involves the selection of appropriate antibiotics and, occasionally, tissue debridement.

Necrotizing fasciitis is an infrequent infection with an exceptionally high mortality ranging from 40% to 70% in most series. Streptococcal species, especially S. pyogenes, are typically implicated. Other organisms, including anaerobes such as Peptostreptococcus, Bacteroides, and Fusobacterium spp., are frequently coisolated. In addition to S. pyogenes, other aerobic organisms also have been isolated, including S. aureus and members of the Enterobacteriaceae family.2–6 Clinically affected tissues have extensive involvement, with necrosis of the superficial and often the deep fascia, along with thrombosis in the associated blood vessels. Systemic toxicity is often evident. Rapid diagnosis and treatment with appropriate antibiotics and surgery are the only way to reduce the prohibitively high mortality associated with this disease.

Bacterial: Nonnecrotizing Infections

Actinomyces spp. are members of a large group of pleomorphic gram-positive bacteria, which, in turn, are members of the oral flora of both humans and animals. Actinomyces spp. in particular are major components of dental plaque. A. israelii, A. gerencseriae, and Propionibacterium propionicus cause actinomycosis in humans as well as animals.7–13 Other species of Actinomyces can be involved in mixed anaerobic and other infections, where they may not always play an obviously pathogenic role. Actinomycosis is a chronic disease that is characterized by the production of abscesses or granulomas that eventually develop draining sinuses often containing sulfur granules. The disease occurs in the thoracic as well as in other regions of the body. Cervicofascial involvement is most common, with over 50% of patients presenting with cervical or jaw masses, which, left untreated, develop into draining sinsuses.7–13 The organism spreads by direct extension and does not respect any anatomic barriers. Hematogenous spread of the organisms is rare and only typically occurs from thoracic disease.

Thoracic actinomycosis represents approximately 10–30% of cases. Afflicted individuals typically are males with poor dental hygiene and nutritional status. Thoracic actinomycosis results from aspiration of the organism from plaque on the teeth and may involve the chest wall, the lungs, or both.7–13 Rarely, the disease may be caused by direct extension from the abdomen or from the cervical area. Symptoms are similar to those of other chronic pulmonary diseases (e.g., chronic cough and shortness of breath) and hence are difficult to diagnose. Thoracic disease may spread extensively to adjacent tissues or organs and often disseminates through the bloodstream, resulting in abscesses in distant sites such as the brain. Chest wall infection results either from hematogenous spread or from direct extension of the disease from the pulmonary parenchyma, as often occurs with untreated bacterial empyema. This is termed empyema necessitans.14,15 Treatment of actinomycosis is chiefly medical with IV and oral penicillin. Surgery is often needed to debride the chest wall in cases of extensive chest wall involvement or chest wall extension from the pulmonary parenchyma.

Primary infection of the chest wall by Mycobacterium tuberculosis is rare. Clinically, chest wall infections usually manifest as an abscess or tumor.7,16 Affected individuals typically are inoculated directly by the organisms. The disease is not limited to immunocompromised individuals because it can occur in immunocompetent individuals. However, the disease, as expected, is more extensive in the immunocompromised. Diagnosis is difficult and requires bacteriologic culture for definitive diagnosis. Treatment involves antituberculous chemotherapy and adequate surgical therapy. Other Mycobacterium spp. that rarely involve the chest wall include M. marinum and M. ulcerans.7,16 However, the extremities are more typically involved, and hence they are not discussed further.

Chest wall infection also can occur from direct spread of bacterial organisms from underlying untreated empyema, termed empyema necessitans, as mentioned earlier. The involved organisms usually are polymicrobial. Affected individuals typically are elderly or immunocompromised. Treatment involves antibiotics with surgical debridement of the affected chest wall as well as lung parenchyma, which often requires a Clagett procedure.

Fungal Infections

Phycomyces and Aspergillus spp. also can cause a necrotizing chest wall cellulitis in immunocompromised hosts. These infections are characterized by their invasion of blood vessels with subsequent vessel thrombosis. The Phycomyces spp. are characterized by broad-based nonseptate hyphae; organisms include Rhizopus, Mucor, and Absidia spp. Aspergillus spp. histologically are characterized by branching septate hyphae.16–18 Aspergillus chest wall infections may be primary or from a disseminated infection. Affected individuals usually are immunocompromised. Children with chronic granulomatous disease are often affected by chest wall Aspergillus.17,18 The dermal lesion presents an indurate plaque that leads to a necrotic ulcer. Treatment includes antifungal agents along with surgical debridement.

Miscellaneous

A number of parasitic organisms can manifest as chest wall infections if the chest wall is inoculated. These include organisms such as the larvae of Tumbu fly (Cordylobia anthropophaga), which causes cutaneous myiasis, and leishmaniases which is caused by a different protozoan Leishmania species.1 These diseases are difficult to diagnose, and in patients who travel out of their endemic regions, a high degree of suspicion is required. Other organisms that can have cutaneous manifestations include Bacillus anthracis, streptococcal species (impetigo), or Staphyloccocus spp. (furnucle or carbuncle).19 However, these organisms typically are not restricted to chest wall disease and hence are not discussed further.

Principles of Treatment

Surgical treatment of chest wall infection requires expedient diagnosis and extensive debridement of infected tissue to normal regions. Appropriate extended courses of antimicrobials are required as well. Important considerations for operative debridement include the use of frozen sections to obtain disease-free margins and the lack of hesitance to debride widely to achieve disease-free tissues. Adjunctive measures such as use of hyperbaric oxygen for necrotizing infections has been described but never have been proved to be of benefit.20

Reconstruction after extensive debridement has been greatly facilitated in recent years by negative-pressure wound therapy using a vacuum-assisted closure (VAC) device (Fig. 126-1). This involves the placement of a foam sponge over the wound and the application of regulated suction to clear the wound of exudates. The sponge is changed every 3–4 days. VAC devices promote wound healing and granulation tissue formation by still unclear mechanisms; although some have postulated the regulation of various cytokines.21 VAC sponges provide coverage for large wounds, eliminate the need for frequent and often painful dressing changes, and contract the wound over time, thereby minimizing the remaining area to be covered by future skin grafts or pedicled flaps.

Figure 126-1.

Negative-pressure wound therapy with a vacuum-assisted closure device promotes formation of granulation tissue and wound healing.

Tissue coverage of these wounds is provided after all areas of active infection have been debrided, healthy granulation tissue is observed, and the patient has recovered sufficiently to tolerate further surgery. Coverage schemes vary depending on the size and depth of the wound to be covered and can range from split-thickness skin grafts to the need for pedicled omental and local muscle flaps fashioned often with the help of a plastic surgeon (see also Chap. 117). However, the wound must be clean with an adequate granulation tissue bed to accept the graft and, as stated before, a patient well enough with adequate nutritional status to engraft the flap.

Newer techniques are currently being developed that incorporate biologic graft substitutes such as treated human cadaver skin (AlloDerm, LifeCell, Branchburg, NJ) and treated porcine submucosa (Surgisis, Cook, Bloomington, IN).22–24 These biologic substitutes can be used to cover the wound and serve as a matrix for tissue ingrowth as well as provide a barrier to superinfection. Long-term results and efficacy of these substitutes have yet to be determined.

Summary

Chest wall infections present in physically debilitated, immunocompromised individuals. These infections have various manifestations from discrete masses to extensive cellulitic infections. A number of organisms are involved. Treatment rests on tissue culture data for appropriate antibiotic selection as well as surgical debridement for extensive necrotic disease.

Case Presentation

A 65-year-old man with a past medical history significant for chronic alcoholism with recurrent pneumonias presented with a chronic cough, hemoptysis, and a draining chest wall mass. The patient stated that the mass had been present for the past 6 months and now was draining yellow fluid. Gram stain of the fluid showed no hyphae.

  1. What is your diagnosis?

    a.

    Actinomycosis

    b.

    Aspergillosis

    c.

    Nocardiosis

    d.

    Candidiasis

  2. What is the medical treatment for this condition?

    a.

    Penicillin

    b.

    Ceftriaxone

    c.

    Tetracycline

    d.

    Fluconazole

  3. What is present in the fluid that gives it its yellow color?

    a.

    Sulfur

    b.

    Neutrophils

    c.

    Macrophages

    d.

    Mucus

Editor's Comment

Much like resections for malignancies, surgical chest wall infections require a multidisciplinary approach. The presence of infection forbids the use of nonbiologic materials to cover the defects created by the aggressive debridements that may be required. Plastic surgery input becomes even more crucial. The use of the VAC sponge has been a major improvement, drastically reducing the time to heal as well as reducing the size of the defect that has to be addressed.

–LZ

References

1. Heukelbach J, Walton SF, Feldmeier H: Ectoparasitic infestations. Curr Infect Dis Rep 7:373–80, 2005.[PubMed: 16107235]

2. Childers BJ, Potyondy LD, Nachreiner R, et al: Necrotizing fasciitis: A fourteen-year retrospective study of 163 consecutive patients. Am Surg 68:109–16, 2002.[PubMed: 11842952]

3. Levine EG, Manders SM: Life-threatening necrotizing fasciitis. Clin Dermatol 23:144–7, 2005.[PubMed: 15802207]

4. Losanoff JE, Richman BW, Jones JW: Necrotizing soft tissue infection of the chest wall. Ann Thorac Surg 73:1694–5; author reply 1695, 2002.

5. Urschel JD, Takita H, Antkowiak JG: Necrotizing soft tissue infections of the chest wall. Ann Thorac Surg 64:276–9, 1997.[PubMed: 9236387]

6. Vinh DC, Embil JM: Rapidly progressive soft tissue infections. Lancet Infect Dis 5:501–13, 2005.[PubMed: 16048719]

7. Borgers M, Degreef H, Cauwenbergh G: Fungal infections of the skin: Infection process and antimycotic therapy. Curr Drug Targets 6:849–62, 2005.[PubMed: 16375669]

8. Davies AL, Messerschmidt W, Piland JH, Lally J: Thoracic actinomycosis presenting as empyema necessitans. Del Med J 59:649–50, 55–7, 1987.

9. Endo S, Murayama F, Yamaguchi T, et al: Surgical considerations for pulmonary actinomycosis. Ann Thorac Surg 74:185–90, 2002.[PubMed: 12118755]

10. Fazeli MS, Bateni H: Actinomycosis: A rare soft tissue infection. Dermatol Online J 11:18, 2005.[PubMed: 16409914]

11. Hsieh MJ, Liu HP, Chang JP, Chang CH: Thoracic actinomycosis. Chest 104:366–70, 1993.[PubMed: 8339619]

12. Huits RM, Winter HL, Slebos DJ: A painful swelling on the chest: Thoracic actinomycosis. Clin Infect Dis 42:100–2, 148–50, 2006.

13. Tedder M, WG W: Actinomycosis and nocardial infections. Chest Surg Clin North Am 3:653–70, 1993.

14. Stallworth J, Mack E, Ozimek C: Methicillin-resistant Staphylococcus aureus empyema necessitatis in an eight-month-old child. South Med J 98:1130–1, 2005.[PubMed: 16351034]

15. Marinella MA, Harrington GD, Standiford TJ: Empyema necessitans due to Streptococcus milleri. Clin Infect Dis 23:203–4, 1996.[PubMed: 8816169]

16. Marik PE: Fungal infections in solid organ transplantation. Expert Opin Pharmacother 7:297–305, 2006.[PubMed: 16448324]

17. Papouli M, Roilides E, Bibashi E, Andreou A: Primary cutaneous aspergillosis in neonates: Case report and review. Clin Infect Dis 22:1102–4, 1996.[PubMed: 8783721]

18. Smolinski KN, Shah SS, Honig PJ, Yan AC: Neonatal cutaneous fungal infections. Curr Opin Pediatr 17:486–93, 2005.[PubMed: 16012261]

19. Wenner KA, Kenner JR: Anthrax. Dermatol Clin 22:247–56, 2004.[PubMed: 15207306]

20. Jallali N, Withey S, Butler PE: Hyperbaric oxygen as adjuvant therapy in the management of necrotizing fasciitis. Am J Surg 189:462–6, 2005.[PubMed: 15820462]

21. Venturi ML, Attinger CE, Mesbahi AN, et al: Mechanisms and clinical applications of the vacuum-assisted closure (VAC) device: A review. Am J Clin Dermatol 6:185–94, 2005.[PubMed: 15943495]

22. Pu LL: Small intestinal submucosa (Surgisis) as a bioactive prosthetic material for repair of abdominal wall fascial defect. Plast Reconstr Surg 115:2127–31, 2005.[PubMed: 15923867]

23. Abenavoli FM: Usefulness of AlloDerm. Plast Reconstr Surg 116:677, 2005.[PubMed: 16079721]

24. Butler CE, Langstein HN, Kronowitz SJ: Pelvic, abdominal, and chest wall reconstruction with AlloDerm in patients at increased risk for mesh-related complications. Plast Reconstr Surg 116:1263–75; discussion 76–7, 2005.


Adult Chest Surgery > Chapter 127. Overview >

Overview: Introduction

The diaphragm is a thin, dome-shaped fibromuscular organ that serves a number of anatomic and physiologic purposes. Its primary physiologic function is that of an air pump, whereby it provides the main mechanical forces of ventilation. When the diaphragm contracts in response to stimulation by the phrenic nerve, it descends into the abdominal cavity, thereby establishing a negative intrathoracic pressure. As a result, air is drawn into the lungs through an open glottis. As the muscle relaxes, it moves upward, forcing air out of the glottis in expiration. Anatomically, the diaphragm serves as a barrier between the thoracic and peritoneal cavities. Defects in the barrier permit herniation of abdominal organs into the chest as a result of the relatively negative intrapleural pressure.

The diaphragm is an uncommon site of disease, whether benign or malignant. Intimately associated with vital organs on the thoracic and abdominal surfaces, it can be involved with neoplasms from surrounding structures or diffuse pleural or peritoneal cancers. Less commonly, the diaphragm is invaded by metastasis from distant primary tumors. The most common indication for a partial resection of the diaphragm is local invasion by thoracic or abdominal tumors. The location of the diaphragm also makes it susceptible to trauma by either blunt or penetrating mechanisms. Reconstruction or repair of the diaphragm after resection or injury is essential to maintaining its structural and functional integrity. Usually, the diaphragm can be repaired primarily by using simple running or horizontal mattress sutures. Larger defects may require synthetic or semisynthetic grafts. Reconstruction is arguably more important on the left side than on the right, where the liver may prevent herniation of abdominal contents.

Anatomy and Embryology

The diaphragm consists of muscle fibers and a noncontractile central tendon (Fig. 127-1). Its muscle fibers originate from the lumbar spine posteriorly via the external and internal arcuate ligaments, the lower six ribs bilaterally, and the xiphisternum anteriorly. The muscle fibers curve upward and form an aponeurotic sheath known as the central tendon of the diaphragm, which serves as the insertion. The muscle fibers and tendons that comprise the diaphragm are arranged in a crossing pattern and are covered by thin layers of pleura and peritoneum. The diaphragm is the major muscle involved in ventilation, and it serves to divide the thoracic and abdominal compartments. The organ has several distinct apertures, through which a number of structures pass, including the vena cava, aorta, and esophagus. The apertures are usually sealed with thin layers of tissue that prevent communication between the thoracic cavity and the peritoneal cavity (Fig. 127-2). Each of the apertures, along with the multiple areas of fusion that occur during normal embryologic development, offers a potential site for visceral herniation.

Figure 127-1.

The muscle fibers of the diaphragm originate from the posterior lumbar spine (arcuate ligaments) and curve upward to form an aponeurotic sheath known as the central tendon. Several thoracic organs and vessels pass through apertures in the diaphragmatic surface.

Figure 127-2.

Apertures are covered by a thin layer of tissue.

The arterial blood supply of the diaphragm is variable but is derived mainly from the aorta and the right and left phrenic arteries. Both the arterial supply and the venous drainage are located on the abdominal surface of the diaphragm (Fig. 127-3). It is along this surface that the inferior phrenic artery divides into anterior and lateral branches shortly after the takeoff of the superior suprarenal arteries.

Figure 127-3.

Blood supply and innervation from the abdominal surface of the diaphragm.

The diaphragm is innervated solely by the phrenic nerves, which are derived mainly from the fourth cervical ramus, although it has additional contributions from the third and fifth rami. The right nerve passes through the tendinous portion of the diaphragm along the lateral aspect of the inferior vena cava, delivering three branches along the inferior aspect of the diaphragm: the anterior, lateral, and posterior rami. On the left side, the nerve passes through the diaphragm just anterior to the central tendon and lateral to the pericardium and forms similar branches (see Fig. 127-3). On the thoracic surface, the branches of the phrenic nerve assume a "handcuff" distribution, knowledge of which is important when planning incisions of the diaphragm (Fig. 127-4) (see also Chap. 128). Although this anatomy is similar in 75% of patients, numerous variations have been described.1 The phrenic nerve courses in close proximity to the internal thoracic artery bilaterally, but its relationship to the artery is variable, passing either anterior or posterior to the artery. This makes injury to the nerve possible during mobilization of the internal mammary artery for coronary revascularization (Fig. 127-5).

Figure 127-4.

Thoracic surface of the diaphragm.

Figure 127-5.

A. Close proximity of the phrenic nerves and internal thoracic artery increases the risk of diaphragmatic injury during mobilization of the artery. B. Chest radiograph showing elevation of the right hemidiaphragm after injury to the right phrenic nerve.

The lymphatic drainage of the diaphragm is directed toward one of three lymph node centers. The anterior and lateral diaphragmatic lymphatic channels drain into the internal mammary and anterior peridiaphragmatic lymph nodes. The posterior diaphragmatic lymphatics drain into the periaortic and posterior mediastinum lymph nodes. These centers then go on to ascending pathways via the thoracic duct, internal thoracic vessels, and mediastinum to the peritracheobronchial nodes.2

The diaphragm is formed at an early stage in embryonic development. It is created by the fusion of four discrete structures (i.e., septum transversum, pleuriperitoneal membrane, dorsal mesentery, and lateral body wall mesoderm) at the seventh week of development (Fig. 127-6). The diaphragm lies in its normal position at the eighth week, and by the tenth week, the intestines have returned to the abdomen from the yolk sac. At the fourth week of development, the septum transversum lies opposite the third, fourth, and fifth cervical somites. Myoblasts from these somites migrate into the diaphragm. Congenital defects of the diaphragm can arise by failure of any of the preceding processes. Bochdalek hernias are posterolateral and result from failed fusion of pleuriperitoneal folds at the eighth week of gestation. The defect occurs on the left side 75–90% of the time. It is rarely bilateral and occasionally can result in total absence of one hemidiaphragm. Foramen of Morgagni hernias are located posterior to the xiphoid process and are caused by failed migration of the cervical somites. Diaphragmatic eventration is caused by total failure of ingrowth of the cervical myotomes. As a result, the diaphragmatic musculature is entirely replaced by fibroelastic tissue. Congenital defects and hemidiaphragmatic hernias are discussed further in Chaps. 129 and 130, respectively.

Figure 127-6.

Embryologic development of the diaphragm at week 7.

Primary Tumors of the Diaphragm

Primary tumors of the diaphragm are rare. Fewer than 200 cases have been reported in the literature. The latest comprehensive review of cases in the adult population was conducted by Olafsson and colleagues in 1971.3 In this series, most patients were between 40 and 50 years of age at the time of diagnosis, although the range was quite extensive, including an 80-year-old woman with mesothelioma and a 26-day-old girl with hemangioendothelioma. The ratio of men to women was 1:1.1, and the incidence of right-versus left-sided lesions was equal. Benign lesions outnumbered malignant lesions 61% to 39%.

We performed a literature review of diaphragmatic tumors since the 1971 report, adding to the data from Olaffson and colleagues. The cumulative data show a similar ratio of malignant to benign tumors. The tumors for all patients in our review are subdivided by type and listed in Table 127-1.

Table 127-1. Primary Diaphragm Tumors

Benign | No. | Malignant | No.
Adenoma, adrenocortical | 1 | Chondrosarcoma | 1
Adenoma, hepatic | 1 | Ewing sarcoma | 1
Angiofibroma | 4 | Fibroangioendothelioma | 1
Chondroma | 2 | Fibromyosarcoma | 4
Cyst (bronchial, mesothelial, teratoid) | 24 | Fibrous histiocytoma | 4
Fibroma | 5 | Hemangioendothelioma | 2
Fibrolymphangioma | 1 | Hemangiopericytoma | 2
Fibromyoma | 1 | Hepatocellular carcinoma | 1
Hamartoma | 2 | Leiomyosarcoma | 6
Hemangioma | 2 | Liposarcoma | 1
Leiomyoma | 1 | Mesenchymoma | 1
Lipoma | 21 | Myosarcoma | 2
Lymphangioma, cystic | 1 | Neurofibrosarcoma | 2
Mesothelioma | 2 | Osteosarcoma | 1
Myofibroma | 1 | Pheochromocytoma | 1
Neurilemoma | 3 | Rhabdomyosarcoma | 12
Neurofibroma | 5 | Sarcoma | 5
Rhabdomyofibroma | 1 | Sarcoma, endothelial | 2
Schwannoma | 1 | Sarcoma, mixed cell | 2
 |  | Sarcoma, undifferentiated | 2
 |  | Synovioma | 1
 |  | Yolk sac tumor | 3
Total | 79 | Total | 57

The most common type of benign tumors are cysts, whether bronchogenic or mesenchymal (30%) (Fig. 127-7), followed by lipomas (26%) (Fig. 127-8) and fibromas (6%) (Fig. 127-9). Common malignancies include rhabdomyosarcomas (21%) (Fig. 127-10), and leiomyosarcomas (10.5%). It is not surprising that most primary malignancies of the diaphragm are of mesenchymal origin given the embryological origin of the diaphragm.

Figure 127-7.

Bronchial cyst.

Figure 127-8.

Intramuscular lipoma.

Figure 127-9.

Fibrosarcoma.

Figure 127-10.

Alveolar rhabdomyosarcoma.

The symptoms and signs of diaphragmatic tumors are nonspecific, and most patients are asymptomatic. The tumor usually is discovered incidentally on imaging for another reason. The presenting symptoms of primary diaphragmatic tumors as reported by author are listed in Table 127-2, and as shown, the most common presenting symptom is pain. Pain can be localized to the lower chest or to the upper abdomen and may be pleuritic in nature. Other relatively common symptoms are cough and dyspnea. In children, an abdominal mass may be palpable in a small but significant proportion of patients.

Table 127-2. Presenting Symptoms of Diaphragmatic Tumors

 | Olafsson et al.3 | Weiner6 | Cada7
Symptom | Chest pain | Chest pain 27% | Chest pain 31%
 | Abdominal pain | Abdominal pain 22% | Abdominal pain 12%
 | Cough | Cough 9% | Cough 15%
 | Dyspnea | Clubbing 9% | Dyspnea 23%
 | Gastrointestinal upset | Fever 4.5% | Abdominal distention 15%
 |  | Back pain 4.5% |
 |  | Pleural effusion 4.5% |
 | Asymptomatic 20% | Asymptomatic 36% |

It is important to differentiate a primary diaphragm tumor from either an invasive tumor emanating from an adjacent structure or a metastatic deposit from a distant neoplasm. The structure and position of the diaphragm, however, make diagnostic imaging difficult. Tumors arising in the region of the diaphragm most likely originate from an adjacent organ rather than the diaphragm itself. Thus the initial evaluation of a lesion identified in the thoracoabdominal region should be directed at the adjacent viscera. Once an assessment has been made of the surrounding organ and it is deemed an unlikely source of the tumor, then the diaphragm may be investigated as the primary source.

A great number of tests, such as plain film radiography, fluoroscopy, CT scanning, MRI, and ultrasonography, are used to study tumors of the chest and abdomen. Chest x-rays are rather nonspecific. Nevertheless, they often provide the first indication of a problem in the area of the diaphragm.4 Tumors found incidentally on chest radiography may cause a deformity in the diaphragmatic contour, but most such irregularities are unlikely to be of clinical significance. More often they represent weaknesses in the diaphragm, variation in the diaphragmatic insertions, or eventrations.5 CT scanning is becoming the diagnostic imaging modality of choice for masses in the region of the diaphragm. Since the diaphragm is thin and difficult to visualize on cross-sectional imaging, axial images may be complemented by multiplanar reformatting to increase diagnostic yield (Fig. 127-11).

Figure 127-11.

CT scan without reconstruction fails to visualize a tumor of the diaphragm (A), but reformatted images demonstrate the tumor (B).

Secondary Tumors

Tumors arising from the lungs, liver, and gastroesophageal junction may invade the diaphragm directly. En bloc resection of the diaphragm with the primary tumor is often attempted, and repair of the diaphragmatic defects usually can be performed primarily with running monofilament sutures. Metastasis from a distant primary tumor has been known to involve the diaphragm, although this is a relatively rare phenomenon. The decision to resect the diaphragm is based on the site of the primary tumor and the likelihood that surgical resection will provide a survival advantage. Imaging of the diaphragm is difficult, and it may not be possible to determine before the time of surgery whether the diaphragm is involved. Therefore, whenever a primary tumor is found on or near the diaphragm, one should be prepared to perform a resection with reconstruction (Fig. 127-12).

Figure 127-12.

Reconstruction of the diaphragm with Gore-Tex mesh after resection of a diaphragmatic tumor.

Lung Cancer

Advanced lung cancers, either T3 or T4 malignant pleural effusions, are likely to involve the diaphragm and offer potential surgical challenges. For T3 lesions directly involving the diaphragm, en bloc surgical resection of the tumor with the diaphragm provides a chance for long-term survival. A number of reports have focused on locally advanced lung cancers with invasion of the diaphragm, a rare event occurring in fewer than 0.5% of lung cancer cases. Recent debate has focused on the classification and treatment of these tumors, as well as on prognostic factors. Riquet and colleagues8 retrospectively reviewed 68 lung cancer patients from multiple centers who underwent thoracotomy for resection of lung cancer involving the diaphragm. The overall survival in patients who received a complete node dissection was 39%. Survival was neither affected by degree of pathologic involvement of the diaphragm or N status. Conversely, Yokoi and colleagues9 did find that prognosis was related to depth of invasion. Five-year survival in patients who had shallow invasion was 33%, whereas patients with tumor invading the muscle or peritoneum had survival of 14%. Invasion of the diaphragm may represent advanced biologic disease because the lymphatic and venous drainage of the diaphragm is so extensive. These tumors may be an indication for neoadjuvant chemotherapy. Others believe that they should be classified as T4.8,9,10

Generally, patients with T4 diaphragmatic involvement, pleural implants, and malignant pleural effusions have a very poor prognosis. Thoracoscopic talc pleurodesis is performed most commonly to provide palliation of malignant pleural effusions.11 Freidberg and colleagues12 performed directed pleural treatment with extrapleural pneumonectomy and achieved survival benefit in a small group of patients, with median survival of 22 months compared with the 4-6 months experienced historically. A multicenter trial is currently under way to determine the role for this aggressive therapy in these often terminal patients.

Hepatocellular Carcinoma

Gross diaphragmatic invasion by tumor is not uncommon for patients undergoing hepatic resection for hepatocellular carcinoma (HCC). Diaphragmatic invasion does not preclude a cure. In a recent surgical series of 640 patient who underwent curative resection for HCC,13 53 patients (8.3%) had gross involvement of the diaphragm at the time of surgery. Of those patients 7 (13.2%) had pathologically proven muscle invasion by tumor, whereas 46 (86.8%) had only fibrous adhesions between the tumor and the diaphragm. Patients underwent primary repair of the diaphragm in 52 cases (98.1%), and one required a mesh repair. There were no differences in operative mortality or postoperative complications between patients who had undergone diaphragmatic resection and those who had not. When matched by tumor stage, there was no difference in survival. In another series, 14 patients with diaphragm involvement by HCC were studied to determine if diaphragm invasion could be reliably identified preoperatively.14 Eight of 14 patients had a contour abnormality of the diaphragm that was termed a hump. A matched control group of 14 patients with HCC then was selected, and radiographs were reviewed. None of the matched patients had the same finding, or hump, on radiography, which led to the conclusion that in patients with HCC situated in the dome of the liver, the presence of a diaphragmatic hump on chest radiography strongly suggests invasion of the diaphragm. The study also showed that further diagnostic studies were not helpful in determining diaphragmatic involvement by HCC, as pre-operative chest CT scan, ultrasonography, and hepatic angiography failed to identify diaphragmatic invasion in any of these cases.

Gastroesophageal Junction Tumors

Tumors of the gastroesophageal junction often can invade the diaphragm at the hiatus, requiring resection of a portion of the crura to obtain a negative margin. Primary repair usually is all that is needed to reconstruct the hiatus, although more extensive resections may require graft or flap reconstruction. Although en bloc resection of the diaphragm with these tumors is technically feasible, the overall prognosis of patients with advanced-stage esophageal carcinoma is poor.

Distant Metastasis

The diaphragm serves as the anatomic barrier between the peritoneal and pleural spaces. Therefore, it is subject to intraperitoneal or intrapleural metastasis of tumors. Carcinomatosis from a number of abdominal neoplasms commonly will seed the diaphragm along with the entire peritoneal cavity. Peritonectomy is an aggressive operation involving the removal of peritoneal metastases for the purpose of cytoreduction. Most of the metastases on the diaphragm are superficial; however, invasive disease does occur.15 Resection of the diaphragm may be included as part of the cytoreduction if the tumors are invasive. Recently, a study of 215 patients undergoing cytoreduction therapy for advanced ovarian cancer16 showed that 74% of diaphragmatic implants were found on the right side. The study also found that the development of new pleural effusions occurred in 60% of patients following diaphragm resection; however, only 13% of patients with effusions required chest tube drainage. Another troublesome complication of cytoreductive surgery is the potential introduction of peritoneal tumor into the chest when the diaphragm is resected.

Although it is rare, the diaphragm also can be involved with isolated metastases. No tumors commonly metastasize to the diaphragm, although there are isolated case reports of renal cell carcinoma17 and colon cancer18 that have directly metastasized to the diaphragm. Other cases have been reported, but most appear to be the result of intrapleural or peritoneal spread. Given the relatively low incidence of involvement of the diaphragm by any specific tumor, the decision concerning resection should be determined on an individual basis. The rules that govern metastasectomy of tumors in other organs should apply when a solitary diaphragmatic nodule is discovered. Resection of an isolated diaphragmatic metastatic lesion should be attempted if the primary tumor is under control, there is no evidence of wide metastatic disease, and if the patient can tolerate the procedure.

Endometriosis

Endometriosis is defined as the presence of normal endometrial glands outside the endometrial cavity and uterine musculature. Implants usually are found in the pelvis, but they can be present almost anywhere. Diaphragmatic endometriosis is relatively rare. The implants, which are also known as chocolate cysts, typically are blue-brown in color and consist of normal endometrial stroma and glands. Most of the endometrial implants are on the right hemidiaphragm.17 Most cases are superficial and do not cause any symptoms, but if symptoms are present, they most likely will be in the form of ipsilateral shoulder, chest, arm, and neck pain that grows worse during menses.19 Cases where diaphragmatic involvement is deep and extension into the pleural space is present may result in catamenial pneumothorax, catamenial hemothorax, or catamenial hemoptysis.20

The diagnosis of diaphragmatic endometriosis requires a high level of suspicion. Patients should be asked about menstrual symptoms of shoulder or chest pain. Patients who have a syndrome of recurring pain thought to be due to endometriosis are commonly managed conservatively with hormonal therapies at first, although, medical therapy alone is not likely to be successful in treating cases of suspected diaphragmatic endometriosis.21 The diagnosis of diaphragmatic endometriosis is a surgical one; CT scanning and MRI are of limited value. The definitive diagnosis typically is made during exploratory laparoscopy, at which time identified lesions can be excised or obliterated and diaphragmatic defects repaired. Full-thickness excision of the diaphragmatic implants is effective and may provide patients with total symptomatic relief, but it may require the conversion to open laparotomy to complete. The use of thoracoscopy for the diagnosis and treatment of this condition has been described. The benefits of such an approach are the improved access to the diaphragm and the relative ease of visualization of the entire hemidiaphragm without the potential conversion to laparotomy.

Mesothelioma

Malignant mesothelioma is a neoplasm that typically arises from the mesothelial layer of the pleural and peritoneal surfaces. Mesothelioma is associated with documented asbestos exposure in most cases. Surgery is important in the treatment of early-stage mesothelioma and has been associated with long-term survival when accompanied by chemotherapy and radiation.

The diaphragm is commonly removed along with the parietal and visceral pleura, pericardium, and phrenic nerve as part of extrapleural pneumonectomy for cytoreduction of mesothelioma (see Chap. 103). Long-term results of patients undergoing trimodal therapy with extrapleural pneumonectomy followed by adjuvant chemotherapy and radiotherapy depend on the stage and cell type of the disease. In patients with favorable factors such as epithelial cell type, margin-negative resections, and extrapleural node-negative resection, the 5-year survival is 46%.22

Porous Diaphragm Syndromes

The disorders now known collectively as the porous diaphragm syndromes were first described and categorized by Kirschner.23 The porous diaphragm is the common pathology shared in conditions where disturbances in the chest are due to processes originating in the abdomen. Fluid, air, and tissues can travel through the diaphragmatic pores and cause pathology in the chest. The numerous porous syndromes are classified by the substance traversing the diaphragm and are listed in Table 127-3. The classification of types of diaphragmatic defects is given in Table 127-4.

Table 127-3. Porous Diaphragm Syndromes

Fluids

Spontaneous ascites

Cirrhosis of the liver

Meigs syndrome

Pancreatic ascites

Chylous ascites

Iatrogenic ascites

Peritoneal dialysis

Hemoperitoneum

Abdominal/tubal pregnancy

Ruptured spleen

Ruptured aortic aneurysm

Operative hemorrhage

Endometriosis

Gases

Pneumoperitoneum

Catamenial pneumothorax

Theraputic peritoneum

Spontaneous pneumoperitoneum

Laparoscopic pneumoperitoneum

Diagnostic pneumoperitoneum

Tissue

Endometriosis

Catamenial pneumothorax

Pleural endometriosis

Exudates/secretions

Subphrenic abscess

Liver abscess

Pancreatic pseudocyst

Biliothorax

Intestinal contents

Perforated peptic ulcer

Used with permission from ref. 21.

Table 127-4. Classification of Diaphragm Defects

Type I | No obvious defect
Type II | Blebs lying on the diaphragm
Type III | Fenestrations
Type IV | Multiple gaps (cribriform)

The presence of the pores can be either congenital or acquired, which may explain the bimodal incidence of porous diaphragm syndromes. Congenital defects account for the cases of porous syndrome that occur immediately with the onset of abdominal pathology, whereas acquired defects may account for cases in which new thoracic pathology arises in the setting of a long-standing abdominal process.

The development of a porous diaphragm syndrome typically occurs on the right side. Two factors may account for this finding23 (1) the normal flow of peritoneal fluid and (2) pressure created by the liver. The flow of peritoneal fluid has been established. This pattern of flow, or "peritoneal circulation," may cause a relative increase of peritoneal fluid in the subphrenic space on the right side, accounting for greater flow of fluid across right-sided diaphragmatic defects. Furthermore, the liver may increase the pressure on the right side of the diaphragm by compressing fluid against it, causing sufficient stress to create diaphragmatic pores.

Defects found in the diaphragm vary in morphology. Huang and colleagues24 devised a classification system (Table 127-4) of diaphragmatic pores in patients with hepatic hydrothorax based on patients with refractory hydrothorax who underwent thoracoscopic repair. They found that defects were variable in size and often were multiple.

Patients who are found to have blood, air, or infection in the chest as a result of an abdominal process are best managed by treating the primary pathology. Once the primary process is treated, the pleural process should resolve. Identification and treatment of the diaphragmatic defect is usually unnecessary if the source of the pleural pathology is controlled and does not return. However, in patients who have an ongoing condition refractory to treatment, such as patients undergoing continuous peritoneal dialysis or those with ascites secondary to intractable liver disease, establishing the presence of a pore may be more important. The existence of a diaphragmatic defect can be determined relatively safely and easily with the use radioactive tracers or vital dyes such as methylene blue. Pleural fluid is collected shortly after an intraabdominal injection of a tracer agent. Recovery of the tracer in the pleural fluid is diagnostic of a diaphragmatic defect.

If the initial steps taken to control the primary abdominal process fail, identification and treatment of the diaphragmatic defect may provide relief. The treatment includes primary closure of the diaphragmatic defect with or without obliteration of the pleural space by pleurodesis. Defects that are small and are visualized at the time of thoracoscopy may be managed by suture closure with a simple figure-of-eight stitch. Defects that are difficult to visualize may be identified by the intraperitoneal administration of 2 mL of methylene blue in 100–200 mL of normal saline at the time of surgery. The dyed peritoneal fluid may draw attention to pores that otherwise would not have been identified. A few of the more common porous syndromes are detailed below.

Hepatic Hydrothorax

Hepatic hydrothorax is defined as the presence of greater than 500 mL of pleural fluid in patients with liver disease and without cardiopulmonary disease. The incidence of hepatic hydrothorax in cirrhotic patients is estimated to be between 5% and 10%.25 Typically, the development of hydrothorax occurs slowly over time; however, it can present abruptly in the form of tension hydrothorax. This results from a large pleural effusion that displaces the mediastinum to the contralateral side, leading to sudden respiratory distress. The initial treatment of tension hydrothorax is thoracentesis. At the time of thoracentesis, enormous amounts of fluid may be retrieved from the chest, and the abdominal distention caused by ascites can be seen to diminish as fluid is removed from the chest. Conservative management of hepatic hydrothorax is directed at controlling the production of ascites by diuretic administration, salt restriction, and potentially transjugular intrahepatic portosystemic shunt.26

Hepatic hydrothorax refractory to maximal medical therapy may be controlled by repairing the diaphragmatic defect or obliterating the pleural space. Thoracoscopic approaches may be used to close the diaphragmatic defects primarily and may be supplemented with the addition of pleurodesis or onlay of pleura or mesh. Pleurodesis in cirrhotic patients with hepatic hydrothorax after thoracoscopy and the administration of talc is successful in 53–63% of patients.27 Overall success may improve to 80% with the addition of bedside talc slurry in patients who did not achieve pleurodesis after the initial talc application.28 The use of mesh alone to control hepatic hydrothorax also has been reported. In a recent report of patients with Child-Pugh class B-C cirrhosis and hepatic hydrothorax, 10 patients underwent repair of; however, it can present abruptly in the form of diaphragmatic defects with pleura or mesh onlay. At follow-up, none of the patients had recurrence of the hydrothorax, although a few patients died from causes related to their liver disease.29 Other authors have advocated for the use of bioabsorbable mesh in conjunction with fibrin glue and pleurodesis to control the hydrothorax.30

Peritoneal Dialysis

The presence of excess pleural fluid is common in patients with end-stage renal disease and may be due to volume overload, congestive heart failure, infection, or malignancy. Patients who are dependent on peritoneal dialysis also may have collections of fluid within the chest resulting from this type of therapy. This complication occurs in approximately 2% of patients undergoing peritoneal dialysis and is likely due to pleuroperitoneal communication.31 Differentiation of the type of effusion present in a patient undergoing peritoneal dialysis is made by analyzing pleural fluid collected following thoracentesis. The finding of fluid with a composition similar to that of the peritoneal diasylate points toward a diaphragmatic pore as the cause. Conservative management includes temporary interruption of dialysis with successful resolution in over half of cases.32 When interruption of dialysis is not successful, thoracoscopy with mechanical rub or talc pleurodesis may effectively control the communication and permit the majority of patients to resume peritoneal dialysis without further complication.33

Catamenial Pneumothorax

Catamenial pneumothorax is a syndrome defined by recurrent pneumothoraces in women within 72 hours of the onset of menses. Pneumothorax does not necessarily occur with every menses. The etiology of catamenial pneumothorax is unclear. Various mechanisms seeking to explain this phenomenon have been proposed. While all the theories are based on the physiologic changes associated with menses, each is unique in the way it seeks to explain how pneumothorax results. It may be due to intraperitoneal air associated with menses passing through diaphragmatic defects, the spontaneous rupture of blebs, alveolar rupture induced by prostaglandins from endometrial implants, or sloughing of pleural endometrial implants with subsequent air leak.34 The most extensive retrospective review of catamenial pneumothorax involved 229 patients and found that 92% of cases were right-sided, and only 39% had diaphragmatic defects found at thoracoscopy.35 A prospective case series later found that all patients with catamenial pneumothorax had either holes or endometrial implants on the diaphragm.36

Diagnosis and treatment of catamenial pneumothorax can be conducted through thoracoscopy, at which time a thorough evaluation of the thorax may be conducted and any identified lesions treated. Attempts at surgical intervention should be performed during menstruation for optimal identification of endometrial implants on the diaphragm surface.37 Diaphragm defects are best managed by excision and primary closure. Endometrial implants on the diaphragm should not be left behind because they may be responsible for seeding new endometrial implants and creating new defects. Medical management alone, with hormonal therapy such as oral contraceptive pills or gonadotropin-releasing hormone analogues, is unsuccessful in over 50% of patients. The successful treatment of catamenial pneumothorax can be achieved through a combination of thoracoscopy with resection of diaphragmatic defects, concurrent pleurodesis, and the addition of hormonal therapy. Some authors advocate the use of occlusive mesh on-lay of the diaphragm to exclude occult defects that are not identified and treated by resection.37

Diaphragmatic Injuries

Injury of the diaphragm is rare and occurs in approximately 3% of all abdominal injuries.38 Diaphragm injury may be found in 1–5% of patients following a motor vehicle collision and in 10–15% of patients sustaining penetrating injuries to the lower chest.39 Diaphragmatic injury rarely occurs in isolation; it is associated with other injuries in 80–100% of cases.40 Recognition of the injury is difficult and can easily be missed if the patient does not undergo surgery following the trauma. The rate of missed diaphragmatic injuries in patients managed nonoperatively is 12–60%.39 The delayed presentation of diaphragm injury may carry a significant morbidity if visceral herniation and strangulation occur. Therefore, a thorough evaluation of the diaphragm should be performed in any trauma patient with the potential to have such injury. When identified, all diaphragmatic injuries should be repaired because spontaneous closure of the diaphragmatic defect is unlikely owing to the pressure gradient across the diaphragm.

The diaphragm divides the thoracic and abdominal compartments, lying in intimate proximity to organs from both body cavities, making isolated diaphragmatic injury unlikely. The mechanism of trauma, as well as injures identified in adjacent organs, may help to predict diaphragmatic injury. Blunt trauma injuries to the chest, abdomen, and pelvis are associated with an increased likelihood of diaphragmatic injury.41 Injuries to the spleen and liver are most commonly associated with diaphragm injury. Signs and symptoms of diaphragm injury may be subtle; it is therefore unlikely that the symptoms related to diaphragm injury will dominate the clinical picture of a trauma patient. Recognition of the types and locations of injuries that are likely to be associated with diaphragmatic injury is important to guide clinical suspicion and evaluation of the diaphragm.

The type of diaphragm injury depends on the mechanism of trauma. Blunt injuries result in ruptures that typically occur in a congenitally weakened area of the posterior diaphragm. This type of injury usually is the result of pressure differences that occur when rapidly elevated intraabdominal pressure is transmitted across the diaphragm. Injuries generated by high-energy mechanisms such as motor vehicle collisions or falls from great heights may result in large disruptions of the diaphragm that are diagnosed early because of the resulting compromise in respiratory mechanics. The incidence of left-sided diaphragmatic injuries is slightly greater than that of right-sided injuries.42,43 A number of anatomic considerations may explain why the left diaphragm is injured more commonly in blunt trauma. Cadaver studies have demonstrated that the bursting pressure of the left diaphragm is slightly lower.44 The lower bursting pressure would cause the left hemidiaphragm to rupture preferentially. The liver also may be protective because it absorbs and dissipates the forces transmitted to the right hemidiaphragm. Alternatively, it may be that the presence of the liver leads to underdiagnosis of diaphragmatic injuries on the right side.42 In any case, the difference is modest, and the presence or absence of injury on one side cannot be used to determine diaphragmatic integrity on the other side.

Injuries caused by stabbings or gunshots in the area of the diaphragm may produce smaller defects. Injuries caused by penetrating trauma are more likely to be clinically silent at initial presentation; nonetheless, they are capable of causing serious complications in the long term. Left-sided injuries also predominate in penetrating trauma as most assailants are right-handed. Blows from the right hand are more likely to cause injury on the victim's left side.

Long-term complications of diaphragmatic injury and rupture are related to the herniation of abdominal organs through the defect. The symptoms of herniation are variable depending on whether the presentation is acute or chronic, as well as on the degree of herniation present. Acute presentations of diaphragmatic rupture may be predominated by signs and symptoms of respiratory compromise because the herniated viscera embarrass respiration by filling the chest and decreasing thoracic volumes and compliance. Small injuries may have no signs or symptoms in the acute setting. Chronic or delayed presentations are likely to present with signs and symptoms similar to those of bowel obstruction, such as abdominal pain, nausea, and vomiting. If incarceration and strangulation of the hernia contents have occurred, peritonitis also may be present. Thorough evaluation of the diaphragm in patients who are likely to have diaphragmatic injuries will prevent this complication from occurring.

The evaluation of diaphragmatic injuries is at times frustrating. There is no noninvasive means of imaging the diaphragm that is currently considered the "gold standard." Initial evaluation and treatment of diaphragm injuries are guided by a high level of clinical suspicion depending on the mechanism and severity of injury.

The initial evaluation of the diaphragm occurs during trauma resuscitation, when a plain chest radiagraph is performed. This study may be diagnostic, demonstrating a diaphragmatic contour deformity or herniation of visceral contents into the chest. The finding of a nasogastric tube coiled in the chest is highly suggestive of a rupture. Other findings include hemothorax and marked elevation of one hemidiaphragm. Overall sensitivity for plain radiography in detecting diaphragm rupture is in the range of 27–73%.45 Injuries may be masked by other findings, such as atelectasis, pleural effusions, or pulmonary contusions. The importance of serial examinations with chest radiography in patients who are intubated cannot be understated. Negative intrapleural pressure plays a major role in herniation of viscera after diaphragm rupture. In patients who are intubated with positive end-expiratory pressure, the positive intrapleural pressure may prevent herniation of abdominal contents. It may not be until the patient is weaned from the ventilator that the positive peritoneal pressure overcomes the thoracic pressure, and herniation occurs.

Victims of penetrating trauma should be evaluated carefully for diaphragm injury when the wound is in proximity of the diaphragm. Any patient with a stab wound below the level of the nipples and above the costal margins is at risk for having sustained an injury to the shot wounds are capable of penetrating the diaphragm from any entry site depending on the trajectory of the missile. Initial evaluation of the diaphragm in these patients is guided by the overall appearance of the patient. Patients with signs of hemodynamic instability or evisceration of abdominal contents should be taken to the OR emergently for exploratory laparotomy. During laparotomy, the entire diaphragmatic surface should be exposed and evaluated. On the other hand, patients who are hemodynamically stable may undergo further evaluation with chest radiography and CT scanning. As the use of nonoperative management of penetrating injuries increases, the accurate diagnosis of diaphragmatic injury by noninvasive means is even more important.

CT scanning has become the primary diagnostic study in the evaluation of patients sustaining abdominal injuries of any type. Studies focusing on the use of CT scanning for the detection of diaphragm injuries have reported widely variable results. The overall sensitivity of CT scanning in the detection of diaphragm injuries is reported to be between 14% and 82%, and overall specificity is 87%.45 With the use of more advanced helical CT scanners, sensitivity in diaphragm rupture is reported in the range of 71–100%. Diagnostic accuracy of imaging by CT scanning also may be enhanced by multiplanar reformatting.46 When imaging by CT scanning, direct visualization of the injury with herniation of abdominal contents is the most specific finding. Other findings that may be diagnostic are related to disruption of normal diaphragmatic attachments, diaphragmatic thickening, or extravasation of contrast material from the diaphragm. Visualization of the wound tract caused by a missle or a blade on either side of the diaphragm is also diagnostic of diaphragmatic injury. Injuries to the diaphragm are graded according to severity. The classification system was devised as part of the overall Injury Severity Score from the American Association for the Surgery of Trauma. Diaphragm injuries are graded by the degree of laceration and the overall amount of tissue loss. Regardless of the mechanism or grade of injury, ruptures of the diaphragm, however small, are unlikely to close spontaneously. All known diaphragmatic injuries must be repaired to prevent the possibility of long-term complications such as herniation and strangulation of abdominal viscera (Table 127-5).

Table 127-5. Diaphragm Injury Scale

Grade I | Contusion
Grade II | Laceration <2 cm
Grade III | Laceration 2-10 cm
Grade IV | Laceration >10 cm with tissue loss <25 cm2
Grade V | Laceration >10 cm with tissue loss >25 cm2

Used with permission from ref. 47.

The surgical approach to the diaphragm in trauma depends on the location of associated injuries and the time to operation. Injuries to the diaphragm that are repaired shortly after the traumatic insult are approached via laparotomy or laparoscopy. This approach facilitates a thorough abdominal exploration and allows for easy reduction of the abdominal viscera. Associated abdominal injuries identified at the initial exploration are also addressed at this time. In contrast to nontraumatic diaphragmatic hernias, a hernia sac is present only occasionally in traumatic hernias. The lack of a hernia sac allows the herniated viscera to become adherent to the thoracic contents. Therefore, surgical repair in cases in which the diagnosis is delayed or the repair is deferred requires a thoracic approach to safely divide the resulting adhesions, reduce the hernia contents, and evaluate the intrathoracic organs. Early repair reduces the likelihood of respiratory compromise and long-term complications associated with incarceration and strangulation of the intraabdominal viscera. In cases in which a clear diagnosis cannot be achieved, exploration of the diaphragm by thoracoscopic evaluation is considered safe and effective and highly sensitive.

The surgical technique for the definitive diaphragm repair will depend on the size of the injury and the degree of tissue loss. Injuries with no tissue loss, grades I–III, may be closed with continuous number 1 or larger monofilament nonabsorbable suture. The edges of the diaphragm are elevated away from surrounding structures and approximated with Allis clamps to facilitate good approximation with minimal risk of injury to other organs. Larger grade IV or V defects are likely the result of severe trauma, and a more complex repair may be necessary to prevent herniation and paradoxical respiratory movement. Prosthetic mesh may be sutured to the perimeter of the defect using running monofilament suture, being careful not to make the closure overly tight. Excessive amounts of tension likely will cause a breakdown of the repair.

References

1. Bergman R, Thompson S, Afifi A, Saadeh F: Compendium of Human Anatomic Variation. Baltimore, Urban & Schwarzenberg, 1988:138–9.

2. Souilamas R, Hidden G, Riquet M: Mediastinal lymphatic efferents from the diaphragm. Surg Radiol Anat 23:159–62, 2001. [PubMed: 11490925]

3. Olafsson G, Rausing A, Holen O: Primary tumors of the diaphragm. Chest 59:568–70, 1971. [PubMed: 4952560]

4. Schwartz EE, Wechsler RJ: Diaphragmatic and paradiaphragmatic tumors and pseudotumors. J Thorac Imaging 4:19–28, 1989. [PubMed: 2643712]

5. Adam A: Grainger and Allison's Diagnostic Radiology, 5th edition. Philadelphia, Elsevier, 2008: 235–40.

6. Weiner MF, Chou WH: Primary tumor of the diaphragm. Arch Surg 90:143–52, 1965.

7. Cada M, Gerstle JT, Traubici J, Ngan BY, Capra ML: Approach to diagnosis and treatment of pediatric primary tumors of the diaphragm. J Pediatr Surg 41(10):1722–6, 2006.

8. Riquet M, Porte H, Chapelier A, et al: Resection of lung cancer invading the diaphragm. J Thorac Cardiovasc Surg 120:417–8, 2000. [PubMed: 10917968]

9. Yokoi K, Tsuchiya R, Mori T, et al: Results of surgical treatment of lung cancer involving the diaphragm. J Thorac Cardiovasc Surg 120:799–805, 2000. [PubMed: 11003765]

10. Inoue K, Sato M, Fujimura S, et al: Prognostic assessment of 1310 patients with non-small-cell lung cancer who underwent complete resection from 1980 to 1993. J Thorac Cardiovasc Surg 116(3):407–11, 1998.

11. Kolschmann S, Ballin A, Gillissen A: Clinical efficacy and safety of thoracoscopic talc pleurodesis in malignant pleural effusions. Chest 128:1431–5, 2005. [PubMed: 16162739]

12. Friedberg JS, Mick R, Stevenson JP, et al: Phase II trial of pleural photodynamic therapy and surgery for patients with non-small-cell lung cancer with pleural spread. J Clin Oncol 22:2192–201, 2004. [PubMed: 15169808]

13. Lin MC, Wu CC, Chen JT, et al: Surgical results of hepatic resection for hepatocellular carcinoma with gross diaphragmatic invasion. Hepatogastroenterology 52:1497–501, 2005. [PubMed: 16201105]

14. Lau WY, Leung KL, Leung TW, et al: Resection of hepatocellular carcinoma with diaphragmatic invasion. Br J Surg 82:264–6, 1995. [PubMed: 7749707]

15. Silver D: Full-thickness diahragmatic resection with simple and secure closure to accomplish complete cytoreductive surgery for patients with ovarian cancer. Gynecol Oncol 95:384–7, 2004. [PubMed: 15491761]

16. Eisenhauer EL, D'Angelica MI, Abu-Rustum NR, et al: Incidence and management of pleural effusions after diaphragm peritonectomy or resection for advanced mullerian cancer. Gynecol Oncol 103:871–7, 2006. [PubMed: 16815536]

17. Arroyo C, Palacios P, Uribe N: Uncommon metastases in renal carcinoma. Gac Med Mex 141:543–6, 2005. [PubMed: 16381513]

18. Funatsu K, Nishihara H, Nozaki Y, et al: A case of a solitary metastatic diaphragmatic tumor: Relation to the peritoneal stomata of the diaphragm. Radiat Med 16:363–5, 1998. [PubMed: 9862159]

19. Nezhat C, Seidman D, et al: Laparoscopic surgical management of diaphragmatic endometriosis. Fertil Steril 69:1048–1055, 1998. [PubMed: 9627291]

20. Joseph J, Sahn S: Thoracic endometriosis syndrome new observations from an analysis of 110 cases. Am J Med 100:164–170, 1996. [PubMed: 8629650]

21. Redwine DB: Diaphragmatic endometriosis: diagnosis, surgical management and long term results of treatment. Fertil Steril 77(2):288–96, 2002.

22. Sugarbaker DJ, Flores RM, Jaklitsch MT, et al: Resection margins, extrapleural nodal status, and cell type determine postoperative long-term survival in trimodality therapy of malignant pleural mesothelioma: Results in 183 patients. J Thorac Cardiovasc Surg 117:54-63; discussion 63–5, 1999.

23. Kirschner PA: Porous diaphragm syndromes. Chest Surg Clin North Am. 8:449–72, 1998. [PubMed: 9619316]

24. Huang PM, Chang YL, Yang CY, Lee YC: The morphology of diaphragmatic defects in hepatic hydrothorax: Thoracoscopic finding. J Thorac Cardiovasc Surg 130:141–5, 2005. [PubMed: 15999054]

25. Lazaridis KN, Frank JW, Krowka MJ, Kamath PS: Hepatic hydrothorax: pathogenesis, diagnosis, and management. Am J Med 107(3):262–7, 1999.

26. Cardenas A, Kelleher T, Chopra S: Review article: Hepatic hydrothorax. Aliment Pharmacol Ther 20:271–9, 2004. [PubMed: 15274663]

27. Ferrante D, Arguedas MR, Cerfolio RJ, et al: Video-assisted thoracoscopic surgery with talc pleurodesis in the management of symptomatic hepatic hydrothorax. Am J Gastroenterol 97:3172–5, 2002. [PubMed: 12492206]

28. Cerfolio RJ, Bryant AS: Efficacy of video-assisted thoracoscopic surgery with talc pleurodesis for porous diaphragm syndrome in patients with refractory hepatic hydrothorax. Ann Thorac Surg 82:457–9, 2006. [PubMed: 16863743]

29. Huang PM, Kuo SW, Lee JM: Thoracoscopic diaphragmatic repair for refractory hepatic hydrothorax: Application of pleural flap and mesh onlay reinforcement. Thorac Cardiovasc Surg 54:47–50, 2006. [PubMed: 16485189]

30. Takayama T, Kurokawa Y, Kaiwa Y, et al: A new technique of thoracoscopic pleurodesis for refractory hepatic hydrothorax. Surg Endosc 18:140–3, 2004. [PubMed: 14625734]

31. Szeto CC, Chow KM: Pathogenesis and management of hydrothorax complicating peritoneal dialysis. Curr Opin Pulm Med 10:315–9, 2004. [PubMed: 15220759]

32. Chow KM, Szeto CC, Li PK: Management options for hydrothorax complicating peritoneal dialysis. Semin Dial 16:389–94, 2003. [PubMed: 12969393]

33. Mak SK, Nyunt K, Wong PN, et al: Long-term follow-up of thoracoscopic pleurodesis for hydrothorax complicating peritoneal dialysis. Ann Thorac Surg 74:218–21, 2002. [PubMed: 12118762]

34. Alifano M, Trisolini R, Cancellieri A, Regnard JF: Thoracic endometriosis: Current knowledge. Ann Thorac Surg 81:761–9, 2006. [PubMed: 16427904]

35. Korom S et al: Catamenial pneumothorax revisited: clinical approach and systematic review of the literature. J Thorac Cardiovasc Surg 128(4):502–8, 2004.

36. Alifano M, Roth T, Broet SC, et al: Catamenial pneumothorax: A prospective study. Chest 124:1004–8, 2003. [PubMed: 12970030]

37. Bagan P, Le Pimpec Barthes F, Assouad J, et al: Catamenial pneumothorax: Retrospective study of surgical treatment. Ann Thorac Surg 75:378–81; discusssion 381, 2003.

38. Injury to the Diaphragm. In Trauma 5th ed. New York, Mcgraw-Hill, 603–31.

39. Sorenson V: Diaphragmatic injuries. In thoracic trauma and critical care. Boston Kluwer, 261–6, 2002.

40. Reber PU, Schmied B, Seiler CA, et al: Missed diaphragmatic injuries and their long-term sequelae. J Trauma 44(1):183–8, 1998.

41. Smithers BM, O'Loughlin B, Strong RW: Diagnosis of ruptured diaphragm following blunt trauma: results from 85 cases. Aust NZJ Surg 61:737–41, 1991. [PubMed: 1929972]

42. Shah R, Sabanathan S, Mearns AJ, Choudhury AK: Traumatic rupture of diaphragm. Ann Thorac Surg 60(5):1444–9, 1995.

43. Lee WC, Chen RJ, Fang JF, et al: Rupture of the diaphragm after blunt trauma. Eur J Surg 160:479–83, 1994. [PubMed: 7849166]

44. Meads G, Carroll S, Pitt D: Traumatic rupture of right hemidiaphragm. J Trauma 17:797–801, 1977. [PubMed: 909121]

45. Sliker C: Imaging of Diaphragm injuries. Radiologic clinics of north America 44(2):199–211, 2006.

46. Mirvis SE, Shanmuganagthan K: Imaging hemidiaphragmatic injury. Eur Radiol Feb 17, 2007.

47. Moore E, Cogbill T, Malangoni M: Organ injury scaling. Surg Clin North Am 75:293–303, 1995. [PubMed: 7899999]


Adult Chest Surgery > Chapter 128. Diaphragm Incisions >

Anatomy

The fan-shaped muscle of the diaphragm arises from the internal circumference of the thorax, with attachments to the sternum, the lower six or seven ribs, and the lumbar vertebral bodies. The muscle fibers also attach posteriorly to the aponeurotic arch of the ligamentum arcuatum externum, which overrides the psoas and quadratus lumborum muscles. Laterally, the fibers of the diaphragm interdigitate with slips from the transversalis muscle of the abdomen to originate from the ribs.1 The right crus is larger and longer than the left and arises from the bodies of the upper three or four lumbar vertebrae. The left crus arises from the upper two lumbar vertebral bodies.

There are three natural openings within the diaphragm (Fig. 128-1). The aortic opening is the most posterior of the three and is formed from fibers comprising the right and left diaphragmatic crura.1 This tunnel is actually behind the diaphragm, not within it, and contains the aorta, azygos vein, and thoracic duct. The esophageal hiatus is slightly more ventral in relation to the aortic hiatus and consists of fibers passing between the aorta and the esophagus toward the right crus, as well as fibers converging on the pericardial tendon. The opening of the inferior vena cava lies within the confluence of the tendons of the right hemithorax and the tendon beneath the pericardium.

Figure 128-1.

Abdominal surface of the diaphragm with three natural openings.

During inspiration, the first rib is elevated and fixed by the scalene muscles of the neck (Fig. 128-2). The external intercostal muscles raise, in turn, each of the lower ribs. Raising these ribs, like a bucket handle that is attached to the sternum and vertebral column, enlarges the thorax and creates the negative pressure that ventilates the lung1 (Fig. 128-3).

Figure 128-2.

Relationship of the diaphragm to rib cage.

Figure 128-3.

"Bucket handle" movement of ribs on inspiration increases the thoracic space and negative thoracic pressure.

The diaphragm is the major muscle of inspiration.2 In the resting state, the central tendon is displaced cephalad into the thorax by the positive intraabdominal pressure. During contraction, the radial muscle fibers pull the tendon down toward the abdominal cavity like a drumhead. This further augments the negative intrathoracic pressure and increases the positive pressure in the abdomen. The diaphragmatic crus contributes to the magnitude of displacement of the central tendon (Fig. 128-4). In fact, if there were only circumferential attachments to the rib cage, the diaphragm would be limited in its ability to displace the lower ribs and enlarge the thoracic cavity. The thicker fascicles of the crus, which lie at a 45- to 90-degree angle to the plane of the fan, pull on the anchoring lumbar spine like a lever and thus fix the central tendon in place. In descending, the fan of the diaphragm displaces the intraabdominal viscera, which do not yield completely because they are bolstered by the anterior abdominal wall. The central tendon becomes a fixed point, from which the radial muscles of the fan contract and thus are able to elevate the lower ribs. Even though the points of muscle attachment to the lumbar spine are more caudal than the attachments to the rib cage, the domed tendon location acts as an attachment point cephalad to the attachment to the rib cage. In fact, contraction of the diaphragm can only raise the lower ribs if the intraabdominal viscera are in situ, and not if the organs have been removed.1 Injuries to the crus have a greater disproportionate effect on the respiratory function of the ipsilateral diaphragm than a similar injury would have to the peripheral muscle.

Figure 128-4.

The crus lies at an angle to the diaphragm muscle.

A forced inspiration will descend the central tendon from one to two rib interspaces. Under normal respiration, each hemidiaphragm provides between 15% and 25% of respiratory muscle function, whereas each side of the combined intercostal muscles provide the remaining percentage.3,4 Under strained respiration, however, the diaphragm can increase its workload to provide up to 80% of the work of breathing.

Pleural and Peritoneal Attachments

The pleurae are tightly adherent to the top surface of the diaphragmatic central tendon and most of the musculature. It is impossible to separate the pleura from the central tendon of each hemidiaphragm. As each pleura curves off the chest wall and folds back on itself on the surface of the diaphragm, there is a circumferential diaphragmatic recess of approximately 1 cm that does not contain pleura5 (Fig. 128-5).

Figure 128-5.

The pleurae do not extend all the way into the diaphragmatic recess.

The peritoneum is less adherent to the undersurface of the diaphragm and can be bluntly mobilized off the diaphragm during extraperitoneal approaches to the abdominal aorta. The plane of dissection lies between the inferior phrenic artery and vein on the muscle side and the peritoneal membrane. The peritoneum separates from the central tendon of the right diaphragm to form the falciform ligament and produces an area directly under the central tendon that does not have peritoneal covering. This is known as the bare area (Fig. 128-6).

Figure 128-6.

The peritoneum does not adhere to the abdominal surface of the right diaphragm where it separates from the central tendon, creating a bare area.

Phrenic Artery and Vein

The superior phrenic arteries are located on the thoracic surface of the diaphragm (Fig. 128-7). These represent small branches from the lower thoracic aorta and traverse the posterior diaphragm over the top portion of each crus close to the mediastinum.1 They terminate in small anastomoses with the musculophrenic and pericardiophrenic arteries, which are both branches from the internal mammary artery. These latter two arteries also supply blood to the phrenic nerve and the pericardial fat pad.6

Figure 128-7.

Thoracic surface of the diaphragm with phrenic artery anatomy.

The inferior phrenic arteries lie on the undersurface of the crus and the dome of the diaphragm (Fig. 128-8). These are small, paired vessels with frequent anatomic variations. They can originate separately from the aorta above the celiac artery. Alternatively, a common trunk arising from either the aorta or the celiac artery gives rise to these two arteries. Occasionally, one vessel will originate from the aorta, whereas the other emerges from one of the renal arteries. Diverging near the crus, the inferior phrenic arteries then course obliquely superior and lateral along the inferior surface of the diaphragm. The left phrenic artery passes posterior to the esophagus and then runs anteriorly along the lateral side of the esophageal hiatus. The right inferior phrenic artery passes behind the inferior vena cava.1

Figure 128-8.

Course of the phrenic artery from the abdominal surface of the diaphragm.

Close to the posterior aspect of the central tendon, both the left and right inferior phrenic arteries divide into a medial and lateral branch. The medial branch extends anteriorly, close to the mediastinum. Branches of this vessel traverse the muscular portion of the diaphragm to anastomose with the musculophrenic and pericardiophrenic arteries. The lateral branch of the inferior phrenic artery courses laterally and forms anastomoses with the lower intercostal arteries. The left inferior phrenic artery provides a minor contribution to the blood supply of the lower esophagus. Both the right and left inferior phrenic arteries have branches to the ipsilateral suprarenal gland. These branches are called the right and left superior suprarenal arteries.1

In general, the venous anatomy in this region parallels that of the arteries. The superior phrenic veins are small and drain anteriorly to the internal mammary vein. The much larger inferior phrenic veins parallel the course of the inferior phrenic arteries. The right vein empties directly into the inferior vena cava. The left vein usually has two branches, one of which drains into the left renal or suprarenal vein and the other of which passes anterior to the esophageal hiatus and empties into the inferior vena cava.1

Diaphragmatic Innervation

The phrenic nerve originates from the C3, C4, and C5 nerve roots and then enters the chest anterior to the subclavian artery. On the left-hand side, the nerve lies medial to the internal mammary (thoracic) artery 64% of the time, and on the right-hand side, it lies medial to the internal mammary artery only 46% of the time7 (Fig. 128-9). Thus the left nerve is more prone to injury during mobilization of the left internal mammary artery through a median sternotomy incision.

Figure 128-9.

Juxtaposition of the phrenic nerve and internal thoracic (mammary) artery on right and left sides creates the potential for phrenic nerve injury, leading to diaphragmatic elevation.

In utero, the phrenic nerve elongates as the septum transversum migrates caudally. There is, however, an outer rim of diaphragmatic muscle that originates from migrating mesenchymal cells of the nearby body wall innervated by spinal nerves from thoracic levels T7-T12. Additionally, there is a contribution from mesenchyme associated with the foregut at levels L1-L3 that coalesces to form the right and left crura.3

Despite the contributions from the thoracic and spinal nerve roots, the majority of the diaphragm is innervated by the phrenic nerve. While the origin of the phrenic nerve and its proximal course through the mediastinum are well known, the distal extent of the nerve as it branches into the diaphragm proper is less well described. In 1956, Merendino and colleagues published the most descriptive and often-cited reference regarding this intradiaphragmatic portion of the phrenic nerve.8 Their anatomic findings and frequently adapted schematized drawings are based on electrical stimulation studies and gross dissection in dogs as well as intraoperative dissection of approximately 40 human diaphragms.

The phrenic nerve usually divides at the level of the diaphragm or just above it. The right phrenic nerve enters the diaphragm just lateral to the inferior vena cava within the central tendon (Fig. 128-10). The left phrenic nerve enters lateral to the left border of the heart just anterior to the central tendon within the muscle itself. The intradiaphragmatic course of the phrenic nerve can be predicted, even when not directly seen, by knowing the distribution of the four main motor divisions. The phrenic nerve first splits into an anterior and posterior trunk. The anterior trunk subsequently divides into a sternal and anterolateral branch near the anteromedial border of the central tendon. The posterior trunk likewise divides into a crural and posterolateral branch along the posteromedial border of the central tendon. The sternal and crural branches are short and continue to run in an anteromedial and posteromedial direction, respectively. The anterolateral and posterolateral branches are much longer and run close to the muscular fiber insertions into the central tendon. These two branches innervate the majority of the diaphragm. Their anatomic relation to one another is often described as a pair of handcuffs or manacles. Often these branches are within the muscle layers and are not readily visible.

Figure 128-10.

The phrenic nerves pierce the diaphragmatic surface and course through musculature invisible to the naked eye.

Diaphragmatic Incisions

Diaphragmatic incisions can be divided into three groups: circumferential, central tendon, and radial.

Circumferential

Circumferential incisions in the periphery result in little loss of function. These circumferential incisions, however, must lie at least 5 cm lateral to the edge of the central tendon to avoid the posterolateral and anterolateral branches of the phrenic nerve. These incisions can be difficult to correctly realign after a long operation. Placing surgical clips on each side of the muscular incision can greatly facilitate the correct spatial orientation on closing (Fig. 128-11).

Figure 128-11.

Circumferential incision.

Central Tendon

Incisions in the central tendon, as far centrally as within 2 cm of the entrance of the phrenic nerve, do not interrupt any major branch of the nerve itself. This type of incision can provide excellent visualization of the abdomen from the thorax, and vice versa. These incisions are easy to open and close (Fig. 128-12).

Figure 128-12.

Central tendon incision.

Radial

A transverse radial incision made from the midaxillary line centrally is relatively safe because it courses between the distal aspects of the anterolateral and posterolateral branches of the phrenic nerve (i.e., through the opening of the "handcuffs") (Fig. 128-13). Radial incisions from the costal margin extending all the way to the esophageal hiatus, however, may result in segmental diaphragmatic paralysis if the incision transects the crural or posterolateral branches of the phrenic nerve.

Figure 128-13.

Radial incision.

Diaphragmatic Elevation

The two most common causes of diaphragmatic elevation are congenital eventration of the diaphragm and phrenic nerve palsy9,10 (see Chap. 129). Phrenic nerve paralysis can occur as a consequence of a viral palsy, iatrogenic injury during thoracic surgery, or fracture of an anterior first rib or clavicle.

Plication for Phrenic Nerve Palsy

The easiest technique of plication is to place imbricating stitches within the central tendon of the diaphragm.11,12 These stitches can be readily placed both thoracoscopically and through a minithoracotomy.13 If the sutures extend far enough from the edge of the diaphragmatic tendon, they can produce substantial caudal displacement of the tendon toward the abdominal cavity, permitting expansion of the ipsilateral lower lobe as well as balancing the mediastinum14 (Fig. 128-14). The drawback of this technique, however, is that while the majority of the pleats will fold the noncompliant central tendon, the compliant muscular remnant can be expected to stretch with time. It has been our experience that the central tendon pleating technique is associated with reelevation of the diaphragm to the level of the hilum within several years. Long-term follow-up of this technique has included reports of recurrent diaphragmatic elevation requiring additional intervention in as many as 19% of treated patients.15 Furthermore, the phrenic vessels and branches of the nerve travel near the insertion of the muscle into the edge of the tendon and cannot be visualized from the thoracic surface of the diaphragm. Yet, to displace the central tendon adequately, these stitches need to extend into the muscle area, which places the branches of the nerve at risk of injury.

Figure 128-14.

Central tendon plication technique.

The top (thoracic) view of the diaphragm seen in Fig. 128-10 illustrates the radial spokes of the muscle fibers from their origin along the costal margin toward the central tendon. The phrenic nerve can be seen along the mediastinal pleura, but then it pierces the diaphragmatic muscle close to the inferior vena cava on the right and the tip of the acute angle of the heart on the left. The phrenic vessels and phrenic nerve cannot be visualized from the thoracic surface of the diaphragm beyond these areas.

Dr. David State described a subcostal radial plication technique for congenital eventration of the diaphragm in 1949.16 The original description of this technique included a generous incision across the right upper quadrant of the abdomen and placement of radial sutures along the muscular portion of the diaphragm to pull it toward the lateral chest wall. A transthoracic radial plication also has been described.14,17

Dr. John Foker at the University of Minnesota has used a transthoracic radial plication technique since 1976 to treat 35 children with elevation of the diaphragm.18 The repairs were performed with interrupted horizontal mattress pledgeted sutures imbricating the muscular portion of the diaphragm in a radial manner toward the chest wall via a posterolateral thoracotomy (Fig. 128-15). The plication sutures extend in an unbroken band from the xiphoid area to the vertebral body. No sutures are placed along the mediastinal pleura. The goal is to produce a taut diaphragm that appears as a straight, angled line from mediastinum to chest wall on an anteroposterior roentgenogram of the chest. I believe that this produces a plication that best mimics the contraction of the fan-shaped muscle while minimizing injury to the branches of the nerve or vessels.

Figure 128-15.

Radial plication technique.

In this series, 31 of the 36 operations (86%) led to extubation within 3 days, even though 15 patients had been ventilator-dependent before plication.18 There were no deaths within 30 days and no morbidity directly attributed to the plication. Only one patient (3%) suffered a recurrence requiring repeat plication. Twenty-six of these patients survived long term (median 12 years at time of analysis), and eighteen of these patients were reevaluated with diaphragmatic ultrasound in 1996. Some degree of function had returned to 14 (78%) of the diaphragms.

I have extended this technique to a thoracoscopic approach in adults with elevated hemidiaphragms with some success. Currently, I use a three-port technique with an anterior and posterior port at the sixth and eighth intercostal spaces, respectively. The third port is subcostal and is used to pass an O-ring clamp through the abdominal cavity to grasp the undersurface of the central tendon of the diaphragm. This permits vigorous caudal displacement of the muscle to visualize the muscular imbrications for plication. The posterior thoracic port then is used to plicate the anterior and lateral borders of the muscle, while the anterior thoracic port is used to plicate the lateral and posterior borders.

Diaphragmatic Resection and Reconstruction with Prosthetic Patch

Partial diaphragmatic resections are necessary to remove tumors that have invaded a portion of the diaphragm. The redundancy of the muscle frequently permits primary repair for small to modest resections. Larger defects are easily repaired with the use of a mesh or impermeable graft sutured to the remnant of muscle. I use mesh for patients with lung tissue remaining in the ipsilateral hemithorax and impermeable grafts for patients who have had a pneumonectomy to prevent fluid shifts between the thorax and abdomen.

Complete diaphragmatic resection may be required for large tumors invading the diaphragm, such as lung cancer of the lower lobe or sarcomas of the chest. I have gained extensive experience with complete diaphragmatic resection in the course of developing the extrapleural pneumonectomy for mesothelioma.5 Full details of patch replacement of the entire hemidiaphragm appear in Chapter 103.

Summary

The diaphragm serves several functions as a result of its unique anatomic location. It is the major muscle of respiration by creating the intrathoracic vacuum and moving the lower ribs. It is a barrier between the positive-pressure abdomen and the negative-pressure thorax.

Surgical approaches to the diaphragm depend on an understanding of the anatomy and physiology of the muscle, nerve, and blood vessels. A number of incisions are possible once the location of the nerve and vessel branches have been learned. These structures frequently lie within the muscle itself and are not seen on the surface of the structure. Therefore, the concept of a nerve "manacle" around the junction of the central tendon to the muscle is a very helpful visual mnemonic.

Diaphragmatic plication is helpful in acquired injuries to the phrenic nerve. I prefer a radial plication technique for phrenic nerve palsy that mimics the radial contraction of the fan-shaped muscle to that of a central tendon pleat.

Although the diaphragm acts as a boundary between the thorax and abdomen, it should not serve as a boundary between the realm of thoracic surgeons and gastrointestinal surgeons. The diaphragm makes a good fence, but neighbors on both sides of that fence should know its anatomy, physiology, and surgical principles of resection and repair.

Case History

A 60-year-old man with baseline chronic obstructive pulmonary disease presented with a viral left phrenic nerve palsy. He had developed a viral pleurisy of the left chest about 1 month previously, with sudden progression of his breathing dysfunction. On presentation, he was dyspneic on modest exertion. He also was suffering from severe postprandial bloating of the left upper quadrant and could not belch. Upright chest x-ray showed elevation of the left diaphragm to the level of the left hilum without mediastinal adenopathy. An ultrasound evaluation of the diaphragm revealed paradoxical motion on the left consistent with phrenic nerve palsy. Further radiographic workup demonstrated no evidence of malignancy. His pulmonary function tests revealed a forced expiratory volume in 1 second of only 32% of predicted.

Based on his symptoms and depressed pulmonary function, the decision was made to perform a left-sided video-assisted diaphragmatic plication using a radial technique. Postoperative chest x-ray showed a flat and taut diaphragm displaced lower than normal in the thorax. Although his symptoms of gas bloat and dyspnea were markedly improved, neither had completely returned to normal within the first year. Repeat pulmonary function tests showed modest improvement in the forced expiratory volume in 1 second to 41% of predicted.

His shortness of breath was improved within the first week and then continued to improve gradually over the next 6 months. His dyspnea remained fairly stable for over an additional year and then improved dramatically over a period of about 2 months. His chest x-ray also changed, with the diaphragm assuming the normal contour and position. Ultrasound evaluation of the diaphragm showed resolution of the previously noted paradoxical motion. The phrenic nerve had recovered.

Editor's Comment

Those who do a lot of esophageal or mesothelioma surgery are well versed in the diaphragmatic anatomy and incisions. I tend to divide the diaphragm using a stapler which avoids the use of stay or marking sutures that can get in your way. In addition, the staple line can serve as a buttress as well. In terms of diaphragmatic plications, I find that the radial technique tends to result in lower gains of thoracic volume than the other techniques as a consequence of the more difficult visibility and exposure.

–LZ

References

1. Gray H: Anatomy, Descriptive and Surgical. Revised American, from the 15th English ed, T. Pick and R. Howden (eds). 1977, New York: Bounty Books. pp. 1257.

2. Epstein SK: An overview of respiratory muscle function. Clin Chest Med. 15:619–39, 1994.[PubMed: 7867279]

3. Wade OL: Movements of the thoracic cage and diaphragm in respiration. J Physiol 124:193–212, 1954.[PubMed: 13175123]

4. Bergofsky EH: Relative Contributions of the Rib Cage and the Diaphragm to Ventilation in Man. J Appl Physiol 19:698–706, 1964.[PubMed: 14195582]

5. Sugarbaker DJ, Mentzer SJ, Strauss G: Extrapleural pneumonectomy in the treatment of malignant pleural mesothelioma. Ann Thorac Surg 54:941–6, 1992.[PubMed: 1417290]

6. Anderson TM, Miller JI , Jr.: Surgical technique and application of pericardial fat pad and pericardiophrenic grafts. Ann Thorac Surg 59:1590–1, 1995.[PubMed: 7771856]

7. Owens WA, Gladstone DJ, Heylings DJ: Surgical anatomy of the phrenic nerve and internal mammary artery. Ann Thorac Surg 58:843–4, 1994.[PubMed: 7944713]

8. Merendino KA, Johnson RJ, Skinner HH, Maguire RX: The intradiaphragmatic distribution of the phrenic nerve with particular reference to the placement of diaphragmatic incisions and controlled segmental paralysis. Surgery 39:189–98, 1956.[PubMed: 13298965]

9. Beck WC, Motsay DS: Eventration of the diaphragm. AMA Arch Surg 65:557–63, 1952.[PubMed: 12984955]

10. Marcos JJ, Grover FL, Trinkle JK: Paralyzed diaphragm–effect of plication on respiratory mechanics. J Surg Res 16:523–6, 1974.[PubMed: 4831729]

11. Garbaccio C, Gyepes MT, Fonkalsrud EW: Malfunction of the intact diaphragm in infants and children. Arch Surg 105:57–61, 1972.[PubMed: 5031599]

12. Schwartz MZ, Filler RM: Plication of the diaphragm for symptomatic phrenic nerve paralysis. J Pediatr Surg 13:259–63, 1978.[PubMed: 671190]

13. Mouroux J, Padovani B, Poirier NC, Benchimol D, Bourgeon A, Deslauriers J, Richelme H: Technique for the repair of diaphragmatic eventration. Ann Thorac Surg 62:905–7, 1996.[PubMed: 8784039]

14. Shoemaker R, Palmer G, Brown JW, King H: Aggressive treatment of acquired phrenic nerve paralysis in infants and small children. Ann Thorac Surg 32:250–9, 1981.[PubMed: 7283517]

15. Smith CD, Sade RM, Crawford FA, Othersen HB: Diaphragmatic paralysis and eventration in infants. J Thorac Cardiovasc Surg 91:490–7, 1986.[PubMed: 3959566]

16. State D: The surgical correction of congenital eventration of the diaphragm in infancy. Surgery 25:461–8, 1949.[PubMed: 18113335]

17. Sethi G, Reed WA: Diaphragmatic malfunction in neonates and infants. Diagnosis and treatment. J Thorac Cardiovasc Surg 62:138–43, 1971.[PubMed: 5091677]

18. Jaklitsch M: Twenty-year experience with peripheral radial plication of the diaphragm. 33rd Annual Meeting of the Society of Thoracic Surgeons San Diego, CA:1997.


Adult Chest Surgery > Chapter 129. Surgical Plication of the Diaphragm for Paralysis and Eventration >

Surgical Plication of the Diaphragm for Paralysis and Eventration: Introduction

Both paralysis and eventration of the diaphragm are caused by a weakness of the diaphragmatic musculature that interferes with normal diaphragmatic function, resulting in respiratory compromise. The former is usually caused by dysfunction or iatrogenic interruption of the ipsilateral phrenic nerve, whereas the latter is more commonly because of congenital absence of functional diaphragmatic musculature. Adult patients with paralysis may have minimal or no signs of respiratory distress, whereas infants and children may present with total respiratory collapse. Although the etiology of these two processes may differ, the pathophysiology is similar, and both problems can be corrected with similar surgical techniques. Wood proposed plication of the diaphragm as a treatment for the compromised patient in 1916,1 but it was not until 1923 that Morrison reported the first successful surgical plication of the diaphragm.2 The goal of surgical plication is to stabilize the diaphragm by preventing paradoxical movement during inspiration. The technique is indicated in patients with eventration, diaphragmatic paralysis with ventilatory dependence, or symptomatic dyspnea.

General Principles and Patient Selection

Surgical intervention for congenital eventration should be offered only after a thorough evaluation has confirmed the diagnosis of diaphragmatic eventration and identified any associated anomalies. Seventy percent of affected patients have an associated congenital anomaly, such as an undescended testicle, abdominal visceral transposition, cleft palate, hypoplastic arch disorder, patent ductus arteriosus, ventricular septal defect, coarctation of the aorta, gastric volvulus, cleft lip and palate, arthrogryposis multiplex congenita, Werdnig-Hoffmann disease, hemivertebrae, horseshoe kidney, or trisomy 18 syndrome.3 Lung hypoplasia in association with any of these congenital defects is a particular concern.

Most cases of diaphragm dysfunction in children are managed without the necessity of surgical intervention. The first step is supportive care, which includes oxygen (at or above 92% saturation), elevation of the head, and nasoenteric feeding if aspiration is a concern. Continuous positive airway pressure can be added to reduce paradoxical movement of the diaphragm.6 The nasoenteric feeding tube is weaned gradually as the infant grows and the rib cage and other musculature begin to mature. Parenteral nutrition may be needed if there is gastroesophageal reflux. The use of prophylactic antibiotics is controversial, however, and should be considered only on a case-by-case basis.

If the eventration is sufficiently large that adequate ventilation becomes a critical concern, surgical treatment is warranted. Surgical repair is an emergent procedure in newborns with respiratory compromise. The infant should be intubated and surgical plication performed early.4,5 If phrenic nerve injury is suspected without identifiable cause, spontaneous recovery may occur, but surgery is recommended if diaphragmatic function on fluoroscopy fails to return within 2 weeks.3 Early intervention in neonates may prevent the complications of long-term ventilatory insufficiency because the rate of atelectasis or pneumonia will continue to increase over time, amplifying the potential risks of surgery.6,7 Recently, this approach has gained greater acceptance,8 especially in patients in whom the paralysis is caused by a complication of surgery for a congenital heart defect.9 Seventy-five percent of these patients will require plication.

Adults with unilateral or occasionally with bilateral diaphragmatic paralysis are not likely to have symptoms related to their pathology. Conservative management is usually indicated. Patients with persistent symptoms related to diaphragmatic dysfunction are candidates for plication. In a small series of adults, all patients demonstrated clinical evidence of improvement in pulmonary function after surgical repair, and the improvement was sustained for years.10 Excellent results are achieved in highly selected patients when plication is used for unilateral diaphragmatic paralysis.

Plication is achieved by placing layers of sutures with or without Teflon pledgets in rows at the periphery of the diaphragm along the rib cage. The operation can be performed either by thoracotomy or thoracoscopy. It is important to avoid under- or overcorrection of the defect.11 The goal of surgical plication is to provide tension on the diaphragm to prevent paradoxical chest wall motion. After plication, the diaphragm is displaced inferiorly by one or two intercostal levels. The plicated, paralyzed diaphragm prevents the encroachment of abdominal viscera into the ipsilateral chest on inspiration.11 As a result, the contralateral diaphragm creates sufficient negative intrathoracic pressure to inflate the contralateral lung adequately. This, in turn, reduces the work of ventilation by preventing lung displacement and increasing lung volume. Atelectasis and its consequential shunting are corrected, and the patient experiences improved exercise performance and pulmonary function.12

Preoperative Assessment

In a neonate with suspected eventration, determination of the degree of diaphragmatic involvement (either total or partial) should be performed as part of the routine preoperative planning. The diagnosis is critical and may be difficult, requiring the use of multiple diagnostic studies. An infant with respiratory distress may have a chest radiograph revealing elevation of the diaphragm. Ultrasound and fluoroscopy typically will show little or no diaphragmatic movement or at times paradoxical movement.

Partial diaphragmatic eventration can be difficult to differentiate from an anterior mediastinal mass on a chest x-ray. Ultrasound may be beneficial in making this distinction because the hypoechoic diaphragmatic membrane is better visualized on high-resolution sonography. CT scanning and MRI also can be useful in making the differential diagnosis.13

Prenatal ultrasonography sometimes is useful in differentiating eventration from congenital diaphragmatic hernia and may identify associated congenital heart defects. Such prenatal diagnosis may improve management by prompting transfer for birth to a facility where pediatric surgical and critical care facilities are immediately available.13 Prenatal differentiation can be difficult, however, because hernia and eventration often exhibit similar findings.14,15 Prenatal MRI may assist in making the correct diagnosis by identifying the membrane,16 and ultrasound may be useful in making the distinction between hernia and eventration. Tumors can be ruled out by their mixed echogenicity and lack of peristalsis.17 Coronal and sagittal CT scanning and MRI may assist in diagnosis. Bronchography is used to identify associated tracheobronchial abnormalities. Angiography may reveal the presence of pulmonary hypoplasia.18 Other potential diagnoses to consider in the newborn and infant are tension pneumothorax and traumatic rupture of the diaphragm.

In the newborn with suspected phrenic nerve injury, it is absolutely necessary to assess for alternative causes of pulmonary insufficiency before planning a surgical plication. This evaluation should include complete assessment of the course of the phrenic nerve.

In adults with evidence of diaphragmatic paralysis, a thorough investigation to identify the cause of dyspnea and the relationship of the dyspnea to diaphragmatic dysfunction should be performed. A thorough clinical history and a chest radiograph within the last 1–2 years may be very helpful. Chest and abdominal CT scans are useful studies for identifying the course of the phrenic nerve, studying the lung parenchyma, and evaluating for thoracic or abdominal disease. The search for a reversible or temporary source of dysfunction is mandatory.

Technique

Anesthesia

The conduct of anesthesia during surgical plication is critical and requires an anesthetist experienced with single-lung ventilation and anesthesia for pediatric patients. Before the induction of anesthesia, a single dose of prophylactic antibiotics is given, and antiembolic stockings or sequential compression devices are placed to reduce the risk of thromboembolism. A double-lumen endotracheal tube is placed, and the position is verified with direct fiberoptic bronchoscopy. Invasive hemodynamic monitoring lines are placed and include an arterial line and central venous pressure monitors. A nasogastric tube is placed to decompress the stomach and reduce the risk of aspiration. A Foley catheter is placed to monitor urinary output.

Surgical Management

Open Approach

The surgical approach for eventration or paralysis differs from the approach for hernia. Hernias are repaired by an abdominal approach (see Chap. 130), whereas unilateral eventration or paralysis is repaired transthoracically. For plication of the diaphragm, the patient is placed in the lateral decubitus position with the aid of a vacuum beanbag. A low posterolateral thoracotomy is performed through the eighth intercostal space. The ipsilateral lung is deflated and retracted superiorly. A lysis of any adhesions is performed, and a thorough examination of the diaphragm is completed to determine the extent of eventration as well as to identify any normal diaphragmatic musculature. The weakened area of the diaphragm, once identified, is grasped with a Babcock clamp and elevated to determine the orientation of suture repair lines (Fig. 129-1). A linear row of pledgeted nonabsorbable horizontal mattress sutures is placed in a radial fashion. During this step of the procedure, it is imperative to pay great attention to preventing injury to any of the abdominal organs or branches of the phrenic nerve. When a sufficient series of stitches is placed, the sutures are tightened, and the weakened area of diaphragm is drawn up in a series of pleats. The goal of the plication is a taut diaphragm. If the diaphragm is not taut after the sutures are tightened, additional stitches can be placed to draw more of the diaphragmatic tissue into the pleats. At completion of the operation, excess diaphragm tissue is reconfigured, and the diaphragm is flattened at the base of the thorax. If the abdominal cavity is too restrictive to permit intraperitoneal return of the abdominal organs, a temporary ventral hernia may be created and then closed after the abdominal wall musculature has relaxed. Chest tubes are placed to drain fluid or air that accumulates.

Figure 129-1.

The weakened area is identified (A), grasped with a Babcock clamp (B), and lifted to determine placement and orientation of suture lines. C. Linear rows of pledgeted nonabsorbable horizontal mattressed sutures are placed through the weak spot in the diaphragm. D. The suture is tightened and the weakened tissues are gathered into pleats, creating a taut diaphragmatic surface.

In the case of bilateral or infracardiac eventration, an abdominal approach is preferred. A similar technique is used through an abdominal incision. Acquired neonatal eventration may be treated by an abdominal approach or, when the diagnosis of hernia cannot be excluded, by a thoracic approach. In the case of phrenic nerve injury, the thoracic approach is superior because it best demonstrates the anatomic distribution of the phrenic nerve.

Thoracoscopic Approach

The thoracoscopic approach to diaphragm plication is similar to the open technique. Preoperative evaluation and preparation are the same as for an open plication. Two techniques for thoracoscopic plication have been described. The first technique creates a single pleat in the diaphragm with the use of a single running stitch; the second technique creates multiple pleats and is similar to the open procedure with respect to suture placement. Thoracoscopy requires the use of the lateral decubitus position and single-lung ventilation. A nasogastric tube is place for gastric drainage. Following plication of the diaphragm, an intercostal nerve block is performed, and chest tubes are placed.19

Single-Pleat Technique

Two ports are placed, one in the fifth intercostal space in the posterior axillary line and the second in the midclavicular line in the fifth intercostal space (Fig. 129-2). A 5-cm minithoracotomy at the ninth or tenth intercostal space in the posterior axillary line is made. By using an endoscopic instrument to depress the diaphragm into the abdomen, two rows of continuous suture are placed from lateral to medial on either side of the diaphragm invagination. The suture is tied in place, creating a fold in the diaphragm while tightening and lowering the diaphragm into the abdomen.

Figure 129-2.

A. Ideal placement of incisions for the thoracoscopic approach to single-pleat technique. B. Note the use of a single running stitch, which is pulled taut (C) to close up the defect and strengthen the diaphragm.

Multiple-Pleat Technique20

Three 10-mm ports are placed (Fig. 129-3). The first two are in the eighth intercostal space at the midclavicular line and the midaxillary line. The third port is placed midway between the spine and the posterior aspect of the scapula in the sixth intercostal space. A series of six to eight parallel horizontal mattress sutures is placed along a radial plane. The radial sutures create tension and achieve plication of the diaphragm.

Figure 129-3.

A. Ideal placement of incisions for thoracoscopic approach using multiple pleat technique. B. Similar to the open approach, parallel rows of horizontal mattress sutures are placed and drawn together.

Postoperative Care

The postoperative course may vary depending on the duration and severity of symptoms prior to surgical interventions. Prophylactic antibiotics should be discontinued within the first postoperative day. Patients who required ventilatory support before surgery may require additional support in the immediate postoperative period. The ventilator should be weaned as tolerated and should be assisted by the improved pulmonary mechanics. Patients who did not require support preoperatively may be extubated immediately; however, they should be monitored carefully. Chest tubes can be removed as long as there is no evidence of air leak from the lungs and pulmonary effluent is not likely to accumulate. In older children and adult patients, measures should be taken to ensure good pulmonary toilet, including incentive spirometry and early ambulation.

Procedure-Specific Complications

Complications of the procedure are related to surgical technique. Inadequate tension on the diaphragm may permit continued paradoxical muscle motion and no improvement in symptomatology. Too much plication and tension may result in disruption of the suture lines and failure of the repair. Stitches placed too deeply through the diaphragm may result in injury to any of the abdominal viscera and lead to the potential of perforation and intraabdominal sepsis.

Results

With respect to cases of congenital eventration, in the short term, low mortality and morbidity can be expected, and long term, one can anticipate a complete recovery.21 The prognosis after repair depends on the degree of pulmonary hypoplasia and the presence and severity of other congenital anomalies. In children without associated anomalies, extubation should be possible in over 80% of patients within the first 2–3 days.22 The mortality and morbidity should be exceedingly low. There are no apparent developmental problems associated with correction. The diaphragm continues to grow in relation to the other side. Long term, the mediastinum stabilizes with surgery, and pulmonary problems have not been noted.23

Most newborns with acquired eventration owing to phrenic nerve injury will recover without surgery in 6–12 months. Nearly all patients who have phrenic nerve injury at birth will experience return of function, even years later.24 The best results for neonatal plication occur when the dysfunction occurs after cardiac surgery25 and may not correlate with the improvement in diaphragm function.26 Ventilatory support is usually necessary for 1 week after surgery if the primary problem is related to the diaphragm. Surgical mortality is low. Development following the procedure proceeds normally, and there are no recurrences and no respiratory compromise.27

In the carefully selected adult patients in whom phrenic nerve dysfunction is corrected, the procedure has low morbidity and mortality with clear long-term improvement in lung function.28,29

Summary

Surgery for dysfunction of the diaphragm resulting from congenital eventration or acquired nerve injury is similar. Plication of the diaphragm tightens the diaphragm by lowering it one to two rib spaces. The goal of the surgery is to stabilize the diaphragm and to prevent paradoxical chest wall motion, thereby improving respiratory mechanics. Cases of congenital eventration are unlikely to resolve spontaneously, whereas acquired injuries in the infant and adult often improve without surgical intervention. Prognosis after surgery is good and is not associated with any long-term sequelae.28

Case History

A full-term infant was born with signs of respiratory compromise. Chest radiography demonstrated elevation of the left hemidiaphragm. Bedside ultrasonography demonstrated paradoxical movement of the left diaphragm. The child was managed with conservative measures, and the presumed phrenic nerve dysfunction improved in approximately 10 days.

Editor's Comment

Fortunately, most cases of acquired eventration from phrenic nerve paralysis do not require surgery. Regardless of the approach–open or thoracoscopic–a fine line separates a successful repair from a failed repair. Too much laxity or too much tension can have the same poor long-term result.

–LZ

References

1. Wood H: Eventration of the diaphragm. Surg Gynecol Obstet 23:344–8, 1916.

2. Morrison J: Eventration of the diaphragm due to unilateral phrenic nerve paralysis. Arch Radiol Electrother 28:72–5, 1923.

3. Smith CD, Sade RM, Crawford FA, Othersen HB: Diaphragmatic paralysis and eventration in infants. J Thorac Cardiovasc Surg 91:490–7, 1986. [PubMed: 3959566]

4. Sarihan H, Cay A, Akyazici R, et al: Congenital diaphragmatic eventration: Treatment and postoperative evaluation. J Cardiovasc Surg (Torino) 37:173–6, 1996. [PubMed: 8675526]

5. Tsugawa C, Kimura K, Nishijima E, et al: Diaphragmatic eventration in infants and children: Is conservative treatment justified? J Pediatr Surg 32:1643–4, 1997. [PubMed: 9396546]

6. Zajkowski EJ, Kravath RE: Bilateral diaphragmatic paralysis in the newborn infant: Treatment with nasal continous positive airway pressure. Chest 75:392–4, 1979. [PubMed: 369780]

7. Obara H, Hoshina H, Iwai S, et al: Eventration of the diaphragm in infants and children. Acta Paediatr Scand 76:654–8, 1987. [PubMed: 3630683]

8. Jog SM, Patole SK: Diaphragmatic paralysis in extremely low birthweight neonates: Is waiting for spontaneous recovery justified? J Paediatr Child Health 38:101–3, 2002. [PubMed: 11869412]

9. Affatato A, Villagra F, De Leon JP, et al: Phrenic nerve paralysis following pediatric cardiac surgery: Role of diaphragmatic plication. J Cardiovasc Surg (Torino) 29:606–9, 1988. [PubMed: 3182930]

10. Graham DR, Kaplan D, Evans CC, et al: Diaphragmatic plication for unilateral diaphragmatic paralysis: A 10-year experience. Ann Thorac Surg 49:248–51; discussion 252, 1990.

11. Leo F, Venissac N, Morales F, et al: Plication for diaphragmatic eventration: A simple technique, not a simple problem. Chest 125:1170–1, 2004. [PubMed: 15006990]

12. Ciccolella DE, Daly BD, Celli BR: Improved diaphragmatic function after surgical plication for unilateral diaphragmatic paralysis. Am Rev Respir Dis 146:797–9, 1992. [PubMed: 1519867]

13. Eren S, Ceviz N, Alper F: Congenital diaphragmatic eventration as a cause of anterior mediastinal mass in the children: Imaging modalities and literature review. Eur J Radiol 51:85–90, 2004. [PubMed: 15186890]

14. Rais-Bahrami K, Gilbert JC, Hartman GE, et al: Right diaphragmatic eventration simulating a congenital diaphragmatic hernia. Am J Perinatol 13:241–3, 1996. [PubMed: 8724727]

15. Thiagarajah S, Abbitt PL, Hogge WA, Leeson SH: Prenatal diagnosis of eventration of the diaphragm. J Clin Ultrasound 18:46–9, 1990. [PubMed: 2152785]

16. Tsukahara Y, Ohno Y, Itakura A, Mizutani S: Prenatal diagnosis of congenital diaphragmatic eventration by magnetic resonance imaging. Am J Perinatol 18:241–4, 2001. [PubMed: 11552177]

17. Comstock CH: The antenatal diagnosis of diaphragmatic anomalies. J Ultrasound Med 5:391–6, 1986. [PubMed: 3522930]

18. Buxi TB, Shubhra, Khanna VK, et al: CT in complete congenital eventration of diaphragm with aplasia of lung. Australas Radiol 36:72–4, 1992. [PubMed: 1632755]

19. Mouroux J, Elkaim D, Padovani B, et al: Video-assisted thoracoscopic treatment of spontaneous pneumothorax: Technique and results of one hundred cases. J Thorac Cardiovasc Surg 112:385–91, 1996. [PubMed: 8751507]

20. Freeman RK, Wozniak TC, Fitzgerald EB: Functional and physiologic results of video-assisted thoracoscopic diaphragm plication in adult patients with unilateral diaphragm paralysis. Ann Thorac Surg 81:1853–7; discussion 1857, 2006.

21. Jawad AJ, al-Sammarai AY, al-Rabeeah A: Eventration of the diaphragm in children. J R Coll Surg Edinb 36:222–4, 1991. [PubMed: 1941735]

22. Foker JE, Linden BC, Boyle EM Jr, Marquardt C: Development of a true primary repair for the full spectrum of esophageal atresia. Ann Surg 226:533–41; discussion 541–3, 1997.

23. Kizilcan F, Tanyel FC, Hicsonmez A, Buyukpamukcu N: The long-term results of diaphragmatic plication. J Pediatr Surg 28:42–4, 1993. [PubMed: 8429469]

24. Stone K, Brown J, Canal D: Long-term fate of the diaphragm surgically plicated during infancy and early childhood. Ann Thorac Surg 44:62–5, 1987. [PubMed: 3606260]

25. Kunovsky P, Gibson GA, Pollock JC, et al: Management of postoperative paralysis of diaphragm in infants and children. Eur J Cardiothorac Surg 7:342–6, 1993. [PubMed: 8396949]

26. Greene W, L'Heureux P, Hunt CE: Paralysis of the diaphragm. Am J Dis Child 129:1402–5, 1975. [PubMed: 1106183]

27. Stauffer UG, Rickham PP: Acquired eventration of the diaphragm in the newborn. J Pediatr Surg 7:635–40, 1972. [PubMed: 4628963]

28. Wright CD, Williams JG, Ogilvie CM, Donnelly RJ: Results of diaphragmatic plication for unilateral diaphragmatic paralysis. J Thorac Cardiovasc Surg 90:195–8, 1985. [PubMed: 3927067]

29. Ribet M, Linder JL: Plication of the diaphragm for unilateral eventration or paralysis. Eur J Cardiothorac Surg 6:357–60, 1992. [PubMed: 1497927]


Adult Chest Surgery > Chapter 130. Techniques for Repair of Paraesophageal Hiatal Hernia >

Techniques for Repair of Paraesophageal Hiatal Hernia: Introduction

Paraesophageal hiatal hernia is defined as the cephalad migration of the stomach and potentially other abdominal viscera away from their normal intraperitoneal locations into the mediastinum through an enlarged esophageal diaphragmatic hiatus. This defect occurs as a result of variable destruction of the normal attachments of the gastroesophageal junction (GEJ) and the barriers between the viscera of the abdomen and the thorax. It is estimated to occur in fewer than 1% of the population and is most likely an acquired defect given its greater frequency in the elderly population. Factors thought to contribute to the development of hiatal hernia include genetics, pregnancy, and factors that increase intraabdominal pressure, such as chronic cough, obesity, and repeated intraabdominal straining with physical activity, such as that associated with chronic constipation or childbirth.

Ninety-five percent of paraesophageal hiatal hernias are of the sliding type and are denoted type I. In type I hiatal hernia, the GEJ slides up into the lower mediastinum because of defect or deterioration of the phrenoesophageal ligament (Fig. 130-1). Type II–IV hiatal hernias account for the remaining 5%. Type II hiatal hernia involves a focal defect in the anterior aspect of the phrenoesophageal ligament and is very rare. The GEJ remains attached to the preaortic fascia and median arcuate ligament. Rather than the GEJ serving as the leading edge of the herniation, as in type I hernias, here, the gastric fundus serves as the leading edge of the herniation. As the hiatus defect enlarges, the stomach rolls into the chest along a longitudinal axis, producing organoaxial rotation.

Figure 130-1.

A. Normal paraesophageal anatomy. B. Classification of paraesophageal hernias.

Type III hiatal hernia is a combination of types I and II. Both the GEJ and the fundus herniate into the mediastinum. This is the most common form of paraesophageal hernia. Depending on the patient population and the method of determining the precise location of the GEJ, type III hiatal hernias comprise approximately 80–90% of all paraesophageal hernias. The hallmark of this disease is a foreshortened esophagus, which occurs as a result of the chronic reflux, in which inflammation, edema, and esophageal submucosal scarring cause esophageal remodeling. In addition, the adhesions associated with the hernia sac and the chronic position of the stomach and mediastinum create tension that "pulls" the distal esophagus deeper into the chest. Type IV hernias are very large. Here, other abdominal organs, such as the pancreas, spleen, omentum, and/or the small and/or large intestine, herniate with the stomach into the mediastinum.

It is difficult to determine the frequency of the complications that occur from paraesophageal hiatal hernias. According to many reports, most patients present without symptoms and have only incidental findings on radiologic examination or endoscopy performed for other reasons. However, these reports are misleading because most patients with type III hernias are revealed to be symptomatic when thoroughly and properly questioned. Consequently, the true prevalence of paraesophageal hiatal hernia is obscured, and it is difficult to make clear-cut recommendations for management. At one time, all patients with paraesophageal hiatal hernia were advised to undergo surgical repair. Recently, that policy has been questioned.1–3 Based on the bulk of the literature, the presumed morbidity and mortality associated with hernia repair are greater than the risk associated with nonsurgical management. However, with the advent of minimally invasive techniques and better understanding of postoperative management, the morbidity and mortality have improved. Hence the best treatment approach to asymptomatic paraesophageal hiatal hernia remains a controversy.

Symptoms and Signs

Patients with paraesophageal hiatal hernia present most commonly with a "presumed" lack of symptoms. On specific questioning, however, over 90% of patients will reveal signs and symptoms indicative of hernia, which they have overlooked. The most common symptoms are related to obstruction and include resulting chest/abdominal pain, emesis, and dysphagia. Substernal or epigastric pain or heartburn is the most common symptom (60–70%). Other symptoms include discomfort particularly accentuated after meals with common radiation to the left,4,5 regurgitation (50–70%), dysphagia (30–50%), nausea and retching not uncommonly accompanied by the inability to vomit (30%), anemia, usually iron-deficiency type (20–40%), and gastrointestinal bleeding (5–40%). Patients may develop acute symptoms from strangulation, obstruction, bleeding, and perforation. The inability to pass a nasogastric tube may be an indication of esophageal or gastric obstruction. Ulcerative esophagitis may occur in 20% and resulting stricture in 15%. It may be difficult and often unhelpful to perform manometry because of the altered anatomy. However, in patients who have been studied with manometry, as many as 30–60% had hypomotility, and more than 50% had hypotensive lower esophageal sphincter (see also Part 3 on esophageal motility and Part 4 on esophageal reflux disorders). These symptoms and signs can help to direct further clinical investigations.

Case series reported in the 1980s raised concern about the life-threatening complications of the paraesophageal hernia. Pearson and colleagues reported that 43 of 53 patients treated conservatively developed gastric volvulus, resulting in acute dysphagia, substernal or epigastric pain, and substernal distress.6 Bleeding occurred from ulceration or gastritis owing to trauma or ischemia from the compromised blood supply. In addition, Pearson and colleagues found incarceration of hernia contents in 24 of 53 patients. Acute dyspnea was observed to develop from the enlarging stomach, thereby compromising cardiopulmonary function. Another confirming report by Walther and colleagues found a 30% incidence of gastric volvulus, bleeding, and strangulation.7

The ominous findings of acute perforation and strangulation resulting in peritonitis, mediastinitis, and empyema increase the likelihood of death, morbidity, and long-term disability. It is usually presumed that these patients develop symptoms suddenly without warning, but this presumption is likely not the case.

Diagnostic Evaluation

Radiologically, the most common presentation of paraesophageal hiatal hernias is the presence of retrocardiac shadows or masses on chest x-ray (Fig. 130-2) or chest CT scan and a frequent finding of air-fluid levels. These findings should prompt a contrast-enhanced upper gastrointestinal series, which provides the greatest information. The upper gastrointestinal series can identify the anatomy of the stomach and esophagus, the relationship of each to other structures, the location of the GEJ and its relationship to the diaphragmatic hiatus. Additionally, it provides data about esophageal motility, gastric emptying, esophageal stricture, presence of masses and ulcers of the esophagus and stomach, and presence of gastric volvulus. By esophageal contrast study, the finding of esophageal shortening has a positive predictive value of 37%.8 The presence of a gastric herniation measuring 5 cm or more in size is also an unreliable determinant of the shortened esophagus.8,9 The upper gastrointestinal endoscopy is a useful procedure and should be performed routinely in patients with paraesophageal hernia to determine the location of the GEJ and evidence for reflux (such as esophagitis, ulceration, or stricture), gastritis, masses, and Barrett's esophagus. Manometry and pH catheters are difficult to place because of the distorted anatomy and thus are rarely indicated. Since many surgeons perform an antireflux procedure in conjunction with hiatal hernia repair (see Chap. 31), the use of pH determination as a preoperative requirement is unlikely necessary. Manometry has been used to assess for a shortened esophagus and has a positive predictive value of only 25%.8 In patients who have been carefully studied, approximately 30–60% were found to have disordered motility. Abnormal acid exposure was found in 40 of 44 patients studied.4 Of those who do not have preoperative evidence for gastroesophageal reflux and who do not have a fundoplication, 20% will develop reflux postoperatively.7 As a consequence, most surgeons perform an antireflux procedure with the hernia repair, and thus routine performance of a pH determination is unnecessary because it does not alter the surgical plan. Chest CT scan also provides information concerning the anatomy and relationship to other structures. Before surgery, it may be helpful to evaluate for other disease processes commonly found in the elderly, along with associated anatomic distortions. In addition, CT scanning provides a better three-dimensional sense of the diaphragmatic defect. Although it is not used routinely in patients with paraesophageal hiatal hernias, it may be helpful when more information is needed prior to the surgical repair.

Figure 130-2.

Preoperative (A) and postoperative (B) chest radiographs from a patient with giant paraesophageal hiatal hernia. The anteroposterior chest radiograph (A) demonstrates the preoperative intrathoracic stomach with the GEJ in the normal subdiaphragmatic location in a patient with type II paraesophageal hernia. The lateral chest radiograph (B) demonstrates the postoperative appearance after a barium swallow. Note the absence of tension on the distal esophagus, lack of obstruction of esophageal emptying, and fundic wrap below the diaphragm.

Treatment Options

The indications for surgery are controversial. Before the mid-1990s, the mere diagnosis of paraesophageal hiatal hernia was sufficient indication to operate. This was based on the belief that nonsurgical management would result in a 30% risk for acute gastric dilatation, perforation, strangulation, and hemorrhage.10,11 In one series of patients, adverse outcome occurred in as many as 50% of patients treated conservatively,12 and the resulting death rate was reportedly as high as 27%.10 The principle of repairing all paraesophageal hernias was challenged in 1993 by Allen and colleagues, who found that symptoms rarely worsened in 23 patients who were managed nonsurgically for a median of approximately 6½ years, and only 1 patient died from aspiration.1 Whether these findings were the result of improvements in medical management or of observational bias, it challenged the dogma of surgical repair. Moreover, despite the advanced age of most patients with hiatal hernia, improvements in intra- and postoperative management of thoracic surgery patients in the 1980s reduced the likelihood of postoperative death and complications, even after perforation.6 In 1999, without any data to support his claim, Floch stated in an editorial published in the Journal of Clinical Gastroenterology that acutely symptomatic patients should be treated electively with nasoenteric tube decompression and that the likelihood of catastrophic event was "no longer accurate."2 This article has been quoted or misquoted by others as support for elective management as well. However, it does address the fact that even in cases of acute strangulation, without signs or symptoms of acute perforation, the patient can be decompressed and repaired electively rather than emergently. Further influencing the management of paraesophageal hernia, Stylopoulos and colleagues performed a thorough analysis of the prevailing literature as recently as 2003.3 Using a Markov Monte Carlo analytical model based on the assumption of complete reporting of all paraesophageal hernias and complications thereof, they identified 203 patients who underwent emergent surgical repair from the Nationwide Inpatient Sample of the Healthcare Cost and Utilization Project. Among these patients, they identified an additional "watchful waiting" group based on six small reports in the literature, five of which were used for their analysis. From this evaluation, they concluded that the "watchful waiting" approach was safe for asymptomatic patients over 65 years of age. Unfortunately, Stylopoulos and colleagues failed to address potentially significant reporting bias because the true prevalence of paraesophageal hernia is unknown, and the risk factors for poor outcome and/or debility or increased cost of care have not been defined. Simply stated, our knowledge of the natural course of these patients is insufficient to support such conclusions, and currently, we lack an evidence-based approach. The elderly with little comorbidity may benefit from surgical repair, if operated early. Moreover, the morbidity associated with worsening herniation and the potential for repeated hospitalizations and cost of care may be reduced with surgical management as opposed to continued observation. Hence the latter analysis raises questions but is not sufficient to set a standard of care.

Current recommendations call for repair of all paraesophageal hiatal hernias in symptomatic patients, with the caveat that all patients who are thoroughly questioned likely will be symptomatic. However, symptom palliation rather than surgical repair is preferable in patients who have significant comorbidity or for those whose likelihood of survival is less than 5–10 years. When a nonoperative approach is recommended, the patient, the referring physician, and the family/support system should be informed about the signs and symptoms of acute gastric volvulus, strangulation, bleeding, ulceration, perforation, mediastinitis, and peritonitis.

Surgical Technique

The goals of repair of the paraesophageal hiatal hernia are to alleviate symptoms, minimize the morbidity and mortality associated with the surgical procedure, reduce the cost of care, and minimize the likelihood of recurrence. The recurrence rate is reportedly high if evaluated by esophagogram and/or esophagoscopy rather than symptoms. For patients who are systematically evaluated by esophageal contrast study, there is a 12–42% recurrence within 1–2 years, and this rate continues to increase with time, although most will recur within the first year.13–16 Only 30–40% of patients who recur are symptomatic. The goals of repair are to (1) reduce the hernia contents into the abdomen, (2) remove the hernia sac, (3) obtain an intraabdominal esophageal length of 3–4 cm, (4) repair the hiatal defect, and (5) prevent reherniation and gastroesophageal reflux.

In most patients, the hernia contents can be easily surgically reduced into the abdomen. Adhesions and the attenuated gastric wall can make this maneuver more difficult, requiring special care to prevent injury. The intrathoracic peritoneal-lined hernia sac is surrounded by scar and should be excised completely. Presence of the sac and the surrounding scar tissue results in chronic tension on the GEJ and the sac contents preventing sufficient intraabdominal esophageal length (Fig. 130-3). Furthermore, without removing the sac, it is difficult to identify the precise location of the GEJ, an important component of performing an adequate repair. In clinical trials, failure to remove the sac increased the likelihood for recurrence17 and also resulted in the development of symptomatic mediastinal fluid collections that may require reoperation to remove.18 If necessary, small portions of the most cephalad portions of the sac may be retained safely.

Figure 130-3.

A critical feature in the repair of paraesophageal hernia is determining and providing adequate esophageal length. After thorough mobilization of the esophagus to at least the level of the carina and possibly to the level of the aortic arch, the location of the GEJ must be determined. This can be assessed adequately only by visualizing the GEJ after complete removal of the hernia sac and the anterior aspect of the GEJ fat pad.

The 3- to 4-cm intraabdominal length of the distal esophagus is necessary to achieve a tension-free hernia reduction and repair. To achieve this goal, circumferential dissection of the esophagus to the level of the aortic arch is advised. Occasionally, this requires division of the middle esophageal artery and left inferior bronchial artery. If this can be achieved adequately irrespective of approach, that is, laparoscopy, thoracotomy, or laparotomy, few patients (20% or fewer) will require other techniques to achieve adequate esophageal length.19–22 As an alternative, some surgical groups advocate the routine use of an esophageal lengthening procedure, such as a Collis-Nissen gastroplasty. A potential but rare problem can arise if the acid-secreting gastric mucosa is placed at or above the hiatus repair, which may lead to postoperative esophagitis and/or dysphagia/motility disorder. Two laparoscopic Collis gastroplasty techniques have been described, one requiring an end-to-end stapler23,24 and the other a wedge resection of the stomach on the greater curvature side just distal to the GEJ24,25 (Fig. 130-4). Another means of accomplishing several centimeters of esophageal length is transection of the posterior branch of the vagus nerve or, if necessary, both branches. This procedure has been performed in patients without increasing the likelihood of gastric outlet obstruction or dumping syndrome.26

Figure 130-4.

Extraesophageal length can be achieved by creating a stapled gastric tube or Collis gastroplasty. This can be done in two ways: (A) by using an end-to-end stapling technique or (B) by performing a wedge gastroplasty.

For defects larger than 5-6 cm, the so-called giant hiatal hernias, reapproximating the diaphragmatic esophageal hiatus may be difficult. The surrounding diaphragm muscle and support fascia are attenuated and often do not hold sutures well. After surgical repair, the closure is under continuous dynamic stress. To provide a stable repair, different techniques have been used (Fig. 130-5). Both anterior and posterior cruroplasty have been performed, but most advocate posterior cruroplasty because the closure is achieved more easily without tension, and the esophageal length is more likely to be sufficient because the esophagus transcends the diaphragm at the apex of the diaphragmatic curvature rather than at the base (Fig. 130-6). The hiatus closure is performed with a 60F bougie inserted into the esophagus to aid identification (Fig. 130-7). Simple vertical or horizontal mattress sutures are placed in areas of visible tension and along the alternating muscle anatomic planes of the esophageal hiatus, in some cases unfurrowing the rolled-up hiatus muscular defect. Pledgets27 and synthetic or biologic reinforcement has been advocated. Both polypropylene and polytetrafluoroethylene have been described, but there have been reports of erosions, ulcerations, and esophageal strictures.28–30 However, using these tissue substitutes to reinforce the hiatus repair has reduced the recurrence rate by more than 60%.31,32 More recently, biologic materials such as the ligamentum teres,33 AlloDerm (LifeCell Corp., Branchburg, NJ),34 and Surgisis (Cook Biotech, Wilson-Cook, Inc., West Lafayette, IN)35–38 have been used in various ways to provide support. Use of biologic reinforcement does not appear to cause stricture or erosion.38 In a multicenter prospective, randomized trial, Surgisis was used in 51 of 108 patients.39 At 6 months, the recurrence rate in the Surgisis group was 9% compared with 24% in the primary closure or non-Surgisis groups.

Figure 130-5.

Numerous techniques can be used to produce a tension-free repair. A. Reinforcement of the crural closure to avoid the cutting effect of suture using simple stitches with Teflon or Dacron pledgets. B. Reinforcement of the crural closure using a polypropylene piece of mesh covering both edges of the pillars. C. Reinforcement with a piece of mesh just covering the defect below the esophagus and overlapping both pillars laterally. D. After standard closure of the hiatus, a relaxing incision is made lateral to the right crus, and a patch is fixed with stitches or staples covering the diaphragmatic defect. E. Posterior placement of a triangular piece of mesh. F. Anterior placement of a triangular piece of mesh.

Figure 130-6.

Cruroplasty has been performed and reinforced using a variety of techniques and synthetic or biologic mesh or membranes. Currently, the most common approach is to suture a wide U-shaped Surgisis membrane to the inferior aspect of the diaphragm.

Figure 130-7.

The completed repair with a loose 2- to 3-cm Nissen fundoplication is performed around a 60F bougie. A. Pledgeted sutures are used to reapproximate the esophageal hiatus, preferably reinforced with biologic glue. B. Coronal pledgetted sutures are placed from the fundus to the diaphragmatic defect to fix the stomach wrap in an intraabdominal location.

Another component of the repair is gastric fixation, which can be performed by gastropexy or fundoplication with varying rates of success. The posterior gastropexy, or Hill repair (see Chap. 32), provides suture anchoring of the GEJ to the median arcuate ligament over the aorta. The anterior gastropexy can be accomplished with several suture ligatures to the anterior abdominal wall and also can be performed by placing a gastrostomy.40 Both techniques provide an anterior fixation to the abdominal wall, but the gastrostomy provides postoperative decompression of the stomach and, if necessary, a ready access for postoperative feeding in patients who many times are malnourished preoperatively. Gastropexy has been used as an adjunct to maintain the stomach in the abdomen but has a high rate of recurrence when used alone.27,41 Pliability of the stomach results in reherniation. If gastropexy is used with an antireflux procedure, it puts stress on the wrap that may result in an ineffective antireflux mechanism. On the other hand, fundoplication has the advantages of fixing the stomach below the diaphragm, as well as creating an antireflux mechanism. Most paraesophageal hiatal hernia patients have a defective lower esophageal sphincter, and many complain of reflux.42 With the extensive surgical dissection required to remove the sac and lengthen the esophagus, the normal phrenoesophageal attachments are destroyed. This combination of factors suggests that performance of an antireflux procedure, such as a Nissen fundoplication (see Chap. 31), is necessary. Performing a Nissen fundoplication does not appear to impair esophageal body motility in these patients.43 In patients who have evidence of esophageal dysmotility preoperatively, some surgeons advocate a partial fundoplication, such as a Toupet or Dor fundoplication. There is evidence, on the other hand, that partial fundoplication in comparison with full fundoplication worsens the likelihood of postoperative complications with impaired esophageal motility.44

All these steps can be accomplished through different routes: thoracotomy, laparotomy or laparoscopy, or thoracoscopy. Thoracotomy has advantages in that it provides exposure to the distal two-thirds of the esophagus for sufficient esophageal mobilization and vagus nerve preservation, an excellent view of the hernia and the hernia contents for careful hernia reduction and resection of the sac, and a simple means to perform a Collis gastroplasty. The problems associated with thoracotomy include increased postoperative pain, increased length of stay, increased cost, and the potential for pulmonary complications. Laparotomy provides easy, wide access for the repair and has minimal morbidity and mortality, but the visibility may be compromised, especially in obese patients. Both approaches appear to have a similar mortality rate of 1–2% but a morbidity rate of 20% and similar recurrence rates. Although the first minimally invasive repairs were performed thoracoscopically,45,46 the laparoscopic approach is simpler and provides excellent visibility, similar to the advantages of thoracotomy, but without the thoracotomy-associated morbidity. Hospital stays are shorter, there is less blood loss, and the return to preoperative function is faster in patients repaired by the laparoscopic approach.47,48 Quality of life after laparoscopic repair appears to be superior to the open approach,49 and long-term quality-of-life parameters appear to be similar to those of age-matched patients who have not had surgical repair.50 In earlier series, recurrence rates appear to be higher with the laparoscopic approach,13 but with greater knowledge and experience, the recurrence rate should be less than or similar to those of the open approach.26

An important characteristic of performing a successful endoscopic repair is the experience and knowledge of the surgeon performing the procedure in both the open surgical technique and the laparoscopic approach. Typically, five trocars are placed. One is placed at the right subcostal margin in the anterior axillary line for a liver retractor, and a second is placed supraumbilical in location for the videoscope. The remaining three are used for grasping and dissecting. After the hernia contents are taken down and the hernia sac is resected, a portion of the hernia sac is left attached to the distal esophagus and proximal stomach as a "handle" for manipulating the stomach and distal esophagus to avoid trauma from grasping the organs directly. Once esophageal mobilization is complete, the repair is performed in similar fashion to the open procedure. Reducing intraabdominal CO2 below 15 mm Hg of pressure and placing the ports high on the abdominal wall may permit adequate reach into the mediastinum for esophageal mobilization and hernia sac removal. The short gastric arteries are taken with a Harmonic scalpel. Complete dissection of the anterior GEJ fat pad will assist in determining adequacy of esophageal length. The mean operating time is 2–4 hours, with conversion rates of approximately 2–10%.51

We have applied a robotic approach52 to the repair of the giant paraesophageal hiatal hernia. The robotic approach has several advantages: The three-dimensional surgeon-directed visibility allows for detailed characterization of the defect and permits dissection high into the mediastinum and precise placement of sutures during the repair. With greater experience, the lack of tactile feedback can be overcome visually (see Chap. 141).

Postoperative and Outpatient Management

A nasogastric tube is used in most cases and left in place for the first 24 hours both to reduce the likelihood of immediate postoperative gastric distention and to provide access for a Gastrografin esophageal contrast study to evaluate for potential leaks, delayed gastric or esophageal emptying, or obstruction. If no leak abnormality is found, the nasogastric tube is removed, and a thin-barium swallow is performed. Performing both procedures is believed to provide greater sensitivity for identifying esophagogastric leak and a better anatomic assessment of the repair. If delayed emptying or obstruction is discovered, the nasogastric tube is left in place, and the study is repeated a few days later. With no anatomic defect noted, clear liquids can be initiated, and the patient can be advanced to a full liquid prior to discharge, if tolerated. Patients may remain on a full liquid diet for the next 1–2 weeks after discharge, and then their diet is advanced to a regular diet. The median hospital stay is 3–4 days.

Esophageal leak occurs in 1–3% of patients, and the procedure has an expected mortality rate of fewer than 1–2%. Excellent results are achieved in 85%, with only 3% of patients achieving a poor result. Approximately 6% of patients will require esophageal dilation subsequently, and approximately 2.5% will require reoperation for recurrent hiatal hernia. It is not clear whether a routine outpatient esophagram should be performed. Likely, the best strategy is to thoroughly evaluate patients postoperatively for any signs or symptoms of recurrence. Patients who have asymptomatic recurrences may be followed carefully.53

Editor's Comment

Laparoscopic surgery has revolutionized the field of hiatal hernia management and has increased the volume of cases referred to surgeons. There is still some concern about long-term recurrence some series have noted with the laparoscopic approach. Whether this is related to the learning curve or to fundamental shortcomings of this approach, i.e., too may "shortcuts," remains to be seen. Those who apply the same principles regardless of approach–open versus laparoscopic–such as good mobilization, hiatal reconstruction with buttressing, and tension free wraps with appropriate use of gastroplasty, have excellent results.

–LZ

References

1. Allen MS, Trastek VF, Deschamps C, Pairolero PC: Intrathoracic stomach: Presentation and results of operation. J Thorac Cardiovasc Surg 105:253–8; discussion 258–9, 1993.

2. Floch NR: Paraesophageal hernias: Current concepts. J Clin Gastroenterol 29:6–7, 1999. [PubMed: 10405223]

3. Stylopoulos N, Rattner DW: Paraesophageal hernia: When to operate? Adv Surg 37:213–29, 2003. [PubMed: 12953635]

4. Wiechmann RJ, Ferguson MK, Naunheim KS, et al: Laparoscopic management of giant paraesophageal herniation. Ann Thorac Surg 71:1080–6; discussion 1086–7, 2001.

5. Altorki NK, Yankelevitz D, Skinner DB: Massive hiatal hernias: The anatomic basis of repair. J Thorac Cardiovasc Surg 115:828–35, 1998. [PubMed: 9576218]

6. Pearson FG, Cooper JD, Ilves R, et al: Massive hiatal hernia with incarceration: A report of 53 cases. Ann Thorac Surg 35:45–51, 1983. [PubMed: 6600388]

7. Walther B, DeMeester TR, Lafontaine E, et al: Effect of paraesophageal hernia on sphincter function and its implication on surgical therapy. Am J Surg 147:111–6, 1984. [PubMed: 6691536]

8. Mittal SK, Awad ZT, Tasset M, et al: The preoperative predictability of the short esophagus in patients with stricture or paraesophageal hernia. Surg Endosc 14:464–8, 2000. [PubMed: 10858473]

9. Awad ZT, Mittal SK, Roth TA, et al: Esophageal shortening during the era of laparoscopic surgery. World J Surg 25:558–61, 2001. [PubMed: 11369979]

10. Skinner DB, Belsey RH: Surgical management of esophageal reflux and hiatus hernia: Long-term results with 1030 patients. J Thorac Cardiovasc Surg 53:33–54, 1967. [PubMed: 5333620]

11. Hill LD: Incarcerated paraesophageal hernia: A surgical emergency. Am J Surg 126:286–91, 1973. [PubMed: 4721551]

12. Treacy PJ, Jamieson GG: An approach to the management of para-oesophageal hiatus hernias. Aust NZ J Surg 57:813–7, 1987. [PubMed: 3439921]

13. Hashemi M, Peters JH, DeMeester TR, et al: Laparoscopic repair of large type III hiatal hernia: Objective follow-up reveals high recurrence rate. J Am Coll Surg 190:553-60; discussion 560–1, 2000.

14. Mattar SG, Bowers SP, Galloway KD, et al: Long-term outcome of laparoscopic repair of paraesophageal hernia. Surg Endosc 16:745–9, 2002. [PubMed: 11997814]

15. Mehta S, Boddy A, Rhodes M: Review of outcome after laparoscopic paraesophageal hiatal hernia repair. Surg Laparosc Endosc Percutan Tech 16:301–6, 2006. [PubMed: 17057568]

16. Rathore MA, Andrabi I, Nambi E, McMurray AH: Intermediate-term results of laparoscopic repair of giant paraesophageal hernia: Lack of follow-up esophagogram leads to detection bias. J Soc Laparoendosc Surg 11:344–9, 2007. [PubMed: 17931517]

17. Edye M, Salky B, Posner A, Fierer A: Sac excision is essential to adequate laparoscopic repair of paraesophageal hernia. Surg Endosc 12:1259–63, 1998. [PubMed: 9745068]

18. Allen B, Tompkins RK, Mulder DG: Repair of large paraesophageal hernia with complete intrathoracic stomach. Am Surg 57:642–7, 1991. [PubMed: 1928981]

19. Herbella FA, Del Grande JC, Colleoni R: Short esophagus: Literature incidence. Dis Esophagus 15:125–31, 2002. [PubMed: 12220419]

20. Swanstrom LL, Marcus DR, Galloway GQ: Laparoscopic Collis gastroplasty is the treatment of choice for the shortened esophagus. Am J Surg 171:477–81, 1996. [PubMed: 8651389]

21. O'Rourke RW, Khajanchee YS, Urbach DR, et al: Extended transmediastinal dissection: An alternative to gastroplasty for short esophagus. Arch Surg 138:735–40, 2003.

22. Madan AK, Frantzides CT, Patsavas KL: The myth of the short esophagus. Surg Endosc 18:31–4, 2004. [PubMed: 14625746]

23. Johnson AB, Oddsdottir M, Hunter JG: Laparoscopic Collis gastroplasty and Nissen fundoplication: A new technique for the management of esophageal foreshortening. Surg Endosc 12:1055–60, 1998. [PubMed: 9685542]

24. Terry ML, Vernon A, Hunter JG: Stapled-wedge Collis gastroplasty for the shortened esophagus. Am J Surg 188:195–9, 2004. [PubMed: 15249252]

25. Whitson BA, Hoang CD, Boettcher AK, et al: Wedge gastroplasty and reinforced crural repair: Important components of laparoscopic giant or recurrent hiatal hernia repair. J Thorac Cardiovasc Surg 132:1196–202 e3, 2006.

26. Wolf PS, Oelschlager BK: Laparoscopic paraesophageal hernia repair. Adv Surg 41:199–210, 2007. [PubMed: 17972566]

27. Ellis FH Jr, Crozier RE, Shea JA: Paraesophageal hiatus hernia. Arch Surg 121:416–20, 1986. [PubMed: 3954587]

28. Targarona EM, Bendahan G, Balague C, et al: Mesh in the hiatus: A controversial issue. Arch Surg 139:1286–96; discussion 1296, 2004.

29. Tatum RP, Shalhub S, Oelschlager BK, Pellegrini CA. Complications of PTFE mesh at the diaphragmatic hiatus. J Gastrointest Surg 2008;12(5):953–7. [PubMed: 17882502]

30. Granderath FA, Pointner R: Mesh erosion following prosthetic hiatal closure. Surg Endosc 22:565, 2008. [PubMed: 18071807]

31. Frantzides CT, Madan AK, Carlson MA, Stavropoulos GP: A prospective, randomized trial of laparoscopic polytetrafluoroethylene (PTFE) patch repair vs simple cruroplasty for large hiatal hernia. Arch Surg 137:649–52, 2002. [PubMed: 12049534]

32. Granderath FA, Schweiger UM, Kamolz T, et al: Laparoscopic Nissen fundoplication with prosthetic hiatal closure reduces postoperative intrathoracic wrap herniation: Preliminary results of a prospective, randomized functional and clinical study. Arch Surg 140:40–8, 2005. [PubMed: 15655204]

33. Varga G, Cseke L, Kalmar K, Horvath OP. Laparoscopic repair of large hiatal hernia with teres ligament: midterm follow-up: a new surgical procedure. Surgical endoscopy 2008;22(4):881–4. [PubMed: 17973164]

34. Lee YK, James E, Bochkarev V, Vitamvas M, Oleynikov D. Long-term outcome of cruroplasty reinforcement with human acellular dermal matrix in large paraesophageal hiatal hernia. J Gastrointest Surg 2008;12(5):811–5. [PubMed: 18181005]

35. Badylak S, Kokini K, Tullius B, Whitson B: Strength over time of a resorbable bioscaffold for body wall repair in a dog model. J Surg Res 99:282–7, 2001. [PubMed: 11469898]

36. Badylak S, Kokini K, Tullius B, et al: Morphologic study of small intestinal submucosa as a body wall repair device. J Surg Res 103:190–202, 2002. [PubMed: 11922734]

37. Jacobs M, Gomez E, Plasencia G, et al: Use of Surgisis mesh in laparoscopic repair of hiatal hernias. Surg Laparosc Endosc Percutan Tech 17:365–8, 2007. [PubMed: 18049393]

38. Desai KM, Diaz S, Dorward IG, et al: Histologic results 1 year after bioprosthetic repair of paraesophageal hernia in a canine model. Surg Endosc 20:1693–7, 2006. [PubMed: 17031737]

39. Oelschlager BK, Pellegrini CA, Hunter J, et al: Biologic prosthesis reduces recurrence after laparoscopic paraesophageal hernia repair: A multicenter prospective, randomized trial. Ann Surg 244:481–90, 2006. [PubMed: 16998356]

40. Boerema WJ: Anterior gastropexy: A simple operation for hiatus hernia. Aust NZ J Surg 39:173–5, 1969. [PubMed: 5264520]

41. Braslow L: Transverse gastropexy vs Stamm gastrostomy in hiatal hernia. Arch Surg 122:851, 1987. [PubMed: 3592980]

42. Wo JM, Branum GD, Hunter JG, et al: Clinical features of type III (mixed) paraesophageal hernia. Am J Gastroenterol 91:914–6, 1996. [PubMed: 8633580]

43. Granderath FA, Kamolz T, Schweiger UM, Pointner R: Impact of laparoscopic Nissen fundoplication with prosthetic hiatal closure on esophageal body motility: Results of a prospective, randomized trial. Arch Surg 141:625–32, 2006. [PubMed: 16847231]

44. Chrysos E, Tsiaoussis J, Zoras OJ, et al: Laparoscopic surgery for gastroesophageal reflux disease patients with impaired esophageal peristalsis: Total or partial fundoplication? J Am Coll Surg 197:8–15, 2003. [PubMed: 12831918]

45. Hurley JP, McCarthy JF, Wood AE: Thoracoscopic assisted paraoesophageal hernia repair. Scand J Thorac Cardiovasc Surg 28:94–6, 1994. [PubMed: 7863293]

46. Nguyen NT, Schauer PR, Hutson W, et al: Preliminary results of thoracoscopic Belsey Mark IV antireflux procedure. Surg Laparosc Endosc 8:185–8, 1998. [PubMed: 9649040]

47. Schauer PR, Ikramuddin S, McLaughlin RH, et al: Comparison of laparoscopic versus open repair of paraesophageal hernia. Am J Surg 176:659–65, 1998. [PubMed: 9926809]

48. Draaisma WA, Gooszen HG, Tournoij E, Broeders IA: Controversies in paraesophageal hernia repair: A review of literature. Surg Endosc 19:1300–8, 2005. [PubMed: 16151684]

49. Velanovich V, Karmy-Jones R: Surgical management of paraesophageal hernias: Outcome and quality-of-life analysis. Dig Surg 18:432–7; discussion 437–8, 2001.

50. Targarona EM, Novell J, Vela S, et al: Midterm analysis of safety and quality of life after the laparoscopic repair of paraesophageal hiatal hernia. Surg Endosc 18:1045–50, 2004. [PubMed: 15156380]

51. Swanstrom LL, Jobe BA, Kinzie LR, Horvath KD: Esophageal motility and outcomes following laparoscopic paraesophageal hernia repair and fundoplication. Am J Surg 177:359–63, 1999. [PubMed: 10365869]

52. Ruurda JP, Draaisma WA, van Hillegersberg R, et al: Robot-assisted endoscopic surgery: A four-year single-center experience. Dig Surg 22:313–20, 2005. [PubMed: 16192731]

53. Andujar JJ, Papasavas PK, Birdas T, et al: Laparoscopic repair of large paraesophageal hernia is associated with a low incidence of recurrence and reoperation. Surg Endosc 18:444–7, 2004. [PubMed: 14752653]


Adult Chest Surgery > Chapter 131. Overview >

Overview: Introduction

The mediastinum is defined as the space between the lungs. It is bordered by the sternum anteriorly, the thoracic inlet superiorly, the diaphragm inferiorly, and the ribs (Fig. 131-1). Mediastinal masses arise from structures that normally reside in the mediastinum, as well as those that migrate through it during development. It is useful to understand the mediastinal anatomy in terms of its major compartments because of the predisposition of certain lesions to arise at specific sites. The anterior mediastinum extends from the back of the sternum to the front of the ascending aorta and pericardium. The posterior mediastinum is located between the posterior pericardium and the spine; this includes the costovertebral sulci. The middle mediastinum lies between the anterior and posterior mediastinal compartments. These divisions are not precise and become less defined as lesions invade or displace adjacent organs, leading to distorted anatomy. Nevertheless, they provide a framework to classify and understand mediastinal diseases. With knowledge of the patient's age, location of the lesion, and presence or absence of sentinel signs and symptoms, a reasonable preoperative diagnosis often can be made.

Figure 131-1.

The anterior, middle, and posterior mediastinal compartments.

Tumors and cysts occur in the mediastinum across all ages and consist of both benign and malignant entities (see Chaps. 137, 138, and 139). The location of the most frequent mediastinal masses differs by age. In children, the most common lesion is the neurogenic tumor in the posterior mediastinum, which accounts for about half of all mediastinal masses in the pediatric population. By contrast, the most frequent lesion in adults is thymoma in the anterior mediastinum. Posterior mediastinal lesions are less common in adults, whereas thymic lesions are rare in children. The trend is otherwise similar in adults and children, with lymphoma and germ cell tumor following in order.1–5

Most mediastinal masses are asymptomatic, but many can be associated with specific symptoms and signs. Symptoms depend on the size of the lesion, whether it is benign or malignant, and the presence or absence of infection. It is generally agreed that malignant lesions are more likely to be symptomatic than benign lesions.6,7 Approximately 25% of all mediastinal tumors are malignant in both adults and children. Roughly two-thirds of children are symptomatic at presentation, whereas only one-third of adults have symptoms.5 Most symptoms are related to mediastinal structures that have been either compressed or invaded by tumor. These consist of respiratory symptoms such as cough, stridor, hemoptysis, and dyspnea or pain related to invasion of the chest wall, mediastinal pleura, or diaphragm.8,9 Other symptoms and signs may include dysphagia, hoarseness, superior vena cava syndrome (see Chap. 140), pericardial tamponade, Horner's syndrome, and reticular pain owing to extension into vertebral foramina.10

Diagnostic Approach

Imaging

Preoperative imaging such as chest x-ray and chest CT scanning with IV contrast material offers insight into the size, location, presence of calcifications, and tissue consistency of the lesion with determination of fat, cystic, or soft tissue components.10,11 In the initial workup, it is essential to establish that the lesion is truly mediastinal as opposed to being intraabdominal, as in the case of diaphragmatic hernias, or pseudomediastinal, as in a mass that arises as an anomaly of the vascular system (e.g., an aortic aneurysm). Chest CT scanning also provides essential information regarding the involvement of other organs, such as obstruction of the upper airways, presence of pleural or pericardial effusions or vascular encasement, or extension into the spinal canal.12 It is also important to identify the presence of any pulmonary masses that suggest a primary malignancy or metastatic disease. For the most part, the superior resolution of helical chest CT scanning makes it unnecessary to pursue further imaging. However, in the case of neurogenic tumors of the posterior mediastinum, MRI can better delineate extension of the mass into the neural foramina and spinal canal. MRI is also used to evaluate processes that involve the great vessels and can obviate the need for IV contrast material administration.6,11

In rare instances, radionuclide studies may be useful, as in the case of technetium scans for substernal goiters (see Chap. 133), gallium scans for nonseminomatous germ cell tumors,13 and [131I]meta-iodobenzylguanidine scans for mediastinal pheochromocytomas.14 Angiography and myelography are used infrequently today given the excellent CT and MRI images that are available, but one possible application of angiography is to show the involvement of the artery of Adamkiewicz by neurogenic tumors.15 Usually this artery originates from the intercostal arteries at T9-L2; however, in 15% of individuals, it originates from the T5-8 levels and is an important surgical consideration in relation to the risk of postoperative paraplegia.16

Tumor Markers

Useful serum tumor markers in the management of germ cell tumors include beta-human chorionic gonadotropin ( [image] -hCG) and [image] -fetoprotein (AFP). Eighty percent of patients with nonseminomatous germ cell tumors have elevated AFP, and 30% have elevated [image] -hCG.17 Changes in the titer of the markers roughly parallel the increase or decrease of tumor activity.18 Only 10% of patients with pure seminomas have mildly elevated [image] -hCG; any elevation in AFP level indicates a mixed germ cell tumor and portends a worse prognosis than for pure seminoma.

Another serum marker useful in the preoperative workup of an anterior mediastinal mass or in patients with a newly diagnosed thymoma is anti-acetylcholine receptor antibody because its presence is indicative of myasthenia gravis (MG).19 However, only one-third of patients with a known thymoma have associated MG; half of all patients with thymoma have no symptoms at all.20 Occasionally, neuroendocrine tumors of the thymus secrete corticotropin-releasing hormone, and very rarely, neurogenic tumors cause hypoglycemia by secreting insulin. Neuroblastomas may be hormonally active and can be detected with measurement of catecholamines or their breakdown products, that is, vanillylmandelic acid and metanephrines, in the urine. Thus, like pheochromocytomas, neuroblastomas may be associated with diarrhea, cramping, and hypertension. Additionally, parathyroid tumors in the mediastinum may be associated with an elevated serum level of calcitonin.

Biopsy

The surgeon's role in mediastinal disease is to provide histologic diagnosis either through surgical excision or through biopsy. Lesions that are small and well defined may be resected without preoperative biopsy, but larger tumors that show evidence of local invasion or that are suspicious for diseases to be treated by nonsurgical means should undergo biopsy.

In the case of lesions that are treated via medical therapy, it is especially important to biopsy adequate tissue not only for diagnosis but also for subclassification, as is the case for non-Hodgkin's lymphoma and for malignant germ cell tumors. Such subtyping of malignancies involves analysis by immunohistochemistry and flow cytometry. For these reasons, fine-needle aspiration or core needle biopsy techniques may offer inadequate tissue samples for these applications.21,22

The surgeon has multiple diagnostic techniques that can provide adequate biopsy specimens, including cervical mediastinoscopy, anterior mediastinotomy (Chamberlin procedure), and video-assisted thoracic surgery (VATS).23 In many instances, open biopsy via VATS has the added benefit of allowing excision of the mass, if so indicated. In the age of minimally invasive techniques, it is rare to perform median sternotomy or thoracotomy for diagnosis alone. With regard to biopsy approaches, biopsy incisions must be planned with consideration for future surgical resection. Similarly, one should be cautious to avoid spilling tumor cells into the pleural spaces because this may prevent subsequent curative resection of the lesion.24

Anesthetic Considerations

Preoperatively, it is important to discuss anesthetic considerations unique to mediastinal masses, particularly those in anterior and sometimes middle mediastinal locations. In addition to avoiding neuromuscular blocking agents in patients with MG or hypertension in those with pheochromocytoma, one must realize that patients with large mediastinal masses may have both restrictive and obstructive pulmonary physiology. Large mediastinal masses may displace lung volume and thus result in restrictive impairment. More important, patients with significant extrinsic compression of the airway may have sudden respiratory collapse on induction of general anesthesia. This is attributed to the loss of respiratory drive and the conversion from spontaneous (negative-pressure) to assisted (positive-pressure) ventilation, which maximizes the loss in pressure differential ( [image] P) across the point of airway obstruction. In this case, ventilation of the distal airways may not be achieved. Such patients require awake intubation, possibly in the upright position. To avoid general anesthesia, one should consider acquiring tissue diagnosis through less invasive means, if possible (e.g., aspiration of pleural effusion or image-guided percutaneous biopsy), or through an approach under local anesthesia (e.g., suprasternal or anterior mediastinotomy). Although there is no single predictor of anesthetic risk in patients with mediastinal masses, some groups obtain preoperative supine and upright pulmonary function tests and calculate a tracheal cross-sectional area from a CT scan to delineate patients who are at highest risk for respiratory collapse.25 Shamberger and colleagues suggest that those with a peak expiratory flow rate greater than 50% predicted or tracheal area greater than 50% normal can undergo general anesthesia safely.26,27

Anterior Mediastinal Masses

Thymoma

The incidence of thymoma is highest in patients between the ages of 40 and 60 years and is distributed equally between the sexes.28 In addition to the high association with MG, up to 10% of those with thymoma have other paraneoplastic syndromes, including red blood cell aplasia, hypogammaglobulinemia, inappropriate antidiuretic hormone secretion, systemic lupus erythematosus, or Cushing's syndrome.29 Evidence of local invasion should be determined by chest CT scan with IV contrast material. A well-circumscribed lesion is likely a benign thymoma, whereas a lesion showing infiltration into surrounding mediastinal structures is likely malignant. Approximately 20–30% of all thymomas are malignant.30,31 Of all thymic tumors, thymic carcinoma and thymic carcinoid have a dismal survival regardless of stage of the disease.32

The mainstay of treatment consists of surgical resection. As a consequence of the concern for tumor shedding resulting from open biopsy, the lesion should be fully excised without prior biopsy if it is small and well defined. Fine-needle aspiration biopsy may not be helpful as a result of the difficulty of distinguishing thymoma histologically from lymphoma.33 Biopsy of a large mass with local infiltration should be performed to ascertain diagnosis before resection is pursued. Operative approaches for resection of thymoma generally include median sternotomy or posterolateral thoracotomy if the pulmonary hilum must be controlled. Total thymectomy with radical resection is performed through a full sternotomy (see Chap. 136) or, for maximal exposure of the mediastinum, through a clamshell incision with bilateral thoracosternotomy.34 It is debatable whether early-stage thymoma may be amenable to thymectomy via VATS (see Chap. 135) or transcervical approach35–39 (see Chap. 134). These techniques have been criticized as potentially incomplete resections because most surgeons agree that all thymic tissue should be resected, including the cervical horns and tissue remnants abutting the pleura and pericardium. If there is residual tumor after resection, adjuvant radiation therapy is recommended; cisplatin-based chemotherapy is used in the case of widespread disease. Recurrent local disease after resection may be considered for reoperation.

While 30% of patients with thymoma have MG, only approximately 10–15% of patients with MG have an associated thymoma.40,41 The indications for thymectomy in MG patients without evidence of thymic masses is controversial, but those who are medical treatment failures are appropriate candidates. Thymectomy should not be performed in patients on an emergency basis; symptoms are best managed by plasmapheresis and immunosuppression, followed by thymectomy once the symptoms are under control. Thymectomy can be performed through a full sternotomy or through less invasive techniques such as the partial upper sternotomy, transcervical approach, VATS, or a combined transcervical-VATS approach.42 The VATS technique can be approached from either the left or right side, with each side having its benefits of better exposure of key structures (e.g., aortopulmonary window on left, superior vena cava-innominate vein junction on right).43 Studies generally have reported the following results from surgical treatment of MG: a remission in 20–25% of patients, with 10–20% being drug-free; improvement in 30–50%; no change in 10%; and progression in a few percent.19

Complications after thymectomy include the usual postoperative respiratory sequelae, with heightened risk in predisposed MG patients. Thus aggressive pulmonary toilet, early mobilization, adequate pain control, and involvement of the neurologist are of supreme importance to ensure a smooth postoperative recovery. Technical complications include injury to the surrounding structures such as the phrenic nerve, thoracic duct, and left innominate vein. In the case of malignant thymoma, there is a risk of pleural seeding; however, this risk is more relevant in the use of percutaneous biopsy and minimally invasive approaches than in the open incisions described earlier.

Lymphoma

Hodgkin's lymphoma has a peak incidence in the third and fourth decades of life, whereas non-Hodgkin's lymphoma is evenly distributed across the first five decades of life. Most patients with lymphoma in the mediastinum usually have systemic disease, but 10% of patients present with primary mediastinal lymphoma.44 Mediastinal involvement usually manifests as enlarged lymph nodes in the anterior or middle mediastinum; thus patients usually report symptoms related to respiratory compression or pleuropericardial disease. The surgeon's role is limited primarily to obtaining tissue for diagnosis and subtyping the lymphoma. Fine-needle aspiration biopsy is often insufficient for diagnosis, and thus one should proceed to biopsy via the least invasive surgical technique by which adequate tissue can be obtained safely, for example, cervical mediastinoscopy, anterior mediastinotomy, or VATS (see Chap. 132). As in biopsies of all mediastinal masses, frozen sections should be obtained to ensure that the pathologist has sufficient tissue for diagnosis and subsequent studies.

Germ Cell Tumors

Although extragonadal primary germ cell tumors (GCTs) are uncommon, the mediastinum is the most common location in adults (see Chap. 139). In the pediatric population, mediastinal GCTs are equally divided between the sexes. In adults, benign GCTs are equal between the sexes, but more than 90% of malignant GCTs occur in males in their third decade of life.45 In males with a potential mediastinal GCT, it is important to exclude a gonadal primary tumor through physical examination and scrotal ultrasound. All patients should have serum levels of [image] -hCG and AFP measured as part of the initial workup.

Benign teratomas or dermoid cysts are the most common GCTs in both children and adults, with a frequency of about two-thirds of all GCTs.46,47 Fewer than half these lesions are associated with symptoms, and up to 30% have calcifications that are present on chest x-ray. These tumors contain elements derived from all three embryonic germ cell layers and display little tendency toward malignant degeneration. CT scans show well-defined lesions with fatty, cystic, and calcific components. Treatment consists of surgical resection without biopsy.

Among malignant GCTs, seminomas comprise more than half the cases. In addition to the routine chest imaging performed for mediastinal lesions, staging abdominal CT scans and scrotal ultrasounds are essential in GCTs to screen for extrathoracic disease. Serum [image] -hCG and AFP levels are measured and are low in seminomatous GCTs. Only approximately 10% of patients have even mildly elevated [image] -hCG levels, and all patients with pure seminomatous GCT have undetectable AFP levels.27 Because these lesions often infiltrate into surrounding mediastinal structures, open biopsy should be performed to distinguish between seminoma and a mixed tumor. The treatment for pure seminoma is radiation therapy with cisplatin-based chemotherapy. After induction chemotherapy, any residual lesion greater than 3 cm should be resected to ensure the removal of all viable tumor and to determine whether additional adjuvant therapy is necessary.

Mediastinal nonseminomatous GCT portends a worse prognosis, with 80% of patients having at least one site of metastasis at the time of diagnosis.6 Ninety percent of patients have an elevation in either [image] -hCG, AFP, or both, and tumor marker levels parallel the clinical activity of the tumor.17 Despite the presence of elevated tumor markers in the serum, open biopsy must be done to ascertain diagnosis. Treatment consists of cisplatin-based chemotherapy and radiation treatment. Surgical resection is reserved for patients with localized residual tumor after successful chemotherapy or for selected patients with relapse in whom the lesion appears to be a solitary recurrence and is technically resectable.

Thymic Cysts

Thymic cysts are derived from pharyngeal pouches and are universally benign. Usually asymptomatic, they often can grow quite large, compressing nearby structures. Although fluid can be readily visualized by chest CT scan and MRI, cystic components can be present in thymomas and teratomas as well. Excision is curative and excludes other diagnoses.

Parathyroid Adenomas

Approximately 20% of parathyroid glands are ectopic and may be found along the thymic line of descent within the anterior mediastinum.48 Parathyroid adenomas or hyperplastic glands are hypervascular oval masses seen on chest CT scan with variable contrast enhancement. Ectopic inferior parathyroid glands are the most variable in location and usually are found within the anterior mediastinum; ectopic superior parathyroid glands sometimes may be located in the posterior compartment. In patients in whom preoperative localization is warranted, parathyroid tissue is best localized by 99mTc-sestamibi imaging.49 Selective parathyroid angiography or venous sampling is done only when results from noninvasive imaging are equivocal.

Thyroid Goiters

Most intrathoracic thyroid goiters are continuous with the cervical gland; only 2% of goiters are primary substernal tumors with vascular supply derived from the chest.50 On chest CT scan, thyroid goiters have a characteristic multinodular appearance, circumscribed by a smooth surface and containing calcifications and cystic areas.12 Although usually involving the anterior mediastinum, up to 10% of intrathoracic goiters may be located within the posterior mediastinum. Although these usually can be surgically resected via a low cervical collar incision, the incision can be extended to a partial upper sternotomy if needed51 (see Chap. 133).

Middle Mediastinal Masses

The most common masses of the middle mediastinum remain enlarged lymph nodes around the tracheobronchial tree, for which the differential diagnosis includes lymphoma, sarcoidosis, metastatic disease from the lung, or inflammatory foci resulting from tuberculosis or histoplasmosis or primary masses within the organs of the middle mediastinum, such as lung or esophageal cancer, which are covered elsewhere in this text. Surgical biopsy of enlarged lymph nodes is warranted for diagnosis. Nodes located in the aortopulmonary window are accessible for biopsy via an anterior mediastinoscopy, whereas pretracheal, subcarinal, and tracheobronchial nodes can be accessed by cervical mediastinoscopy (see Chap. 132). More distal mediastinal nodes, including perihilar nodes, can be biopsied via a VATS approach, although access is limited to one side of the mediastinum at any given time.

Cystic masses comprise approximately 20% of all mediastinal masses. Although cysts can occur at any location within the mediastinum, they are most commonly of foregut origin and thus begin in the middle mediastinum. Bronchogenic and esophageal duplication cysts are malformations that are jointly considered enterogenous cysts. When these lesions have associated vertebral malformations, they are called neuroenteric cysts.

Bronchogenic cysts are the most common mediastinal cyst and usually lie in a subcarinal position. Two-thirds of patients present with symptoms related to compression of adjacent structures or obstruction of distal lung with subsequent infection.52 Given their predisposition to infection and potential for malignant degeneration, bronchogenic cysts are best managed with surgical resection via VATS or thoracotomy.53

Esophageal cysts are lined with some form of gastrointestinal epithelium, either stratified squamous epithelium or gastric mucosa. Sixty percent are found in the lower third of the esophagus and are twice as likely to be located in the right chest rather than the left.54 They may be found within or adjacent to the esophagus and thus can be found in both the middle and posterior mediastinal compartments. Rarely, they may communicate with the esophageal lumen, and thus a communication or dimpling sometimes can be visualized on esophagoscopy. Like bronchogenic cysts, they have a tendency to become infected; moreover, if they are lined with acid-secreting gastric mucosa, they have the potential to ulcerate and bleed spontaneously. These cysts may be symptomatic by virtue of their enlarging size, causing dysphagia, chest pain, and cardiac arrhythmias. Treatment consists of surgical resection with closure of any esophageal connection.55

Neuroenteric cysts are rare and are always associated with vertebral anomalies, most commonly spina bifida. The vertebral anomalies occur cephalad to the cyst and include fused or hemivertebrae. Patients may present with respiratory or neurologic signs and symptoms. If there is any evidence of intraspinal extension, the resection will require a joint effort with a neurosurgeon.

Pericardial cysts are mediastinal masses that are commonly found at the anterior cardiophrenic angle, right greater than left. The cysts are filled with clear serous fluid and may be serially aspirated. If the lesions show radiographic change over time or produce symptoms, resection is indicated.11 They are otherwise not known to undergo malignant degeneration.

Posterior Mediastinal Masses

Neurogenic tumors comprise 60% of posterior mediastinal tumors and are the most common etiology of masses in this compartment56,57 (see Chap. 138). They are classified according to the neural cell of origin and may arise from the intercostal nerve sheath, the sympathetic ganglia, or the paraganglionic cells. Neuroblastomas and ganglioneuroblastomas, which arise from sympathetic ganglia, are the most common in children and are malignant. Ganglioneuromas, which also arise from the sympathetic ganglia, are the most common in young adults and are benign.6 Tumors of the nerve sheath, schwannomas and neurofibromas, account for 90% of adult neurogenic tumors and are benign; they have a peak incidence in the third and fourth decades.28,58 Overall, fewer than 5% of neurogenic tumors are malignant.51 Most are asymptomatic, although malignant forms are associated with symptoms related to compression of surrounding structures, radiculopathy from involvement of nerve roots, and erosion into bone. Additionally, neuroblastomas, paragangliomas, and pheochromocytomas can be hormonally active and may be detected by the measurement of serum catecholamines or urine vanillylmandelic acid.

Tumors arising from paraganglionic cells of the sympathetic nervous system include pheochromocytomas and nonchromaffin paragangliomas. Although these tumors can occur within each of the mediastinal compartments, they are commonly thought of as posterior mediastinal tumors. Both types may be functional and secrete hormones. Malignancy is determined by the degree of local invasiveness or the presence of distant metastasis. Paragangliomas, also known as chemodectomas, are hypervascular soft tissue masses found in the aortopulmonary window or in the costovertebral sulci. The differential diagnosis for such highly vascularized masses includes Castleman's disease and hemangiomas.6

Approximately 10% of pheochromocytomas are extraadrenal. As described previously, [131I]meta-iodobenzyl-guanidine scans are used to localize pheochromocytomas to the mediastinum if initial chest CT scan and MRI are unrevealing. It is important to screen patients with pheochromocytomas for the presence of familial syndromes, such as multiple endocrine neoplasia type II, von Hippel-Lindau disease, and neurofibromatosis type I.59 Careful preoperative blood pressure control using alpha blockade followed by beta blockade is required to prevent hypertensive crises.60

Approximately 10–20% of posterior mediastinal neurogenic tumors have a spinal canal component.61 These tumors are called dumbbell tumors and consist of a larger posterior mediastinal component with a smaller intraspinal component connected by a narrow foraminal segment. Of patients with dumbbell tumors, 60–80% have neurologic symptoms.23 It is important to have joint preoperative planning for resection by the neurosurgical and thoracic surgical teams because resection of the intrathoracic component alone can lead to tumor hemorrhage or necrosis of the intraspinal component with subsequent spinal cord compression or can result in a dural injury with leakage of cerebrospinal fluid and subsequent meningitis.

Other Mediastinal Masses

Castleman's Disease

Castleman's disease is also known as angiofollicular lymph node hyperplasia and is characterized by a solitary nodal mass within the mediastinum that significantly enhances on chest CT scan after contrast material injection. Castleman's disease may occur in any compartment of the mediastinum and may be confused on needle-guided biopsy with other lymphoproliferative disorders such as lymphoma or thymoma. Although usually asymptomatic, it can be associated with cough and dyspnea and is treated by curative resection.62

Mesenchymal Tumors

Mesenchymal tumors include lipomas, hemangiomas, lymphangiomas, fibromas, and their malignant counterparts. Although these may occur in any compartment of the mediastinum, they are found mostly in the anterior mediastinum and should be resected because the presence of malignant degeneration cannot be determined preoperatively.

Summary

Mediastinal masses include a wide variety of diseases and etiologies. A differential diagnosis for a given mediastinal mass is based primarily on patient age, symptoms, and mediastinal location. Most masses require biopsy via anterior/cervical mediastinoscopy or VATS to establish a tissue diagnosis, although lesions classic for thymoma, small localized masses, and posterior mediastinal masses may undergo complete surgical excision for both diagnostic and curative intent. "Secretory" mediastinal masses, such as MG, pheochromocytomas, and thymomas, pose specific perioperative risks and concerns, as do large mediastinal masses that impair the airway. It is critical that the thoracic surgeon be aware of the various mediastinal entities and concerns unique to their treatment.

Editor's Comment

Imaging is important for suggesting not only the likely diagnosis, but also the best surgical approach. Mastery of mediastinal imaging is essential for surgeons operating in or around the mediastinum.

–SJM

References

1. Takeda S, Miyoshi S, Akashi A, et al: Clinical spectrum of primary mediastinal tumors: A comparison of adult and pediatric populations at a single Japanese institution. J Surg Oncol 83:24–30, 2003. [PubMed: 12722093]

2. Mullen B, Richardson JD: Primary anterior mediastinal tumors in children and adults. Ann Thorac Surg 42:338–45, 1986. [PubMed: 3530162]

3. Azarow KS, Pearl RH, Zurcher R, et al: Primary mediastinal masses: A comparison of adult and pediatric populations. J Thorac Cardiovasc Surg 106:67–72, 1993. [PubMed: 8321006]

4. Davis RD Jr, Oldham HN Jr, Sabiston DC Jr: Primary cysts and neoplasms of the mediastinum: Recent changes in clinical presentation, methods of diagnosis, management, and results. Ann Thorac Surg 44:229–37, 1987. [PubMed: 2820323]

5. Deslauriers J, LeTourneau L, Giubilei G: Tumors and Masses: Diagnostic Strategies in Mediastinal Tumors and Masses. New York, Churchill-Livingstone, 2002.

6. King RM, Telander RL, Smithson WA, et al: Primary mediastinal tumors in children. J Pediatr Surg 17:512–20, 1982. [PubMed: 7175638]

7. Silverman NA, Sabiston DC Jr: Primary tumors and cysts of the mediastinum. Curr Probl Cancer 2:1–55, 1977. [PubMed: 201431]

8. Cohen AJ, Thompson L, Edwards FH, Bellamy RF: Primary cysts and tumors of the mediastinum. Ann Thorac Surg 51:378–84; discussion 85–6, 1991.

9. Harris GJ, Harman PK, Trinkle JK, Grover FL: Standard biplane roentgenography is highly sensitive in documenting mediastinal masses. Ann Thorac Surg 44:238–41, 1987. [PubMed: 3632108]

10. Graeber GM, Shriver CD, Albus RA, et al: The use of computed tomography in the evaluation of mediastinal masses. J Thorac Cardiovasc Surg 91:662–6, 1986. [PubMed: 3702474]

11. Brown K, Aberle DR, Batra P, Steckel RJ: Current use of imaging in the evaluation of primary mediastinal masses. Chest 98:466–73, 1990. [PubMed: 2198143]

12. Moore E: Radiologic evaluation of mediastinal masses. Chest Surg Clin North Am 2:1, 1992. [PubMed: 10149918]

13. Bekerman C, Hoffer P, Bitran J: The role of gallium-67 in the clinical evaluation of cancer. Semin Nucl Med 14:296, 1984. [PubMed: 6093265]

14. Ilias I, Pacak K: Anatomical and functional imaging of metastatic pheochromocytoma. Ann NY Acad Sci 1018:495–504, 2004. [PubMed: 15240407]

15. Giudicelli R, Pellet W, Fuentes P, et al: Danger to spinal cord arterial vascularization during surgery for neurogenic tumors of the posterior mediastinum. Ann Chir 45:692–4, 1991. [PubMed: 1768026]

16. Doppman J, Dichino G, Omya K: Selective Arteriography of the Spinal Cord. St Louis, WH Green, 1969:35–40.

17. Wright CD, Kesler KA, Nichols CR, et al: Primary mediastinal nonseminomatous germ cell tumors: Results of a multimodality approach. J Thorac Cardiovasc Surg 99:210–7, 1990. [PubMed: 2153877]

18. Sham JS, Fu KH, Chiu CS, et al: Experience with the management of primary endodermal sinus tumor of the mediastinum. Cancer 64:756–61, 1989. [PubMed: 2472864]

19. Kirschner P: Myasthenia gravis and other parathymic syndromes. Chest Surg Clin North Am 2:183, 1992.

20. Shamji F, Pearson FG, Todd TR, et al: Results of surgical treatment for thymoma. J Thorac Cardiovasc Surg 87:43–7, 1984. [PubMed: 6690858]

21. Herman SJ, Holub RV, Weisbrod GL, Chamberlain DW: Anterior mediastinal masses: Utility of transthoracic needle biopsy. Radiology 180:167–70, 1991. [PubMed: 1647039]

22. Knapp RH, Hurt RD, Payne WS, et al: Malignant germ cell tumors of the mediastinum. J Thorac Cardiovasc Surg 89:82–9, 1985. [PubMed: 2981374]

23. Kern JA, Daniel TM, Tribble CG, et al: Thoracoscopic diagnosis and treatment of mediastinal masses. Ann Thorac Surg 56:92–6, 1993. [PubMed: 8328882]

24. Weissberg D, Goldberg M, Pearson FG: Thymoma. Ann Thorac Surg 16:141–7, 1973. [PubMed: 4741114]

25. Azizkhan RG, Dudgeon DL, Buck JR, et al: Life-threatening airway obstruction as a complication to the management of mediastinal masses in children. J Pediatr Surg 20:816–22, 1985. [PubMed: 4087108]

26. Shamberger RC, Holzman RS, Griscom NT, et al: Prospective evaluation by computed tomography and pulmonary function tests of children with mediastinal masses. Surgery 118:468–71, 1995. [PubMed: 7652680]

27. Shamberger RC: Preanesthetic evaluation of children with anterior mediastinal masses. Semin Pediatr Surg 8:61–8, 1999. [PubMed: 10344302]

28. Strollo DC, Rosado-de-Christenson ML, Jett JR: Primary mediastinal tumors: II. Tumors of the middle and posterior mediastinum. Chest 112:1344–57, 1997. [PubMed: 9367479]

29. Souadjian JV, Enriquez P, Silverstein MN, Pepin JM: The spectrum of diseases associated with thymoma: Coincidence or syndrome? Arch Intern Med 134:374–9, 1974. [PubMed: 4602050]

30. Shields T: Overview of Primary Mediastinal Tumors and Cysts. Philadelphia, Lippincott Williams & Wilkins, 2004.

31. Nakagawa K, Asamura H, Matsuno Y, et al: Thymoma: A clinicopathologic study based on the new World Health Organization classification. J Thorac Cardiovasc Surg 126:1134–40, 2003. [PubMed: 14566259]

32. Detterbeck FC, Parsons AM: Thymic tumors. Ann Thorac Surg 77:1860–9, 2004. [PubMed: 15111216]

33. Yu GH, Salhany KE, Gokaslan ST, et al: Thymic epithelial cells as a diagnostic pitfall in the fine-needle aspiration diagnosis of primary mediastinal lymphoma. Diagn Cytopathol 16:460–5, 1997. [PubMed: 9143851]

34. Patterson G: Thymomas. Semin Thorac Cardiovasc Surg 4:39, 1992. [PubMed: 1550889]

35. Sugarbaker DJ: Thoracoscopy in the management of anterior mediastinal masses. Ann Thorac Surg 56:653–6, 1993. [PubMed: 8379763]

36. Lin J, Landreneau R: Video-Assisted Thoracic Surgery for Mediastinal Tumors and Cysts and Other Diseases within the Mediastinum. Philadelphia, Lippincott Williams & Wilkins, 2004.

37. Yim AP: Video-assisted thoracoscopic resection of anterior mediastinal masses. Int Surg 81:350–3, 1996. [PubMed: 9127793]

38. Mack MJ, Scruggs G: Video-assisted thoracic surgery thymectomy for myasthenia gravis. Chest Surg Clin North Am 8:809–25; discussion 827–34, 1998.

39. Shrager JB, Deeb ME, Mick R, et al: Transcervical thymectomy for myasthenia gravis achieves results comparable to thymectomy by sternotomy. Ann Thorac Surg 74:320–6; discussion 326–7, 2002.

40. Osserman KE, Genkins G: Studies in myasthenia gravis: Review of a twenty-year experience in over 1200 patients. Mt Sinai J Med 38:497–537, 1971. [PubMed: 4941403]

41. Lopez-Cano M, Ponseti-Bosch JM, Espin-Basany E, et al: Clinical and pathologic predictors of outcome in thymoma-associated myasthenia gravis. Ann Thorac Surg 76:1643–9; discussion 1649, 2003.

42. Trastek V: Thymectomy. Philadelphia, Lippincott-Raven, 1998.

43. Yim AP: Thoracoscopic thymectomy: Which side to approach? Ann Thorac Surg 64:584–5, 1997. [PubMed: 9262631]

44. Manoharan A, Pitney WR, Schonell ME, Bader LV: Intrathoracic manifestations in non-Hodgkin's lymphoma. Thorax 34:29–32, 1979. [PubMed: 441997]

45. Sham JS, Fu KH, Choi PH, et al: Primary mediastinal seminoma. Oncology 47:124–7, 1990. [PubMed: 1690373]

46. Nichols C: Mediastinal germ cell tumors. Semin Thorac Cardiovasc Surg 4:45–50, 1992. [PubMed: 1312877]

47. Nichols CR, Fox EP: Extragonadal and pediatric germ cell tumors. Hematol Oncol Clin North Am 5:1189–209, 1991. [PubMed: 1663939]

48. Krudy AG, Doppman JL, Brennan MF, et al: The detection of mediastinal parathyroid glands by computed tomography, selective arteriography, and venous sampling: An analysis of 17 cases. Radiology 140:739–44, 1981. [PubMed: 7280244]

49. Macchiarini P, Ostertag H: Uncommon primary mediastinal tumours. Lancet Oncol 5:107–18, 2004. [PubMed: 14761815]

50. Glazer GM, Axel L, Moss AA: CT diagnosis of mediastinal thyroid. AJR 138:495–8, 1982. [PubMed: 6977999]

51. Chin S, Rice H, Som P: Spread of goiters outside the thyroid bed: A review of 190 cases and an analysis of the incidence of the various extensions. Arch Otolaryngol Head Neck Surg 129:1198–202, 2003. [PubMed: 14623750]

52. Rice T: Benign neoplasms and cysts of the mediastinum. Semin Thorac Cardiovasc Surg 4:25–33, 1992. [PubMed: 1550887]

53. Lewis RJ, Caccavale RJ, Sisler GE: Imaged thoracoscopic surgery: A new thoracic technique for resection of mediastinal cysts. Ann Thorac Surg 53:318–20, 1992. [PubMed: 1731675]

54. Choong CK, Meyers BF: Benign esophageal tumors: Introduction, incidence, classification, and clinical features. Semin Thorac Cardiovasc Surg 15:3–8, 2003. [PubMed: 12813683]

55. Cioffi U, Bonavina L, De Simone M, et al: Presentation and surgical management of bronchogenic and esophageal duplication cysts in adults. Chest 113:1492–6, 1998. [PubMed: 9631783]

56. Ribet ME, Cardot GR: Neurogenic tumors of the thorax. Ann Thorac Surg 58:1091–5, 1994. [PubMed: 7944757]

57. Yuksel M, Pamir N, Ozer F, et al: The principles of surgical management in dumbbell tumors. Eur J Cardiothorac Surg 10:569–73, 1996. [PubMed: 8855431]

58. Reeder LB: Neurogenic tumors of the mediastinum. Semin Thorac Cardiovasc Surg 12:261–7, 2000. [PubMed: 11154721]

59. Yip L, Lee JE, Shapiro SE, et al: Surgical management of hereditary pheochromocytoma. J Am Coll Surg 198:525–34; discussion 534–5, 2004.

60. Keiser H: Pheochromocytoma and Other Diseases of the Sympathetic Nervous System. Philadelphia, Lippincott, 1995.

61. Ricci C, Rendina EA, Venuta F, et al: Diagnostic imaging and surgical treatment of dumbbell tumors of the mediastinum. Ann Thorac Surg 50:586–9, 1990. [PubMed: 2222047]

62. Rena O, Casadio C, Maggi G: Castleman's disease: Unusual intrathoracic localization. Eur J Cardiothorac Surg 19:519–21, 2001. [PubMed: 11306326]


Adult Chest Surgery > Chapter 132. Cervical Mediastinoscopy and Anterior Mediastinotomy >

Cervical Mediastinoscopy and Anterior Mediastinotomy: Introduction

Mediastinoscopy is a surgical technique that permits minimally invasive access to the mediastinum.1 In most cases, mediastinoscopy is used to biopsy and facilitate the histologic diagnosis of enlarged mediastinal lymph nodes (e.g., carcinoma, sarcoidosis, and tuberculosis) and masses (e.g., lymphoma, germ cell tumor, and thymoma). Mediastinoscopy currently plays a particularly important role in defining the clinical stage of bronchogenic carcinoma. Staging is the first step toward determining the optimal course of management. Staging directs treatment and implementation of protocols and permits comparison of treatment between patients.

Cervical mediastinoscopy, first described by Harken and colleagues,2 involves a neck incision that facilitates access to the superior mediastinum. Carlens3 and Pearson4 popularized a technique using a specially designed mediastinoscope through a suprasternal incision. Cervical mediastinoscopy, however, has limited access to the aorticopulmonary window. One approach to the aorticopulmonary window is "extended" cervical mediastinoscopy, a rarely used approach in which the mediastinoscope is inserted anterior to the aortic arch between the innominate artery and the left carotid artery.5 A more common approach to the aorticopulmonary window is through an anterior mediastinotomy—so-called anterior mediastinoscopy.6 Extended and anterior mediastinoscopy are techniques used to sample mediastinal lymph nodes in the aorticopulmonary window. In addition, anterior mediastinoscopy can be used in a variety of parasternal locations to facilitate the biopsy of anterior mediastinal masses to the right or left of midline. Subxiphoid mediastinoscopy is a technique in which the mediastinoscope is used to biopsy anterior masses in the lower mediastinum.

Surgical Principles

Frequent indications for mediastinoscopy include (1) staging patients with bronchogenic carcinoma7 and (2) obtaining tissue diagnoses in patients with unexplained adenopathy.8 Patients diagnosed with bronchogenic carcinoma are staged using a combination of modalities. CT scan of the chest determines the size and location of the primary tumor in conjunction with any associated lung parenchymal abnormalities (e.g., atelectasis, collapse, pneumonia, emphysema, or fibrosis). In addition, the location and size of enlarged mediastinal nodes direct further investigation to stage patients. Mediastinal nodes larger than 1 cm in their short axis are considered suspicious for tumor.

The differential diagnosis of patients with persistent and unexplained adenopathy includes sarcoidosis and lymphoma, but because these diseases may be difficult to distinguish clinically, histologic confirmation of the diagnosis usually is recommended. Sarcoidosis is characterized by noncaseating granulomas that can readily be distinguished from both Hodgkin and non-Hodgkin lymphomas.

Although cervical mediastinoscopy can be performed with low morbidity and mortality, the potential for catastrophic complications exists. Because of this risk, surgeons must be properly trained in mediastinoscopy. The procedure usually is performed as a day-surgery procedure, although it should be performed in a hospital setting because of the potential complications.

The procedure of mediastinoscopy involves a comprehensive examination of the mediastinum informed by CT scan findings. Sampling of the lymph nodes is directed by manual palpation and visual inspection (Fig. 132-1). Cervical mediastinoscopy can sample ipsilateral and contralateral nodes (stations 1, 2, 4, and 7) in patients with bronchogenic cancer. The presence of positive contralateral nodes, multistation N2 disease, extracapsular spread, and extension into mediastinal structures (T4) portend a generally poor outcome and usually preclude the patient from surgical therapy. Cervical mediastinoscopy in comparison with CT scans has 90% sensitivity and 100% specificity for determining pathologic mediastinal lymph nodes. In lymphomas or inflammatory diseases, lymph node mapping has limited value. The focus of the operation is on obtaining an accurate tissue diagnosis.

Figure 132-1.

A. Cervical mediastinoscopy is ideal for accessing the mediastinal lymph node stations but has limited value for nodes in the aorticopulmonary window (B), which can be accessed via anterior mediastinoscopy.

Anterior mediastinoscopy—performed through an anterior mediastinotomy—is often indicated in patients with a bronchogenic carcinoma of the left upper lobe. The aortopulmonary window contains lymph node stations 5 and 6, which are the first drainage sites of the left upper lobe of the lung. The secondary lymphatic drainage sites of the left upper lobe include lymph node stations 2L and 4L, which can be examined by cervical mediastinoscopy.

Ideal Patient Characteristics

Thin patients with no previous surgery in the neck are ideal candidates for mediastinoscopy. Previous cervical mediastinoscopy or mediastinal radiation therapy does not preclude mediastinoscopy, but the procedure has to be performed with caution. The risk of inadvertent injury to an adjacent structure is increased, as is the probability of poor sampling of the various lymph node stations. Large thyroid gland, cervical spine fusion, and cervical spine arthritis make introducing the scope and positioning the patient challenging but are not absolute contraindications for surgery.9,10

Preoperative Assessment

Cervical mediastinoscopy and anterior mediastinotomy are performed under general anesthesia. Candidates for these procedures need to be suitable for general anesthesia. Preoperative assessment includes evaluation of cardiac status, pulmonary status, and clinical staging. Clinical stage is determined by history and physical examination, CT scan of the chest including the upper abdomen for evaluation of adrenal glands, and PET scan to determine metastasis (locoregional and systemic).

A history of facial swelling and plethora (e.g., superior vena cava syndrome), persistent neck or arm pain (e.g., Pancoast tumors with brachial plexus involvement), hoarseness (e.g., recurrent laryngeal nerve involvement), back pain, and headaches (e.g., systemic metastasis) suggests advanced disease that requires evaluation before subjecting patients to cervical mediastinoscopy or anterior mediastinotomy.

Paraneoplastic syndromes (e.g., syndrome of inappropriate antidiuretic hormone secretion, Eaton-Lambert syndrome, dermatomyositis, or hypercalcemia) are associated with both small cell and non-small cell lung cancers and do not necessarily suggest that the patient has metastatic disease. Large scalene or supraclavicular lymph nodes can undergo biopsy at the time of mediastinoscopy. A positive scalene or supraclavicular node renders the patient N3 and not a candidate for surgical resection.

Technique

Cervical Mediastinoscopy

Cervical mediastinoscopy is performed under general anesthesia. The patient is positioned with a roll under the shoulders and between the scapulae, which throws back the shoulders and extends the neck to improve tracheal exposure (Fig. 132-2). The head of the OR table is elevated to 20–30 degrees to decrease venous congestion. The neck and entire chest are draped in the event that a median sternotomy is required to manage a major complication.

Figure 132-2.

A shoulder roll is placed under the shoulders between the scapulae to extend the neck and improve exposure of the trachea.

A 2- to 3-cm incision is made transversely one fingerbreadth (1–2 cm) above the suprasternal notch through skin, subcutaneous tissue, and platysma (Fig. 132-3). The investing layer of deep cervical fascia is identified, and the midline is divided vertically to separate sternohyoid and sternothyroid muscles, which are retracted laterally. The strap muscles also can be divided, but lateral retraction of these muscles usually provides adequate exposure. Deep to the strap muscles and anterior to the trachea, the pretracheal fascia is identified and divided to enter the pretracheal space.

Figure 132-3.

A 2- to 3-cm transverse incision is made in the suprasternal notch (inset). The pretracheal fascia is identified, and the sternohyoid and sternothyroid muscles are divided vertically along the midline.

On the right side of the trachea, the superior vena cava, azygos vein, and tracheobronchial junction form the lateral boundaries of the dissection. On the left, the extent of dissection is limited by the pulmonary artery and aortic arch, with the distal extent of dissection to the left tracheobronchial angle.

An index finger is used to break through pretracheal fascia laterally to gain access to pretracheal and paratracheal lymph nodes (stations 2 and 4) (Fig. 132-4). Inability to break through the pretracheal fascia prevents biopsy of lymph nodes that lie anterior and lateral to the pretracheal fascia. The mediastinoscope is inserted along the superior surface of the trachea (Fig. 132-5). The subcarinal lymph node (station 7) biopsy is performed by using the tip of the cannula to break through the pretracheal fascia distal to the carina. Gentle blunt dissection of nodes is essential to safely separate the lymph nodes from their surrounding structures.

Figure 132-4.

An index finger is used to break through the pretracheal fascia laterally to gain access to station 2 and 4 lymph nodes. (Inset) Blunt finger dissection through the cervical incision.

Figure 132-5.

A. The mediastinoscope is inserted along the trachea. B. The tip of the cannula is used to break the fascia distal to the carina to access the subcarinal lymph nodes (station 7).

Normal lymph nodes usually feel rubbery and may have an anthracotic appearance with gray or bluish black pigmentation. Close proximity of nodes to vascular structures and inflammatory or malignant adhesions places these structures at risk for inadvertent injury and bleeding. Palpation of pulses or visible pulsations are not a good indicator of vascularity because the mediastinum is a small, confined space, and cardiac pulsations are transmitted easily to adjoining structures. Careful, gentle, and thorough dissection of the lymph node usually will confirm its identity. However, if there is any doubt as to whether the structure is a lymph node or a blood vessel, aspiration of tissues prior to biopsy is recommended. A spinal needle (21–22 gauge) on a small syringe can be used for the aspiration. Filling the syringe with a small amount of saline is helpful for detecting small amounts of blood. This technique is especially useful for patients with large, bulky disease, in whom veins such as the superior vena cava, azygos, and innominate are stretched over nodes and are nearly collapsed.

Transpleural mediastinoscopy is useful for investigating mediastinal involvement of bronchogenic carcinoma. Right Pancoast tumors, for example, can be readily assessed using transpleural mediastinoscopy. Through a standard cervical incision, the mediastinoscope is advanced into the right pleural space. In the absence of lung injury, positive-pressure ventilation should prevent the development of pneumothorax, particularly if an end-inspiratory hold is used at the end of the procedure to exclude any residual pneumothorax. The suprasternal notch incision also can be used to access supraclavicular lymph nodes or drain mediastinal cysts.

Subxiphoid mediastinoscopy is performed through a similar-length incision located vertically below the xiphoid process. Once the midline fascia has been incised, a finger can be inserted into the retrosternal space. In patients with scaphoid abdomen, the mediastinoscope can be readily inserted for examination and biopsy.

Bleeding during mediastinoscopy is avoided by gentle dissection of lymph nodes. Judicious use of force and judgment during biopsy of tissue is essential. It is not necessary to harvest the entire lymph node to make a pathologic diagnosis; therefore, lymph node fragments are adequate if the entire lymph node cannot be removed safely. Correctly identifying the lymph node station during the procedure is essential to correctly stage patients. In addition, identification of extracapsular spread or involvement of adjoining mediastinal structures is important to correctly stage patients.

Packing of the mediastinal space controls mild bleeding. Removal of the mediastinoscope after packing is helpful in obtaining hemostasis because this allows the tissues to collapse and obliterate the mediastinal space created by the instrument. Lymph node tissue can be cauterized using the metal-tip cannula. Thermal energy should be used judiciously because it can spread and cause recurrent laryngeal nerve damage and increase the chances of injury to vascular structures. Biopsy of subcarinal lymph nodes is associated occasionally with brisk bleeding from bronchial arteries. This complication is usually managed with packing, as described previously. Occasionally, identified arteries can be clipped with an endoscopic clip applier (EndoClip 5 mm, Autosuture, U.S. Surgical, Norwalk, CT).

After completion of the procedure and securing hemostasis, the incision is closed in layers. The strap muscles are approximated in the midline using 3-0 silk or Vicryl suture. The platysma can be approximated as a separate layer with absorbable suture. The skin is approximated using absorbable subcuticular suture.

Anterior Mediastinotomy

Anterior mediastinotomy is performed under general anesthesia. The patient is placed in the supine position. The entire chest is draped in the unlikely event that conversion to median sternotomy is required to control bleeding. The incision classically is made in the second intercostal space on the left side (Fig. 132-6). The incision can be as small as 2 cm in length. The incision is made through the skin and subcutaneous fat, and the pectoral muscle fibers are split to expose underlying intercostal muscles. A small (2-cm) portion of the costal cartilage is excised in the subperichondrial plane. The perichondrium is incised to enter the subperichondrial plane and dissected carefully to avoid injury to the internal mammary vessels and the intercostal vessels and nerve (Fig. 132-7). Alternatively, the intercostal muscles are divided at the superior border of the costal cartilage, the pleura is identified, and the mediastinum is entered without excision of the cartilage. The internal mammary vessels should be safeguarded and retracted laterally or identified and ligated.

Figure 132-6.

A classic 2-cm anterior mediastinotomy incision is made in the second intercostal space on the left side.

Figure 132-7.

A 2-cm portion of the costal cartilage is excised in the subperichondrial plane, and the perichondrium is incised to enter the subperichondrial plane.

The mediastinal pleura is swept laterally, and the mediastinum is entered. The mediastinoscope can be introduced through this incision into the mediastinum to facilitate dissection and biopsy of lymph nodes or masses. Vagus and phrenic nerves course in cephalocaudad direction and must not be injured. The level 6 mediastinal lymph nodes are found at the base of the innominate artery near the course of the phrenic and vagus nerves. The level 5 lymph nodes are closer to the proximal pulmonary artery. The entire dissection typically is performed within the mediastinum. The pleura can be opened to examine the hilum of the lung and to perform wedge biopsy of lung tissue. If the pleura is opened or inadvertently injured, placement of a chest tube is not essential as long as there is no injury to the lung. The pleura may be repaired over a red rubber catheter with positive pressures of 30–40 cm H2O applied to the lung. In the event of lung biopsy or injury to the lung, a chest tube is placed in the pleural space.

After ensuring adequate hemostasis, the incision is closed with reapproximation of the perichondrium with absorbable suture. The pectoralis muscle is reapproximated similarly, and the skin is closed using subcuticular suture. Removal of perichondrium creates a slight, permanent depression on the chest wall after healing. Overall, bleeding from injury to major vascular structures is rare.

Postoperative Care

After cervical or anterior mediastinoscopy, if there is no suspected injury to pleura, a cheat x-ray is not essential, and patients can be discharged home. At most institutions, chest x-rays are still performed to rule out a pneumothorax or new pleural effusion. Diagnosis of a pneumothorax does not mandate tube thoracostomy placement. The size of the pneumothorax, percentage volume loss of lung, and symptoms of the patient dictate placement of a chest tube. After patients are ambulatory, tolerate liquids by mouth, have good pain control, and are able to pass urine, they are discharged to home with oral analgesics, which typically are required for only a few days.

Procedure-Specific Complications

Cervical Mediastinoscopy

Cervical mediastinoscopy is a safe procedure with mortality rates of less than 0.1% and complication rates of less than 1%.9,11 Injudicious use of the biopsy forceps or aggressive attempts to biopsy complete mediastinal lymph nodes may result in hemorrhage. Bleeding is usually minor and can be controlled with packing. Cauterization of bleeding tissue should be performed judiciously. Fortunately, major bleeding from the superior vena cava, azygos vein, brachiocephalic artery or vein, aortic arch, and pulmonary artery is rare. Major bleeding occasionally can be controlled with packing only, and this is recommended while arrangements are made to open the chest. Bleeding from major vessels will require a median sternotomy, which provides access to all mediastinal vessels. Alternatively, a thoracotomy may be performed depending on the location of the suspected injury, resectability of the tumor, and condition of the patient.

Pneumothorax can develop occasionally after mediastinoscopy. Chest x-ray is performed either routinely postoperatively or selectively according to surgeon preference. Pneumothorax is managed nonsurgically by aspiration or chest tube placement depending on the symptoms and percentage of lung volume loss. Injury to pleura sometimes can be recognized by the appearance of a new pleural effusion, caused by mediastinal blood draining into the pleura space. Injury to recurrent the laryngeal nerve is more common on the left side because the 2L and 4L lymph node stations are located near the nerve in the tracheoesophageal groove. Vocal cord dysfunction usually is transient.

Tracheobronchial injuries can result in subcutaneous emphysema or persistent air leak. The air leak usually is small and needs packing of mediastinum with surgical cellulose. Large injuries require direct or pedicled repair with flaps. Similarly, esophageal injuries are also rare and usually are not recognized immediately. Small, contained esophageal leaks can be managed conservatively by draining the mediastinum via the mediastinoscopy incision. Substantial injuries to the esophagus or a delay in diagnosis may require thoracotomy and repair or even esophageal exclusion.

Anterior Mediastinotomy

Anterior mediastinotomy is performed less frequently than cervical mediastinoscopy, and there are no large series to determine the risk of complications. There is the potential risk of bleeding from the aorta, pulmonary artery and vein, and internal mammary vessels, but this is uncommon. Injury to phrenic and vagus nerves is possible, resulting in diaphragmatic paralysis and hoarseness of voice. Removal of costal cartilage is associated with a depression under the skin and occasionally lung herniation.

Caution is to be exercised when performing an anterior mediastinotomy in patients after coronary artery bypass graft surgery. The patent internal mammary vessel used to perform the bypass must be protected. It runs along the course of the phrenic nerve and lies anterior to the hilum of the lung and mediastinal nodes. It is at risk for injury when gaining access to the mediastinum and during lymph node biopsy. Most surgeons would consider previous coronary artery bypass graft surgery with a left internal mammary artery as a contraindication to anterior mediastinotomy on the left side.

Summary

Cervical mediastinoscopy is the mainstay for staging of mediastinal lymph nodes in patients with bronchogenic carcinoma. It is also used for biopsy of mediastinal masses. It is an invasive procedure with extremely low morbidity and mortality. The advent of whole-body PET scanning and CT/PET scanning has improved noninvasive staging of bronchogenic cancer but has not eliminated the need for mediastinoscopy. Mediastinoscopy continues to play an important role in staging of mediastinal disease. Anterior mediastinoscopy, in contrast, is used to sample lymph nodes in the aorticopulmonary window (stations 5 and 6) in patients with left-sided lung cancer or to biopsy anterior mediastinal masses.

Editor's Comment

Mediastinoscopy is a remarkably simple, yet effective tool for obtaining diagnostic tissue. A skilled mediastinoscopist can obtain tissue from anywhere in the mediastinum with the exception of the posterior inferior mediastinum. This relative "blind spot" of mediastinoscopy can be effectively explored with thoracoscopy.

–SJM

References

1. Mentzer S: Mediastinal staging prior to surgical resection. Op Tech Cardiovasc Thorac Surg 10:152–62, 2005.

2. Harken DE, Black H, Clauss R, Farrand RE: A simple cervicomediastinal exploration for tissue diagnosis of intrathoracic disease: With comments on the recognition of inoperable carcinoma of the lung. N Engl J Med 251:1041–4, 1954.[PubMed: 13214387]

3. Carlens E: Mediastinoscopy: A method for inspection and tissue biopsy in the superior mediastinum. Dis Chest 36:343–52, 1959.[PubMed: 13807712]

4. Pearson FG: Mediastinoscopy: A method of biopsy in the superior mediastinum. J Thorac Cardiovasc Surg 49:11–21, 1965.[PubMed: 14261866]

5. Ginsberg RJ, Rice TW, Goldberg M, et al: Extended cervical mediastinoscopy: A single staging procedure for bronchogenic carcinoma of the left upper lobe. J Thorac Cardiovasc Surg 94:673–8, 1987.[PubMed: 3669695]

6. McNeill TM, Chamberlain JM: Diagnostic anterior mediastinotomy. Ann Thorac Surg 2:532–9, 1966.[PubMed: 5934068]

7. Naruke T, Suemasu K, Ishikawa S: Surgical treatment for lung cancer with metastasis to mediastinal lymph nodes. J Thorac Cardiovasc Surg 71:279–85, 1976.[PubMed: 173933]

8. Pattison CW, Westaby S, Wetter A, Townsend ER: Mediastinoscopy in the investigation of primary mediastinal lymphadenopathy. Scand J Thorac Cardiovasc Surg 23:177–9, 1989.[PubMed: 2749210]

9. Puhakka HJ: Complications of mediastinoscopy. J Laryngol Otol 103:312–5, 1989.[PubMed: 2703776]

10. Ginsberg RJ: Evaluation of the mediastinum by invasive techniques. Surg Clin North Am 67:1025–35, 1987.[PubMed: 3629422]

11. Pearson FG, Nelems JM, Henderson RD, Delarue NC: The role of mediastinoscopy in the selection of treatment for bronchial carcinoma with involvement of superior mediastinal lymph nodes. J Thorac Cardiovasc Surg 64:382–90, 1972.[PubMed: 5054876]


Adult Chest Surgery > Chapter 133. Resection of Substernal Goiter >

Resection of Substernal Goiter: Introduction

Goiter refers to an enlargement of the thyroid gland. The condition is estimated to affect 5% of the general population. While the definition of substernal goiter varies in the medical literature, goiters usually are considered substernal (also referred to as mediastinal, intrathoracic, or retrosternal) when more than 50% of the thyroid parenchyma is located below the sternal notch. Such tumors have been a focus of interest for surgeons for over 150 years. Klein is credited with being the first to successfully remove a mediastinal goiter in 1820, although the earliest surgical description of mediastinal thyroid extension dates back to Haller in 1749. Today, substernal goiters are treated by a number of different surgical specialists, including thoracic, general, and otolaryngology head and neck surgeons. Goiters account for as many as 10–15% of space-occupying mediastinal lesions and are the most common of the superior mediastinal masses.

Mediastinal goiters are classified as primary or secondary. Primary mediastinal goiters, also referred to as ectopic or aberrant goiters, do not possess any direct fibrous or parenchymal connections to the cervical portion of the gland. They are uncommon and represent fewer than 1% of all surgically excised goiters. Ectopic mediastinal thyroid tissue generally lies in proximity to the thymus owing to intimate association with the thymothyroid ligament but also has been described in the pericardium and heart. Patients with ectopic thyroid tissue typically are clinically euthyroid, although hyperthyroidism has been described. The blood supply of these goiters originates from a mediastinal source, most commonly a branch from the internal mammary artery, the innominate artery, or the intrathoracic aorta itself. Other criteria used to define a primary mediastinal goiter include a normal or absent cervical thyroid gland, no history of prior thyroid surgery, and a lack of similar pathology in both the cervical and mediastinal portions of the thyroid. Confirmation of an ectopic thyroid gland can occur assuredly only at surgical resection if these criteria are met.1

Secondary mediastinal goiters are a much more common clinical entity. As many as 5–15% of all goiters demonstrate some extension into the mediastinum. These goiters derive their blood supply from cervical branches of the superior and inferior thyroid arteries and therefore can be resected almost uniformly via a cervical collar incision. The exception to this rule, to be discussed later, is of special importance to the thoracic surgeon.

Substernal goiters are an important clinical entity for a number of reasons. Patients eventually will develop compressive or obstructive symptoms when the goiter, which is confined within the narrow thoracic inlet, begins to exert extrinsic compression on respiratory, esophageal, vascular, and/or neural structures. Also, there is a risk of malignant degeneration within the substernal goiter, reported to be as high as 15–20% in some published series.2 In most situations, pathologic substernal goiter is an entity that is optimally managed surgically. Medical management in the form of thyroid suppression using exogenous thyroid hormone or radioactive iodine ablation can reduce the size of the gland by up to 20%, but these modalities are only temporizing in nature. Delaying definitive surgical treatment of substernal thyroid goiter will increase the technical difficulty of the operation and surgical morbidity. Most treating physicians express consensus regarding a surgical approach to the management of all substernal goiters.3

Anatomy and Physiology

The thyroid gland is the first of the endocrine derivatives of the pharynx to develop and originates from the foramen cecum. It descends during the third week to reach its eventual position in the neck. It is postulated that ectopic thyroid tissue in the anterior mediastinum, pericardium, or heart originates from abnormal migration of thyroid tissue rudiments as the heart and great vessels develop in the chest, incorporating thyroid tissue into the mediastinum during embryologic unfolding.

Secondary substernal goiters tend to extend inferiorly from the neck as a result of anatomic factors facilitating downward growth into the mediastinum. The thyroid gland is limited superiorly by both the thyroid and cricoid cartilages, posteriorly by the prevertebral fascia and vertebral bodies, and anteriorly by the strap muscles and cervical fascia. Additional factors promote downward mediastinal growth of the goiter, including the negative intrathoracic pressure generated during respiration and downward traction that occurs during the act of swallowing. As thyroid tissue enlarges over time, it may become entrapped in the thorax and remain undiagnosed until compressive symptoms manifest.

Most substernal goiters extend anteriorly into the mediastinum (>85%), arising from the lower lobes of the thyroid or isthmus. They usually project anterolaterally to the trachea, lie anterior to the recurrent laryngeal nerves (RLNs), and tend to displace the great vessels laterally. Posterior goiters arise from the posterior aspects of the thyroid and descend posterior to the great vessels. Most posterior substernal thyroid goiters (including those arising from the left thyroid lobe) project to the right side of the thorax because the aortic arch and great vessels limit their leftward extension. Complex forms of substernal goiter are associated with more than one extension projecting into both the anterior and posterior mediastinum.

General Principles

Substernal goiters are diagnosed most often in the fifth or sixth decade of life and are more common in women. Published reports describe myriad symptoms related to substernal goiters, including dyspnea, stridor, cough, hoarseness, dysphagia, superior vena cava syndrome, Pemberton's sign, thyrotoxicosis, and Horner's syndrome. However, 50% of patients are asymptomatic, with the mass found incidentally on routine physical examination coupled with either a chest x-ray or CT scan performed for other indications. The most common symptoms attributable to substernal goiters are respiratory in nature4 (Table 133-1). Asymptomatic patients may demonstrate abnormal flow-volume loops on spirometry. In advanced cases, patients may have profound respiratory insufficiency. Many patients acknowledge exertional dyspnea on questioning (present in up to 60% of patients), and some have been treated for presumed asthma for years. A choking sensation with or without swallowing is also described commonly by patients. Dysphagia may result from compression of the esophagus. Compression of neural structures can lead to hoarseness owing to vocal cord paralysis that may be transient, permanent Horner's syndrome when the cervical sympathetic chain is affected, or even less commonly phrenic nerve paralysis. If superior vena cava compression is present, patients can demonstrate Pemberton's sign or even signs of superior vena cava syndrome. Pemberton's sign is evidence of venous engorgement of the face or neck when a patient raises his or her arms above the head. If suspected, the examiner should hold both the patient's arms above his or her head for 1 minute and watch for distention of neck veins, facial plethora, difficulty swallowing, or worsening of respiratory status, including wheezing and stridor. Patients suffering from superior vena cava syndrome demonstrate these findings without provocative maneuvers. Compression of the carotid artery rarely can result in a transient ischemic attack.

Table 133-1. Symptoms Attributable to Substernal Goiters at Presentation

Asymptomatic

Abnormal flow-volume loop

Choking sensation, particularly in supine position

Vague chest pain or heaviness

Respiratory

Dyspnea

Orthopnea

Cough

Adult-onset asthma

Respiratory distress/insufficiency

Airway obstruction

Neural

Hoarseness

Horner's syndrome

Hemidiaphragm elevation

Esophageal

Dysphagia

Odynophagia

Vascular

Superior vena cava syndrome

Transient ischemic attacks

Pemberton's sign

Biochemical

Hyperthyroidism

Thyrotoxicosis

Hypothyroidism

Physical examination often identifies a cervical mass, although the lack of a cervical mass does not exclude the diagnosis of intrathoracic thyroid goiter. In published reports, up to 35% of patients lack a palpable cervical mass on examination. The presence of a substernal component of a cervical goiter is suggested when the caudal margin of the gland is undetectable on examination. Extending the patient's neck may help to define the lower thyroid border. Displacement of the trachea may be evident if the gland is large or asymmetric. Dilated neck veins are an indication of significant blood vessel compression. Dysphonia should be evaluated and is present in up to 30% of patients. Biochemically, the incidence of hyperthyroidism varies widely in the literature from 5% to 50%. Thyrotoxicosis is seen in up to 10% of patients with a substernal goiter.

Preoperative Assessment

Radiographic assessment of a substernal goiter includes a chest x-ray, which can demonstrate mediastinal mass, superior mediastinal widening, tracheal deviation or compression, or all the above (Fig. 133-1). It is negative in up to 30% of patients with a substernal goiter. A substernal thyroid is homogeneous, radiopaque, and smoothly contoured. Focal calcifications may be present. Past chest films may afford the opportunity to assess the rate of growth of the goiter over time.

Figure 133-1.

Chest x-ray of a patient with a large substernal goiter.

Chest CT scans are used to define the full extent and anatomic relationships of the substernal thyroid to surrounding structures and to facilitate preoperative planning. A contrast-enhanced chest CT scan should fully characterize the extent of the thyroid gland, including continuous axial images from the neck into the mediastinum. Thyroid tissue exhibits early and prolonged enhancement after IV contrast material administration, and IV contrast material is helpful to define the vascular anatomy and differentiate between blood vessels and lymphadenopathy. Nearly 90% of intrathoracic goiters have borders separated by fat planes from other mediastinal structures. If the CT scan demonstrates a posterior or complex intrathoracic goiter configuration, a careful dissection strategy should be formulated to avoid injury to the recurrent laryngeal nerves during resection.

While ultrasound is useful for defining anatomy in the neck, it cannot define substernal or posterior thyroid extensions. MRI adds little to preoperative assessment and planning over high-resolution CT scanning. Fine-needle aspiration of thyroid nodules is not necessary for preoperative planning. Malignancy may be missed, and the information does not change the operative approach. The decision to operate is not based on cytopathology.

Evidence of preoperative vocal cord palsy/dysfunction or extracapsular malignancy noted preoperatively in the neck generally mandates preoperative collaboration with an otolaryngologist-head and neck surgeon. In these situations, it is of utmost importance to preserve the function of the remaining RLNs to avoid the need for tracheostomy postoperatively. Even in patients who present with severe airway compromise and stridor preoperatively, tracheostomy generally is avoided because it does not alleviate the lower tracheal compression that is present, is often technically challenging, and raises the risk of definitive operation. In most of these patients, endotracheal intubation is successful. A preoperative serum thyroid-stimulating hormone measurement should be obtained. If hyperthyroidism is present, medical management with antithyroid medications and beta blockade, as needed, should be undertaken before elective resection.

Pulmonary functiong testing, including spirometry and flow-volume loops, is useful as part of the preoperative evaluation. This testing is not done, however, in patients with severe airway compromise. The presence of abnormalities in flow-volume loops is corroborative evidence of the need for resection in patients with substernal thyroid goiters because abnormalities are indicative of, at least, moderate compromise of airway anatomy by the substernal goiter. Flow-volume loops will demonstrate derangement of the inspiratory phase, suggesting intrathoracic obstruction, or a combined defect, suggesting a fixed obstruction at the thoracic inlet. Postoperative reversal of pulmonary function testing is often not immediate. A prolonged recovery is seen in those with the most severe preoperative airway obstruction.

Surgeons should discuss these patients with the anesthesiologist in advance of surgery, and an adequate anesthetic plan should be formulated before the operation. There is often a significant amount of anxiety and a variable level of comfort of anesthesiologists in regard to airway management of these patients. Close communication between the attending surgeon and the anesthesiologist will lessen the chances for an adverse airway issue to occur on induction of anesthesia.

Indications for Resection

The presence of a substernal goiter (with or without associated symptoms) is an indication for removal. Since mediastinal goiters eventually will cause respiratory problems, resection is indicated if the patient is medically suitable to undergo an operation. These tumors cannot be managed medically with thyroid replacement or radioactive iodine suppression, nor can their growth be followed easily over time or translated readily into degree of anatomic physiologic derangement. Surgery is also indicated in cases of unsuccessful medical therapy (i.e., progressive enlargement of cervical thyroid goiters), thyrotoxicosis in goiters with substernal extension, and to relieve symptoms or effects of extrinsic compression on vital structures, including the trachea, esophagus, nerves, and vessels. Furthermore, surgery will prevent potential airway obstruction and treat overt (abnormal fine-needle aspiration biopsy) or subclinical thyroid malignancy, reported to be as high as 20%.

Substernal thyroid goiters become increasingly difficult to extirpate if resection is delayed until compressive symptoms arise. There is also a small risk of spontaneous or traumatic hemorrhage into a substernal goiter resulting in acute or complete airway compromise, which could be fatal owing to the fixed space of the thoracic inlet and superior mediastinum. Therefore, all patients with a substernal goiter, unless medically unfit for any procedure, should be offered resection and a chance for cure.

Surgical Technique

The options for surgical approach to a substernal goiter include collar incision, median sternotomy, and thoracotomy (Fig. 133-2). Most reviews confirm that most substernal goiters (>90%) can be removed via a collar incision exclusively.5–8 Exceptions that may necessitate median sternotomy (partial) or thoracotomy (posterolateral or anterior) include a primary retrosternal goiter, atypical anatomy, dense adhesions from prior neck or thyroid surgery, inability to deliver the gland into the neck, overt or extracapsular extension of malignancy in the mediastinum, recurrent intrathoracic goiter, goiters that extend to the tracheal carina or pose significant life-threatening compression of mediastinal structures, and patients who develop significant mediastinal bleeding intraoperatively6 (Table 133-2). In certain circumstances, a thoracoscopic approach to an ectopic thyroid mass may be considered if deemed accessible and safe by the operating surgeon, and the details of this approach have been reported previously.1

Figure 133-2.

Resection of substernal goiter may require a partial sternal incision.

Table 133-2. Situations for Consideration of an Intrathoracic Approach

Median sternotomy

Primary retrosternal/ectopic goiter

Atypical anatomy

Dense adhesions from prior surgery

Inability to deliver the gland into the neck

Extracapsular extension or known mediastinal malignancy

Recurrent intrathoracic goiter

Prior thyroid surgery, especially for cancer

Goiters that extend to the tracheal carina

Goiters that cause life-threatening compression of mediastinal structures

Significant intraoperative mediastinal bleeding

Adherence to mediastinal pleura

Thoracotomy

Atypical anatomy

Extramediastinal extension with known malignancy

Posterior location or extension of tumor

Goiters that extend to the tracheal carina

Adherence to visceral or intrathoracic parietal pleura

A total or near-total thyroidectomy is performed. Prophylactic antibiotics are administered intravenously. The surgeon should be present in the OR on induction of anesthesia in the event of complete airway obstruction. Patients with significant airway compression or deviation should undergo awake, fiberoptic intubation with variable sedation. Tracheostomy is rarely needed.9

The patient is positioned supinely with the arms tucked at the sides. A transverse shoulder roll is positioned behind the upper chest to extend the neck. Alternatively, an inflatable bladder is positioned behind the upper chest, which can be used to extend (when inflated) or flex (when deflated) the neck during various portions of the operation (Fig. 133-3). The anterior neck, chest, and upper abdomen are prepped in their entirety and draped using Ioban to keep towels in appropriate position. Access for complete median sternotomy, if necessary, is achieved. The reverse Trendelenburg position is used to diminish venous congestion.

Figure 133-3.

An inflatable bladder is placed underneath the patient's shoulders, and can be inflated (A) and deflated (B) at the surgeon's discretion to aid in the dissection.

A collar (Kocher) incision approximately 2 cm above the sternal notch is used for initial exploration of thyroid goiter (Fig. 133-4). The platysma is divided using electrocautery, and skin/soft tissue flaps deep to the durable platysma are developed superiorly and inferiorly to the level of the hyoid and sternal notch, respectively. Exposure extends to the sternocleidomastoid muscles bilaterally. The strap muscles are exposed for their length and divided in their midline to expose the thyroid capsule. Frequently, the initial position of the neck in extension elevates the substernal goiter from an intrathoracic position to a predominantly extrathoracic position, allowing complete extirpation of the thyroid gland through a collar incision alone, without the need for an additional incision, counterincision, or sternotomy.

Figure 133-4.

Goiters usually can be removed via cervical incision with the use of careful blunt finger dissection to mobilize the gland from its attachment to mediastinal structures. Most large goiters can be removed through a 2-cm collar incision.

Once access to the thyroid has been completed and exposure optimized, mobilization of the gland is facilitated by elevating the intrathoracic portion of the thyroid and by using blunt finger dissection circumferentially around the gland immediately on the capsule of the thyroid inferior to the middle thyroid vessels. Blunt dissection on the posterior aspect of the manubrium is performed. Some advocate the use of several large sutures (1 or 0 PROLENE noncutting sutures in a figure-of-eight pattern) for traction as the mediastinal portion of the gland is mobilized, whereas others describe the use of a sterile spoon to aid in goiter delivery into the neck (Fig. 133-5). If additional exposure is needed, the strap muscles or medial portions of the sternocleidomastoid muscles can be divided transversely.

Figure 133-5.

Traction stitches (as shown) can be most helpful in delivering a substernal extension of thyroid tissue into the neck incision.

Ligation of the superior and middle thyroid vessels is next accomplished as close to the thyroid capsule as possible. This procedure should be begun on the smaller or most straightforward side of the goiter. Once the superior and middle vessels are ligated, the lateral thyroid is bluntly and sharply medialized by the development of areolar planes along the sides of the goiter. Care should be taken to identify and preserve, if possible, the superior parathyroid glands because the inferior glands may be more difficult to identify. The recurrent laryngeal nerve is identified and preserved. Only careful retraction is used during this portion of the procedure to avoid injury.

The inferior thyroid vessels are ligated close to the thyroid capsule, and the inferior parathyroid glands are identified, if possible. It is not uncommon for parathyroid glands to be removed inadvertently or devascularized during the mobilization of large substernal goiters, especially the bilateral inferior glands. If parathyroid glands are identified and appear to have been injured, incidentally removed, or devascularized, autotransplantation of the minced gland into the sternocleidomastoid mass should be performed. A small frozen section of the presumed parathyroid tissue is obtained before autotransplantation to ensure that parathyroid gland and not lymph node or cancer is being autotransplanted. Once the goiter has been mobilized to the midline, sharp dissection is used to release its attachment to the trachea to avoid inadvertent tracheotomy or airway fire (Fig. 133-6).

Figure 133-6.

Sharp dissection is safest when dissecting the gland off the trachea to avoid inadvertent tracheal injury and airway fire.

There will be times when an intrathoracic extension of a thyroid goiter cannot be delivered safely into the neck via a collar incision. This may not be obvious during preoperative planning or before an attempt at resection is made. A partial (manubrial split) or full sternotomy or thoracotomy may be necessary. Incision choice is a clinical decision dictated by the anatomy of the remaining mediastinal component and should be evident from preoperative scanning coupled with the intraoperative findings and limitations. Primary ectopic thyroid goiters recurring after previous thyroid surgery tend to parasitize mediastinal blood vessels, making cervical resection more hazardous. If a thoracoscopic approach is undertaken, resection is accomplished with isolation and ligation of the arterial supply, safe dissection, and identification of the phrenic and/or vagus nerves. The tumor should be removed en bloc and should only be cautiously grasped directly with instruments to ensure complete resection.

Hemostasis is achieved. Divided muscles are reapproximated. Soft suction drains sometimes are placed at the discretion of the surgeon at the conclusion of the procedure. The incision is closed anatomically in layers. Steri-Strips and a sterile nonconstricting dressing are applied.

Postoperative Complications

Mortality should occur in fewer than 1% of patients with appropriate preoperative planning, management of the airway, and good surgical technique. Length of stay for an uncomplicated procedure is overnight, and patients can be discharged uneventfully with calcium or calcitriol supplementation as dictated by laboratory values and/or clinical symptoms of hypocalcemia. If a thoracotomy or sternotomy is required, length of stay is increased, although morbidity is not affected.

Occasionally, postoperative hemorrhage has been reported, necessitating a return to the OR for control and hematoma evacuation. The major complications after thyroidectomy for substernal goiter involve injury to the trachea, parathyroid glands, or recurrent laryngeal nerves. The length of stay for patients with marked intrathoracic extension is increased, as is the need for prolonged intubation. Historically, tracheomalacia was reported as a significant problem in patients with long-standing tracheal compression, although this appears to be a rare phenomenon (0.001–1.5%). When present, tracheomalacia may result in an extended period of postoperative intubation. One study reported that 10% of patients required extended intubation for airway issues postoperatively, with all patients eventually being extubated by postoperative day 10. However, these patients required multiple attempts at intubation preoperatively, making their need for prolonged postoperative intubation harder to simply attribute to tracheomalacia, as some authors have done. Postoperative airway complications are more likely to occur in older patients with large goiters (>200 g) who demonstrate significant tracheal compression on preoperative imaging. The need for tracheostomy is rare, and it should be performed only in cases of tracheal infiltration by an undifferentiated cancer or when it can be expected that there is bilateral vocal cord paresis postoperatively. This typically occurs when a patient has a known preoperative unilateral vocal cord palsy from prior thyroid surgery and intraoperative dissection has placed the remaining RLNs at risk.

Transient and permanent hypoparathyroidism has been noted to occur postoperatively in fewer than 10% and 2% of cases, respectively. This is the most frequent complication after total thyroidectomy and is more likely to occur when the goiter is extensive, displacing normal anatomic landmarks and requiring marked dissection for gland resection. There is a higher risk for hypoparathyroidism after resection of intrathoracic goiter compared with removal of a cervical goiter alone because the lower parathyroid glands tend to be at increased risk. These glands are situated along the thyrothymic ligament and can be devascularized more readily or even not identified at all. This complication can be minimized by careful and meticulous dissection on the thyroid capsule and performing autotransplantation when the viability of the parathyroid gland appears marginal. The postoperative use of oral and IV calcium as needed, as well as calcitriol, can avoid prolonged hospitalization for this complication. Difficult cases of hypoparathyroidism should be managed with the help of an endocrinologist, who will taper these medications appropriately. In most cases, transient hypoparathyroidism from parathyroid stunning will resolve by 6 months postoperatively.

Transient unilateral vocal cord paralysis has been reported to occur after substernal goiter resection in up to 4% of patients and, if suspected postoperatively, warrants consultation with otolaryngology. Permanent RLN paralysis should occur in fewer than 2% of patients with careful surgical technique and dissection. This is more likely to occur in patients with large or extensively intrathoracic goiters or those with extracapsular extension of malignancy.

Summary

Substernal goiters typically are benign neoplasms that can be removed via a cervical collar incision. Patients present with a wide variety of symptoms, ranging in severity from asymptomatic to stridorous requiring emergent intubation. Symptoms experienced by patients are a function of the external compression of vital structures such as the trachea, esophagus, superior vena cava, or nerves such as the RLNs, phrenic, or cervical sympathetic chain. All patients with substernal goiter should be evaluated for resection if they are medically fit to undergo a surgical procedure because there is no effective medical treatment, and delay will only increase the morbidity and difficulty of the operation. Preoperative anatomic characterization of the tumor by CT scan is required for optimal surgical planning. Fine-needle aspiration of the lesion is not warranted because many tumors possess small foci of cancer that likely would be missed. Certain characteristics and intraoperative findings related to the tumor may necessitate sternotomy or thoracotomy for safe resection. For example, patients with tumors found to have large posterior extensions that are difficult to visualize, who are being reoperated for a thyroid malignancy, who have a primary ectopic tumor, or who are known preoperatively to have extracapsular extension of their malignancy are more likely to need a thoracic incision to remove the tumor safely. RLN palsy and hypoparathyroidism are complications that may ensue and may warrant close collaboration with otolaryngology or endocrinology to optimize their quality of life postoperatively.

Editor's Comment

Although most large thyroid glands can be removed through a cervical incision, thyroid glands with their dominant girth within the thorax will likely require at least partial sternotomy. Also, a feature of thyroid tissue is that it avidly retains intravenous contrast; an imaging characteristic that can be useful for both diagnostic identification and surgical planning.

–SJM

References

1. Grondin SC, Buenaventura P, Luketich JD: Thoracoscopic resection of an ectopic intrathoracic goiter. Ann Thorac Surg 71:1697–8, 2001. [PubMed: 11383834]

2. Netterville JL, Coleman SC, Smith JC, et al: Management of substernal goiter. Laryngoscope 108:1611–7, 1998. [PubMed: 9818814]

3. Erbil Y, Bozbora A, Barbaros U, et al: Surgical management of substernal goiters: Clinical experience of 170 cases. Surg Today 34:732–6, 2004. [PubMed: 15338343]

4. Shen WT, Kebebew E, Duh QY, Clark OH: Predictors of airway complications after thyroidectomy for substernal goiter. Arch Surg 139:656–9; discussion 659–60, 2004.

5. Arici C, Dertsiz L, Altunbas H, et al: Operative management of substernal goiter: Analysis of 52 patients. Int Surg 86:220–4, 2001. [PubMed: 12056465]

6. Sancho JJ, Kraimps JL, Sanchez-Blanco JM, et al: Increased mortality and morbidity associated with thyroidectomy for intrathoracic goiters reaching the carina tracheae. Arch Surg 141:82–5, 2006. [PubMed: 16415416]

7. de Perrot M, Fadel E, Mercier O, et al: Surgical management of mediastinal goiters: When is a sternotomy required? Thorac Cardiovasc Surg 55:39–43, 2007.

8. Torre G, Borgonovo G, Amato A, et al: Surgical management of substernal goiter: Analysis of 237 patients. Am Surg 61:826–31, 1995. [PubMed: 7661484]

9. Bennett AM, Hashmi SM, Premachandra DJ, Wright MM: The myth of tracheomalacia and difficult intubation in cases of retrosternal goiter. J Laryngol Otol 118:778–80, 2004. [PubMed: 15550183]


Adult Chest Surgery > Chapter 134. Transcervical Thymectomy >

Transcervical Thymectomy: Introduction

The most common indication for thymectomy is myasthenia gravis (MG). MG is an autoimmune disorder caused by anti-acetylcholine receptor antibodies that reduce the number of available acetylcholine receptors at the neuromuscular end plate. Clinically, this results in muscle weakness and muscle fatigability. The exact role of the thymus in the pathogenesis of this disease remains poorly understood. Nevertheless, observations made by Blalock1 over 50 years ago suggest that surgical thymectomy can induce remission. Unfortunately, precise preoperative selection criteria for patients likely to achieve remission have not been defined. Likewise, the extent of operation required, whether radical or simple thymectomy, has not been established.

This chapter outlines the transcervical approach to thymectomy. This approach is used most frequently for patients with autoimmune, nonthymomatous MG. Recently, however, some groups have expanded the use of this technique to other anterior mediastinal abnormalities, such as intrathymic parathyroid adenomas.2 This chapter emphasizes patient selection, operative technique, and the advantages of the transcervical technique over more radical transsternal thymic resection. Because the procedure is performed most commonly on patients with MG, special attention is directed toward the care and management of this challenging disease.

General Principles

Patient Selection

The diagnosis of MG is suspected on clinical grounds. The muscle groups involved and their fatigability with repetitive exercise vary greatly from one patient to another. The diagnosis is confirmed by a neurologist on the basis of a positive Tensilon test, the presence of acetylcholine receptor antibodies, or characteristic electromyographic responses. It is important to classify patients on initial surgical evaluation to permit meaningful standardized measures of postoperative outcomes. In this regard, the Myasthenia Gravis Foundation of America Clinical Classification and Score for disease severity has been developed.3 Patients should be classified preoperatively according to the expanded quantitative MG scheme with the assistance of a neurologist.

Those considered for thymectomy must be medically optimized; surgical thymectomy is not a treatment for acute exacerbations of MG. The goal of thymectomy in MG, by any approach, is the long-term induction of remission. In this regard, close collaboration with a neurologist is required. Preoperative optimization can include the use of cholinesterase inhibitors, immunosuppressives, plasmapheresis, and IV immunoglobulin. Only patients who are medically stable can be considered for thymectomy. The practice guideline from the American Academy of Neurology states: "For patients with non-thymomatous autoimmune MG, thymectomy is recommended as an option to increase the probability of remission or improvement."4 Thus, once medically optimized, all patients with MG, regardless of the severity of disease, should be considered for thymectomy by a qualified thoracic surgeon.

Preoperative Assessment

All patients have a CT scan of the chest to evaluate for thymoma. In our practice, patients with nonthymomatous autoimmune MG are evaluated for transcervical thymectomy. Those with contraindications to this approach, including the presence of thymoma, are considered for transsternal resection (see Chap. 136). We obtain the preoperative forced vital capacity in all patients. This simple test can be invaluable postoperatively in determining respiratory muscle strength in patients who fail the initial extubation attempt in the OR.

Patients undergoing transcervical thymectomy must be able to flex and extend their neck throughout a wide range. Patients with limited cervical range of motion owing either to osteoarthritis or to surgical fusion are not acceptable candidates for the transcervical approach. A history of thyroid surgery or previous tracheostomy is not a contraindication, but it does make dissection significantly more difficult, and the conversion rate to a transsternal approach is higher. Prior cardiac surgery through a median sternotomy is also a contraindication.

Operative Technique

The anesthetic plan is reviewed with the anesthesiologists. A list of drugs that exacerbate MG is generated by the pharmacist and reviewed with the anesthesiologist and all providers who will be caring for the MG patient. Depolarizing muscle relaxants are avoided. Once general anesthesia is induced, the patient is intubated with a single-lumen endotracheal tube. The operating table is turned by 90 degrees. Patient positioning is vital to successful performance of the transcervical procedure. The head must be positioned at the top edge of the bed. The patient remains in a supine position, and both arms are tucked in at the sides. An inflatable bag is place under the shoulders. The bag is inflated to provide the maximal neck extension, without allowing the head to hang free. The anterior neck, chest, and upper abdomen are prepped and draped in a sterile fashion. A 5-cm curvilinear incision is made two fingerbreadths above the sternal notch (Fig. 134-1). Electrocautery is used to raise subplatysmal flaps to the sternal notch inferiorly and to the level of the thyroid cartilage superiorly. The cleidocleido ligament is divided at the sternal notch with cautery. Self-retaining Gelpe retractors are place on each side of the incision to provide exposure.

Figure 134-1.

A. A 5-cm curvilinear incision is made for transcervical thymectomy. B. Photographic view of the incision.

Attention now turns to identifying the cervical poles of the thymus gland. The avascular midline plane is opened with a pair of Metzenbaum scissors. The left pole of the gland is identified first because it usually extends deeper into the neck than the right pole. The left sternothyroid strap muscle is identified and elevated with a forceps. A Kittner dissector is used to gently "sweep out" the left cervical pole of the thymus from underneath the strap muscle. The gland is well encapsulated and differentiated from the surrounding fat by its salmon pink color. The entire dissection is performed in an extracapsular plane, and the entire left cervical pole is defined to its superior margin such that no thymus tissue is left in the neck. A 0 silk ligature is tied to the left cervical pole as a handle. The left pole is dissected down into the sternal notch. The upper body of the gland is identified and used to locate the right cervical pole. The right pole is dissected free with the Kittner dissector to its most cephalad extent and tagged with a 0 silk ligature (Fig. 134-2). The tagging ligatures are retracted anteriorly by the assistant to permit dissection of the thymic veins, which drain directly into the innominate vein (Fig. 134-3). This exposes the thymic venous tributaries that empty into the innominate vein. It is important to confirm that both thymic poles descend anteriorly to the innominate vein. In up to 5% of patients, one thymic pole, usually the left, passes posterior to the innominate vein. Figure 134-4 shows a patient who was been converted to a sternotomy because of difficult anatomy. In this patient, the right pole of the gland can be seen coursing under the innominate vein, whereas the left pole is in the expected anterior position. All small thymic venous branches are completely dissected and ligated with fine silk before they are divided. Hemoclips are avoided because they have a tendency to fall off during blunt dissection and can lead to troublesome bleeding. Next, the tagging ligatures on the thymic poles are retracted in a cephalad direction, and a dissecting finger is used to develop the plane between the sternum and the anterior surface of the gland. Once this plane has been developed, the patient is ready to be suspended for completion of the mediastinal dissection.

Figure 134-2.

Identifying the cervical poles of the thymus. The poles are completely dissected in an extracapsular plane and followed up into the neck. Silk ligatures are tied to the ends of the poles and used as "handles" to assist in retraction.

Figure 134-3.

Thymic veins draining into the innominate vein are dissected out and ligated with fine silk suture. Clips are avoided because they become easily dislodged and can cause troublesome bleeding.

Figure 134-4.

Aberrant anatomy may necessitate conversion to transsternal thymectomy. In this patient, the right cervical pole of the thymic gland descends posterior to a high innominate vein, whereas the left pole descends in the normal location anterior to the vein.

A Polytrac retractor is assembled and secured to the table. The Cooper thymectomy retractor blade (Pilling Company, Fort Washington, PA) is key to providing adequate exposure (Fig. 134-5). The Cooper thymectomy retractor blade is placed under the sternum, and the circulating nurse deflates the bag underneath the patient's shoulders until the patient is suspended by the retractor. Note, however, that the patient's head should not be hanging in midair. Parker retractors are used to provide lateral retraction and are secured to the table rails by Penrose drains. A headlight is mandatory for illumination.

Figure 134-5.

A. Photograph of the retractor used for transcervical thymectomy. B. Illustration of a patient suspended from the retractor. Note that the thymectomy retractor has been placed under the sternum. The inflatable bag has been deflated. Parker retractors provide lateral soft tissue retraction.

We continue to develop the substernal, prethymic plan after the anatomy around the innominate vein has been confirmed. This is done bluntly with the aid of tonsil balls secured by a ring clamp. The gland is mobilized from the pleural reflections laterally and the pericardium posteriorly. This maneuver is performed bluntly by using two ring clamps with tonsil ball sponges attached to the ends. One is used for retraction, whereas the other is used for dissection. The pleural reflections are gently swept away from the lateral extent of the gland; care is taken to avoid violation of the capsule of the gland. The recognition, identification, and removal of aberrant thymic tissue also can be accomplished through the transcervical approach. It does not require conversion to a transmanubrial or transsternal approach. Once the entire gland has been mobilized, it is brought out through the cervical incision (Fig. 134-6) and oriented for the pathologist (Fig. 134-7). Hemostasis is confirmed visually, and the superior mediastinum is irrigated with saline. The anesthesiologist is asked to give and hold a large breath to permit inspection of the pleura. If the pleural membrane has been violated, it is opened widely, and the incision is closed over a red rubber catheter to evacuate the pleural space (Fig. 134-8). There is rarely a need for formal chest tube placement. The patient is allowed to emerge from anesthesia and extubated in the OR under close supervision. If there is any doubt as to the appropriateness of extubation, a forced vital capacity determination is done. Patients with a forced vital capacity of more than 1 L usually can be extubated without difficulty.

Figure 134-6.

The thymus gland is removed in an extracapsular fashion via the transcervical approach. Note excellent access to the cervical pole when the patient is suspended from the retractor, as shown in Fig. 134-5B .

Figure 134-7.

The specimen is marked and oriented for the pathologist.

Figure 134-8.

If the pleural space is violated during the operation, it is opened widely, and the incision is closed over a red rubber catheter for evacuation of the pleural space. Formal chest tube placement is rarely required.

Currently, patients are admitted to the short-stay-procedure unit on the morning of the procedure. After the procedure, a chest radiograph is obtained. If it is normal, the patient is permitted to recover for 8 hours and then discharged. Patients remain on their preoperative medications without dosage alterations. A surgical follow-up is scheduled in 3 weeks for inspection of the surgical site, and patients then are referred back to their neurologist to consider drug weaning. It may be 2 years or more before the benefit of thymectomy is realized. It is important for patients to understand and accept this fact before undergoing this procedure.

Expected Outcomes for Transcervical Thymectomy

The ideal outcome for thymectomy in MG by any approach is complete remission. This goal is realized when there is complete resolution of symptoms, enabling discontinuation of all medication. However, there remains a cohort of patients that experiences substantial reduction in symptoms after thymectomy but never achieves complete remission. There is a considerable controversy concerning the extent of thymectomy that is required to induce remission. Masaoka and colleagues performed detailed anatomic studies of the distribution of thymic tissue within the anterior mediastinum and discovered a high prevalence of ectopic thymic tissue.5 Jaretzki and colleagues confirmed this observation by noting a prevalence of ectopic thymus, either microscopic or macroscopic, in the neck in 32% and in the mediastinum in 98% of specimens resected by their technique of transcervical-transsternal maximum thymectomy.6 Unfortunately, the role of ectopic thymic deposits in the persistence of symptoms after thymectomy for MG is unknown, although the topic has fueled heated debates. Opponents of the extended transcervical approach argue that residual extracapsular rests of thymus lead to a failure of remission and suggest that maximal thymectomy should be performed in all patients with MG. Justification for this view exists in sporadic cases in which transcervical thymectomy was performed, symptoms persisted, and on transsternal exploration, residual thymus was identified and removed.7,8 However, if 98% of patients have ectopic mediastinal thymic deposits and these are missed by the transcervical approach, the procedure should yield terrible outcomes, which is not the case. In fact, complete remission rates among recipients of the transcervical approach, transsternal approach, transsternal-transcervical approach, and thoracoscopic approach appear to be equivalent (Table 134-1).

Table 134-1. Comparison of Selected Published Series of Thymectomy for MG Via Transcervical, Video-Assisted Thoracic Surgery (VATS), and Maximal Combined Transcervical-Transthoracic Approach

Author | Surgical Approach | N | Median Follow-up (months) | Remission (%) | Improvement (%)
Shrager et al., 20069 | Transcervical | 164 | 53 | 43 | NR
Manlulu et al., 200510 | VATS | 38 | 69 | 22 | 93
de Perot et al., 200311 | Transcervical | 120 | 51.6 | 41 | NR
Shrager et al., 200212 | Transcervical | 78 | 54.6 | 40 | NR
Mineo et al., 200013 | VATS | 31 | 39 | 36 | 96
Calhoun et al., 199914 | Transcervical | 100 | 64 | 35 | NR
Bril et al., 199815 | Transcervical | 52 | 101 | 44 | 90
Jaretzki et al., 198816 | Extended transcervical-transsternal "maximal" thymectomy | 95 | 40 | 38 | 93

Summary

The operative approach and extent of dissection for thymectomy in MG have remained controversial. In our opinion, the outpatient transcervical thymectomy procedure described in this chapter is less morbid and less costly than transsternal and extended maximal thymectomy but offers similar outcomes. At our institution, the transcervical thymectomy procedure is the approach of choice for patients with nonthymomatous MG.

Editorial Comment

Transcervical thymectomy is a useful surgical option for patients with thymic hyperplasia; typically, patients with myasthenia gravis. Transcervical thymectomy, however, is not an option for patients with large glands and thymomas. The transcervical dissection is limited by the brachocephalic vein posteriorly and the sternum anteriorly (the thymus gland is the only normal anatomic structure between these structures). Although video optics have improved visualization and broadened surgical indications, the risk of inadequate resection or local seeding precludes the use of transcervical thymectomy in the vast majority of patients with thymomas.

–SJM

References

1. Blalock A, Harvey A, Ford F: The treatment of myasthenia gravis by removal of the thymus gland. JAMA 117:1529–33, 1941.

2. Deeb ME, Brinster CJ, Kucharzuk J, et al: Expanded indications for transcervical thymectomy in the management of anterior mediastinal masses. Ann Thorac Surg 72:208–11, 2001. [PubMed: 11465181]

3. Jaretzki A 3d, Barohn RJ, Ernstoff RM, et al: Myasthenia gravis: Recommendations for clinical research standards. Task Force of the Medical Scientific Advisory Board of the Myasthenia Gravis Foundation of America. Ann Thorac Surg 70:327–34, 2000. [PubMed: 10921745]

4. Gronseth GS, Barohn RJ: Practice parameter: Thymectomy for autoimmune myasthenia gravis (an evidence-based review). Report of the Quality Standards Subcommittee of the American Academy of Neurology. Neurology 55:7–15, 2000. [PubMed: 10891896]

5. Masaoka A, Nagaoka Y, Kotake Y: Distribution of thymic tissue at the anterior mediastinum: Current procedures in thymectomy. J Thorac Cardiovasc Surg 70:747–54, 1975. [PubMed: 1177490]

6. Jaretzki A 3d, Barohn RJ, Ernstoff RM, et al: Myasthenia gravis: Recommendations for clinical research standards. Task Force of the Medical Scientific Advisory Board of the Myasthenia Gravis Foundation of America. Neurology 55:16–23, 2000. [PubMed: 10891897]

7. Masaoka A, Monden Y, Seike Y, et al: Reoperation after transcervical thymectomy for myasthenia gravis. Neurology 32:83–5, 1982. [PubMed: 7198736]

8. Henze A, Biberfeld P, Christensson B, et al: Failing transcervical thymectomy in myasthenia gravis: An evaluation of transsternal re-exploration. Scand J Thorac Cardiovasc Surg 18:235–8, 1984. [PubMed: 6528269]

9. Shrager JB, Nathan D, Brinster CJ, et al: Outcomes after 151 extended transcervical thymectomies for myasthenia gravis. Ann Thorac Surg 82:1863–9, 2006. [PubMed: 17062262]

10. Manlulu A, Lee TW, Wan I, et al: Video-assisted thoracic surgery thymectomy for nonthymomatous myasthenia gravis. Chest 128:3454–60, 2005. [PubMed: 16304299]

11. de Perrot M, Bril V, McRae K, Keshavjee S: Impact of minimally invasive transcervical thymectomy on outcome in patients with myasthenia gravis. Eur J Cardiothorac Surg 24:677–83, 2003.

12. Shrager JB, Deeb ME, Mick R, et al: Transcervical thymectomy for myasthenia gravis achieves results comparable to thymectomy by sternotomy. Ann Thorac Surg 74:320-6; discussion 326–7, 2002.

13. Mineo TC, Pompeo E, Ambrogi V, et al: Adjuvant pneumomediastinum in thoracoscopic thymectomy for myasthenia gravis. Ann Thorac Surg 62:1210–2, 1996. [PubMed: 8823125]

14. Calhoun RF, Ritter JH, Guthrie TJ, et al: Results of transcervical thymectomy for myasthenia gravis in 100 consecutive patients. Ann Surg 230:555–9; discussion 559–61, 1999.

15. Bril V, Kojic J, Ilse WK, Cooper JD: Long-term clinical outcome after transcervical thymectomy for myasthenia gravis. Ann Thorac Surg 65:1520–2, 1998. [PubMed: 9647051]

16. Jaretzki A 3d, Penn AS, Younger DS, et al: "Maximal" thymectomy for myasthenia gravis. Results. J Thorac Cardiovasc Surg 95:747–57, 1988. [PubMed: 3361927]


Adult Chest Surgery > Chapter 135. Thoracoscopic Approach to Thymectomy with Advice on Patients with Myasthenia Gravis >

Thoracoscopic Approach to Thymectomy with Advice on Patients with Myasthenia Gravis: Introduction

Thoracoscopy is the application of video imaging technology to standard thoracic surgical procedures. The thoracoscopic approach permits indirect visualization of the thoracic cavity without the necessity of performing a full thoracotomy. Before the current era, the standard surgical approach to thymectomy was through a midline sternotomy or a cervical collar incision. In the last decade, however, thoracoscopic thymectomy has been used increasingly in selected patients as a means of reducing pain and recovery time while maintaining the quality of gland removal. Thoracoscopic thymectomy is a good alternative to standard surgical treatment with full sternotomy because it offers excellent visualization (superior to the collar incision) and avoids the morbidity of a sternal division. We enthusiastically advocate a thoracoscopic approach to myasthenia gravis (MG), thymic cysts, thymic masses, and other anterior mediastinal tumors. Bulky thymomas may be better visualized through a standard sternotomy. In this chapter we describe our technique for thoracoscopic thymectomy with particular advice on ensuring a complete resection.

For the purposes of this description, we will refer to the superior portions of the H-shaped thymus gland as the right or left cervical horns, and the inferior portions will be referred as the right or left lobes.

General Principles

Thoracoscopic thymectomy is well tolerated by patients of any age or gender owing to the minimally invasive nature of this approach. The usual position for a thoracoscopic procedure is the lateral decubitus position. This position permits adequate instrumentation of the chest and rapid conversion to open thoracotomy in the event of bleeding or extended resection. The patient must be intubated with a double-lumen endotracheal tube for split-lung anesthesia to permit selective deflation of the right or left lung. A left-sided double-lumen endotracheal tube is preferred because it is safer and easier to intubate the left mainstem bronchus owing to its length. Most thoracoscopic procedures can be performed with three ports: one for the camera and two for instrument access. It is important to place the ports as far apart from each other as possible to provide opposing angles of access to the intrathoracic target. A camera with a 30-degree angled telescope is also recommended for better intrathoracic visualization. Ports that have been placed too close together prevent adequate countertension on the tissues and cause crowding of instruments. A baseball diamond analogy has been used to describe port placement.1 The camera is at home plate, and the instruments are at first and third base. The target lies between the pitcher's mound and second base. A fourth port can be added later in the procedure to improve exposure and retraction of the specimen. Single chest tubes are used unless undue air leak or drainage is noted.

In the subset of patients with MG, onset of the disease is correlated with gender and age. MG tends to peak in the second and third decades of life for women versus the sixth and seventh decades for men. For women, early resection is associated with a better response. Thus the typical female patient is a young woman between 25 and 30 years of age who has generalized neuromuscular weakness and is seeking to diminish the consequences of lifelong steroid therapy. Since men experience later onset of disease and a greater incidence of thymoma, male patients usually are older than 55 years of age.

Preoperative Assessment

Routine preoperative studies include pulmonary function testing, a posteroanterior and lateral chest radiograph, and chest CT scan. The preoperative assessment of patients with MG is performed in collaboration with a team of specialists including the neurologist, anesthesiologist, thoracic surgeon, and pulmonologist. MG is an autoimmune disease resulting from the production of antibodies against the acetylcholine receptors of the neuromuscular synapse. For this reason, patients with severe MG or in crisis may undergo perioperative plasmapheresis, which decreases the level of circulating antibodies. Often on long-term steroid therapy, patients with MG also may receive a steroid stress dose before surgery, with subsequent taper in the first postoperative week.

Technique of Thoracoscopic Thymectomy

Several approaches to thoracoscopic thymectomy have been described, including right, left, bilateral, and bilateral with cervical incision. In general, we prefer to use the right thoracoscopic approach. It provides better visualization of the junction between the innominate vein and the superior vena cava, the so-called innominate-caval junction (ICJ), and thus a better view of the thymic veins. Additionally, since the heart and pericardium are predominantly left-sided structures, there is less room on the left for maneuvering the thoracoscope and other surgical instruments.

Right Thoracoscopic Approach

Position

The patient is anesthetized and intubated with a single-lumen endotracheal tube. A flexible bronchoscope is passed through the lumen and down into the airway to assess for the presence of incidental intraluminal lesions or extrinsic compression. If the airway is clear, a double-lumen endotracheal tube is placed for split-lung ventilation, using the flexible bronchoscope to confirm its position. The mechanics of delivering anesthesia in thoracoscopic procedures are detailed in Chapter 5. It warrants mention, however, that muscle relaxants should be used cautiously in patients with MG, if at all, in view of the goal to withdraw the patient from ventilation as quickly as possible after the operation.

For the right thoracoscopic approach, the patient is placed in the left lateral decubitus position. A roll is placed under the patient's side, elevating the body by approximately 45–60 degrees. The easiest way to accomplish this position, we have found, is to place the patient in the full lateral decubitus position and then rotate the patient posteriorly by approximately 30 degrees. The right arm is elevated into a swimmer's position. The right chest is prepped and draped in the usual sterile fashion.

Port Placement

Three portals are created in a triangular configuration (Fig. 135-1). The first port (5–20 mm) is placed over the fifth intercostal space (ICS) between the anterior axillary and midaxillary lines. From this location, the chest tube exits the skin anterior to the superior iliac crest of the pelvis, thus preventing chest tube compression or kinking in the postoperative period. This port site is one ICS above the site that we generally use for thoracoscopic procedures of the posterior or midchest (i.e., sixth ICS) and permits use of the curved or straight Foerster (ring-hatched) forceps in the upper anterior mediastinum. The second port (5 mm) is placed in the fifth ICS between the mid- and posterior axillary lines, near the tip of the scapula. The third port (2 cm) is placed at the base of the axilla over the top of the third rib. The size of the ports may vary depending on surgical instrumentation and surgeon preference.

Figure 135-1.

For right thoracoscopic thymectomy, the patient is in the left lateral decubitus position and elevated approximately 30 degrees by placing a roll under the patient's side. Three ports are placed in triangular configuration with the patient's arms in swimmer's position.

The camera is placed initially in the anterior fifth ICS port for exploration of the chest. We recommend a 30-degree 5-mm telescopic lens for easy visualization and dissection of the mediastinum. Ventilation is stopped on the right side. The entire thoracic cavity is examined to identify the surgical landmarks, namely, thymus gland, phrenic nerve, superior vena cava, and internal mammary vessels (Fig. 135-2). The posterior diaphragmatic sulcus is examined for "drop metastases."

Figure 135-2.

Important mediastinal landmarks that are visible with the camera placed in the anterior fifth intercostal port.

The camera is moved to the posterior fifth ICS port (5 mm) for the thymic dissection. This produces the classic dissection triangle with the surgeon standing posterior to the patient (Fig. 135-3). The left-hand instruments enter the axillary port, the right-hand instruments enter the anterior fifth ICS port, and the camera eye is between the left and right hands in the posterior fifth ICS port. A fourth port can be created at the surgeon's option and, if so, usually is placed caudally and later in the procedure to aid in dissection of the contralateral side. Placement is based on anatomic considerations, but a fourth port is often located in the seventh ICS in the midaxillary line.

Figure 135-3.

For thymic dissection, the camera is moved to the posterior fifth intercostal port.

While some surgeons recommend CO2 insufflation to collapse the lung, we find that it is unnecessary for adequate atelectasis, and its use can compromise the patient physiologically.2,3 Pneumomediastinum 24 hours in advance of surgery also has been reported as an aid to dissection, but we have no experience with this technique.4

For patients with MG, the more complete the anterior mediastinal resection, the better are the chances of improvement. Because of the embryologic origin of the thymus, ectopic thymic cells can be found in the parathymic fat and lower cervical pretracheal area. All anterior mediastinal tissue must be removed, including thymic tissue and pericardial fat pads from phrenic nerve to phrenic nerve (Fig. 135-4).

Figure 135-4.

Anatomy of the thymus gland with most likely sites of ectopic thymic tissue.

Mediastinal Pleural Cuts

The dissection begins from a posteroinferior position, just anterior to the phrenic nerve. We incise using scissors for the mediastinal pleura from the caudal end of the gland to just above the ICJ. A second cut is made in the mediastinal pleura just posterior to the internal mammary artery using cautery. These two pleural incisions come together just cephalad to the ICJ (Fig. 135-5).

Figure 135-5.

A. Two mediastinal pleural cuts are made and conjoined at the ICJ. B. The ipsilateral cervical horn is pulled down from the neck using two ringed Foerster forceps permitting hand-over-hand technique. C. The thymic veins, which lie along the innominate vein, are dissected bluntly.

Blunt Dissection Anterior/Posterior

Blunt dissection of the mediastinal fat and thymic tissue is performed by developing the avascular plane posterior to the gland and anterior to the pericardium and, likewise, anterior to the gland and posterior to the sternum. This dissection is facilitated by removing the ipsilateral pericardial fat pad. The posterior plane is dissected first because the tissue attachments to the sternum, which suspend the gland anteriorly, assist in visualization of this dissection plane. Once all the parathymic fat has been dissected from the surrounding tissues, the right lobe of the thymus gland is exposed.

Ipsilateral Cervical Horn

We pull the right cervical horn down from the neck by broadly placing a Foerster forceps across the horn and pulling caudally. A second, ringed Foerster forceps permits a hand-over-hand technique. Electrocautery is used to cauterize the thymic branch from the inferior thyroid artery, which feeds into the thymus at the apex of each of the superior horns of the gland. The cervical horn then is bent back onto itself anteriorly and retracted to the left and caudad, exposing the innominate vein.

Thymic Vein

With careful blunt dissection along the innominate vein, it is relatively easy to locate the thymic veins. The thymic veins, usually two or three, can be divided between endoclips. Once these vessels are ligated and divided, the area caudad to the innominate vein opens further with blunt dissection. The thymic tissue can be distinguished from parathymic fat best at this point in the procedure because it has been partially devascularized. Its color is deeper yellow or somewhat purple, and it has a firmer consistency, surrounded by a capsule.

Contralateral Cervical Horn

In the same blunt traction fashion, we dissect and mobilize the left cervical horn and cauterize the thymic artery entering at its tip. At this point the suspensory ligament from the deep pericardium is freed using electrocautery. This completes the cephalad margin of dissection.

Blunt Dissection of Contralateral Lobe and Fat Pad

The left lobe is retracted cephalad with right lateral direction. Blunt dissection frees the gland from the pericardium. A small portion of the left-sided parathymic fat is removed along with the surgical specimen, with care not to injure the left phrenic nerve. The specimen is placed in an Endobag and brought out through the axillary incision. The specimen is oriented for the pathologist, and areas of concern can be frozen to assess the margins. The mediastinum is irrigated, and hemostasis is confirmed. A Blake tube is placed posterior to the sternum through the anterior fifth ICS wound. The remaining ports are closed using two or three layers of absorbable suture.

Left Thoracoscopic Approach

Position

For a left thymectomy, the patient is placed in a 45- to 60-degree right lateral decubitus position with small rolls placed along the right scapula and behind the patient's hip.5

Ports

The first port is placed in the fifth ICS on the anterior axillary line. The second port is placed between the posterior and midaxillary line in the fifth ICS near the tip of the scapula. The third port is placed at the base of the axillae over the third rib. The best location for the camera is in the posterior port between the left and right instrument ports, with the surgeon standing posteriorly.

Mediastinal Pleural Cuts

Once the ports have been placed and the mediastinal structures identified, dissection begins with the left thymic lobe. The mediastinal pleura is opened anterior to the phrenic nerve with scissors and posterior to the mammary vessels using cautery (Fig. 135-6).

Figure 135-6.

Initial mediastinal pleural cuts are indicated (dashed line) for a left thoracoscopic thymectomy. For this approach, the patient is in the right lateral decubitus position.

Blunt Dissection Anterior/Posterior

Blunt dissection is performed posterior and then anterior to the gland.

Ipsilateral Cervical Horn

Since the left cervical horn is displaced more posteriorly than the right horn because of the contour of the ascending aorta, this may limit the posterior dissection of the upper part of the gland until the left horn has been pulled down from the neck.

Thymic Veins

The lateral extent of the innominate vein is usually hidden by mediastinal fat on the left. After the left pole has been dissected, the thymic veins are clipped and divided proximal to the thymus.

Contralateral Cervical Horn

The right phrenic nerve can be found lateral or just anterior to the superior vena cava. Visualization of this area is not as good from the left approach. This nerve could be injured from blunt traction if the clamps extend beyond the right lateral margin of the gland. Clear visualization and skeletonization of the right cervical horn avoid this injury by displacing the right horn in a posterocaudal manner and pushing the right mediastinal pleura off the right lateral side of the horn and then off the lateral side of the right lobe (Fig. 135-7). The most difficult portion of thymectomy from the left-sided approach is dissection at the ICJ.

Figure 135-7.

Thymic dissection from a left-sided approach is more difficult owing to the necessity of circumnavigating the ICJ. A. Dashed lines indicate the ICJ, which lies below the "aortic" horizon. B. Injury of the right phrenic nerve is also more risky from a left-sided approach, especially when dissecting the contralateral (right) cervical horn. Visualization is improved by displacing the right horn posterocaudally and pushing the mediastinal pleura gently off both sides of the right horn.

The cava and innominate veins form a 120-degree angle at the ICJ, and blunt dissection with an endo-Kitner dissector through the lower anterior port hits this junction at a 45-degree angle (Fig. 135-8). This can lead to injury to one of these structures. Dissection from the upper axillary port tends to avoid this problem.

Figure 135-8.

The junction between the innominate vein and superior vena cava (ICJ) is encountered when operating from the lower port on the left side. Approaching the dissection through the upper axillary port is recommended to avoid this problem.

Blunt Dissection of the Contralateral Lobe and Fat Pad

The surgeon grasps the right lobe with gentle traction toward the left side, dissecting it bluntly away from the left phrenic nerve.

Postoperative Care

The Blake drain is removed when the effluent is serous and less than 100 mL/d, usually on the first postoperative day. Diet is resumed as tolerated on the first postoperative day. Pain is controlled with IV medications and with oral medication when oral intake is restored. Postoperative chest x-ray is obtained to ensure complete lung reexpansion. Mean postoperative hospital stay for thoracoscopic thymectomy patients has been reported to be 1.64 days (range 0–8 days).6 The patient is seen in clinic approximately 2 weeks after surgery.

Special considerations for patients with MG include early extubation, preferably before leaving the OR, and careful monitoring of ventilatory function. Before considering tracheal extubation, adequate respiratory function must be ensured. For example, if the patient can lift his or her head for 5 seconds or when the inspiratory force exceeds –25 cm H2O, the patient can be extubated safely.

Procedure-Specific Complications

The most serious complications of thoracoscopic thymectomy include iatrogenic injury to the phrenic nerve, which can lead to phrenic nerve palsy and diaphragmatic paralysis. Thorough knowledge of the regional anatomy and meticulous technique, as detailed earlier, including alternating use of scissor (nerve) versus cautery (vessel) dissection, are the best protection against this sort of injury. Performing the thymectomy from a right approach whenever possible avoids the potential pitfalls of working in the crowded left chest. Other morbidities such as hemorrhage, infection, pneumothorax, pneumonia, failure to wean from the respirator, conversion to thoracotomy, pleural effusion requiring drainage, myocardial infarction, empyema, and pulmonary embolus are managed according to standard practice. In the event of conversion owing to bleeding, we recommend an axillary thoracotomy to control the event and complete the procedure with video-assisted technique.

Summary

Thoracoscopic thymectomy is an excellent alternative to standard surgical treatment with full sternotomy. Its benefits can be enumerated in terms of reduced morbidity and mortality, shorter postoperative recovery, and enhanced cosmesis resulting from avoidance of sternal division.7 Adequate resection with excellent visualization can be achieved by thoracoscopic technique and meticulous attention to the regional anatomy.

Editor's Comment

All surgical approaches to thymectomy have strengths and weaknesses. Transcervical thymectomy allows for excellent visualization of the cephalad horns of the thymus gland, whereas thoracoscopic approaches offer better visualization of the intrathoracic thymic tissue. A potential limitation of all approaches is unrecognized or "ectopic" thymic tissue. Since the thymus gland is derived from the 3rd pharyngeal pouch, just ventral to the inferior parathyroid gland, ectopic thymic tissue can be found anywhere along its descent into the chest.

–SJM

References

1. Jaklitsch M, Harpole DJ, Roberts J, et al: Video-assisted techniques in thoracic surgery. In Loughlin K, Brooks D (eds): Principles of Endosurgery. Cambridge, MA, Blackwell Scientific Publishers, 1995:230.

2. Mack MJ: Video-assisted thoracoscopy thymectomy for myasthenia gravis. Chest Surg Clin North Am 11:389, 2001.[PubMed: 11413763]

3. Mack MJ: Video-assisted thymectomy. In Shields T, LoCicero J, Ponn R, et al (eds): General Thoracic Surgery. Philadelphia, Lippincott Williams & Wilkins, 2004:2638.

4. Mineo TC, Pompeo E, Ambrogi V, et al: Adjuvant pneumomediastinum in thoracoscopic thymectomy for myasthenia gravis. Ann Thorac Surg 62:1210, 1996.[PubMed: 8823125]

5. Sugarbaker DJ: Thoracoscopy in the management of anterior mediastinal masses. Ann Thorac Surg 56:653, 1993.[PubMed: 8379763]

6. Savcenko M, Wendt GK, Prince SL, et al: Video-assisted thymectomy for myasthenia gravis: An update of a single institution experience. Eur J Cardiothorac Surg 22:978, 2002.[PubMed: 12467823]

7. DeCamp MM Jr, Jaklitsch MT, Mentzer SJ, et al: The safety and versatility of video-thoracoscopy: A prospective analysis of 895 consecutive cases. J Am Coll Surg 181:113, 1995.[PubMed: 7627382]


Adult Chest Surgery > Chapter 136. Radical Transsternal Thymectomy >

Radical Transsternal Thymectomy: Introduction

The thymus gland is one of the more common structures in the anterior mediastinum that requires surgical extirpation. The common indications for thymectomy are thymic neoplasm and treatment of the autoimmune disorder myasthenia gravis (MG). Thymus removal should be a safe, straightforward procedure. The key elements in successful and complete thymectomy depend on a comprehensive knowledge of the anatomic and embryologic characteristics of thymic development and the physiology of thymic disease.

Embryology and Anatomy

The word thymus comes from a Latin derivation of the Greek thymos because of its resemblance to the flowers of the thyme plant. The thymus is a lymphoepithelial organ that is derived embryologically from the third pair of pharyngeal pouches that descend caudally and medially beginning in the seventh week of life (Fig. 136-1). Through a complex series of migrations, these anlagen continue to descend in a caudal and medial direction. The hollow primordia rapidly become solid epithelial bars, and during the eighth week, the caudad ends of the paired components of the thymus fuse together to form what is generally a four-lobed gland that attaches to the anterior pericardium. This attachment enhances the descent of the thymus into the thorax while the cephalic extremes of the organ become attenuated and generally disappear. However, migration can be incomplete, and remnants (or rests) may be deposited at any point along the excursion of the primordia. In addition to being embedded within the thyroid gland or associated with the parathyroid glands, aberrant thymic rests occur independently along the entire path of thymic descent in as many as 20% of humans.1 The lower lobe capsule tends to be less distinct, and thymic corpuscles, as well as abundant lymphocytes, trail off into the surrounding mediastinal fat and nodal tissue. The thymus gland itself can occupy a cervical position, reaching occasionally as far cephalad as the hyoid bone. The caudad extremes of the gland can extend as far downward as the xiphoid process.

Figure 136-1.

The thymus and parathyroid glands descend from the third and fourth pharyngeal pouches during embryologic development.

The thyroid, parathyroid, and thymus share a common origin from the primordial pharynx and its pouches. The inferior parathyroid glands are derived from the dorsal wings of the third pair of pharyngeal pouches. As the thymus migrates downward to its definitive position in the anterior mediastinum, the inferior parathyroid glands are pulled down and left behind at the level of the lower poles of the thyroid. The superior parathyroid glands and the ultimobranchial bodies, the source of parafollicular (calcitonin) cells, develop from the fourth pair of pharyngeal pouches, which also can contribute to the development of the thymus. The parathyroid glands are also "parathymic" glands. In autopsy studies, as many as 20% of inferior parathyroid glands invade the thymic capsule in the neck or mediastinum. Although intrathymic parathyroid is well established, there also have been isolated reports of intrathymic thyroid. Ectopic thyroid usually is found along the normal route of its descent from the base of the tongue to the thyroglossal duct. However, rests of thyroid tissue can be found throughout the mediastinum, including the thymus, and can be mistaken as thymic tumors.

At birth, the thymus weighs 10–35 g, and it continues to grow in size until puberty, when it achieves a maximum weight of 20–50 g. It then undergoes progressive atrophy to little more than 5–15 g in the elderly, with the thymic parenchyma being replaced by fibrofatty tissue. The fully developed gland is bilobed, but its exact shape is largely molded by the adjacent structures. It occupies the anterior mediastinum, with the superior horns often extending into the neck, lying deep to the sternothyroid. At completion of its development, the thymus is separated from the sternum by a thin film of loose connective tissue lying anterior to the pericardium and great vessels. It is in especially close contact with the left brachiocephalic (innominate) vein (Fig. 136-2). The gland can extend laterally to the phrenic nerves and is partially covered on either side by the pleural reflections. The arterial supply to the thymus is derived from three sources: the internal thoracic (mammary), inferior thyroid, and pericardiophrenic arteries. However, the principal blood supply is from the internal thoracic arteries. The veins from both lobes ascend between the lobes posteriorly and usually drain into the left brachiocephalic vein or, rarely, directly in the superior vena cava. The numerous veins that leave the lobes generally converge, forming one or two major trunks, although the number of trunks is quite variable (usually between one and five trunks). The inferior thyroid and thyroid internal mammary veins can receive minor tributaries from the cervical portion of the gland.

Figure 136-2.

A. Lateral view of the thymus gland shows the relationship of the gland to the left brachiocephalic vein, the inferior aspect of the thyroid gland, and the phrenic and recurrent laryngeal nerves. B. Anterior view of the relationship between the gland and the pericardium and great vessels.

Physiology and Pathophysiology

The thymus gland is a central lymphoid organ that performs the important immunologic function of transforming null lymphocytes into thymic or T-lymphocytes, which are responsible for cellular immunity. The maturation of T-lymphocytes appears to be promoted by one or more thymic-derived factors, such as the peptide thymosin. The thymus gland is involved in a variety of immunologic, hematologic, endocrine, infectious, and neoplastic diseases. The thymus can display morphologic changes that can be categorized as anomalies associated with abnormal development, immune deficiencies, hyperplasia, and neoplasia. Symptoms related to thymic disease are categorized as the ones arising directly from the thymic lesion by either compression or invasion, symptoms associated with a previously described clinical syndrome (e.g., MG, red blood cell aplasia, or hypogammaglobulinemia), or nonspecific systemic symptoms such as anorexia and fatigue. Developmental anomalies can involve the location of the thymus or its development. Failure of the thymus to descend into the anterior mediastinum might account for cervical thymic tissue, which can be mistaken for neoplasm, lymphadenopathy, or an enlarged parathyroid. This aberrant tissue can cause compressive symptoms such as respiratory stridor or dysphagia. In general, symptoms are more common and specific in patients with malignancy, whereas patients with thymic cysts and germ cell tumors have symptoms less frequently.

General Principles and Patient Selection

Thymectomy has been used with increasing success in achieving palliation and remission in patients with a wide spectrum of disease symptoms.1–4 Most commonly, the indications for extirpation are either thymic neoplasm or the autoimmune disorder MG. Patients with a thymoma should undergo operative resection owing to the potential for invasive spread or morbidity from local mass effects. Biopsy procedures are not advised because of the possibility of tumor seeding.5 Although 30–60% of thymomas are associated with MG, the relationship is not well understood. Thymomas are found in only 10% of MG patients.

The thymus contains many germinal centers with T- and B-cell areas similar to those seen in lymph nodes. It is known that acetylcholine receptor epitopes are expressed in the thymus of both MG patients and healthy controls on muscle-like myoid cells that are imbedded in the thymic medullary epithelium.6 These cells are thought to be the source of autoantigen acetylcholine receptor. B cells obtained from the thymus spontaneously synthesize anti-acetylcholine receptor antibody, and thymic T cells are normally clonally restricted. Any alterations in this balance via a virus or a genetic mutation may lead to a loss of tolerance and pathogenicity.7

Most thymic abnormalities are treated by surgical extirpation. However, the surgical approach to thymectomy has been a matter of considerable controversy. Thymectomy must be complete in order to achieve lasting remission or improvement of malignant thymomas or autoimmune disorders such as MG. Today there is consensus that most patients with generalized MG, as well as those with debilitating ocular symptoms not controlled by anticholinesterases, should undergo thymectomy.1–4 There is also general agreement that the goal of thymectomy should be the removal of all thymic tissue in an effort to induce an antigen-specific immunosuppression resulting in functional improvement over time. Not all thymic resections are equal in extent, however, and thus the type of resection performed remains a source of debate.

Based on the anatomic and embryologic origins of the thymus, the key to successful and complete thymectomy is wide exposure and meticulous dissection. Since aberrant thymic rests can exist anywhere along the entire path of thymic descent, as well as within the thyroid or associated with the parathyroid glands, Jaretzki and colleagues have argued that a combined cervical and transsternal approach is necessary to accomplish complete thymic extirpation.1 Although this "maximal" approach has become the standard by which other resectional procedures are measured, in practice, it does not appear that the morbidity of this exposure, coupled with the increased risk of injury to the recurrent laryngeal, phrenic, and left vagus nerves, justifies the small potential gain over the radical transsternal technique.3 In the early experience with the transsternal approach, there was a relatively high mortality caused primarily by inadequate respiratory and perioperative support. Thus transcervical thymectomy was long advocated despite the abundant documentation of residual thymic tissue following this approach. More recently, with improved perioperative support and increased experience with median sternotomy, this procedure has become a relatively innocuous approach to the anterior mediastinum and affords far greater opportunity for adequate exposure of the mediastinal structures, permitting complete removal of the gland. Proponents of the transcervical route argue that improved techniques in exposure and visualization of the anterior mediastinum via a cervical incision permit complete excision under direct vision with equivalent results. The advantages of this less invasive approach in terms of morbidity, length of hospital stay, and acceptance of the procedure early in the disease are obvious.8 However, this method is clearly more difficult to learn and requires considerably more experience than the sternotomy approach. The recent advances in videoscopic technology have led to the use of thoracoscopic visualization of the anterior mediastinum alone or in conjunction with a transcervical incision.9 This method potentially will provide a minimally invasive technique that may not compromise the exposure and extent of the dissection.

Preoperative Assessment

Regardless of the method of thymectomy chosen, preoperative evaluation of the thymus and accurate localization of the mediastinal lesion(s) are very important. When a mass is discovered in the anterior mediastinum (usually on routine chest roentgenogram) or in a patient with MG, the initial workup should include a careful history and physical examination; the neck and particularly the thyroid gland require careful palpation. A complete blood count, serum electrolytes, thyroid function tests, acetylcholine-receptor antibody assay, pulmonary function tests, electromyographic studies, immunoglobulin assay, bone marrow biopsy, and cervical lymph node biopsy may be indicated. Routine chest roentgenography can demonstrate a mass or reveal obliteration or displacement of mediastinal structures. Ultrasound can be used to differentiate between solid and cystic masses. CT scan of the chest is far superior to the other methods in evaluating suspected mediastinal tumors. CT scanning can define the anatomic location, nature, and extent of mediastinal tumors, identify pulmonary metastases, and evaluate the status of mediastinal lymph nodes. However, CT scanning cannot always determine invasiveness. MRI can provide additional views of the thymus as well as more detail concerning invasion and its relationship to adjacent structures.

Removal of the thymus is never an emergency, and preoperative preparation of the patient should be complete before the operation. This step is especially important when performing thymectomy for MG. In these patients, there is usually a lag time of up to 24 months after the thymus is removed and before the results become apparent. The patient's strength and respiratory status should be optimized with the use of pyridostigmine and immunosuppressive agents when indicated. Twenty-two percent of patients with preoperative respiratory insufficiency will require long-term mechanical intubation.10 Preoperative plasmapharesis or IV immunoglobulin therapy may be beneficial in patients with a vital capacity of less than 2 L, suggesting severe pulmonary compromise. The major risk is the presence of oropharyngeal and respiratory muscle weakness that may lead to aspiration of oral secretions, inability to cough effectively, and respiratory failure during the postoperative period.

When performing a thymectomy for MG, the perioperative strategy must be a collaborative effort among the respiratory therapists, primary care physician, neurologist, anesthesiologist, intensivist, and surgeon. The problems associated with postoperative care can be correlated directly with the severity of symptoms at the time of operation.10 Unless patients require preoperative parenteral steroids, hemodynamic stabilization, or plasmapheresis, they can be admitted to the hospital on the day of surgery. In general, anticholinesterase agents (e.g., pyridostigmine bromide) should be discontinued 8 hours prior to operation. Discontinuing these medications any earlier, especially in patients with severe MG, can result in a myasthenic crisis, whereas continuing the medications, particularly in patients with mild symptoms, can result in a postoperative cholinergic crisis. In severe cases, an additional intramuscular injection of a small dose of pyridostigmine bromide can be administered just before the operation. Alternatively, a continuous infusion of neostigmine may be used in severe cases (total daily dose = total daily dose of pyridostigmine bromide divided by 60).4 If the patient is on steroids, perioperative parenteral steroid coverage is provided, beginning with 100 mg hydrocortisone 1 hour before surgery and continuing every 8 hours for the first 24 hours, then every 12 hours, and then resuming the preoperative oral dosage.3 Perioperative antibiotics (usually a first-generation cephalosporin) are administered until the mediastinal tubes are removed. Aminoglycoside antibiotics are contraindicated because they increase the neuromuscular block.

Technique

Anesthesia

In 1991, Kirsh and colleagues showed in a randomized, prospective, double blinded clinical trial that MG patients who receive a perioperative epidural have less postoperative pain and improved pulmonary function.11 General anesthesia can be performed safely with selective use of agents that do not potentiate the neuromuscular defect. While rarely considered, ether should not be used because it will increase the neuromuscular block. Chemical paralysis is not required for a sternotomy. Neuromuscular blocking agents, especially competitive (nondepolarizing) agents, should be avoided because of the long-lasting adverse effects on myasthenic patients. Myasthenic patients are very sensitive to the administration of nondepolarizing agents, which could result in prolonged postoperative respiratory failure. If needed for intubation, a small dose of a noncompetitive depolarizing agent (e.g., succinylcholine) may be used.

Surgical Management

The patient is positioned on the operating table in the supine position. A transverse shoulder roll is placed behind the patient, and the neck is extended with the occiput of the head resting on a "donut" pillow. After induction of anesthesia, a urinary catheter and arterial line should be placed. The operation is carried out via a median sternotomy (Fig. 136-3). The incision can be a midline incision from the sternal notch to below the xiphoid process. Since many of these patients are young women, a more cosmetic incision might be preferable. The more cosmetic Y-shaped skin incision follows the upper contours of the breasts and converges on a point in the midline approximately 10 cm below the sternal notch and continues down the midline to the tip of the xiphoid (Fig. 136-3). A cephalad skin/subcutaneous flap is developed carefully so that cosmesis of the upper chest area is maintained. The superior limit of the subcutaneous dissection is the sternal notch. Electrocautery is used to divide the fascia overlying the sternum. The cleidocleido ligament, which is attached to the posterior surface of manubrium at the sternal notch, is divided vertically, and the sternum is separated from the upper mediastinal structures by blunt finger dissection. Inferiorly, the avascular anterior mediastinal space is entered with finger dissection just below the xiphoid and developed as far cephalad as possible. The sternum is divided longitudinally with a sternal saw.

Figure 136-3.

Y-shaped skin incision with a cephalad skin/subcutaneous flap to permit access to the entire sternum for midline sternotomy. The Y-shaped incision provides superior cosmesis of the upper chest area, particularly in females.

In adults, obese individuals, and patients on long-term steroids, it is often not possible to distinguish the thymus from the mediastinal fat until the specimen is removed and examined microscopically. Gross and microscopic thymus is found outside the confines of the classic cervical mediastinal lobes in the neck in approximately 30% of specimens and in the mediastinum in approximately 98% of studies.1,3 Therefore, wide exposure and meticulous dissection are needed to remove all the potential thymic tissue completely and safely. An en bloc dissection from diaphragm to thyroid gland and from phrenic nerve to phrenic nerve is undertaken by means of a combination of cautery and sharp dissection of the mediastinal pleura and pericardium. All thymus, suspected thymus, and mediastinal fat, including both mediastinal pleural sheets, are removed.

The mediastinal dissection begins at the diaphragm. The mediastinal fat, including the anterior pericardiophrenic fat pad, is elevated bilaterally and continued superiorly with the lower lobes of the thymus. The mediastinal pleura is incised anteriorly, and once the lower lobes are mobilized bilaterally, the phrenic nerves should be clearly identified. The lymph nodes and fat that course along the nerves are separated from the phrenic nerves on either side anteriorly as part of the en bloc specimen. The thymus is elevated off the pericardium using upward traction and electrocautery (Fig. 136-4). The main arterial supply to the thymus is derived from the internal thoracic arteries, which enter the gland laterally at the level where the isthmus joins the two lobes. Once identified, the arteries and accompanying veins should be isolated and divided in continuity between ligatures. These lateral vessels tend to tether the gland in position, and their division permits the en bloc specimen to be rotated upward to expose the undersurface of the gland (Fig. 136-5). This method is the safest approach to the brachiocephalic vein and the venous drainage of the thymus. The brachiocephalic vein should be exposed and the thymic veins isolated and divided in continuity between ligatures. The thymus then can be elevated from the brachiocephalic vein, and the dissection is continued laterally anterior to the phrenic nerves until the entire specimen is tethered only by the cephalic horns of the thymus in the vicinity of the thyroid and inferior parathyroid glands. An attempt should be made to identify and spare the inferior parathyroids and their blood supply, but this step is not always possible. The cephalad extent of the thymus should be isolated carefully, and the branches of the inferior thyroid vessels entering the two horns should be clamped at the superior aspect of the thymic lobes, divided, and ligated.

Figure 136-4.

After the mediastinal pleura is opened, the thymus is elevated, along with the adherent mediastinal pleura, from the pericardium and separated from the phrenic nerves bilaterally.

Figure 136-5.

Branches of the internal thoracic arteries are divided to permit the en bloc specimen to be rotated upward, exposing the undersurface of the gland and the draining veins. The exposed brachiocephalic and thymic veins are isolated and divided between ligatures or clips (inset).

It is important to include in the en bloc dissection all the fatty thymic tissues that lie in the sulcus between the superior vena cava and the aorta, as well as the tissues in the region of the aortopulmonary window deep under the brachiocephalic vein. During this part of the dissection, identification and avoidance of the left phrenic and vagus (recurrent laryngeal) nerves, which are especially at risk here, are essential. Injury to either of these nerves would be catastrophic, particularly in a patient with MG. The wide mediastinal exposure obtained by opening both pleural spaces not only ensures complete thymus removal but also helps to safeguard the phrenic and vagus nerves.

Gross evidence of invasiveness is the most important prognostic sign of malignancy. Malignant thymic tumors are notorious for local extension and lack of distant metastases, as well as having a deceptively benign appearance on microscopic examination. When a thymoma is present, the same extensive removal of thymic tissue is performed en bloc with the thymoma. The initial exploration includes palpation and visualization of each hemidiaphragm for possible tumor implants. If the pericardium, lungs, brachiocephalic vein, and sternal periosteum are adherent to the tumor, they are removed en bloc because tumor invasion can be present. Unless a phrenic nerve is nonfunctional from tumor invasion, it should be preserved, if at all possible. Postoperative radiation therapy can be used as adjuvant therapy to control residual unresected tumor.

After the thymectomy and anterior mediastinal dissections are complete, two angled chest tubes are placed through separate incisions in the superior epigastrium and positioned along the diaphragms in both pleural cavities. The sternum is reapproximated using no. 5 stainless steel wire, and the fascia and skin incisions are closed.

Postoperative Management

Patients usually are extubated in the OR within 30 minutes of the conclusion of the operation. If the preoperative pulmonary status off cholinergic medications is satisfactory, regardless of the surgical approach, it should be anticipated that myasthenic patients will be extubated immediately postoperatively.1 They are usually kept in a monitored setting overnight. If the patient does not have an epidural catheter in place, parenteral analgesia can be administered in small intermittent doses of hydromorphone or morphine or self-administered via a patient-controlled analgesia device. Continuous infusions and large boluses of narcotic should be avoided, and parenteral ketorolac can be used as a synergistic agent for breakthrough pain. On the morning after the operation, oral medication and a clear liquid diet are begun and advanced as tolerated. Continuous monitoring is discontinued unless the patient requires further intensive monitoring or respiratory support. The chest tubes are removed when no air leak or significant output is present and the lungs are fully expanded on chest x-ray. These tubes usually can be removed by the second postoperative day. Antibiotics and the continuous epidural infusion are discontinued, and oral narcotic analgesics are started once the chest tubes are removed. Patients with MG are discharged when their symptoms are adequately controlled with oral medication and they are well able to tolerate a regular diet. Most patients are able to return to normal activity and work within 2–3 weeks after transsternal thymectomy.

Tapering of medications in patients with MG begins at various times after operation depending on the judgment of the neurologist caring for the patient. In most patients, tapering can be started in the early postoperative period. However, some patients require more gradual attempts at weaning. This situation is particularly true for patients on large preoperative doses of steroids and for patients with long-standing symptoms before the operation. Such individuals can require weeks to months after the operation to begin a substantial tapering in dosage. Patients who do not achieve drug-free remission by 2 years after thymectomy are unlikely to do so subsequently.

Complications

Postoperatively, the greatest threat to the patient's life in MG is weakness and fatigability of the respiratory and oral or pharyngeal musculature. Although rare, a ventilator may be required to support intercostal muscle and diaphragm weakness. Measurement of forced vital capacity is the most useful tool to monitor pulmonary function perioperatively. Anticholinesterase medication generally is not given in the immediate postoperative period because many patients have an increased sensitivity to these drugs, poor relief of their weakness, or a decreased need for these medications. Additionally, drug toxicity can be confused with symptoms of myasthenic crisis. A myasthenic patient with respiratory insufficiency or inability to maintain a patent airway is said to be in "crisis," and this is the greatest danger postoperatively.6 A postoperative myasthenic crisis is rare, but when it occurs, the patient is unable to maintain an open airway free of secretions or an adequate ventilatory exchange because of failing muscle function. If the patient develops respiratory difficulties or signs of an exacerbation of myasthenic symptoms, a trial dose of edrophonium chloride should be given. If this medication results in prompt improvement in the patient's strength, small doses of a long-acting anticholinesterase drug such as pyridostigmine bromide (approximately one-thirtieth of the oral dose) should be administered cautiously by intramuscular or very slow IV injection until a salutary effect is achieved. The patient should be monitored for signs of overmedication. These would include diaphoresis, muscle fasciculation, excessive salivation, myosis, and wheezing.10 Stress doses of steroids should be used concomitantly. If rapid improvement does not ensue, plasmapheresis should be started and continued for 3 days and then every other day until symptoms can be controlled by oral medications.

Fortunately, the incidence of postoperative myasthenic crisis is rare today and likely reflects the rarity of the state overall. The overall incidence of crisis among MG patients remains about 15–20%, but the mortality rate has declined over time.6 In the 1950s, the mortality rate of a patient with a myasthenic crisis was approximately 80%. It dropped to 6% in the 1970s and 4% in 1994. This overall decrease in mortality can be attributed directly to advances in management of the critically ill patient.6

Results

Previously, the mortality and considerable morbidity associated with transsternal thymectomy in MG were caused primarily by respiratory complications. Improvements in the surgical technique, anesthesia, respiratory care, and the use of IV immunoglobulin or plasmapheresis in severe cases of MG have markedly reduced the mortality and morbidity of the procedure. Thymectomy is now recognized as a standard procedure in combination with medical management for MG. Most surgeons today performing transsternal thymectomy use an extended procedure that includes removal of intracapsular thymic tissue as well as a radical dissection of the anterior mediastinal fat.1,3 Most series report low rates of morbidity, little or no perioperative mortality, and similar rates of patient improvement and remission.4,12 In a large series of 662 patients undergoing radical transsternal thymectomy for MG over 15 years, Maggi and colleagues demonstrated a remission rate of 38% and a symptom improvement rate of 87% in 500 patients without thymoma.13 A similar evaluation of the short- and long-term experience at the University of Cincinnati supports the utility of this technique. We conducted a retrospective review of 64 consecutive patients operated on between 1979 and 2000. Drug-free remission was achieved in 50% of patients with Osserman grade 1 or 2, whereas patients with more advanced stages of the disease responded to surgery with overall improvement in their symptoms and drug requirements. Symptoms were absent or improved in 76.8% of patients. When followed out greater than 10 years, these numbers improved to 71.4% (remission) and 85.7% (improved), respectively. In addition, mean dosages of prednisone and pyridostigmine bromide were decreased by 69.3% and 58.8%, respectively.14 These results confirm the findings of other investigators that early thymectomy, before progression of symptoms, influences the progression of this disease and should be offered routinely to patients.

Summary

There continues to be critical debate regarding which thymectomy technique is the procedure of choice. The debate persists primarily because there is a lack of controlled, prospective outcome data. The standard transsternal thymectomy was used by Blalock and colleagues and other pioneers of thymic surgery.15 Its efficacy was limited by the removal of only the cervical and mediastinal lobes, originally thought to be the entire gland. Findings by Rosenberg and colleagues, Jaretzki and colleagues, and others of residual thymus in the neck and mediastinum at reoperation following standard transsternal resection have suggested that this technique is not optimal.1,16 The overwhelming evidence that thymic tissue normally resides outside the intracapsular thymus supports the use of an extended procedure that includes removal of the intracapsular thymic tissue as well a radical dissection of the anterior mediastinal fat.12 This typically amounts to an en bloc resection from thyroid to diaphragm, phrenic nerve to phrenic nerve. It would be presumed that failure to remove this tissue would negatively affect outcome. However, no level I data exist to support this notion. In Cincinnati, our practice is to perform transsternal thymectomy with extended anterior mediastinal dissection based on an understanding of the embryologic origins of thymic tissue.14 Analysis of our data suggests that this meticulous operative technique yields comparable results to more aggressive resections without the associated morbidity.

Case History

A 61-year-old man noted ptosis as well as diplopia, and his primary care physician referred him to an ophthalmologist, who made a preliminary diagnosis of ocular MG. Subsequent neurologic evaluation revealed physical signs of generalized MG and a markedly elevated serum acetylcholine receptor antibody. Recently, he had noted some difficulty with chewing, excessive drooling, and a change in his speech to a more nasal tone. He was currently on pyridostigmine bromide 60 mg four times daily. He noted some improvement of his symptoms on the medication, but he still was not at his baseline. The neurologist recommended a surgical evaluation for thymectomy. During the encounter, he became progressively weaker, had difficulty keeping his head up, and phonation became more nasal. The patient reported that he had otherwise been very healthy without any significant medical problems. A CT scan of the chest revealed no evidence of thymoma. Elective transsternal thymectomy was recommended.

In preparation for surgery, the patient underwent an echocardiogram and pulmonary function testing, which were normal. Electrolytes and a complete blood count were within normal limits. He was started on a beta blocker, atenolol 25 mg/d, beginning 1 week before surgery. Preoperatively, an epidural catheter was placed for perioperative pain management. The patient underwent an uncomplicated transsternal thymectomy that removed a 430-g thymus (Figs. 136-6, 136-7, and 136-8). He was extubated in the OR and admitted to the ICU on 2 L of nasal cannula O2. Forced vital capacity was noted to be 800 mL. On the night of surgery, the patient was given an IV dose of pyridostigmine bromide, which improved his respiratory effort. On the morning of the first postoperative day, he was started on clear liquids and restarted on his oral medications. A repeat forced vital capacity determination was noted to be 1.2 L. Later that day, the patient was transferred to a surgical floor and advanced to a regular diet. On postoperative day 2, the patient sat in a chair without difficulty. His lungs were fully expanded on his postoperative chest x-ray. There was no air leak, and the chest tubes were noted to have output of less than 150 mL per shift and were removed. This was followed by removal of the epidural and urinary catheters and cessation of perioperative antibiotics. The patient was ambulating without difficulty and tolerating a regular diet and was discharged to home on the third postoperative day on oral narcotic analgesics as well as his preoperative pyridostigmine and atenolol. Final histology on the thymectomy specimen revealed thymic hyperplasia with germinal centers.

Figure 136-6.

The thymus, including left pleura, is dissected off the brachiocephalic vein.

Figure 136-7.

Gross specimen from a radical thymectomy.

Figure 136-8.

The appearance of the operative bed after thymectomy.

Over the course of the next 6 months, the patient noted moderate subjective improvement in his muscle strength. The ptsosis and diplopia resolved. His neurologist successfully tapered the pyridostigmine bromide down to 30 mg qid with plans to continue a gradual taper as long as the patient continued to improve.

Editor's Comment

The traditional argument for radical thymectomy is the infrequent, but real, incidence of ectopic (discontinuous) thymic tissue. In addition, visual inspection is frequently inaccurate: The thymus gland may resemble the surrounding fat tissue and microscopic thymic tissue cannot be grossly identified. The counter-argument is that most patients do not need radical thymectomy; certainly, the efficacy of the operation is unclear. Furthermore, some of the potential sites of ectopic thymic tissue (roughly paralleling the potential sites of ectopic parathyroid tissue) are not addressed even with radical thymectomy. Perhaps reflecting an acknowledgement of both arguments, most surgeons are selective in their use of radical thymectomy.

–SJM

References

1. Jaretzki A, Steinglass KM, Sonett JR: Thymectomy in the management of myasthenia gravis. Semin Neurol 24:49–62, 2004. [PubMed: 15229792]

2. Kirschner PA: The history of surgery of the thymus gland. Chest Surg Clin North Am 10:153–165, 2000. [PubMed: 10689534]

3. Nussbaum M: Transsternal, transcervical, and thoracoscopic thymectomy for benign and malignant disease. In Baker RJ, Fischer JE (eds): Mastery of Surgery. Philadelphia, Lippincott Williams & Wilkins, 2001:530–42.

4. Wilkins KB, Bulkley GB: Thymectomy in the integrated management of myasthenia gravis. Adv Surg 32:105–33, 1999. [PubMed: 9891741]

5. Persico G, Martignetti A, Imbriani A, et al: Role of surgery in thymic disorders. Ann Med 31:70–2S, 1999.

6. Keesey JC: Clinical evaluation and management of myasthenia gravis. Muscle Nerve 29:484–505, 2004. [PubMed: 15052614]

7. Scherer K, Bedlack RS, Simel DL: Does this patient have myasthenia gravis? JAMA 293:1906–14, 2005. [PubMed: 15840866]

8. Calhoun RF, Ritter JH, Guthrie TJ, et al: Results of transcervical thymectomy for myasthenia gravis in 100 consecutive patients. Ann Surg 230:555–9; discussion 559–61, 1999.

9. Sugarbaker DJ: Thoracoscopy in the management of anterior mediastinal masses. Ann Thorac Surg 56:653–6, 1993. [PubMed: 8379763]

10. Kernstine KH: Preoperative preparation of the patient with myasthenia gravis. Thorac Surg Clin 15:287–95, 2005. [PubMed: 15999526]

11. Kirsch JR, Diringer MN, Borel CO, et al: Preoperative lumbar epidural morphine improves postoperative analgesia and ventilatory function after transsternal thymectomy in patients with myasthenia gravis. Crit Care Med 19:1474–9, 1991. [PubMed: 1959365]

12. Zielinski M, Kuzdzal J, Szlubowski A, Soja J: Comparison of late results of basic transsternal and extended transsternal thymectomies in the treatment of myasthenia gravis. Ann Thorac Surg 78:253–8, 2004. [PubMed: 15223438]

13. Maggi G, Casadio C, Cavallo A, et al: Thymectomy in myasthenia gravis: Results of 662 cases operated upon in 15 years. Eur J Cardiothorac Surg 3:504–9; discussion 510–1, 1989.

14. Stern LE, Nussbaum MS, Quinlan JG, Fischer JE: Long-term evaluation of extended thymectomy with anterior mediastinal dissection for myasthenia gravis. Surgery 130:774–8; discussion 778–80, 2001.

15. Blalock A, Mason MF, Morgan HJ, Riven SS: Myasthenia gravis and tumors of the thymic region: Report of a case in which the tumor was removed. Ann Surg 110:544–61, 1939. [PubMed: 17857470]

16. Rosenberg M, Jauregui WO, Herrera MR, et al: Recurrence of thymic hyperplasia after trans-sternal thymectomy in myasthenia gravis. Chest 89:888–9, 1986. [PubMed: 3709255]


Adult Chest Surgery > Chapter 137. Resection of Benign Anterior and Middle Mediastinal Cysts and Tumors >

Resection of Benign Anterior and Middle Mediastinal Cysts and Tumors: Introduction

Primary mediastinal tumors are divided for the convenience of diagnosis and surgical approach into three compartments: anterior, middle, and posterior. Each compartment is specific for certain tumors. Rarely does a benign tumor arising in one compartment actively invade another unless it becomes so large in size that it occupies the neighboring space. Furthermore, each compartment has a different malignant potential attributable to the nature of the mediastinal tumors endemic to that space (Table 137-1). This chapter concerns benign mediastinal tumors of the anterior and middle mediastinum (Fig. 137-1); posterior mediastinal tumors are described in Chap. 138.

Table 137-1. Classification of Mediastinal Tumors and Cysts

BENIGN | MALIGNANT
Thymic
Hyperplasia | Invasive thymoma
Thymic cysts | Thymic carcinoma
Encapsulated thymoma | Thymic neuroendocrine tumors
Thymolipoma | Thymic lymphoma
Germ cell tumors
Mature teratoma | Immature teratoma (age >15)
Immature teratoma (age <15) | Teratoma with malignant transformation
Mature teratoma with immature elements <50% of the tumor volume | Seminoma
 | Nonseminomatous germ cell tumors
 | Mixed germ cell tumors
Endocrine tumors
Multinodular substernal goiter | Substernal thyroid cancer
Substernal thyroid |
Parathyroid substernal adenomas |
Parathyroid substernal cysts |
Lymph node masses
Infectious hyperplasia | Lymphoma
Sarcoid hyperplasia of lymph nodes | Metastatic lymphatic enlargement
Castleman's disease |
Mesenchymal tumors
Lipomatosis | Liposarcoma
Lipoma |
Fibroma |
Hemangioma | Angiosarcoma
Hemangioendothelioma |
Hemangiopericytoma | Malignant hemangiopericytoma
Lymphangioma | Lymphangiosarcoma
Cystic hygroma |
Mediastinal lymphangioma | Lymphangiopericytoma
Lymphangiomatosis |
Cysts
Bronchogenic |
Pericardial |
Esophageal duplication cysts |
Mesothelial cysts |

Adapted with permission from ref. 5.

Figure 137-1.

Mediastinal tumors are divided for the convenience of diagnosis and surgical approach into three compartments: anterior, middle, and posterior.

The differentiation between benign and malignant mediastinal tumors depends on three major factors: mediastinal location, patient age, and the presence or absence of symptoms.1,2 The pragmatic consequence of dividing benign from malignant mediastinal tumors affects not only overall survival and tumor recurrence but also treatment protocols and surgical approach. Surgical standards mandate the use of larger incisions for resecting malignant mediastinal tumors to prevent local metastasis and to account for factors of size, diffuse adherence, hypervascularity, and local invasion to adjacent structures.3 However, this is not the case for benign tumors, where the only constraints are patient safety and procedural morbidity. Once these parameters are met, there is greater freedom of choice as to surgical approach, and the only limitations are port placement and incision size, which must be designed to accommodate tumor removal.

Mediastinal tumors are more often benign than malignant (two-thirds are benign). However, tumor status is location-dependent, with malignant potential increasing as one progresses from the posterior to the anterior mediastinal compartment. In a large series of mediastinal tumors, the malignant potential was 59% for anterior mediastinal tumors, 29% for middle mediastinal tumors, and 16% for posterior mediastinal tumors.4

The age of the individual is also a factor in determining the malignant potential. Younger patients are more likely to suffer from neurogenic tumors (the majority are benign), lymphomas, or germ cell tumors (the majority are teratomas) compared with older patients, who tend to have anterior mediastinal tumors, which are often malignant.4–8 Benign tumors are commonly asymptomatic; thus they often are discovered as incidental findings accompanying parallel investigations for other symptoms. Malignant tumors are commonly symptomatic,2,5 possibly related to tumor size, local compression, or systemic symptoms. Malignant mediastinal tumor product expression (e.g., adrenocorticotropic hormone, beta-human chorionic gonadotropin, alpha-fetoprotein, calcium, parathyroid hormone, and acetylcholine receptor antibody levels) or the systemic consequences of these tumors (e.g., myasthenia gravis, pure red blood cell anemia, and agammaglobulinemia), which are suggestive of the malignant potential of a mediastinal mass, thereafter strongly influence the surgical approach. CT-guided mediastinal biopsy is often helpful for separating malignant from benign mediastinal tumors and determining malignant tumors that may require preoperative treatment (e.g., germ cell tumors, Castleman's disease, and possibly thymomas) from tumors that are treated nonsurgically (e.g., lymphomas and multicentric Castleman's disease).

Primary mediastinal tumors arise from mediastinal structures or from local invasion of adjacent mediastinal spaces either from slow growth of the tumor into the neighboring space or because of the arrest of embryonic cells with later tumor growth. Uncommon primary mediastinal tumors usually are mesenchymal. These tumors represent fewer than 10% of primary mediastinal tumors and have a higher prevalence and malignant potential in children.9

Benign Anterior Mediastinal Tumors

Benign anterior mediastinal tumors commonly refer to endocrine tumors, benign thymic masses, teratomas, or lymphoid hyperplasia.

Endocrine Tumors

Substernal goiter is described in Chapter 133. Parathyroid adenomas can manifest in the mediastinum; 20% of patients with parathyroid adenomas have tumors that extend into the mediastinum, but most can be extracted by a neck incision. Parathyroid cysts usually are associated with the inferior parathyroid glands and are classified as functioning or nonfunctioning on the basis of elevated parathyroid hormone levels.9 Mediastinal exploration is necessary for ectopic mediastinal parathyroid adenomas or cysts, which occur in only 2% of patients; such glands may be reached by thoracoscopic exploration.10 Accurate preoperative localization of these glands can be obtained with technetium sestamibi CT scanning, which, if positive, also can aid with intraoperative localization by gamma probe thoracoscopic identification of the tumor. Confirmation of tumor removal is achieved by intraoperative parathormone assay.11

Thymic Tumors

Benign thymic tumors consist of thymic hyperplasia, thymic cysts, thymolipomas, and lymphoepithelial thymomas. Thymic hyperplasia may occur in association with myasthenia gravis and as an idiopathic response to administration of multiple medical drugs. However, it often occurs with no association to any medical condition. Thymolipoma is an uncommon tumor composed of mature adipose cells and lymphoepithelial cells. The etiology of this tumor is unknown; calcifications and cystic degeneration may occur, as well as the lymphoepithelial component, which may lead to the diagnosis of a mediastinal lipoma. Thymic cysts may occur on a congenital or acquired basis. The acquired form occurs in response to thymic inflammation. The difficulty is in differentiating these tumors from the cystic degeneration that occurs in invasive thymoma. Resection or aspiration may be used to treat these cysts.5 Surgical resection of benign thymic conditions can be accomplished by many approaches depending on the size of the tumor, the body habitus of the individual, and the experience of the surgeon. Surgical resection for thymic hyperplasia is described in Chapters 134, 135, and 136. A number of surgical approaches can be used for mediastinal tumor removal, including benign thymic conditions. These are summarized in Table 137-2.

Table 137-2. Surgical Approaches for Benign Thymic Conditions

Sternal-sparing procedures

  • Parasternal approach either unilateral or bilateral or in combination with a suprasternal or infrasternal approach32 (see Fig. 137-7)
  • Transcervical route
  • VATS approach33 (see Figs. 137-3 and 137-5)
  • Sternal lift procedure30,31 (see Fig. 137-4)
  • Robotic assisted minimally invasive mediastinal surgery (the expense of the robot is offset by the use of simple cautery instead of more expensive cautery devices)34 (see Fig. 137-6)

Sternotomy approaches

  • Partial or complete vertical sternotomy (see Fig. 137-8)
  • Partial or complete sternotomy in combination with a fourth space anterior thoracotomy (trapdoor incision) (see Fig. 137-9)
  • Transverse sternotomy (clamshell incision) (see Fig. 137-10)

Figure 137-3.

Port placement for a VATS approach to benign anterior mediastinal tumors via the right chest.

Figure 137-4.

A sternal lift procedure can improve visualization of the anterior mediastinal operative field.

Figure 137-5.

Port placement for a VATS approach to benign middle mediastinal tumors from the right chest.

Figure 137-6.

Sternal-sparing robotic surgery approach to mediastinal tumors.

Figure 137-7.

Parasternal approach.

Figure 137-8.

Partial or vertical sternotomy.

Figure 137-9.

Partial or complete sternotomy with anterior thoracotomy.

Figure 137-10.

Transverse sternotomy (clamshell incision).

Thymoma

Thymoma is divided into benign and malignant forms based on the degree of factors of cellular atypia and local invasion. It is more appropriately divided into benign thymoma, invasive thymoma, and thymic carcinoma. Irrespective of the pathologic evaluation of cellular atypia, and irrespective of size, at least 30% of thymomas exhibit capsular involvement and invasion of surrounding structures.2,5 This local infiltration may be impossible to determine preoperatively, which leads to surgical approaches that allow for the invasive possibility of thymoma. Surgical procedures that permit wide margins to prevent local recurrence are considered standard therapy (Fig. 137-2); however, there is ongoing debate in the surgical literature as to the role of thoracoscopy for small, encapsulated thymoma. The video-assisted thoracic surgery (VATS) approach for thymoma is described in the chapter on surgical resection of malignant mediastinal tumors (see Chap. 139).

Figure 137-2.

Surgical procedures that permit wide margins to prevent local recurrence are considered standard therapy for thymoma. Shown here is a bilateral clamshell incision.

Teratomas

Teratomas account for 5–10% of all mediastinal tumors, with 95% occurring in the anterior mediastinum and 3–5% in the posterior mediastinum.12,13 There is no sex predilection, and most patients present without symptoms with large tumors. Benign teratomas include mature teratomas (45–75% of patients), mature teratomas with immature elements comprising less than 50% of the volume, and immature teratomas, which occur almost exclusively in patients younger than age 15.5,14 Symptoms related to these tumors usually include pain and occasionally cough, with the possible expectoration of hemoptysis, hair, or sebum.12 Complete excision of mediastinal teratomas is strongly desired to prevent recurrent tumor formation or the complications of chronic fistula formation with infection.15 This may be difficult to do by a VATS approach because of dense adhesions to neighboring structures and owing to the requirement for adequate access sites for large tumor delivery.12

Castleman's Disease

Castleman's disease (i.e., angiofollicular hyperplasia) is a benign form of marked lymph node hyperplasia usually occurring in the mediastinum (70% of patients); it commonly occurs in the anterior compartment, but it can occur in any lymphatic area or rarely in nonnodal areas.16,17 Histologically, it is divided into the hyaline-vascular form (91% of patients, commonly in a solitary location) and the plasma cell form (9% of patients, likely found in multicentric locations). These tumors are unusual and may portend other malignancies. The hyaline-vascular form usually is benign, and recurrence occurs rarely after complete surgical removal, although vascular neoplasms and occasionally lymphomas may occur in long-term follow-up.16–18 The plasma cell variant is often multicentric and aggressive. Its proliferative potential may be attributed to high levels of the cytokine interleukin 6, which may induce Kaposi-like endothelial vascular neoplasms and lymphomas. The solitary and multicentric plasma cell forms of Castleman's disease are strongly associated with infection by human herpesvirus 8, which may induce interleukin 6 production by virally encoded particles into native strands of DNA.18

Surgical resection, by a thoracoscopic route, if possible, is the primary treatment of the localized forms of both types of Castleman's disease. Preoperative angiography and embolization may be helpful to reduce the increased vascularity of these tumors.16,17 Antihuman monoclonal antibodies against interleukin 6 and anti-CD20 monoclonal antibodies against CD20+ B-lymphocytes are potential treatment strategies for the multicentric variant of Castleman's disease, once the diagnosis is confirmed histologically.16,19 Other potential molecular targets for this disease are human herpes virus 8 and angiogenesis factors.19 Both variants of the disease require long-term surveillance for vascular tumors or lymphomas.

Benign Middle Mediastinal Tumors

The classification of mediastinal cysts is based on etiology and encompasses bronchogenic cysts, esophageal duplication cysts of foregut origin, mesothelial-derived pericardial/pleural cysts, thymic cysts, and other miscellaneous cysts. Foregut cysts are believed to result from abnormal budding or division of the primitive foregut20,21 and share a similar embryogenesis to congenital cystic lesions of the lung parenchyma.21,22 In a broad sense, these disease entities are categorized into bronchopulmonary foregut malformations, such as pulmonary sequestration, congenital cystic adenomatoid malformation, congenital lobar emphysema, and bronchogenic pulmonary cysts.

Bronchogenic and Pericardial Cysts

Mediastinal cysts may arise from numerous sources and include lymphangiomas (i.e., cystic hygromas), meningoceles, thymic cysts, parathyroid cysts, pericardial cysts, pancreatic cysts, thoracic duct cysts, teratomatous cysts, and foregut cysts (e.g., bronchogenic, esophageal and neuroenteric). Mediastinal cysts are reported to represent 18–25% of all primary mediastinal mass lesions. Bronchogenic cysts and pericardial cysts are the most common according to Takeda and colleagues and Magee and colleagues.23,24 Bronchogenic cysts are found most commonly in the middle mediastinum, but they also may occur in any of the mediastinal compartments, as described by Ribet and colleagues and Cioffi and colleagues.25,26 Bronchogenic and pericardial cysts in adults typically are asymptomatic and present as an incidental finding on routine chest roentgenograms. Diagnosis usually is confirmed by chest CT scan demonstrating a simple cyst with low attenuation. Expectant management in the young, asymptomatic patient with classic features of a bronchogenic or pericardial cyst on CT scan can be performed, with appropriate follow-up by interval CT scans. However, if the diagnosis of a simple cyst is uncertain because the attenuation of the cyst contents is high or if the cyst is multiloculated, then surgical resection is indicated. Likewise, if the cyst becomes clinically symptomatic or infected, then cyst excision is warranted. Some authorities suggest surgical resection of asymptomatic cysts because of the high rate of future symptom development, which could jeopardize surrounding mediastinal structures.26 Mediastinal cysts often represent ideal lesions for resection by minimally invasive techniques.26,27 Surgical excision offers the advantages of complete and definitive treatment, elimination of the mediastinal mass and prevention of any potential complications, relief of symptoms when present, and histologic evaluation. It is important to emphasize that these cysts can be very adherent and difficult to excise from adjacent vital structures. Incomplete resection may result in a recurrence or continued fluid production by the residual cyst wall; when the cyst cannot be removed completely, partial excision with cautery destruction of the epithelial mucosal lining is an acceptable alternative, as described by Ferguson.28

Pericardial cysts are uncommon mediastinal anomalies. They result from failure of one or more fetal lacunae to coalesce into the pericardium. They commonly appear multilocular, but most are unilocular and contain clear, water-like fluid. Most cysts are found in the right costophrenic angle, and as many as a third of patients may have associated symptoms. Unlike bronchogenic cysts, which carry a risk of infection, pericardial cysts usually follow a benign course and infrequently need intervention. Thoracoscopy is recommended for symptomatic lesions and when the diagnosis is uncertain, as described by Song and colleagues.29

Benign Mediastinal Mesenchymal Tumors

Mesenchymal tumors of the mediastinum are rare (fewer than 5–10% of all primary mediastinal tumors); 55% of these tumors are malignant, and they may occupy any compartment5,9 (see Table 137-1). These tumors have various origins, including tumors of adipose tissue: lipomatosis, liposarcoma, and lipoma. The predominant vascular tissue tumor is the hemangioma, of which there are three variants: cavernous, capillary, and venous. Surgical excision is the best treatment for hemangioma, possibly accompanied by treatment with interferon-2 [image]. The lymphatic tissue tumors include lymphangioma (e.g., cystic lymphangioma or cavernous lymphangioma). These tumors are associated with several syndromes (e.g., Gorham's disease, Klippel-Trenaunay syndrome, and Servelle-Martorell disease), and they may cause severe intractable chylous effusions. They also have a tendency to envelope surrounding structures, which prevents their complete removal and may lead to postoperative chylous leak. The tumors of fibrous or myofibroblastic origin include mediastinal fibromatosis and solitary fibrous tumor of the mediastinum. Tumors of muscle origin include the leiomyomas.

Surgical Techniques

VATS Surgery for Anterior or Middle Mediastinal Tumors

The selection of minimal-access surgical approach for mediastinal tumors will depend on the size and location of the tumor (anterior/superior, anterior/inferior, or middle mediastinum) as well as the invasion or involvement of neighboring structures. The thoracic surgeon contemplating a VATS approach for mediastinal surgery should be prepared to convert to either a thoracotomy or a sternotomy as appropriate for unexpected mediastinal findings. Access to the anterior mediastinum by thoracoscopic or robotic approaches can be performed with single- or two-lung ventilation. Bilateral lung ventilation with low tidal volumes for anterior tumors may be as effective as single-lung ventilation if the patient is positioned appropriately so that lung ventilation obscures only the posterior and middle mediastinum. The patient may be placed supine or with the chest elevated 30 degrees, which permits anterior visualization with two-lung ventilation. Middle or posterior mediastinal VATS surgery or the full lateral position will require absence of ventilation to the ipsilateral lung.

In general, benign anterior mediastinal tumors are accessed primarily from the right chest with camera ports placed in the fifth or sixth intercostal space in the midaxillary line (Fig. 137-3). Other accessory ports for manipulation and removal of the tumor are placed in the second to fourth intercostal spaces as needed. The left chest also can be accessed when the anterior chest is included in the operative field for direct observation of the left phrenic nerve or if a left-sided resection is needed. VATS surgery via the left chest approach is more difficult than that on the right side because of impingement of the heart on the operative field.

Unique techniques to improve visualization of the anterior mediastinal operative field are a sternal lift procedure30 (Fig. 137-4) and a video-assisted subxiphoid approach, as described by Hsu and colleagues.31 Cystic lesions of the mediastinum may be dissected or marsupialized more easily if they are decompressed by intraoperative needle aspiration. Bipolar or unipolar cautery or a Harmonic scalpel will help to dissect these tumors from surrounding structures while minimizing bleeding from small vessels. Middle mediastinal benign tumors are also accessed principally from the right chest with the camera port placed in the fourth or fifth intercostal space in the midaxillary line (Fig. 137-5).

Summary

It is important to separate benign anterior and middle mediastinal lesions from their malignant counterparts. This often can done on the basis of location, age, symptoms, and biochemical markers. Minimally invasive techniques have been introduced that permit sternal-sparing surgery for the removal of benign mediastinal tumors. Sternotomy approaches still may be still required, however, for benign large tumors, hypervascular tumors, or those with significant adhesions to surrounding mediastinal structures.

Editor's Comment

Historically, mediastinal cysts and benign conditions were surgical conditions because preoperative imaging was limited or misleading. In contrast, modern imaging techniques not only clarify the likely diagnosis, but also estimate the likelihood of secondary complications (local compression, infection, etc.). With advances in imaging technology, an increasing percentage of these patients will not require surgery.

–SJM

References

1. Wychulis AR, Payne WS, Clagett OT, Woolner LB: Surgical treatment of mediastinal tumors: A 40 year experience. J Thorac Cardiovasc Surg 62:379–92, 1971. [PubMed: 4331304]

2. Duwe B, Sterman D, Musani A: Tumors of the mediastinum. Chest 128:2893–909, 2005. [PubMed: 16236967]

3. Roviaro G, Varoli F, Nucca O, et al: Videothoracoscopic approach to primary mediastinal pathology. Chest 117:1179–83, 2000. [PubMed: 10767256]

4. Davis R, Oldham H, Sabiston D: Primary cysts and neoplasms of the mediastinum: Recent changes in clinical presentation, methods of diagnosis, management, and results. Ann Thorac Surg 44:229–37, 1987. [PubMed: 2820323]

5. Priola A, Priola S, Cardinale L, et al: The anterior mediastinum: Diseases. Radiol Med 111:312–42, 2006. [PubMed: 16683081]

6. Grosfeld JL: Primary tumors of the chest wall and mediastinum in children. Semin Thorac Cardiovasc Surg 6:235–9, 1994. [PubMed: 7803582]

7. Saenz NC, Schnitzer JJ, Eraklis AE, et al: Posterior mediastinal masses. J Pediatr Surg 28:172–6, 1993. [PubMed: 8437074]

8. Simpson I, Campbell PE: Mediastinal masses in childhood: A review from a paediatric pathologist's point of view. Prog Pediatr Surg 27:92–126, 1991. [PubMed: 1907392]

9. Macchiarini P, Ostertag H: Uncommon primary mediastinal tumours. Lancet Oncol 5:107–18, 2004. [PubMed: 14761815]

10. Kumar A, Kumar S, Aggarwal S, et al: Thoracoscopy: The preferred method for excision of mediastinal parathyroids. Surg Laparosc Endosc Percutan Tech 12:295–300, 2002. [PubMed: 12193831]

11. Weigel T, Murphy J, Kabbani L, et al: Radioguided thoracoscopic mediastinal parathyroidectomy with intraoperative parathyroid hormone testing. Ann Thorac Surg 80:1262–5, 2005. [PubMed: 16181851]

12. Allen MS: Presentation and management of benign mediastinal teratomas. Chest Surg Clin North Am 12:659–64, 2002. [PubMed: 12471869]

13. Wood D: Mediastinal germ cell tumors. Semin Thorac Cardiovasc Surg 12:278–89, 2000. [PubMed: 11154723]

14. Dulmet EM, Macchiarini P, Suc B, Verley JM: Germ cell tumors of the mediastinum: A 30-year experience. Cancer 72:1894–901, 1993. [PubMed: 7689921]

15. Wagner R: The history of mediastinal teratoma. Chest Surg Clin North Am 10:213–22, 2000. [PubMed: 10689539]

16. Shahidi H, Myers JL, Kvale PA: Castleman's disease. Mayo Clin Proc 70:969–77, 1995. [PubMed: 7564550]

17. Seirafi PA, Ferguson E, Edwards FH: Thoracoscopic resection of Castleman disease: Case report and review. Chest 123:280–2, 2003. [PubMed: 12527632]

18. Pauwels P, Dal Cin P, Vlasveld LT, et al: A chromosomal abnormality in hyaline vascular Castleman's disease: Evidence for clonal proliferation of dysplastic stromal cells. Am J Surg Pathol 24:882–8, 2000. [PubMed: 10843293]

19. Dham A, Peterson BA: Castleman disease. Curr Opin Hematol 14:354–9, 2007. [PubMed: 17534161]

20. Sirivella S, Ford WB, Zikria EA, et al: Foregut cysts of the mediastinum: Results in 20 consecutive surgically treated cases. J Thorac Cardiovasc Surg 90:776–82, 1985. [PubMed: 4058048]

21. Takeda S, Miyoshi S, Inoue M, et al: Clinical spectrum of congenital cystic disease of the lung in children. Eur J Cardiothorac Surg 15:11–7, 1999. [PubMed: 10077367]

22. St-Georges R, Deslauriers J, Duranceau A, et al: Clinical spectrum of bronchogenic cysts of the mediastinum and lung in the adult. Ann Thorac Surg 52:6–13, 1991. [PubMed: 2069465]

23. Takeda S, Miyoshi S, Minami M, et al: Clinical spectrum of mediastinal cysts. Chest 124:125–32, 2003. [PubMed: 12853514]

24. Magee M, Hazelrigg S, Boley T: Mediastinal Cysts. Philadelphia, Saunders, 2000.

25. Ribet ME, Copin MC, Gosselin B: Bronchogenic cysts of the mediastinum. J Thorac Cardiovasc Surg 109:1003–10, 1995. [PubMed: 7739231]

26. Cioffi U, Bonavina L, De Simone M, et al: Presentation and surgical management of bronchogenic and esophageal duplication cysts in adults. Chest 113:1492–6, 1998. [PubMed: 9631783]

27. Weber T, Roth TC, Beshay M, et al: Video-assisted thoracoscopic surgery of mediastinal bronchogenic cysts in adults: A single-center experience. Ann Thorac Surg 78:987–91, 2004. [PubMed: 15337033]

28. Ferguson MK: Thoracoscopic management of pericardial disease. Semin Thorac Cardiovasc Surg 5:310–5, 1993. [PubMed: 8268269]

29. Song J, Costic JT, Seinfeld FI, Laub GW: Thoracoscopic resection of unusual symptomatic pericardial cysts. J Laparoendosc Adv Surg Tech A 12:135–7, 2002. [PubMed: 12019575]

30. Takeo S, Sakada T, Yano T: Video-assisted extended thymectomy in patients with thymoma by lifting the sternum. Ann Thorac Surg 71:1721–3, 2001. [PubMed: 11383846]

31. Hsu CP, Chuang CY, Hsu NY, Chen CY: Comparison between the right side and subxiphoid bilateral approaches in performing video-assisted thoracoscopic extended thymectomy for myasthenia gravis. Surg Endosc 18:821–4, 2004. [PubMed: 15216866]

32. Akashi A, Hazama K, Miyoshi S, et al: An analysis of video-assisted thoracoscopic resection for mediastinal masses in 150 cases: An overview of the pansternal approach, histology, and complications. Surg Endosc 15:1167–70, 2001. [PubMed: 11727094]

33. Yim AP: Video-assisted thoracoscopic resection of anterior mediastinal masses. Int Surg 81:350–3, 1996. [PubMed: 9127793]

34. Savitt MA, Gao G, Furnary AP, et al: Application of robotic-assisted techniques to the surgical evaluation and treatment of the anterior mediastinum. Ann Thorac Surg 79:450–5; discussion 455, 2005.


Adult Chest Surgery > Chapter 138. Neurogenic Tumors of the Posterior Mediastinum >

Neurogenic Tumors of the Posterior Mediastinum: Introduction

Neurogenic tumors arise in tissues derived from the embryonic neural crest. Further classification is based on whether the tumor cell originates from nerve sheath, nerve cells (ganglia), paraganglia, or peripheral nerve (Table 138-1). In the thorax, the latter nerve is represented by the intercostal nerve. The chief impediment to understanding thoracic neurogenic tumors is the lack of uniformity in the nomenclature used in the published literature, and thus multiple descriptors exist at each taxonomic level (Table 138-2). This chapter relies on the nomenclature endorsed by the most recent revision of the World Health Organization classification of tumors derived from neural tissue.1

Table 138-1. Classification of Neurogenic Tumors

Table 138-2. Neurogenic Tumor Nomenclature

Tumor | Also Known As
Neurilemoma | Schwannoma, neurilemoma, neurinoma
Granular cell tumor | Myoblastoma
Malignant peripheral nerve sheath tumor (MPNST) | Malignant schwannoma, neurosarcoma, neurofibrosarcoma, malignant fibroma, malignant tumor of nerve sheath origin (MTNSO)
Paraganglioma (functioning) | Pheochromocytoma
Paraganglioma (nonfunctioning) | Chemodectoma, paraganglionoma
Primitive neuroectodermal tumor (PNET) | Peripheral neuroectodermal tumor, peripheral neuroepithelial tumor, Askin tumor

Neural crest-derived tissues can be found throughout the body. In the thorax, neurogenic tumors are found most commonly in the posterior mediastinum (63–96%).1–6 In fact, neurogenic tumors account for 75% of all posterior mediastinal neoplasms.3 The epidemiology of neurogenic tumors depends primarily on whether the patient is an adult or a child. Whereas one-third of mediastinal tumors diagnosed and treated in children are neurogenic, the incidence is only 12–14% in adults.7,8 Adults also have a lower rate of malignancy (5–10% in adults compared with 40–60% in children)1,7 (Fig. 138-1). The most common neurogenic tumors in adults arise from the nerve sheath (e.g., neurilemoma and neurofibroma), whereas in pediatric populations the cells of origin are the ganglia (e.g., ganglioneuroma and neuroblastoma)1,9 (Table 138-3).

Figure 138-1.

Malignancy rate according to patient's age. (Reproduced with permission from Takeda S, Miyoshi S, Minami M, Matsuda H: Intrathoracic neurogenic tumors: 50 years' experience in a Japanese institution. Eur J Cardiothorac Surg 26:807–12, 2004.)

Table 138-3. Comparison of Children and Adults for Histologic Type of Neurogenic Tumor

Histologic Class | Adults, 86 Cases | Children, 60 Cases | P Value
Gender | M/F: 48/38 | M/F: 27/33 | 0.20
Malignancy (%) | Benign/Malignant, 81/5 (5.8%) | Benign/Malignant, 35/25 (41.7%) | <0.001
Ganglioneuroma | 18 (M/F: 8/10) | 33 (M/F: 17/16) | <0.001
Schwannoma | 37 (M/F: 21/16) | 0 | <0.001
Neurofibroma | 28 (M/F: 16/12) | 2 (M/F: 0/2) | <0.001
Neuroblastoma | 0 | 18 (M/F: 8/10) | <0.001
Ganglioblastoma | 0 | 5 (M/F: 1/4) | 0.023
PNET | 0 | 2 (M/F: 1/1) | 0.081
Neurofibrosarcoma | 2 (M/F: 2/0) | 0 | 0.23
Pheochromocytoma | 1 (M/F: 1/0) | 0 | 0.40
Others | 2 (M/F: 0/2) | 0 | 0.23

M/F, male/female; PNET, primitive neuroectodermal tumor.

Used with permission from ref. 1.

Neurogenic Tumors

The mainstay of treatment for neurogenic tumors, benign or malignant, is complete surgical extirpation. Since most neurogenic tumors are benign, the rationale for resection is to prevent symptoms related to local growth, confirm the diagnosis (i.e., exclude malignancy and determine other options for treatment), and avoid the remote possibility of malignant degeneration.3 The exceptions to this strategy involve cases of advanced neuroblastoma and ganglioneuroblastoma. Although these tumors are encountered more commonly in pediatric practice, we address them in this chapter to give a comprehensive understanding of mediastinal tumor biology. Specific treatments are presented by tumor type.

Nerve Sheath Tumors

Benign nerve sheath tumors have an excellent prognosis, with negligible rates of local recurrence after complete resection.2,10,11 One should not expect, even after subtotal resection, that recurrence (or continued growth) of a benign nerve sheath tumor will adversely affect long-term survival.1,5 Surgical resection of benign tumors is indicated to ascertain diagnosis, prevent or alleviate effects from local invasion, and avoid the rare malignant transformation of a benign lesion.

Approximately 30–45% of patients with neurofibromas also carry a diagnosis of neurofibromatosis, and the presence of multiple neurofibromas or a single plexiform tumor is highly suggestive of this link.12 von Recklinghausen's disease also may be associated with ganglion cells tumors, neurilemoma, and malignant peripheral nerve sheath tumors, with the incidence of malignancy several-fold higher than that of the general population.2,5,10 In cases of malignant peripheral nerve sheath tumors, von Recklinghausen's disease confers a worse prognosis.5,12 Postoperative radiation has been used to obtain local control of malignant peripheral nerve sheath tumors, but the efficacy of this strategy remains unproved.1,2,11 There is no effective adjunctive chemotherapy.1,2,5,11

Granular cell tumors are found rarely in the posterior mediastinum.13 Such tumors are thought to arise from the Schwann cell and can be found throughout the body.14 Few granular cell tumors are malignant (2–3%).15 Complete surgical resection is the treatment of choice. Absent a total resection, the local recurrence rate may be as high as 20%.13

Ganglion Cell Tumors

Neuroblastoma is a tumor that is seen rarely in adults. Most cases are diagnosed in children under 5 years of age.4 The International Neuroblastoma Staging System has established disease stages that span from local tumor growth to lymph node involvement and distant metastasis.16 Patients with early-stage disease are treated by surgical resection. Intermediate-risk patients are treated with a combined chemotherapeutic regimen (e.g., cyclophosphamide/doxorubicin), potentially with the addition of etoposide, surgical resection, and adjuvant radiation. Advanced-stage disease with evidence of dissemination of tumor to distant sites is treated aggressively with chemotherapy, sometimes in conjunction with bone marrow transplantation.9,17 A recent report on incompletely resected posterior mediastinal neuroblastomas in a pediatric population noted that thoracic neuroblastoma tends to demonstrate better 5-year survival rates than extrathoracic tumors. Moreover, the presence of positive margins on the resected specimen did not alter the excellent prognosis.18 The adult literature is far less developed than that of children, but surgical resection with chemotherapy and possible adjuvant radiation has been reported to be effective for long-term survival and freedom from recurrence.19

Ganglioneuroma represents the benign end of the spectrum of ganglion cell tumors and is diagnosed at a median age of 6.5 years, in contrast to the 22-month age observed with neuroblastoma.17,20 The histology of ganglioneuroma reveals mature ganglion cells, whereas neuroblastoma contains neuroblasts. Ganglioneuroblastoma has a mixture of these immature and mature cell types. It is the presence of immature tumor cells that confers the risk of malignancy to neuroblastomas and ganglioneuroblastomas, and these tumors generally are grouped together for purposes of assigning treatment and analyzing outcomes.17 The 5-year survival of posterior mediastinal ganglioneuroblastoma has been reported to be as high as 88%, which exceeds survival with neuroblastoma.21 Surgical resection of ganglioneuroma should be curative for this benign tumor.

Paraganglion Cell Tumors

Paraganglion cell tumors can be functioning or nonfunctioning, and either type has the possibility of being malignant or benign.22–25 Local invasion, as evidenced by vertebral collapse, spinal cord compression, or contiguous neural, pleural, or lung involvement, is a hallmark of malignant paragangliomas that is seen much less frequently with benign cases.24 Surgical resection is standard treatment, with en bloc resection of involved structures, if possible.

Preoperative Assessment

Neurogenic tumors exhibit bioactivity. This feature, along with immunohistochemistry, can be harnessed for diagnostic purposes (see Table 138-1). For example, paragangliomas produce catecholamines, which may account for the characteristic symptoms of hypertension, headache, diaphoresis, and palpitations associated with adrenal pheochromocytomas. Similarly, immunostaining may detect chromogranin and S-100 protein.22 Adults with neurogenic tumors, however, generally are asymptomatic. As few as 16–37% of patients exhibit symptoms or signs related to the tumor.1,5 In children, when considering all mediastinal tumors, most specifically neurogenic tumors, the absence of symptoms tends to favor a malignant diagnosis.4,5 In adults, perhaps as a result of the very low incidence of malignancy, the presence or absence of symptoms does not accurately predict malignancy.5 The most common symptom reported by adults is pain, whereas in children respiratory symptoms, such as cough or dyspnea, predominate.1,5

The workup of a patient with a posterior mediastinal mass must begin with a thorough physical examination and accurate history. A review of symptoms may detect evidence of local growth or invasion (e.g., pain, dyspnea, stridor, cough, dysphagia, neuropathy, or Horner's syndrome), bioactivity (e.g., catecholamine, vasoactive intestinal peptide, or insulin-releasing substance production), or associated syndromes (e.g., von Recklinghaus and neurofibromas). Rarely, evidence of cord compression from tumor extension within the spinal canal may be detected by history and physical examination.26

Imaging with CT scanning is ordered to define the morphology and location of the tumor, as well as some features of local invasion, such as bony or airway involvement27 (Fig. 138-2). Features such as enhancement and homogeneity of density on CT scan can help to differentiate different types of neurogenic tumors.28,29 A tumor size greater than 10 cm has been correlated with malignancy, as well as the findings of pleural effusion and significant mediastinal displacement.5 When the neural foramen is effaced by tumor on CT scan and intraspinal extension is suspected (known as a dumbbell tumor), MRI should be acquired to further define the anatomy.27 In practice, unless the mass is fully circumscribed by pleura on CT scan or small enough that involvement of the foramen obviously is excluded by anatomy alone, an MRI should be ordered to clarify the relationship of the tumor to the neural foramen and spinal canal. The intraoperative dissection of the tumor (described below) may be markedly altered by extension through the neural foramen. Similar to CT scanning but perhaps more specific, MRI also can be used to narrow the differential diagnosis of a posterior mediastinal mass because several common neurogenic tumors have characteristic appearances on MRI.30 Magnetic resonance or conventional arteriography also can be used to identify the artery of Adamkiewicz for dumbbell tumors located in the lower posterior mediastinum (T8-L1) (Fig. 138-3). This practice has been advocated as part of the preoperative workup to minimize spinal cord ischemia during resection.31 Finally, the tumor bioactivity may be targeted with radiologic modalities such as [123I]meta-iodobenzylguanidine (MIBG) scanning, which detects neuroblastomas or functioning paragangliomas.32 MIBG scanning may detect occult multifocal disease or metastatic deposits and is used to monitor for recurrence after therapy. More recently, PET scanning has been examined as an alternative to MIBG scanning.33 Recent studies involving PET scans have used [18F]fluorodopamine, [18F]fluorohydroxyphenylalanine, [11C]epinephrine, or [11C]hydroxyephedrine to detect paragangliomas, neuroblastomas, and ganglioneuromas by targeting characteristic metabolic pathways.34

Figure 138-2.

CT and MRI appearance of neurogenic tumors. A. Neurilemoma (white arrow) clearly not invading the neural foramen (black arrow) on CT scan. B. Neurilemoma (white arrow) in closer proximity to neural foramen on CT scan. C. Neurilemoma (dotted white outline) invading neural foramen (black arrow) on CT scan. D. Neurilemoma (white arrow) in proximity to neural foramen (black arrow) but not extending into it on T1-weighted MRI.

Figure 138-3.

Artery of Adamkiewicz. Inadequate control of vascular structures can lead to dural leak.

Laboratory testing includes 24-hour urinary homovanillic acid, vanillylmandelic acid, and metanephrine, as well as serum and urine free catecholamine levels in cases of suspected functioning paragangliomas or some tumors of ganglion cell origin that produce catecholamines. In cases where catecholamine excess was found, preoperative preparation was broadened to include the initiation of the alpha-blocking agent, phenoxybenzamine 2 weeks before the planned tumor resection to minimize the likelihood of hypertensive crises. Occasionally, beta blockade may be instituted (after the alpha blockade is established) for heart rate or arrhythmia control.

Insulin and glucose levels are checked when a malignant peripheral nerve sheath tumor is suspected of secreting an insulin-releasing substance that could lead to hypoglycemia. Electrolytes and serum vasoactive intestinal protein levels are monitored in patients who report persistent diarrhea because this raises the suspicion of a ganglion cell tumor that is producing excess vasoactive intestinal protein.35 Adjunctive preoperative workup, such as pulmonary function testing or cardiac risk stratification, is pursued on a case-by-case basis. For example, a cardiopulmonary workup might be warranted if there is tumor-related airway obstruction or lung parenchymal collapse or with excess catecholamine production that has led to hypertension and other cardiovascular sequelae.

A final preoperative consideration is whether one should obtain a biopsy to confirm the diagnosis prior to definitive resection. The differential diagnosis of a posterior mediastinal mass includes bronchogenic or esophageal duplication cysts,36 metastatic disease to the pleura, soft tissue tumors,37 infectious/inflammatory diseases such as tuberculosis and sarcoidosis,38 pleural-based neoplasms such as solitary fibrous tumor,39 lymphoma,40 Castleman's disease,41 pulmonary sequestration,42 and lateral thoracic meningocele.43 More unusual posterior mediastinal masses that have been mistaken for possible neurogenic tumors have included pancreatic pseudocysts, extramedullary hematopoiesis, achalasia, pulmonary sequestration, thoracic splenosis, variant azygos lobe, and teratoma.42,44–49 Fine-needle aspiration may provide a diagnosis for neurogenic tumors, but cytology alone potentially may be misleading.50–52 Because the treatment of most neurogenic tumors in the posterior mediastinum involves complete surgical resection, in most cases a preoperative biopsy will not alter the surgical plan.

Technique

The standard approach for most posterior mediastinal masses is a lateral or posterolateral thoracotomy.3 A double-lumen endotracheal tube is used to obtain lung isolation for exposure. Preoperative bronchoscopy or esophagoscopy is considered when the tumor may involve aerodigestive structures, although, in practice, this is a rare necessity. Because of the predominance of benign neurogenic tumors in the adult population, en bloc resection of major adjacent structures (e.g., vertebral body or chest wall) is not usually required. Rather, the mass is enucleated from its subpleural origin. The site of the thoracotomy is determined by the level of the tumor. In cases of neurilemomas, the nerve root may be preserved with careful dissection of the tumor after incising the epineurium, but this is often not possible. Neurofibromas are intercalated with the nerve fibers, and thus the nerve root is taken en bloc with the tumor.53

Dumbbell tumors pose a special challenge for complete resection because of extension into the neural foramen and spinal canal. Approximately 10% of benign nerve sheath tumors have this type of anatomy.12 Complications such as hemorrhage within the spinal canal leading to neurologic deficits or dural leak can arise with improperly approached dumbbell tumors secondary to excessive traction on the nerve root or improper control of vascular structures2,54,55 (see Fig. 138-3). In addition, thoracotomy alone may provide only enough exposure for an incomplete resection, leaving tumor in the foramen and spinal canal, with the consequences of continued tumor progression and eventual spinal cord compression.3 Various approaches have been described for resection. The degree of foraminal involvement dictates the need for a spinal approach in addition to the transthoracic resection. In some cases the tumor simply may extend to the distal aspects of the neural foramen, where it widens the foramen but does not truly extend into the spinal canal. Such tumors still may be resected solely via a thoracic approach, taking care not to avulse the nerve root and injure the spinal cord by using meticulous dissection and control of any incised dura to prevent cerebrospinal fluid leak.56 For true dumbbell tumors with intraspinal extension, some have advocated removal of the intraspinal portion via laminectomy for immediate decompression of the spinal cord and relief of symptoms, followed by resection of the intrathoracic portion as a second procedure.57,58 Grillo and colleagues removed dumbbell tumors via a single posterolateral thoracotomy with a "hockey-stick" extension that extended vertically over the middle of the spinous processes.59 The vertical aspect of the skin incision traversed 5 cm superior and inferior to the level of the involved foramen, and thus a skin flap was created to access the desired site of thoracotomy superior to the level of the horizontal skin incision. In a recent report, this technique was used without significant morbidity, and the order of the thoracotomy and intrathoracic tumor mobilization and laminectomy or hemilaminectomy for the intraspinal resection was not fixed. Rather, it depended on surgeon preference.31 In general, a full laminectomy is not necessary to mobilize a unilaterally oriented tumor60 (Fig. 138-4). Whether a single incision or combined chest and back approach is used, the goal of obtaining a complete resection with minimal risk of bleeding and cerebrospinal fluid leak is paramount.

Figure 138-4.

Approach for dumbbell tumors. A. Hemilaminectomy (black arrow). B. Resection of intraspinal component of tumor prior to thoracic approach.

In the last 15 years, video-assisted thoracic surgery has been used to resect posterior mediastinal neurogenic tumors.56,61–63 The need to convert to thoracotomy has been reported to range from 4% to 17%.61–63 Although the operative time is longer, the advantages of the thoracoscopic approach include quicker recovery, as evidenced by a shorter length of stay and quicker return to work.64 A prospective trial comparing the two techniques has not been done.

The camera and port sites are similar to those used for standard thoracoscopic lung resection (Fig. 138-5). The videoscope generally is introduced into the chest in the seventh interspace in the middle to posterior axillary line. A port is placed anteriorly to retract the lung away from the paravertebral space. One or two additional ports then are placed for dissection, with the locations determined by the level of the tumor. The resected tumor is removed in a specimen bag to avoid contamination of the port site. This technique has been used for resection of dumbbell tumors as well, in conjunction with a spinal approach either before or after the thoracic dissection.65,66 More recently, reports have described successful robotic thoracoscopic resection of neurogenic tumors.67,68

Figure 138-5.

Ideal port placement for access to posterior mediastinal compartment.

Postoperative Management

Patients undergoing neurogenic tumor resection are managed similarly to any patient who has undergone thoracotomy or thoracoscopy. Chest drains are removed early (i.e., on the day of surgery or postoperative day 1) based on output and reexpansion of the lung. Patients are extubated in the OR, and early mobilization is advocated. The performance of a hemilaminectomy in patients with dumbbell tumors should not dissuade this practice. Diet may be resumed in short order as tolerated. Analgesia is diverged via patient-controlled analgesia devices or orally in video-assisted thoracic surgery patients.

The management of patients with paragangliomas warrants special attention to heart rate and blood pressure because doses of pharmacologic agents may be reduced or withdrawn preoperatively. For example, because of its prolonged half-life, the dose of the alpha blocker phenoxybenzamine usually is reduced immediately prior to surgery to prevent postoperative hypotension. Although beta blockers may be continued through the perioperative period for cardioprotective effects, the dose likewise may be reduced.

Complications

Hemorrhage requiring spinal cord decompression has been described.2,54 Postoperative assessment after resection of a neurogenic tumor should include a detailed neurologic examination, even with a purely thoracic (i.e., nondumbbell) tumor resection. Of note, the preoperative physical assessment also should document the neurologic examination in detail to distinguish preoperative deficits from the untoward sequelae of resection.

Management of the dura when tumor invades the neural foramen requires meticulous dissection and attention to the possibility of a dural leak. A cerebrospinal fluid leak into the chest, necessitating a pleural drain, can add to the already negative intrathoracic pressures of inspiration and may be difficult to manage conservatively. Thus the sleeve on the nerve root should be controlled with a hemoclip or suture before the proximal margin of resection is divided. Intraoperatively, if any cerebrospinal fluid is detected, further application of suture, clips, fibrin glue, or a fascial patch may be used to control the leak.56 In the immediate postoperative interval, chest drains are placed on water seal as opposed to suction. In some patients, a lumbar drain can be used to reduce the potential flow gradient of cerebrospinal fluid into the pleural space.56 If the dural leak is noted postoperatively, reoperation and laminectomy will be required occasionally to close the dural defect.5

Other complications are related to the extent of resection, and these possibilities should be conveyed when obtaining the preoperative informed consent. Depending on the scope of the intended resection, these may include recurrent nerve palsy (vagus), Horner's syndrome (sympathetic chain), neuralgia/paresthesia/hypesthesia/neuropraxia (nerve root, brachial plexus), and dyspnea (lung, phrenic nerve).1–3,5

Other complications, such as wound infection, atelectasis, postthoracotomy or postthoracoscopic port neuralgia, and chylothorax, are managed with standard measures.

Summary

Most thoracic neurogenic tumors are found in the posterior mediastinum, and most posterior mediastinal neoplasms are neurogenic in origin. Adequate preoperative workup includes elucidation of any functional symptoms or symptoms of local invasion. The radiologic workup must definitively assess for neural foraminal and spinal canal involvement by tumor, which could change the approach from solely thoracic to a combined spinal and thoracic procedure with involvement of a neurosurgical team. Most adult neurogenic tumors are benign, and surgical resection affords excellent survival and freedom from recurrence in most cases.

Editor's Comment

The management of presumed neurogenic tumors requires an appreciation of statistical likelihood—the vast majority of these lesions are benign—and a vigilance for low frequency events. In the elderly patient with comorbidities, the statistical likelihood of benignity is a prudent rationale for surveillance. Alternatively, an otherwise healthy patient may warrant careful consideration of low frequency events such as malignant neurogenic tumors, foraminal involvement, and unexpected malignant diagnoses (e.g., mesothelioma, thymic implant, etc.).

–SJM

References

1. Takeda S, Miyoshi S, Minami M, Matsuda H: Intrathoracic neurogenic tumors: 50 years' experience in a Japanese institution. Eur J Cardiothorac Surg 26:807–12, 2004. [PubMed: 15450577]

2. Ardissone F, Andrion A, D'Alessandro L, et al: Neurogenic intrathoracic tumors: A clinicopathological review of 92 cases. Thorac Cardiovasc Surg 34:260–4, 1986. [PubMed: 2429396]

3. Davidson KG, Walbaum PR, McCormack RJ: Intrathoracic neural tumours. Thorax 33:359–67, 1978. [PubMed: 210531]

4. Davis RD Jr, Oldham HN Jr, Sabiston DC Jr: Primary cysts and neoplasms of the mediastinum: Recent changes in clinical presentation, methods of diagnosis, management, and results. Ann Thorac Surg 44:229–37, 1987. [PubMed: 2820323]

5. Ribet ME, Cardot GR: Neurogenic tumors of the thorax. Ann Thorac Surg 58:1091–5, 1994. [PubMed: 7944757]

6. Yamaguchi M, Yoshino I, Fukuyama S, et al: Surgical treatment of neurogenic tumors of the chest. Ann Thorac Cardiovasc Surg 10:148–51, 2004. [PubMed: 15312009]

7. Azarow KS, Pearl RH, Zurcher R, et al: Primary mediastinal masses: A comparison of adult and pediatric populations. J Thorac Cardiovasc Surg 106:67–72, 1993. [PubMed: 8321006]

8. Blegvad S, Lippert H, Simper LB, Dybdahl H: Mediastinal tumours: A report of 129 cases. Scand J Thorac Cardiovasc Surg 24:39–42, 1990. [PubMed: 2353180]

9. Reeder LB: Neurogenic tumors of the mediastinum. Semin Thorac Cardiovasc Surg 12:261–7, 2000. [PubMed: 11154721]

10. Gale AW, Jelihovsky T, Grant AF, et al: Neurogenic tumors of the mediastinum. Ann Thorac Surg 17:434–43, 1974. [PubMed: 4823857]

11. Shields TW, Reynolds M: Neurogenic tumors of the thorax. Surg Clin North Am 68:645–68, 1988. [PubMed: 3375959]

12. Strollo DC, Rosado-de-Christenson ML, Jett JR: Primary mediastinal tumors: II. Tumors of the middle and posterior mediastinum. Chest 112:1344–57, 1997. [PubMed: 9367479]

13. Machida E, Haniuda M, Eguchi T, et al: Granular cell tumor of the mediastinum. Intern Med 42:178–81, 2003. [PubMed: 12636238]

14. Ordonez NG, Mackay B: Granular cell tumor: A review of the pathology and histogenesis. Ultrastruct Pathol 23:207–22, 1999. [PubMed: 10503740]

15. Angeles RM, Papari M, Malecki Z: Pathologic quiz case: A 43-year-old woman with an incidentally detected posterior mediastinal mass. Granular cell tumor of the posterior mediastinum. Arch Pathol Lab Med 129:e27–8, 2005.

16. Brodeur GM, Pritchard J, Berthold F, et al: Revisions of the international criteria for neuroblastoma diagnosis, staging, and response to treatment. J Clin Oncol 11:1466–77, 1993. [PubMed: 8336186]

17. Lonergan GJ, Schwab CM, Suarez ES, Carlson CL: Neuroblastoma, ganglioneuroblastoma, and ganglioneuroma: Radiologic-pathologic correlation. Radiographics 22:911–34, 2002. [PubMed: 12110723]

18. Horiuchi A, Muraji T, Tsugawa C, et al: Thoracic neuroblastoma: Outcome of incomplete resection. Pediatr Surg Int 20:714–8, 2004. [PubMed: 15278374]

19. Shimizu M, Shimizu T, Adachi T, et al: Long-term survival in adult mediastinal neuroblastoma. Jpn J Thorac Cardiovasc Surg 51:326–9, 2003. [PubMed: 12892467]

20. Geoerger B, Hero B, Harms D, et al: Metabolic activity and clinical features of primary ganglioneuromas. Cancer 91:1905–13, 2001. [PubMed: 11346873]

21. Adam A, Hochholzer L: Ganglioneuroblastoma of the posterior mediastinum: A clinicopathologic review of 80 cases. Cancer 47:373–81, 1981. [PubMed: 7459826]

22. Moran CA, Suster S, Fishback N, Koss MN: Mediastinal paragangliomas: A clinicopathologic and immunohistochemical study of 16 cases. Cancer 72:2358–64, 1993. [PubMed: 8402449]

23. Noorda RJ, Wuisman PI, Kummer AJ, et al: Nonfunctioning malignant paraganglioma of the posterior mediastinum with spinal cord compression: A case report. Spine 21:1703–9, 1996. [PubMed: 8839476]

24. Odze R, Begin LR: Malignant paraganglioma of the posterior mediastinum: A case report and review of the literature. Cancer 65:564–9, 1990. [PubMed: 2404559]

25. Victor S, Anand V, Andappan P, et al: Malignant mediastinal chemodectoma. Chest 68:583–4, 1975. [PubMed: 170044]

26. Rosenfeld JV, Kevau I, Jacob O, et al: Dumbbell schwannoma causing acute spinal cord compression: Case report. PNG Med J 37:40–4, 1994. [PubMed: 7863727]

27. Kuhlman JE, Bouchardy L, Fishman EK, Zerhouni EA: CT and MR imaging evaluation of chest wall disorders. Radiographics 14:571–95, 1994. [PubMed: 8066273]

28. Ikezoe J, Sone S, Higashihara T, et al: CT of intrathoracic neurogenic tumours. Eur J Radiol 6:266–9, 1986. [PubMed: 3792321]

29. Lee JY, Lee KS, Han J, et al: Spectrum of neurogenic tumors in the thorax: CT and pathologic findings. J Comput Assist Tomogr 23:399–406, 1999. [PubMed: 10348446]

30. Sakai F, Sone S, Kiyono K, et al: Intrathoracic neurogenic tumors: MR-pathologic correlation. AJR 159:279–83, 1992. [PubMed: 1632340]

31. Shadmehr MB, Gaissert HA, Wain JC, et al: The surgical approach to "dumbbell tumors" of the mediastinum. Ann Thorac Surg 76:1650–4, 2003. [PubMed: 14602303]

32. Ilias I, Pacak K: Diagnosis and management of tumors of the adrenal medulla. Horm Metab Res 37:717–21, 2005. [PubMed: 16372223]

33. Shulkin BL, Hutchinson RJ, Castle VP, et al: Neuroblastoma: Positron emission tomography with 2-[fluorine-18]-fluoro-2-deoxy-D-glucose compared with metaiodobenzylguanidine scintigraphy. Radiology 199:743–50, 1996. [PubMed: 8637999]

34. Ilias I, Shulkin B, Pacak K: New functional imaging modalities for chromaffin tumors, neuroblastomas and ganglioneuromas. Trends Endocrinol Metab 16:66–72, 2005. [PubMed: 15734147]

35. Auringer S, Cox D: Thoracic ganglioneuroma presenting with the watery diarrhea, hypokalemia, achlorhydria (WHDA) syndrome. Appl Radiol Online 29:2000.

36. Divisi D, Battaglia C, Crisci R, et al: Diagnostic and therapeutic approaches for masses in the posterior mediastinum. Acta Biomed Ateneo Parmense 69:123–8, 1998. [PubMed: 10702839]

37. Gladish GW, Sabloff BM, Munden RF, et al: Primary thoracic sarcomas. Radiographics 22:621–37, 2002. [PubMed: 12006691]

38. Rockoff SD, Rohatgi PK: Unusual manifestations of thoracic sarcoidosis. AJR 144:513–28, 1985. [PubMed: 3155892]

39. Sung SH, Chang JW, Kim J, et al: Solitary fibrous tumors of the pleura: Surgical outcome and clinical course. Ann Thorac Surg 79:303–7, 2005. [PubMed: 15620963]

40. Filly R, Bland N, Castellino RA: Radiographic distribution of intrathoracic disease in previously untreated patients with Hodgkin's disease and non-Hodgkin's lymphoma. Radiology 120:277–81, 1976. [PubMed: 935474]

41. Erdogan A, Eser I, Ozbilim G: Posterior mediastinal localization of Castleman's disease: Report of a case. Surg Today 34:772–3, 2004. [PubMed: 15338352]

42. Lupinski RW, Agasthian T, Lim CH, Chua YL: Extralobar pulmonary sequestration simulates posterior neurogenic tumor. Ann Thorac Surg 77:2203–4, 2004. [PubMed: 15172305]

43. Heselson N, Goldberg S: Intrathoracic meningocele: A report of two cases. S Afr Med J 50:2108–10, 1976. [PubMed: 827030]

44. Bizekis CS, Pua B, Glassman LR: Thoracic splenosis: mimicry of a neurogenic tumor. J Thorac Cardiovasc Surg 125:1155–6, 2003. [PubMed: 12771890]

45. Falk RH: A posterior mediastinal mass diagnosed by echocardiogram. Chest 108:1447–8, 1995. [PubMed: 7587456]

46. Gentry SE, Harris MA: Posterior mediastinal mass in a patient with chest pain. Chest 107:1757–9, 1995. [PubMed: 7781381]

47. Kline RM, Reyna PA, Reyna TM: Azygous lobe presenting as a posterior mediastinal mass in a 2-year-old boy. J Pediatr Surg 33:1829–30, 1998. [PubMed: 9869064]

48. Kurosaki Y, Tanaka YO, Itai Y: Mature teratoma of the posterior mediastinum. Eur Radiol 8:100–2, 1998. [PubMed: 9442139]

49. Moran CA, Suster S, Fishback N, Koss MN: Extramedullary hematopoiesis presenting as posterior mediastinal mass: A study of four cases. Mod Pathol 8:249–51, 1995. [PubMed: 7617648]

50. Bressler EL, Kirkham JA: Mediastinal masses: Alternative approaches to CT-guided needle biopsy. Radiology 191:391–6, 1994. [PubMed: 8153311]

51. Gupta RK, Dowle CS: A case of neurilemoma (schwannoma) that mimicked a pleomorphic adenoma (an example of potential pitfall in aspiration cytodiagnosis). Diagn Cytopathol 7:622–4, 1991. [PubMed: 1663023]

52. Kara M, Ozkan M, Sak SD, et al: Giant ancient schwannoma of the posterior mediastinum cytologically misdiagnosed as a malignant tumour: A case report. Acta Chir Belg 102:464–6, 2002. [PubMed: 12561155]

53. Murphey MD, Smith WS, Smith SE, et al: From the archives of the AFIP: Imaging of musculoskeletal neurogenic tumors: radiologic-pathologic correlation. Radiographics 19:1253–80, 1999. [PubMed: 10489179]

54. Akwari OE, Payne WS, Onofrio BM, et al: Dumbbell neurogenic tumors of the mediastinum: Diagnosis and management. Mayo Clin Proc 53:353–8, 1978. [PubMed: 651379]

55. Shamji FM, Todd TR, Vallieres E, et al: Central neurogenic tumours of the thoracic region. Can J Surg 35:497–501, 1992. [PubMed: 1393864]

56. Han PP, Dickman CA: Thoracoscopic resection of thoracic neurogenic tumors. J Neurosurg 96:304–8, 2002. [PubMed: 11990839]

57. Castelein RM, MacEwen GD: A dumbbell (hourglass) neurofibroma of the spine in a patient with von Recklinghausen's disease: A case report with twelve-year follow-up. Arch Orthop Trauma Surg 102:216–20, 1984. [PubMed: 6424625]

58. King D, Goodman J, Hawk T, et al: Dumbbell neuroblastomas in children. Arch Surg 110:888–91, 1975. [PubMed: 1171673]

59. Grillo HC, Ojemann RG, Scannell JG, Zervas NT: Combined approach to "dumbbell" intrathoracic and intraspinal neurogenic tumors. Ann Thorac Surg 36:402–7, 1983. [PubMed: 6625735]

60. Pompili A, Caroli F, Cattani F, et al: Unilateral limited laminectomy as the approach of choice for the removal of thoracolumbar neurofibromas. Spine 29:1698–702, 2004. [PubMed: 15284519]

61. Hazelrigg SR, Boley TM, Krasna MJ, et al: Thoracoscopic resection of posterior neurogenic tumors. Am Surg 65:1129–33, 1999. [PubMed: 10597059]

62. Liu HP, Yim AP, Wan J, et al: Thoracoscopic removal of intrathoracic neurogenic tumors: A combined Chinese experience. Ann Surg 232:187–90, 2000. [PubMed: 10903595]

63. Riquet M, Mouroux J, Pons F, et al: Videothoracoscopic excision of thoracic neurogenic tumors. Ann Thorac Surg 60:943–6, 1995. [PubMed: 7574999]

64. Bousamra M 2nd, Haasler GB, Patterson GA, Roper CL: A comparative study of thoracoscopic vs open removal of benign neurogenic mediastinal tumors. Chest 109:1461–5, 1996. [PubMed: 8769494]

65. Heltzer JM, Krasna MJ, Aldrich F, McLaughlin JS: Thoracoscopic excision of a posterior mediastinal "dumbbell" tumor using a combined approach. Ann Thorac Surg 60:431–3, 1995. [PubMed: 7646109]

66. Konno S, Yabuki S, Kinoshita T, Kikuchi S: Combined laminectomy and thoracoscopic resection of dumbbell-type thoracic cord tumor. Spine 26:E130–4, 2001.

67. Ruurda JP, Hanlo PW, Hennipman A, Broeders IA: Robot-assisted thoracoscopic resection of a benign mediastinal neurogenic tumor: Technical note. Neurosurgery 52:462–4; discussion 464, 2003.

68. Yoshino I, Hashizume M, Shimada M, et al: Video-assisted thoracoscopic extirpation of a posterior mediastinal mass using the da Vinci computer-enhanced surgical system. Ann Thorac Surg 74:1235–7, 2002. [PubMed: 12400778]


Adult Chest Surgery > Chapter 139. Malignant Primary Anterior Mediastinal Tumors >

Malignant Primary Anterior Mediastinal Tumors: Introduction

There are relatively few malignant primary mediastinal tumors. However, the ability to distinguish one from another is important for the determination of tumor-specific treatment protocols, as well as tumor-specific outcomes. These tumors commonly occur in younger patients and often cause symptoms of acute hemodynamic embarrassment owing to compression of neighboring structures. A priori strategies and experience are essential in the management of these tumors.

Anatomy and Pathology

The mediastinum is divided into three compartments, as discussed in Chapter 137. Malignant posterior compartment mediastinal tumors are described in Chapter 138. Primary malignant mediastinal tumors tend to occur in the anterior compartment as compared with the middle compartment, which is occupied primarily by benign cysts. Malignant involvement of the middle compartment of the mediastinum occurs chiefly as a consequence of metastatic involvement of mediastinal nodes from pulmonary or esophageal cancers. Malignant mesenchymal tumors are rare, representing fewer than 5% of all primary malignant mediastinal tumors, and may occur in all compartments.1 Most of these tumors are vascular or lymphatic sarcomas. All benefit from excisional surgery with the possibility of adjuvant therapies.1

There are three primary malignant tumors that occur in the anterior compartment, and these constitute most of the malignant mediastinal tumors (Fig. 139-1). Each tumor type possesses unique biologic properties that separate it from the other anterior mediastinal tumors. In addition, each tumor type may have intratumoral diversity.

Figure 139-1.

The three primary malignant tumors that occur in the anterior compartment are thymoma, seminoma, and lymphoma. Clamshell incisions (A) and median sternotomy (B) provide access for wide surgical margins.

Thymoma

Thymomas often occur in association with parathymic syndromes. Myasthenia gravis is the most common syndrome, occurring in 45% of patients (range 10–67%), followed by pure red blood cell aplasia (2–5%) and hypogammaglobulinemia (2–5%).2 These tumors also may be associated with immune-modulated disorders, affecting either the neuromuscular or hematologic systems, as well as with other autoimmune, endocrine, and miscellaneous disorders.3

Thymic tumors are classified as noninvasive, invasive, thymic carcinoma, and neuroendocrine tumors of the thymus. Thymomas often demonstrate benign features on histologic examination. Invasiveness often is determined by histologic criteria demonstrating extracapsular invasion. This can occur irrespective of size, such that at least 30% of thymomas have invasion of the mediastinal fat.3,4 The bland cytologic nature of these tumors has led some authors to refer to noninvasive thymomas as "benign thymomas." However, even stage I thymomas (i.e., encapsulated tumors without invasion) may recur and metastasize.5 These recurrences may be indolent; however, this behavior is a malignant characteristic that decries the nomenclature of thymoma.2

Clinical staging is helpful to determine the invasive nature of these tumors. The Masaoka staging system is the one used most widely (Table 139-1). Difficulties with the morphologic separation of these tumors and the prognostic significance of the separation of the Masaoka staging classification has led to the creation of a new World Health Organization classification2,6–9 (Table 139-2). The value of this classification is that it includes all thymic tumors, including thymic cancers, and it separates organotypic (thymus-like) tumors from thymic cancers.10

Table 139-1. Thymoma: Masaoka Staging System

Stage I | Encapsulated tumor without gross or microscopic capsular invasion
Stage II | Microscopic capsular involvement or macroscopic mediastinal involvement of the fat or pleura
Stage III | Gross invasion of neighboring organs
Stage IV | Pleural or pericardial spread or lymphatic or hematogenous spread

Table 139-2. World Health Organization Classification of Thymoma

A | Thymoma with spindle or oval epithelial cells with little nuclear atypia and few lymphocytes.
AB | Thymoma with features of A mixed with lymphocytes.
B1 | Thymoma that resembles the normal functioning thymus with cortical and medullary areas.
B2 | Thymoma with plump epithelial cells among a large population of lymphocytes.
B3 | Thymoma with epithelial cells with a round or polygonal shape with mild atypia in a sheetlike growth. They are admixed with a minor component of lymphocytes.
C | Thymic tumor with obvious atypia and features that do not resemble thymus tissues. These tumors lack immature lymphocytes; if any are present, they are mature and mixed with plasma cells.

The prognosis for these tumors depends on three interdependent parameters: histologic features, staging, and the status of resection (complete or incomplete).9 These three factors are used to gauge the invasive potential of these tumors. Lymphatic or hematogenous involvement of these tumors is uncommon; however, local recurrence can occur, even for encapsulated tumors without capsular invasion after resection.2 Long-term survival for thymoma has been directly related to stage, extent of resection, and histology.11

The invasive nature of thymomas that allows for local recurrence (even for encapsulated early-stage thymomas) creates a surgical dilemma as to the route of excision for small thymomas that have no evidence of local invasion. It is this characteristic that gives physicians a reason to pause concerning the decision to perform a preoperative biopsy (capsular invasion occurs with tumor biopsy) and causes surgeons to reconsider sternal-sparing procedures for thymoma excision. Practical experience has demonstrated that tract seeding does not occur following thymic biopsies. However, in general, clinical acumen aided by evidence of parathymic syndromes may obviate the need for a preoperative biopsy. Definitive biopsy is needed to differentiate these tumors from lymphomas or to determine if preoperative neoadjuvant therapy is needed.2

With respect to the route of excision, the surgical literature is divided between those who espouse a sternotomy with removal of both the tumor and surrounding tissue to prevent local recurrence from microscopic invasion and those who advocate for a sternal-sparing procedure.5,12 Invasiveness may be predicted based on the association of myasthenia gravis (primarily associated with B1, B2, and B3 thymomas), calcifications, or a flat or irregular surface as compared with a round or oval shape.10 It is possible that the removal of small thymomas that do not display associated immune-modulated disorders and are small (<3 cm) and encapsulated may suffice with limited video-assisted thoracic surgery (VATS) incisions, such as for thymic hyperplasia.5

Extensive thymomas (e.g., stages III and IV) with obvious invasion are chemosensitive, with objective responses of 67–100% and complete responses of 33% (range 7–57%). Complete surgical resection following induction chemotherapy yields response rates of 69–92%, although results likely depend on surgical expertise.13 Thymomas are moderately radiosensitive. Most authors also would provide local radiotherapy as multimodality therapy for these locally advanced tumors.

The addition of postoperative radiotherapy for completely resected stage II or III thymoma is controversial in that overall recurrence is not reduced; however, mediastinal recurrence may be reduced.14 Thus radiation immediately following resection for these tumors is reasonable, as is surveillance with radiation reserved for recurrences not amenable to reresection. Long-term surveillance is mandatory given the indolent nature of these tumors.

Thymic cancers are not associated with parathymic syndromes but instead cause symptoms of local compression or invasion. These tumors are markedly aggressive and invasive. Most are squamous cell carcinomas, and the minority are lymphoepithelial-like. They may be associated with a translocation of chromosomes 15 and 19. Complete surgical resection can be performed in only a third of patients, and survival is better for low-grade tumors.1,2

Thymic neuroendocrine tumors (formerly thymic carcinoids) are rare. They account for fewer than 5% of anterior mediastinal tumors. These are aggressive tumors compared with neuroendocrine tumors in other locations. Fifty percent of patients have endocrine abnormalities (e.g., Cushing's syndrome or multiple endocrine adenomatosis (MEA) syndrome). Rarely, however, is there expression of the carcinoid syndrome. Complete surgical resection, if possible, is the desired approach because these tumors respond poorly to adjuvant therapy. Consideration of radionuclide therapy for somatostatin receptor-positive tumors may improve survival.1

Primary Germ Cell Tumors of the Mediastinum

Germ cell tumors of the mediastinum are thought to arise from an embryogenic error during the migration of stems cells to the gonads. They account for 50–75% of extragonadal tumors and for 10–15% of primary mediastinal masses.3 They also account for 10–15% of anterior mediastinal masses. They are divided into four categories:

  1. Teratoma with benign clinical course. These tumors may present as immature or mature lesions. The mature teratoma presents in prepubertal and postpubertal patients. A tumor is defined as mature if it has fewer than 50% immature elements. The immature form is found only in prepubescent patients.3,15

  2. Malignant teratoma. Malignant teratomas generally have more than 50% immature elements. They present in postpubescent patients. The malignant teratomas include germ cell tumor, sarcoma, and mixed tumors.

  3. Seminoma. These tumors are the most frequent malignant germ cell tumors.

  4. Nonseminomatous germ cell tumors of the mediastinum. As with seminomas, most postpubertal malignant mediastinal germ cell tumors occur in males.1,16

Benign and Malignant Teratomas

Benign prepubertal teratomas do not show any sex predilection. Postpubertal teratomas may occur equally in either sex or they have a slight female preponderance.1,17 These tumors were described in Chapter 137. Surgical resection of these tumors is often complicated because the tumor adheres to adjacent structures. Tumors with immature elements found after resection should be considered for treatment with adjuvant chemotherapy and/or irradiation if the patient is postpubescent, as should teratomas in which more than 50% of the tumor is composed of immature elements.15

Teratomas may develop additional malignant elements from germ cell elements, which may be detected by the isochrome 12p marker. However, other malignant cell lines can develop from immature elements, of which the most common is sarcoma. These tumors are notoriously resistant to the usual chemotherapy regimens.16 The presence of a malignant germ cell line in a teratoma is associated with a recurrence rate of 25%. However, if the malignant element is a sarcoma (commonly rhabdosarcoma or angiosarcoma), the prognosis is grave, and recurrence is common. Adjuvant treatment after resection in cases of malignant sarcomatous transformation should be directed against the recurrence of the sarcomatous element.15,16

Mediastinal Seminomas and Nonseminomatous Germ Cell Tumors

Mediastinal seminomas may contain elements of thymic tissue, suggesting the thymus as a primary site of origin. These tumors rarely secrete identifying hormones. A biopsy (CT-guided core or minimal surgical incision) is required to establish their identity. Immunohistochemistry will help to further identify and differentiate these tumors if nonseminomatous elements are present.16 Occasionally, they may be associated with elevated beta-human chorionic gonadotropin but not alpha-fetoprotein. They often metastasize (60–70%), often to lymph nodes. However, despite their metastatic potential, they have a very favorable prognosis (88% 5-year survival), akin to gonadal seminomas, when treated with chemotherapy or radiotherapy for local disease.1,3

Mediastinal seminomas and germ cell tumors may demonstrate histologic and morphologic features as well as chemosensitivity similar to testicular germ cell tumors. However, the nonseminomatous germ cell tumors (NSGCTs) demonstrate a clinical course and biologic behavior pattern associated with markedly inferior prognosis compared with gonadal germ cell tumors.16,18–20 The salient divergent points between malignant mediastinal and testicular germ cell tumors are the inferior sensitivity of mediastinal NSGCTs to chemotherapy and the treatment of tumors with elevated tumor markers after chemotherapy. Attempts to deal with the inferior chemosensitivity of mediastinal NSGCTs have included dose escalation and intensive chemotherapy regimens with peripheral stem cell transplantation.19–21

Surgical resection of testicular NSGCT is indicated for residual masses with normalized serum tumor markers, patients with a late relapse, or for desperation salvage resections. Mediastinal NSGTC tumors, however, that relapse following chemotherapy have poor response to salvage chemotherapy, unlike testicular tumors. Furthermore, the presence of elevated serum tumor markers after chemotherapy does not reflect the status of residual viable tumor. However, elevated serum tumor markers after chemotherapy and, in particular, viable tumor after resection are adverse prognostic markers.19,20,22 A large series of mediastinal NSGCTs has shown that in postchemotherapy treated tumors, elevated serum tumor markers occur in 28% of patients with benign tumors, 44% of patients with persistent germ cell tumors, and 66% of patients with malignant non-germ cell cancers.19 Expectations of postchemotherapy pathology for mediastinal NSGCTs include necrosis (25.5%), teratoma (34%), and persistent germ cell tumor (31.4%).

Mediastinal Lymphoma

Mediastinal lymphoma commonly occurs as a manifestation of systemic disease; however, in 5% of cases the mediastinum is the only site of disease occurrence. Primary mediastinal lymphoma is derived from thymic lymphocytes. Commonly, if the thymic lymphocytes develop into lymphoma, they devolve into Hodgkin disease; however, they also may degenerate into non-Hodgkin B-cell lymphoma or lymphoblastic lymphoma. Mediastinal lymphoma accounts for 20% of mediastinal tumors in adults and 50% of mediastinal tumors in children. These tumors may occur in any compartment, but typically, Hodgkin lymphoma has a predilection for the anterior mediastinum. These tumors are well described by Priola and colleagues,3 Macchiarini and Ostertag,1 and Savage.23 The diagnosis is often achieved by CT-guided core biopsy. Surgery is required only for CT biopsy failures or to diagnose residual masses after chemotherapy.

Hodgkin Lymphoma

Hodgkin lymphoma exhibits a bimodal distribution (adolescence and early adulthood). It is commonly discovered as an asymptomatic radiographic finding. The most common variant is the nodular sclerosing type. The disease has a predilection for young women. Patients with early-stage disease require radiation and chemotherapy and have an excellent prognosis.

Non-Hodgkin Lymphoma

Patients with non-Hodgkin lymphoma present with diffuse disease. Eighty-five percent of patients present with advanced disease and systemic symptoms. Prognosis depends on histology rather than extent of disease. It has a predilection for young woman who present with rapidly growing masses and acute symptoms. Infiltration of the superior vena cava and neighboring organs is common. In comparison with diffuse B-cell lymphoma, primary mediastinal B-cell lymphoma lacks immunoglobulin production. Treatment consists of multidrug chemotherapy with the addition of rituximab; autologous stem cell transplantation also may reduce recurrences. Treatment failures occur in the first 6–12 months; recurrences after 2 years are rare.

Residual masses after chemotherapy are diagnostic challenges as to whether they harbor fibrosis or active lymphoma. Consolidative radiotherapy has been used as a preventive measure. However, it is unclear as to its effectiveness in preventing relapses, and there is a concern about the long-term toxicity of mediastinal irradiation. Common diagnostic methods for dealing with residual masses are gallium or PET scans as inferences of disease relapse or surgical biopsies for confirmation.

Lymphoblastic Lymphoma

Lymphoblastic lymphoma is often an aggressive tumor. It occurs typically in adolescent males. It is the most common mediastinal lymphoma of children. This high-grade malignancy requires high-dose intensive chemotherapy.

Surgery for removal of mediastinal tumors other than lymphoma may be accomplished by several means. Minimal-access surgery (i.e., sternal-sparing surgery), as outlined in Chapter 137, may be used for early-stage encapsulated thymomas. The intrinsic concern with this approach is the potential for local recurrence. Sternal splitting procedures with the addition of cardiopulmonary bypass and possibly major vessel resection and reconstruction also may be used, that is, vertical sternotomy, clamshell procedures, or a Dartevelle procedure with trapdoor extension as needed (see Fig. 139-1). Finally, mediastinal tumors may be approached by posterior thoracotomy.

Editor's Comment

Almost all patients with large mediastinal tumors—in the >8 cm range—will benefit from a multimodality approach. A critical surgical task is to help establish an accurate histologic diagnosis and facilitate treatment planning, a task complicated by cell type heterogeneity within many mediastinal tumors. Ample biopsies and a preliminary identification of "lesional tissue" by pathologists during the operation are essential for an accurate diagnosis.

–SJM

References

1. Macchiarini P, Ostertag H: Uncommon primary mediastinal tumours. Lancet Oncol 5:107–18, 2004.[PubMed: 14761815]

2. Detterbeck FC, Parsons AM: Thymic tumors. Ann Thorac Surg 77:1860–9, 2004.[PubMed: 15111216]

3. Priola AM, Priola SM, Cardinale L, et al: The anterior mediastinum: Diseases. Radiol Med (Torino) 111:312–42, 2006.[PubMed: 16683081]

4. Lewis JE, Wick MR, Scheithauer BW, et al: Thymoma: A clinicopathologic review. Cancer 60:2727–43, 1987.[PubMed: 3677008]

5. Roviaro G, Varoli F, Nucca O, et al: Videothoracoscopic approach to primary mediastinal pathology. Chest 117:1179–83, 2000.[PubMed: 10767256]

6. Detterbeck FC: Clinical value of the WHO classification system of thymoma. Ann Thorac Surg 81:2328–34, 2006.[PubMed: 16731193]

7. Kondo K, Yoshizawa K, Tsuyuguchi M, et al: WHO histologic classification is a prognostic indicator in thymoma. Ann Thorac Surg 77:1183–8, 2004.[PubMed: 15063231]

8. Suster S: Diagnosis of thymoma. J Clin Pathol 59:1238–44, 2006.[PubMed: 16679354]

9. Suster S, Moran CA: Thymoma classification: Current status and future trends. Am J Clin Pathol 125:542–54, 2006.[PubMed: 16627265]

10. Okumura M, Shiono H, Minami M, et al: Clinical and pathological aspects of thymic epithelial tumors. Gen Thorac Cardiovasc Surg 56:10–6, 2008.[PubMed: 18213465]

11. Okumura M, Fujii Y, Shiono H, et al: Immunological function of thymoma and pathogenesis of paraneoplastic myasthenia gravis. Gen Thorac Cardiovasc Surg 56:143–50, 2008.[PubMed: 18401674]

12. Cheng YJ, Kao EL, Chou SH: Videothoracoscopic resection of stage II thymoma: Prospective comparison of the results between thoracoscopy and open methods. Chest 128:3010–2, 2005.[PubMed: 16236980]

13. Evans TL, Lynch TJ: Role of chemotherapy in the management of advanced thymic tumors. Semin Thorac Cardiovasc Surg 17:41–50, 2005.[PubMed: 16104360]

14. Kondo K, Monden Y: Therapy for thymic epithelial tumors: A clinical study of 1320 patients from Japan. Ann Thorac Surg 76:878–84; discussion 884–5, 2003.

15. Dulmet EM, Macchiarini P, Suc B, Verley JM: Germ cell tumors of the mediastinum: A 30-year experience. Cancer 72:1894–901, 1993.[PubMed: 7689921]

16. Domínguez Malagón H, Pérez Montiel D: Mediastinal germ cell tumors. Semin Diagn Pathol 22:230–40, 2005.[PubMed: 19651099]

17. Takeda S, Miyoshi S, Minami M, et al: Clinical spectrum of mediastinal cysts. Chest 124:125–32, 2003.[PubMed: 12853514]

18. Malagon HD, Valdez AM, Moran CA, Suster S: Germ cell tumors with sarcomatous components: A clinicopathologic and immunohistochemical study of 46 cases. Am J Surg Pathol 31:1356–62, 2007.[PubMed: 17721191]

19. Kesler KA, Rieger KM, Hammoud ZT, et al: A 25-year single institution experience with surgery for primary mediastinal nonseminomatous germ cell tumors. Ann Thorac Surg 85:371–8, 2008.[PubMed: 18222228]

20. Sakurai H, Asamura H, Suzuki K, et al: Management of primary malignant germ cell tumor of the mediastinum. Jpn J Clin Oncol 34:386–92, 2004.[PubMed: 15342665]

21. Walsh GL, Taylor GD, Nesbitt JC, Amato RJ: Intensive chemotherapy and radical resections for primary nonseminomatous mediastinal germ cell tumors. Ann Thorac Surg 69:337–43; discussion 343–4, 2000.

22. Schneider BP, Kesler KA, Brooks JA, et al: Outcome of patients with residual germ cell or non-germ cell malignancy after resection of primary mediastinal nonseminomatous germ cell cancer. J Clin Oncol 22:1195–200, 2004.[PubMed: 15051766]

23. Savage KJ: Primary mediastinal large B-cell lymphoma. Oncologist 11:488–95, 2006.[PubMed: 16720849]


Adult Chest Surgery > Chapter 140. Resection for Superior Vena Cava Syndrome >

Resection for Superior Vena Cava Syndrome: Introduction

The superior vena cava (SVC) syndrome is a clinical disorder caused by compression or obstruction of the SVC. The signs and symptoms associated with this syndrome are swelling of the face, neck, and arms; cough; nasal congestion; visual disturbance; dyspnea; orthopnea; headaches; dizziness; and syncope. Serious symptoms secondary to severe laryngeal and cerebral venous congestion often require urgent intervention. The severity of the symptoms depends on the extent of obstruction and degree of collateral circulation. Generally speaking, a slowly progressive process has a well-developed collateral circulation, and the symptoms tend to be less severe.

SVC obstruction may be caused by malignant or benign disease, or it may have an iatrogenic etiology. Malignancy is the most common cause of the SVC syndrome.1–4 Benign processes include histoplasmosis, fibrosing mediastinitis, thrombosis, infection, aneurysm, benign tumors, and idiopathic etiologies.3–5 The iatrogenic causes include radiation therapy, IV catheters, and transvenous pacemaker leads. IV devices have been reported to be the leading cause of benign SVC syndrome.4

Most cases of SVC obstruction encountered by the thoracic surgeon are caused by malignant or benign mediastinal tumors. Mediastinal masses obstruct the SVC through extrinsic compression, intravascular invasion, or secondary thrombosis as a result of flow turbulence or the patient's hypercoagulatory status. Inciting malignancies include bronchogenic carcinoma, lymphoma, metastatic cancer, malignant germ cell tumor, and malignant thymic tumor, among others.1–4 Bronchogenic carcinoma is the most common cause of adult malignant SVC syndrome. Nieto and Doty reported that bronchogenic cancer accounts for 67–82% of all cases of SVC syndrome and lymphomas for 5–15%.2 In a more recent review, Rice and colleagues reported that bronchogenic carcinoma accounts for 46–78% of cases of SVC syndrome and lymphomas for 8%.4 Among bronchogenic carcinomas, squamous cell and small cell carcinomas are common.1,3 In children, lymphoma is the most common cause of SVC syndrome.6 Benign tumors that cause SVC obstruction include thymoma, teratoma, substernal thyroid goiter, cystic hygroma, and dermoid cyst, among others.5

The two circumstances in which surgical treatment of the SVC syndrome is considered include resection of an obstructing tumor and severe refractory syndrome. We describe the surgical management of SVC syndrome secondary to obstruction by malignant and benign mediastinal tumors, with particular focus on resection and reconstruction of the SVC with cardiopulmonary bypass (CPB).

Surgical Principles and Patient Selection

The goal of surgical management of SVC obstruction is relief of the SVC syndrome, complete resection of the tumor, or both. Clarifying the goal is essential to affecting a reasonable surgical plan. The surgical indications for SVC obstruction of benign etiology are (1) severe SVC syndrome that cannot be alleviated by conservative therapy, (2) a tumor that is causing serious obstruction or compression of other organs such as a lung, trachea, heart, or aorta, and (3) a functional hormone-excreting tumor that is causing adverse symptoms that cannot be alleviated by conservative therapy.

Benign tumors tend to grow slowly, and the SVC compression progresses gradually. Thus the collateral circulation develops well, and the patient is often able to tolerate the obstruction. However, some patients suffer from persistent symptoms that may need to be managed surgically. Tumors that cause tracheal compression or tumors that excrete hormones resulting in hormone-related symptoms that are refractory to conservative treatment must be resected. Such tumors are often found adherent to the SVC and can be managed by CPB if simple clamping and shunt prove to be too cumbersome. If symptom relief is the only goal of surgery, less invasive procedures, such as anatomic or extraanatomic bypass and endovascular stenting, should be considered.

The surgical indications for SVC obstruction of malignant etiology are (1) severe SVC syndrome that cannot be alleviated by conservative therapy, (2) acute SVC obstruction with signs of laryngeal or cerebral edema, and (3) a resectable process that invades the SVC regardless of symptoms.

Complete resection of the tumor, including the SVC, should be considered only when the disease is potentially curable. Otherwise, symptom relief is the primary goal of surgery, and less invasive palliative procedures, such as extraanatomic bypass and endovascular stenting, should be considered. Acute SVC obstruction accompanied by hemodynamic instability also warrants palliative treatment because these patients generally cannot tolerate a radical procedure.

Combined resection and reconstruction of the SVC is an invasive and technically demanding procedure. It should be performed by an experienced surgeon and then only when the expected surgical benefit outweighs the potential surgical risk. The resectability and prognosis of the tumor and the patient's surgical risks need to be assessed carefully in the decision-making process.

Extraanatomic bypass is used as a palliative treatment for high-risk patients or patients with incurable malignant SVC syndrome. A graft is placed subcutaneously between the axillary or jugular vein and the femoral or saphenous vein.10 The endovascular procedure is an effective option for treating both benign and malignant disease when symptom relief is the only goal of surgery.7,8 However, a previous study has shown that the rate of symptom relief at 1 year in the endovascular procedure group was significantly lower than that of the surgical group and that repeated endovascular procedures were required to obtain similar symptom relief.9 Endovascular angioplasty and stenting of the SVC always should be performed in a hospital setting with surgeons on standby for unexpected events such as rupture of the SVC.

Preoperative Assessment

The preoperative assessment includes a thorough analysis of patient risk and accurate diagnosis of the primary disease. A number of diagnostic procedures are available to determine the location and degree of the SVC obstruction, involvement of cardiac component and other great vessels, and degree of collateral circulation. Assessment of the collateral circulation is critical for reconstruction of the SVC and its tributaries. This chapter focuses on the anatomic relationship of the great vessels, collateral circulation, and cardiac component of the preoperative assessment. Specific features of mediastinal tumor pathology are discussed in Chapters 137 and 139.

Computed Tomography

A chest CT scan is the most informative diagnostic procedure for detecting the size and location of the tumor, evidence of direct invasion of other organs, and the presence of metastatic disease. This information is essential to evaluating tumor resectability in patients with SVC obstruction. The anatomy of the SVC, heart, and other great vessels in relation to the tumor can be clearly visualized on multiplanar and three-dimensional images. Additionally, three-dimensional volume-rendering technique can provide accurate information about the collateral circulation.10

Echocardiography

Echocardiography can be used to assess the relationship between the tumor and the cardiac apparatus (e.g., cavoatrial junction, valves, and coronary arteries). Transesophageal echocardiography generally provides more information than transthoracic echocardiography. Geibel and colleagues reported that transesophageal echocardiography was superior for diagnosing myocardial infiltration.11 Transesophageal echocardiography can visualize the SVC, particularly the central portion near the atrium, and is a dynamic procedure that permits assessment of the mobility of the tumor and obstruction.12

Venography

Venography is used to assess the location and degree of SVC obstruction and collateral venous circulation. Based on venographic findings, SVC obstructions are categorized as four types13 (Table 140-1).

Table 140-1. Venographic Classification of SVC Obstruction

  • Type I: Moderate obstruction (up to 90%) of the SVC with patent antegrade flow of the azygos vein
  • Type II: Severe obstruction (90–100%) of the SVC with patent antegrade flow of the azygos vein
  • Type III: Severe obstruction of the SVC with reversal flow of the azygos vein
  • Type IV: Complete obstruction of the SVC and azygos vein

Magnetic Resonance Imaging

MRI is an alternative procedure for evaluating the primary tumor. Contrast-enhanced MR venography is also useful for evaluating the SVC and its tributaries. It is less invasive than classic venography but more costly.

Surgical Management

Approach

Median sternotomy is the preferred approach because it provides easy access to the SVC, both brachiocephalic veins, the aorta, and both atria. Right thoracotomy may be an option if the primary tumor is located in the right chest and involvement of the SVC and heart is limited. The aorta and both venae cavae can be reached through the fourth or fifth intercostal spaces by right thoracotomy. A hemiclamshell approach is another good alternative, and an upper hemisternotomy may be an option.

An upper hemisternotomy incision is made (Fig. 140-1). The sternum is divided from the sternal notch down to the fourth intercostal space using a regular sternal saw and then divided transversely to the right fourth intercostal space using an oscillating saw. This approach provides easy access to the SVC, left brachiocephalic vein, right atrial appendage, and aorta. When CPB is required, the ascending aorta is cannulated directly through the incision, and the right atrium is cannulated directly through the incision or percutaneously through the femoral vein. Because access to the free right atrial wall and right pleural space is limited, this approach is suitable only for small benign tumors or palliative bypass procedures.

Figure 140-1.

Upper hemisternotomy.

Management of the Venous Circulation

If the collateral circulation is well developed, resection and reconstruction of the SVC can be performed with simple clamping after heparin administration. If the collateral circulation is poorly developed, simple clamping should be avoided because the cardiac output will be reduced secondary to the reduced venous return. It may be possible to manage the patient's hemodynamic status with fluid and vasoactive agents. However, if fluids and medication are ineffective, the venous circulation returning to the heart must be maintained by using an intraluminal shunt, other venous bypass, or CPB.

The left brachiocephalic vein to right atrial appendage is a common bypass technique used in this setting. A large vascular clamp is placed on the right appendage, which is opened. After excising some trabecular muscle, a graft is anastomosed to the appendage by using continuous 4-0 polypropylene sutures. Removing a portion of the trabecular muscle prevents obstructed flow gradient. The left brachiocephalic vein is clamped proximally and distally and divided. The graft is anastomosed in end-to-end fashion using continuous 5-0 or 6-0 polypropylene sutures. After replacing the venous return from the left brachiocephalic vein, the SVC or right brachiocephalic vein can be clamped for resection and reconstruction.

CPB is used when there is involvement of the heart or aorta necessitating resection. Although CPB increases the invasiveness of the surgery and can cause adverse effects on various organs, it provides safe hemodynamic control in an environment that is conducive to complete resection. The availability of CPB also provides a safety net in the event of injury to cardiovascular structures during tumor resection.14

Strategy for Cardiopulmonary Bypass

Portions of the tumor that can be resected safely without CPB should be removed before bypass is instituted to minimize blood loss and overall duration of CPB. If the situation warrants, however, CPB may be established before dissection of the tumor to ensure safe manipulation. After adequate heparinization, the ascending aorta is cannulated in standard fashion. When the aorta is invaded by the tumor, the cannula is placed distally to create a sufficient margin between the aortic cross-clamp and the tumor. The SVC and inferior vena cava are cannulated. If the cannula does not fit in the SVC, the left brachiocephalic vein is cannulated instead. We use a 24F single-stage flexible cannula for the SVC, inferior vena cava, and left brachiocephalic vein. When the left and right brachiocephalic veins are separately reconstructed, the cannula in the left brachiocephalic vein is snared with a tourniquet, and the right brachiocephalic vein is clamped. Unilateral clamping is usually tolerated well in patients with chronic obstruction. If the right brachiocephalic vein is prominently distended or CPB flow significantly decreases, placing a small cardiotomy suction tube (12–16F) in the right brachiocephalic vein is a useful technique to establish the venous return. When the ascending aorta is resected, the aortic cross-clamp is applied, and the antegrade cardioplegia is administered to obtain diastolic arrest of the heart. When the distal ascending aorta or aortic arch is resected, deep hypothermic circulatory arrest may be required. The patient is weaned from CPB in standard fashion after the resection and reconstruction is complete. Protamine is administered to reverse heparin after the patient has been weaned.

Reconstruction

For limited reconstructions, the SVC can be sutured directly or a pericardial patch angioplasty can be performed. Otherwise, the SVC is reconstructed using one of a variety of vascular grafts and one of several methods. The method used for reconstruction is based on the location of venous involvement, collateral circulation, and intraoperative circulation management. In principle, the grafts should be short and straight to avoid kinking and thrombosis, and an end-to-end anastomosis generally is preferred over an end-to-side anastomosis. When only the SVC is reconstructed, a graft is anastomosed to the distal end of the remaining SVC and superior cavoatrial junction or right atrial appendage. When the right and left brachiocephalic veins are reconstructed separately, several reconstruction patterns are possible: a single right brachiocephalic graft, a single left brachiocephalic graft, two separate grafts to the right atrium, or a Y-graft (Fig. 140-2). It is usually unnecessary to reconstruct the azygos vein, but when this is necessary, it is anastomosed to the SVC graft in an end-to-side fashion with or without interposition of a short 6- or 8-mm ringed expanded polytetrafluoroethylene (ePTFE) graft.

Figure 140-2.

A. Right brachiocephalic vein graft. B. Left brachiocephalic vein graft. C. Two separate grafts to the right atrium. D. Y-graft.

Graft Selection

Several types of grafts are available for SVC reconstruction. Each graft has specific advantages and disadvantages. Grafts should be chosen based on multiple factors, including anatomy, primary disease characteristics, prognosis, and graft availability. Careful selection of appropriate diameter and length is critical. Diameter mismatch can cause residual obstructive flow and symptoms and, secondarily, graft thrombosis. Length mismatch can cause excessive tension or kinking.

Ringed Expanded Polytetrafluoroethylene Graft

The ringed ePTFE graft is the most common prosthetic material used for reconstruction of large veins. The advantages are availability, ease of use, and wide range of sizes. Using a prosthetic graft also saves time because there is no need for advance preparation. Furthermore, this ring-supported material is less likely to kink or succumb to extrinsic compression than other biologic materials. Generally, prosthetic grafts have inferior patency to biologic grafts for veins. However, long-term patency has been shown to be favorable when it is used for SVC reconstruction.15,16 This graft is not as well suited for reconstruction of small peripheral veins because of the high incidence of thrombosis. The ePTFE graft is used most commonly for malignant SVC obstruction. A graft diameter of 12-14 mm is used for the SVC, and 8- to 12-mm grafts are used for its tributaries in most cases. Anticoagulation is required to prevent graft thrombosis.

Pericardial Graft

Autologous and bovine pericardium is often used for patch angioplasty,31 but a pericardial tube graft is also used for reconstructing the SVC in benign and malignant disease.17,18 Long-term patency in a human study has not been systematically reported. Anticoagulation is not required, but temporary use may be helpful to reduce the risk of thrombosis. The disadvantage of using autologous pericardial graft is its limited availability. Bovine pericardium, on the other hand, is widely available in a range of sizes. The pericardial tube is constructed by wrapping the pericardial graft around a chest tube or plastic syringe of appropriate diameter and approximating the edges with continuous 4-0 or 5-0 polypropylene sutures. Using metal staples instead of sutures is a helpful time-saving technique.18

Spiral Saphenous Venous Graft

Spiral saphenous vein graft has been reported to have an excellent long-term patency rate that is superior to that of other graft materials.19,20 This may be the best option in terms of its tissue compatibility, low thrombogenicity, and long-term patency. However, it requires additional operative time and incisions to harvest the graft. The length of graft is limited by the available segment of the saphenous vein. Varicose vein is not a favorable material. The required length of saphenous vein is determined by the desired graft diameter and length and the average diameter of the saphenous vein.20 To make a 10-cm spiral vein graft, the saphenous vein needs to be harvested roughly from the groin to the knee. The saphenous vein is harvested with classic open technique or endoscopic technique. Endoscopic vein harvest provides smaller incisions and less frequent incidence of wound infection.18 After harvesting the required length of saphenous vein, the vein is opened longitudinally, and the valves are excised. The opened vein is wrapped around a chest tube of appropriate size (usually 28–36F), and the edges of the saphenous vein are sutured with running 6-0 or 7-0 polypropylene sutures.

Other Grafts

Use of the superficial femoral vein for the SVC reconstruction has been reported.21 The tailoring process used for saphenous vein graft is not required because its size is compatible with that of the SVC. Cryopreserved aortic homograft also may be a good alternative22 because it has a large caliber and low thrombogenicity. Aortic arch homograft can be used as a natural branched graft for the reconstruction of both brachiocephalic veins.22

Surgical Technique of Resection and Reconstruction of the SVC and Right Atrium

A median sternotomy is performed. The pericardium is opened in the midline, and the mediastinum is inspected to rule out unresectable tumor. The right atrium and SVC are exposed (Fig. 140-3). The left and right brachiocephalic veins are also exposed and taped, if necessary. After adequate heparinization, the ascending aorta, SVC, and inferior vena cava are cannulated as described earlier, after which CPB is initiated. After both venae cavae are snared with a tourniquet, the cardiotomy suction tube is placed in the right atrium (Fig. 140-4). The SVC and right atrium are resected with adequate margins from the edge of tumor. When the atrial wall defect is large, reconstruction with an autologous or bovine pericardial patch is required (Fig. 140-5). Otherwise, direct closure can be performed. After reconstruction of the right atrium, the selected graft is anastomosed to the cavoatrial junction of the right atrium with continuous 5-0 polypropylene sutures. The distal anastomosis is performed with continuous 5-0 polypropylene sutures. The azygos vein is closed with continuous 6-0 polypropylene sutures. The snares are released, and the cardiotomy suction tube is removed from the right atrium. The patient is weaned from CPB, heparinization is reversed with protamine, and all cannulas are removed. Temporary atrial and ventricular pacing wires should be placed when the heart is manipulated because temporary or permanent dysrhythmia requiring pacing could occur after surgery, and placement of transvenous pacing leads should be avoided in the immediate postoperative period. Chest tubes are placed, and the chest is closed in standard fashion.

Figure 140-3.

Exposure of right atrium and SVC before resection and reconstruction.

Figure 140-4.

Operative setup for cardiopulmonary bypass.

Figure 140-5.

Large atrial wall defects are reconstructed with autologous or bovine pericardial patch. The SVC is reconstructed with a ringed ePTFE graft that is anastomosed to the cavoatrial junction of the right atrium.

Postoperative Management

The postoperative management of patients undergoing this procedure is routine, with the exception of several additional concerns related to resection and reconstruction of the SVC. After the procedure, one should be able to observe immediate relief of the SVC syndrome. If this is not the case, complications such as graft kinking or thrombosis should be suspected, and diagnostic venography or transesophageal echocardiography should be considered. If kinking of the graft or thrombosis is diagnosed, reoperative or endovascular intervention may be necessary. Placement of an IV catheter in the reconstructed SVC should be avoided in the immediate postoperative period because of the potential risk of thrombosis and anastomotic leakage. Graft thrombosis precipitated by insertion of a central venous catheter 14 months after surgery has been reported.16

To avoid early graft thrombosis in patients with a prosthetic graft, anticoagulation is usually initiated as soon as the absence of postoperative hemorrhage is confirmed.23–25 Unfractionated or low-molecular-weight heparin is started and subsequently replaced by oral warfarin. Anticoagulation is not required for biologic grafts, but temporary use may have some benefit for improved patency of biologic grafts. Aspirin may be a good alternative for biologic grafts.20 The decision should be made based on graft material, as well as the patient's thrombotic and hemorrhagic risks.

Bleeding from reconstruction sites is another complication related to the SVC procedure. It is monitored and managed in the same way as any postoperative hemorrhage. When the sinus node is manipulated, sick sinus syndrome may occur, which requires a temporary or permanent pacemaker. We usually leave temporary pacing leads in place for at least 3 days and remove them unless there is dysrhythmia requiring a pacemaker.

Results

The operative mortality and morbidity of the resection and reconstruction of the SVC depend on the primary surgery rather than on the SVC procedure per se. Long-term outcomes of the procedure for malignant disease largely depend on oncologic consequences. Since resection and reconstruction of the SVC for benign disease are rare (anatomic bypass without resection is more common), there have been no systematic case series reports. In two case series (n = 16 and 29, respectively) where the SVC was reconstructed (anatomic bypass) for benign disease, the operative mortality was zero.19,20

For malignant disease, the operative mortality of resection of the primary tumor and SVC ranges from 0% to 22%.16,23–30 Long-term outcomes vary by the pathology and stage of malignancy. Lung carcinomas generally have inferior long-term survival to mediastinal tumors.16,26 Suzuki and colleagues reported a significant difference in long-term survival after surgery between cases involving SVC invaded by a primary lung carcinoma and SVC invaded by metastatic nodes (5-year survival rates 6.6% versus 36%, respectively).27

Graft Patency

When the SVC and its tributaries are reconstructed with tube grafts, graft patency is an important outcome. Early graft occlusion is caused by graft kinking or thrombosis, and late graft occlusion is caused by thrombosis, fibrosing mediastinitis, extrinsic compression, or invasion of the recurrent tumor. Graft occlusion usually leads to primary or recurrent SVC syndrome. In such cases, secondary surgical or endovascular intervention is necessary and effective.31 In practice, graft patency is inferred by freedom from symptoms of the SVC syndrome in most patients. Radiographic documentation of graft patency is rare in asymptomatic patients. Some studies have reported graft patency demonstrated with venography, CT scan, or some other diagnostic imaging. However, for malignant disease, the patency rate might be overestimated by cases censored for earlier death.

Doty and colleagues reported 16 cases of SVC reconstruction with spiral saphenous vein grafts for benign disease.20 One graft was occluded 4 days after surgery and was repaired surgically. The patient has been asymptomatic for 14 years after reoperation. Long-term follow-up (median 10.9 months) yielded two grafts that were thrombosed at 5 months and 1 year after surgery, respectively. The other patients have been asymptomatic for years.20 Kalra and colleagues reported 29 cases of SVC reconstruction with various grafts for benign disease.19 Spiral saphenous vein graft was used in 20 patients, and 2 of them had a bifurcated graft. Four patients had femoral vein graft, six had ePTFE graft, and one had allograft. Three ePTFE and two bifurcated grafts were occluded in the early postoperative period. Long-term follow-up (mean 5.6 years) yielded 17 secondary interventions performed for 9 grafts: 14 endovascular and 3 surgical interventions. One-year, three-year, and five-year patency rates were 63%, 53%, and 53%, respectively. Patency rates were significantly higher for spiral saphenous vein grafts compared with ePTFE grafts (67% versus 50% at 1 year, 67% versus 17% at 4 years).19

Magnan and colleagues reported 10 cases of resection and reconstruction of the SVC with ePTFE grafts. Nine patients had malignant and one had benign disease. All grafts were patent on venography or CT scan in the immediate postoperative period. No patient had recurrent SVC syndrome over a mean of 17 months of follow-up.23 Dartevelle and colleagues reported 22 ePTFE graft cases and showed 92% patency rate (24 of 26 grafts) over a mean of 23 months of follow-up. One occlusion occurred within 1 month of surgery, and the other occurred 14 months after surgery.16

Shintani and colleagues reported long-term graft patency of various types of SVC reconstructions with ePTFE grafts for malignant disease. From their radiographic follow-up (median 33 months) of 26 grafts in 18 patients, they showed that reconstruction of the left brachiocephalic vein alone results in more frequent incidence of graft occlusion compared with that of the right brachiocephalic vein alone or both brachiocephalic veins. They also recommended two separate grafts for reconstruction of the both brachiocephalic veins rather than a Y-graft.24 The patency of biologic grafts in malignant disease has not been systematically reported.

Summary

Resection and reconstruction of the SVC is a feasible and effective procedure for selected patients. Less invasive procedures, such as bypass and endovascular technique, should be considered when symptom relief is the solitary goal of surgery. Preoperative assessment of tumor resectability, extent of involvement of the SVC and cardiac component, and collateral circulation is essential to formulating a reasonable surgical plan. The need for the SVC resection per se is not a contraindication for surgery. CPB is a useful adjunct to performing a safe procedure when the cardiac apparatus is involved. Biologic grafts seem preferable in terms of graft patency. However, ePTFE grafts are used most commonly in malignant disease and have been shown to have excellent graft patency.

Case Histories

Two cases have been selected. The first illustrates resection and reconstruction of the SVC for a malignant mediastinal tumor found invading the SVC and both atria. The second illustrates the emergency repair of a ruptured SVC caused by endovascular intervention.

Case 1

A 14-year-old boy presented with a 1-year history of persistent cough. Chest x-ray revealed a large anterior mediastinal mass, which was confirmed by chest CT scan to involve the SVC and both atria. The patient had a CT-guided biopsy and was diagnosed with Ewing's sarcoma. He subsequently underwent chemotherapy. After completing the chemotherapy course, he was referred to our hospital for further evaluation. MRI revealed a mediastinal tumor extending from the hilum of the right lung into the left atrium, the right atrium, and the SVC that was deemed to be curable. The patient was scheduled to have a right pneumonectomy with resection and reconstruction of both atria and the SVC.

A median sternotomy was performed. The pericardium was opened in the midline, and thorough inspection revealed a good chance of probable total resection. After heparinization, the ascending aorta and both venae cavae were cannulated, and CPB was instituted. At the appropriate flow rates, the patient was cooled down to 28°C. The aorta was cross-clamped, and the heart was protected by cold hyperkalemic blood cardioplegia delivered through the antegrade route. The tumor involved the lower (or proximal) third of the superior vena cava and the free wall of the right atrium down to the level of the septum, with extension along the right superior pulmonary veins into the left atrium. Both venae cavae were snared. The lower third of the SVC was transected just below the level of the SVC cannula. The right atrium was resected with good, clean margins away from the tumor mass along with the interatrial septum and across the wall of the left atrium, taking a wide margin around the entrance of the superior pulmonary veins. Subsequently, the right pneumonectomy was performed. The left atrium was reconstructed with glutaraldehyde-treated bovine pericardium by using running 4-0 polypropylene sutures. The interatrial septum and the defect of the right atrium also were reconstructed with glutaraldehyde-treated bovine pericardium by using running 4-0 polypropylene sutures. The SVC was reconstructed with a bovine pericardial tube that was fashioned from a piece of pericardium and closed along its length with a double row of metal staples. The distal end of the tube graft was anastomosed in an end-to-end fashion to the remnant of the SVC by using running 5-0 polypropylene sutures. The proximal end of the tube graft was anastomosed to a transverse opening in the right atrial pericardial patch in an end-to-end fashion by using running 4-0 polypropylene sutures. The aorta was unclamped, and the patient was weaned off CPB without difficulty. Hemodynamic stability was achieved. The cannulas were removed. Heparin was reversed with protamine. Adequate hemostasis was achieved. Atrial and ventricular temporary pacing wires and chest tubes were placed. The chest was closed.

Postoperatively, the patient experienced respiratory compromise (requiring reintubation) and supraventricular tachycardia. Both conditions were treated appropriately. The patient recovered well and was discharged to home on postoperative day 14.

Case 2

A 56-year-old woman developed swelling of the left arm, left neck, and face after radiotherapy for advanced breast cancer. The imaging studies revealed SVC obstruction at the level of the main pulmonary artery and stenosis of the left brachiocephalic vein. She was diagnosed with postirradiation SVC syndrome and initially referred to the thoracic surgery service. After it was determined that her disease had metastasized, she was deemed to be a poor surgical candidate. Consequently, she elected to undergo endovascular stenting, which resulted in perforation of the SVC and left brachiocephalic vein. The patient was emergently transferred to the OR after cardiopulmonary resuscitation.

During urgent preparation and draping, heparin was administered. A median sternotomy was performed, and the pericardium was opened. The heart was found to be totally empty and in ventricular fibrillation. There was prominent clot around the left brachiocephalic vein and the SVC. The ascending aorta was cannulated, and blood product and fluid were transfused through the aortic cannula to replace the blood volume. The right atrium was cannulated, and CPB was instituted. At the appropriate flow rates, the patient was cooled down to 18°C. We chose deep hypothermic circulatory arrest because the tears in her veins were too large for temporary bypass or intraluminal shunt. During the cooling period, a large tear in the left brachiocephalic vein was inspected. A ruptured balloon was retrieved from that location. The tear was repaired primarily with continuous 5-0 polypropylene sutures. When the desired temperature was reached, the second tear of the SVC was repaired with 4-0 polypropylene sutures under circulatory arrest. The patient then was rewarmed, and the heart resumed spontaneous rhythm. The patient was weaned off CPB with inotropic support. The patient tolerated the procedure and was transferred to the ICU.

Editor's Comment

Contemporary surgical approaches to the repair and replacement of the vena cava suggest more general lessons regarding operability; namely, evolving surgical techniques may offer options for patients whose disease was previously considered "inoperable." Importantly, this reassessment must be made in the context of the individual patient's disease process and physiologic reserve.

–SJM

References

1. Ahmann FR: A reassessment of the clinical implications of the superior vena caval syndrome. J Clin Oncol 2:961–9, 1984. [PubMed: 6205125]

2. Nieto AF, Doty DB: Superior vena cava obstruction: Clinical syndrome, etiology, and treatment. Curr Probl Cancer 10:441–84, 1986. [PubMed: 3757550]

3. Parish JM, Marschke RF Jr, Dines DE, Lee RE: Etiologic considerations in superior vena cava syndrome. Mayo Clin Proc 56:407–13, 1981. [PubMed: 7253702]

4. Rice TW, Rodriguez RM, Light RW: The superior vena cava syndrome: Clinical characteristics and evolving etiology. Medicine 85:37–42, 2006. [PubMed: 16523051]

5. Mahajan V, Strimlan V, Ordstrand HS, Loop FD: Benign superior vena cava syndrome. Chest 68:32–5, 1975. [PubMed: 1149526]

6. Ingram L, Rivera GK, Shapiro DN: Superior vena cava syndrome associated with childhood malignancy: Analysis of 24 cases. Med Pediatr Oncol 18:476–81, 1990. [PubMed: 2233519]

7. Sheikh MA, Fernandez BB Jr, Gray BH, et al: Endovascular stenting of nonmalignant superior vena cava syndrome. Catheter Cardiovasc Interv 65:405–11, 2005. [PubMed: 15945106]

8. Urruticoechea A, Mesia R, Dominguez J, et al: Treatment of malignant superior vena cava syndrome by endovascular stent insertion: Experience on 52 patients with lung cancer. Lung Cancer 43:209–14, 2004. [PubMed: 14739042]

9. Wisselink W, Money SR, Becker MO, et al: Comparison of operative reconstruction and percutaneous balloon dilatation for central venous obstruction. Am J Surg 166:200–4; discussion 204–5, 1993.

10. Eren S, Karaman A, Okur A: The superior vena cava syndrome caused by malignant disease: Imaging with multi-detector row CT. Eur J Radiol 59:93–103, 2006. [PubMed: 16476534]

11. Geibel A, Kasper W, Keck A, et al: Diagnosis, localization and evaluation of malignancy of heart and mediastinal tumors by conventional and transesophageal echocardiography. Acta Cardiol 51:395–408, 1996. [PubMed: 8922046]

12. Khouzam RN, Minderman D, D'Cruz IA: Echocardiography of the superior vena cava. Clin Cardiol 28:362–6, 2005. [PubMed: 16144211]

13. Stanford W, Doty DB: The role of venography and surgery in the management of patients with superior vena cava obstruction. Ann Thorac Surg 41:158–63, 1986. [PubMed: 3947168]

14. Byrne JG, Leacche M, Agnihotri AK, et al: The use of cardiopulmonary bypass during resection of locally advanced thoracic malignancies: A 10-year two-center experience. Chest 125:1581–6, 2004. [PubMed: 15078778]

15. Masuda H, Ogata T, Kikuchi K, Tanaka S: Longevity of expanded polytetrafluoroethylene grafts for superior vena cava. Ann Thorac Surg 48:376–80, 1989. [PubMed: 2774722]

16. Dartevelle PG, Chapelier AR, Pastorino U, et al: Long-term follow-up after prosthetic replacement of the superior vena cava combined with resection of mediastinal-pulmonary malignant tumors. J Thorac Cardiovasc Surg 102:259–65, 1991. [PubMed: 1865699]

17. Larsson S, Lepore V: Technical options in reconstruction of large mediastinal veins. Surgery 111:311–7, 1992. [PubMed: 1542856]

18. D'Andrilli A, Ciccone AM, Ibrahim M, et al: A new technique for prosthetic reconstruction of the superior vena cava. J Thorac Cardiovasc Surg 132:192–4, 2006.

19. Kalra M, Gloviczki P, Andrews JC, et al: Open surgical and endovascular treatment of superior vena cava syndrome caused by nonmalignant disease. J Vasc Surg 38:215–23, 2003. [PubMed: 12891100]

20. Doty JR, Flores JH, Doty DB: Superior vena cava obstruction: Bypass using spiral vein graft. Ann Thorac Surg 67:1111–6, 1999. [PubMed: 10320259]

21. Hagino RT, Bengtson TD, Fosdick DA, et al: Venous reconstructions using the superficial femoral-popliteal vein. J Vasc Surg 26:829–37, 1997. [PubMed: 9372822]

22. Billing JS, Sudarshan CD, Schofield PM, et al: Aortic arch homograft as a bypass conduit for superior vena cava obstruction. Ann Thorac Surg 76:1296–7, 2003. [PubMed: 14530036]

23. Magnan PE, Thomas P, Giudicelli R, et al: Surgical reconstruction of the superior vena cava. Cardiovasc Surg 2:598–604, 1994. [PubMed: 7820520]

24. Shintani Y, Ohta M, Minami M, et al: Long-term graft patency after replacement of the brachiocephalic veins combined with resection of mediastinal tumors. J Thorac Cardiovasc Surg 129:809–12, 2005. [PubMed: 15821647]

25. Spaggiari L, Thomas P, Magdeleinat P, et al: Superior vena cava resection with prosthetic replacement for non-small cell lung cancer: Long-term results of a multicentric study. Eur J Cardiothorac Surg 21:1080–6, 2002. [PubMed: 12048089]

26. Spaggiari L, Leo F, Veronesi G, et al: Superior vena cava resection for lung and mediastinal malignancies: A single-center experience with 70 cases. Ann Thorac Surg 83:223–9; discussion 229–30, 2007.

27. Suzuki K, Asamura H, Watanabe S, Tsuchiya R: Combined resection of superior vena cava for lung carcinoma: Prognostic significance of patterns of superior vena cava invasion. Ann Thorac Surg 78:1184–9; discussion 1189, 2004.

28. Thomas P, Magnan PE, Moulin G, et al: Extended operation for lung cancer invading the superior vena cava. Eur J Cardiothorac Surg 8:177–82, 1994. [PubMed: 8031559]

29. Chen KN, Xu SF, Gu ZD, et al: Surgical treatment of complex malignant anterior mediastinal tumors invading the superior vena cava. World J Surg 30:162–70, 2006. [PubMed: 16425072]

30. Shargall Y, de Perrot M, Keshavjee S, et al: 15-year single center experience with surgical resection of the superior vena cava for non-small cell lung cancer. Lung Cancer 45:357–63, 2004. [PubMed: 15301876]

31. Alimi YS, Gloviczki P, Vrtiska TJ, et al: Reconstruction of the superior vena cava: Benefits of postoperative surveillance and secondary endovascular interventions. J Vasc Surg 27:287–99; 300–1, 1998.


Adult Chest Surgery > Chapter 141. Robotics in Thoracic Surgery >

Robotics in Thoracic Surgery: Introduction

Over the past two decades, minimally invasive surgery (MIS) has gained rapid popularity both for patient comfort and for cost. A rising interest in robotic surgery has prompted the successful execution of complex procedures in a variety of surgical disciplines. Expansion of this technology into the various thoracic specialties can be expected to continue over time. As thoracic surgeons become technologically skilled in robotics, new techniques will emerge, and established techniques will continue to be refined.

Computer-Assisted Surgical System

In the 1990s, the use of computer-assisted surgical systems or surgical robotics was approved by the U.S. Food and Drug Administration. Initially, two companies, Computer Motion, Inc. (Santa Barbara, CA), and Intuitive Surgical, Inc. (Sunnyvale, CA), developed machines that provided similar features: three-dimensional vision, high-definition visual clarity, and tremorless instrument motion with multiple arcs of rotational freedom. Today, the da Vinci Surgical System (Intuitive Surgical, Inc., Sunnyvale, CA) is the only commercially available surgical robotic system.

First introduced in 1999, the da Vinci System consists of three separate components: (1) a 4-arm mounted platform from which extends a single arm for the three-dimensional videoscope and three additional arms on which interchanging operative instruments are inserted, (2) the surgeon console, and (3) the integrative control cart, which provides communication between the surgeon console and the robotic arms (Fig. 141-1). The da Vinci System uses rotating multiarticulated instruments (EndoWrist, Intuitive Surgical, Inc., Sunnyvale, CA) that have 7 degrees of rotational freedom and simulate normal wrist movements, thus differentiating robotic instruments (Fig. 141-2) from standard videoscopic instruments. Additionally, the three-dimensional imaging provided by the double optic system mounted on the camera arm (Fig. 141-3) permits depth perception and precision movements, which are especially important when performing complex procedures.

Figure 141-1.

Da Vinci components table. (Photo © 2008 Intuitive Surgical, Inc.)

Figure 141-2.

Da Vinci instrument arm. (Photo © 2008 Intuitive Surgical, Inc.)

Figure 141-3.

Da Vinci camera arm. (Photo © 2008 Intuitive Surgical, Inc.)

In 1998, Himpens and colleagues1 performed the first robotic operation, a cholecystectomy. Since that time, chest surgeons have been reluctant to adopt robotic procedures, and there are few reports on robotics in the general thoracic surgery literature. The cost of the technology and lack of tactile (haptic) feedback have been cited as major deterrents to acceptance of the da Vinci System. However, as robotic technology is integrated into surgical training, the need for haptic feedback becomes less of an issue.2,3

The reluctance of surgeons to accept technology that would appear to negate years of skill and training is understandable, yet there are sound physiologic and immunologic reasons for exploring robotic surgery. The published data support a favorable trend for lung resection by means of video-assisted thoracic surgery (VATS) technique over standard open technique in terms of reduced pain, hospital stay, and complications.4–7 Using robotic methods to (1) minimize lung manipulation, (2) reduce surgical seeding, and (3) extend lymph node dissection may lead to improved survival.

Technical Principles

The literature provides little guidance for the detailed planning needed to conduct an efficient thoracic robotic procedure. A tremendous amount of precision is commanded by the motion of the heart and lungs, which imparts a technical challenge not present in the abdomen and pelvis. Lower esophageal, periesophageal, and diaphragmatic procedures may be best approached transabdominally. Understanding laparoscopic technique and port placement is useful for planning robotic procedures. Robotic arm ports are placed at varying distances beneath each costal margin, and a videoscope is placed periumbilically to optimize the robotic transhiatal thoracic access. Through this approach, most procedures in the lower mediastinum can be performed, but the configuration of the arms and instruments in the current da Vinci System limits accessibility beyond the level of the middle mediastinum. For example, a transhiatal robotic esophagectomy with extensive lymphadenectomy would be very difficult to perform in most patients. These technical limitations will need to be addressed before the utility of robotic procedures can be improved.

Transthoracic robotics necessitates additional planning and concerns as compared with VATS procedures. The rigidity of the chest wall combined with the movement of the heart, lungs, and mediastinum presents technical challenges for the surgeon. Carefully positioning the patient in the supine, lateral decubitus, or prone position may improve visibility and enhance the efficiency of the dissection because the mediastinal structures are mobile and will fall from the chest by force of gravity, thereby exposing otherwise concealed areas. Other factors to consider when determining body position include pathology or tumor location, patient and chest size, chest wall adipose/muscular tissue, and pulmonary and cardiac function. Chest port-site location should be chosen in accordance with preoperative CT scanning, and robotic arm positioning should be selected to enable full dexterity of each robotic arm and instrument. If the port site or entry into the patient's chest is positioned too close to the robotic arm, significant arm and instrument function is lost. For children and small adults, positioning the ports the farthest distance possible from the pathology may aid in preserving full functional freedom. Patients who have had prior thoracic surgery or who have large tumors or marginal cardiorespiratory function may not be good candidates for robotic surgery.

Patient Positioning

Patient positioning is a critical factor that can be harnessed to quicken the pace of the robotic operation. Gravitational force on the mediastinum and lung exposes underlying areas normally concealed by these structures. This creates more room in which to perform the dissection and places additional tension on the dissection planes. The supine or slight decubitus position appears best suited for anterior mediastinal pathology. Additionally, CO2 insufflation may further enhance visibility by distending the mediastinum toward the opposite chest and compressing the ipsilateral lung and diaphragm. For example, a 30-degree left decubitus (right side up) position and 10 mm Hg of CO2 insufflation may improve the operative space and angles needed to resect a right anterior mediastinal tumor via a right transthoracic robotic approach. In general, anatomic lung resections and hilar dissections may be better approached by a near lateral decubitus position with 30 degrees anterior tilt for lower lung or hilar resections and 30 degrees of posterior tilt for upper lung and hilar resections (Fig. 141-4). For posterior mediastinal structures, including the esophagus, the nearly prone position provides better exposure (Fig. 141-5).

Figure 141-4.

For anterior mediastinal tumors, patients generally are placed in the near lateral decubitus position with 30-degree anterior tilt for lower lung or hilar resections and 30-degree posterior tilt for upper lung and hilar resection.

Figure 141-5.

Robotic setup for transthoracic approach for esophageal leiomyoma. Nearly prone positioning provides better exposure for esophageal surgery and other posterior mediastinal tumors.

Port Placement

Proper port placement is critical to efficient case management. Once the patient has been positioned, the intended operative area should be drawn on the chest using the CT scan and surface landmarks as a guide. For a small mass, the scope of visibility may be small, but for a large mass, such as an extended thymectomy or esophagectomy, it can be broad and may present challenges. After the operative region is chosen, the videoport location is selected opposite to and at a sufficient distance from this site to permit adequate insertion and range of the scope; for small chests, the site may be toward the patient's back. Next, a triangle is drawn on the patient's chest, with the videoport site at the apex of the triangle, creating a "triangle of visibility" (Fig. 141-6). The location of the two robotic arms is chosen outside the triangle, whereas the robotic arms and videoscope are aimed toward the center of the target and the base of the robot chassis. Additional ports are placed, as necessary, for a fourth robotic arm or accessory instruments to be used by the surgical assistant for retraction or dissection assistance. Occasionally, the robotic arms and/or instruments do not reach the target. To improve the reach, maneuvers can be performed, such as inserting the trocars deeper into the chest, moving the trocar into a different intercostal space through the same skin incision, adding positive end-expiratory pressure to the opposing lung (which pushes the mediastinum closer to the reach of the robotic instruments), or removing some of the CO2 pressure used during the procedure. To gain further advantage, the 0- or 30-degree upward- or downward-gaze videoscope may be chosen to view remote areas around unretractable structures. For better exposure, the partially open fan retractor (U.S. Surgical, Norwalk, CT) or the paddle retractor (U.S. Surgical) is safe and may provide sufficient retraction of the lung, the heart, and the great vessels. A thorough knowledge of chest anatomy, physiology, and pathology, as well as operation of the available video and robotic equipment, is necessary for an efficient surgical procedure.

Figure 141-6.

Robotic thoracic port placement, theoretical location: triangle of visibility. Before the robotic arms are positioned, a visibility triangle is drawn on the patient's chest. For a thymectomy, the length of the base and operative regions is from thyroid to xiphoid. For esophagectomy, it is from the low midneck to the T9 level. The videoscope is placed at the apex, with the midportion of the base directly opposite on the curve of the chest. Robotic arms and accessory ports are positioned outside the triangle to minimize potential conflict.

Use of Robotics for Specific Procedures

Esophagus

Gastric fundoplication for gastroesophageal reflux disease, esophageal myotomy, and other lower esophageal procedures were the first robotic procedures to be performed in thoracic surgery. The good outcomes obtained with these initial procedures led to a steady increase in clinical application of robotic technology.

At our institution, we have used robotic technology to perform Nissen, Dor, and Toupet fundoplications solely and in combination with other procedures. In our OR, where we are accustomed to performing these procedures, the setup time is minimal, rarely longer than 15 minutes, and does not add significantly to the duration of the operation. In addition, we find that despite the lack of tactile feedback with the robotic system, the increased visibility and dexterity more than compensate for this limitation.

Published data demonstrate that robotic fundoplications can be performed safely with operating times ranging from 1 to 2 hours (Table 141-1). Four prospective studies comparing the robotic Nissen fundoplication with the laparoscopic approach yielded similar operating times and lengths of hospital stay (Table 141-2). A retrospective review of robotic fundoplication in children concluded that while the operation was safe and feasible, the lack of availability of robotic instruments in pediatric sizes precluded universal adoption of this technology.8 These reports indicate that operative time with robotic fundoplication is not significantly longer than conventional techniques, and with surgical experience, they even may be shorter.

Table 141-1. Robotic Fundoplication Procedures

Author | Year | Approach | n | Time (minutes)
Gutt8 | 2002 | Nissen or Thal | 11 | 146 (105–180)*
Wykypiel16 | 2003 | Toupet | 9 | 247 (NR)
Giulianotti13 | 2003 | Nissen | 39 | 110 (40–300)*
 |  | Dor | 1 | 300 (NR)
 |  | Toupet | 1 | 75 (NR)
Nguyen56 | 2004 | Various‡ | 7 | 156 (±42)
Newlin9 | 2004 | Nissen | 5 | 134 (NR)
 |  | Heller myotomy | 1 | 118 (NR)
Ruurda10 | 2005 | Nissen | 50 | 120 (80–180)*

n = number of patients reported, NR = not reported.

*Median (range).

Mean (SD).

‡Includes Heller myotomy, gastric banding, and Nissen.

Table 141-2. Prospective Clinical Trials Comparing Robotic and Laparoscopic Fundoplication Procedures

Author | Year | Approach | n | Time (minutes)* | Length of Stay (days)*
Cadiere57 | 2001 | Robotic | 10 | 76 (59–130)* | 1 (1–18)*
 |  | Thoracoscopic | 11 | 52 (45–62)* | 1 (1–4)*
Nakadi58 | 2006 | Robotic | 9 | 137 (±12) | 4.4 (±0.2)
 |  | Laparoscopic | 11 | 96 (±5) | 4.1 (±0.3)
Draaisma59 | 2006 | Robotic | 25 | 120 (80–180)* | 3 (2–6)*
 |  | Laparoscopic | 25 | 95 (60–210)* | 3 (1–13)*
Muller-Stich60 | 2007 | Robotic | 20 | 88 (60–150)* | 2.9 (1–4)*
 |  | Laparoscopic | 20 | 102 (75–152)* | 3.3 (1–18)*

n = number of patients reported, NR = not reported.

*Median (range).

Mean (SD).

The true advantage of the enhanced visibility and dexterity provided by the robotic system is found in its capacity to handle precision esophageal surgery, such as the Heller myotomy. Published case series have demonstrated results comparable with those of videoscopic approaches, with similar operative times and minimal to no complications9–11 (Table 141-3). However, the distinctions are better clarified by prospective trials comparing robotic with laparoscopic Heller-Dor procedures (Table 141-4). The largest published trial12 to date found that the robotics group had a lower average blood loss and shorter hospitalization than the laparoscopic group. Additionally, the authors reported no significant difference in operative time during the latter half of the study period as they became more experienced in the technology.

Table 141-3. Robotic Heller Myotomy

Author | Year | n | Time (minutes) | Length of Stay (days) | Morbidity (%)
Giulianotti13 | 2003 | 5 | 160 (120–180) | NR | NR
Newlin9 | 2004 | 1 | 118 | NR | 0
Undre61 | 2004 | 5 | 114.8 (65–160) | 2 | 0
Melvin62 | 2005 | 104 | 140.55 | 1.5 | 8 minor
Ruurda10 | 2005 | 24 | 95 (75–170) | 4 (2–10) | 3
Galvani63 | 2006 | 54 | 162 (62–210) | 1.5 | 3.7

n = number of patients reported; NR = not reported.

Table 141-4. Prospective Clinical Trials Comparing Robotic and Laparoscopic Heller-Dor Procedures

Author | Year | Approach | n | Time (minutes) | Length of Stay (days)* | Morbidity (%) | Perforation (%)
Horgan12 | 2005 | Robotic | 59 | 141 (±49) | 1.5 (0.8–4)* | 3.7 | 0
 |  | Laparoscopic | 62 | 122 (±44) | 2.2 (1.0–8.0)* | 1 | 16
Iqbal15 | 2006 | Robotic | 19 | NR | NR | NR | 0
 |  | Thoracoscopic | 51 | NR | 3.1 (NR) | 11 | 4
Huffman14 | 2007 | Robotic | 24 | 355 (±23) | 2.8 (NR) | NR | 0
 |  | Laparoscopic | 37 | 287 (±9) | 2.6 (NR) | NR | 3.8

n = number of patients reported; NR = not reported.

*Median (range).

Mean (SD). Estimated blood loss <100 mL.

The most profound asset of the robotic approach to Heller myotomy is the ability to preserve the mucosal integrity of the esophagus. In the largest prospective robotics trial to date, despite a history of prior endoscopic therapy in 85% of the population, there was no mucosal injury in the 59 robotics patients.12 In contrast, the rate of mucosal injury in the laparoscopic group was 16%. Operative times for the Heller-Dor procedure range from 2 to 4 hours,12–15 with similar results for the Toupet procedure.11,13,16,17 Hence the robotic Heller procedure appears to result in fewer mucosal injuries than the laparoscopic procedure, and the operative times are similar.

Robotic esophagectomy has been performed for high-grade dysplasia, cancer, and severe surgically failed esophageal dysfunction. Robotics as a tool for esophagectomy in particular appears to improve the surgeon's ability to reach remote areas of the thorax by allowing precise and extensive dissection. Both transthoracic and transhiatal esophagectomies have been reported. Unfortunately, operative times are inconsistently defined and reported, making it difficult to determine the amount of time necessary for a robotic esophagectomy. Furthermore, the role of the robot in the procedure varies among investigators (Table 141-5). Some perform the procedure exclusively with the robot, whereas others use the robot for specific portions of the procedure. Thus the role of the robot and its impact on the surgical approach remain to be determined.

Table 141-5. Robotic Esophagectomy

Author | Year | n | OR Time (minutes)* | Estimated Blood Loss (mL)* | Length of Stay (days)* | Morbidity (%) | Survival
Bodner25 | 2005 | 6 | 173 (160–190)* | NR | 14 (10–42)* | 20 | 50% DFS 5 mos.
van Hillegersberg23 | 2006 | 21 | 450 (370–550)* | 400 (150–700) | 18 (11–182)* | pulmonary complication rate: 60% for first 10; 32% for last 11 | NR
Kernstine24,64 | 2007 | 14 | 666 (570–780)* | 275 (50–950) | NR | 29 | 17-mos. survival 87%
Galvani20,63 | 2008 | 18 | 267 | 54 (10–150) | 10 (4–38)* | 6 anastomotic leaks, 1 thoracic duct injury, 1 vocal cord paralysis, 1 pleural effusion, 2 atrial fibrillation | 66
Kernstine‡ | 2009 | 39 | 544 (427–782)* | 400 (25–1700) | 10 (5–66)* | NR | NR

n = number of patients reported; NR = not reported.

*Median (range).

Mean (SD).

‡In press, includes 14 patients reported in 2007 publication.

The conventional open or non-MIS esophagectomy has a reported morbidity of 40–80%.18 The published institutions have an in-hospital mortality of approximately 5%.18 In the largest published VATS esophagectomy series to date, the major and minor morbidity rates were 32% and 55%, respectively, and mortality was an impressive 1.4%.19 It is conceivable that the lower than expected complication rate with the minimally invasive approach even may be surpassed with robotics.

A series of 18 patients was reported by the group that performed the first successful transhiatal robotic esophagectomy, referred to as the robotically assisted transhiatal total esophagectomy (RATE) procedure.20,21 With experience, the surgeons reduced their operative time by more than 20% in their last 5 patients compared with their earlier patients.20 Morbidity in this series was low, and length of stay was comparable with that of VATS esophagectomy. Similar findings were reported in another series of six successful robotic esophagectomy patients.22

The robotics approach appears to be oncologically sound, similar to that found in the open non-MIS esophagectomy patients. Approximately 75% of patients have R0 resections, and the mean number of lymph nodes resected is 14 (range 7–27)20 in one study and 20 (range 9–30) in another.23 Survival at 3 and 5 years is approximately 26% and 21%, respectively. There is insufficient information to provide long-term survival rates in robotic esophagectomy patients, but one study reported an 87% survival at 17 months.24 In another series of 18 patients, 66% were disease-free at 2 years.20 Currently, there are insufficient data to make any conclusions, but as a tool, robotics has the potential to be as rigorous and sound as the more standard open cancer procedures.

Transthoracic and transabdominal resection of esophageal masses may be facilitated by a robotic approach. Six published cases of esophageal leiomyoma resection using robotics were reported with no incidence of esophageal mucosal injury and no complications (Table 141-6). In our review of the literature of reported MIS leiomyoma resections, mucosal injury was 4%, and it is likely higher in the nonreported patient population. The chief benefits of robotics, perhaps as a result of high-definition three-dimensional visibility and tremorless instrument dexterity, are the reduced esophageal mobilization required to gain exposure and the apparent reduced mucosal injury without increased operative time.

Table 141-6. Robotic Leiomyoma Resection

Author | Year | n | No. of Mucosal Injuries | OR Time (minutes) | Length of Stay (days)
Elli65 | 2004 | 2 | 0 | 120 | NR
 |  |  | 0 | NR | NR
van Hillegersberg23 | 2005 | 1 | NR | 147 | 7
Ruurda10 | 2005 | 1 | 0 | 150 | 6
Augustin66 | 2006 | 1 | NR | 147 | NR
Boone67 | 2008 | 1 | 0 | 270 | 11
DeUgarte68 | 2008 | 1 | NR | NR | 4
Kernstine (in press) | 2009 | 1 | 0 | 104 | 1

n = number of patients reported; NR = not reported.

Mediastinum and Thymectomy

Robotic resection of mediastinal masses appears safe and may be the treatment of choice for many because of the superior vision and precision provided by the approach. A number of posterior mediastinal masses, including bronchogenic cysts and paravertebral neurogenic tumors, have been resected using robotics. Table 141-7 summarizes the published cases, which report successful removal with low postoperative morbidity and no emergent conversions to open thoracotomy.25–28 In the largest series of seven mediastinal lesions, one large hourglass-shaped tumor was too large to be grasped by either the robotic or the VATs equipment and required conversion to open thoracotomy.

Table 141-7. Robotic Mediastinal Mass Resection

Study | Year | n | OR Time (minutes) | Morbidity (%) | Mortality (%)
Yoshino26 | 2002 | 1 | 60 | 0 | 0
Ruurda27 | 2003 | 1 | NR | NR | NR
Morgan45,69 | 2003 | 2 | NR | 0 | 0
Savitt33 | 2005 | 1 | 96 | NR | 0
Augustin66 | 2006 | 8 | 122 (61–251)* | 14.3 | 0
Meehan42 | 2008 | 5 | 113(44–156)* | 0 | 0
Kernstine‡ | 2009 | 7 | 162§ | NR | NR

n = number of patients reported; NR = not reported.

*Median (range).

Children, mean age 9.8 (2-17).

‡In press; average estimated blood loss <50 mL.

§Mean.

For myasthenia gravis (MG), the overall symptom improvement from the MIS thymectomy appears comparable with that found with the median sternotomy thymectomy patients.29–32 For example, at 6 years in a single-institution retrospective comparison of 159 VATS extended thymectomies and 47 transsternal extended thymectomies, the approach in nonthymomatous MG, MIS or transsternal, was equally likely to result in complete remission (50.6% and 48.7%, respectively).32 However, the extent of thymus tissue resection is speculated to determine symptom improvement.29 Moreover, it is difficult to make comparisons between surgeons and groups because there are details within the patients and approaches that may affect the probability of complete remission.

Although not demonstrated to date, robotic thymectomy may provide clinically superior results to other MIS approaches. A thymectomy performed by robotics has the potential to minimize tissue manipulation because, unlike VATS, the angles of approach are performed at the point of the dissection, not outside the chest. This reduces mediastinal organ retraction and thymus manipulation and may reduce the associated surgery-induced acute-phase response, potentially reducing the likelihood of a myasthenic crisis. To date, however, there is no evidence to substantiate this claim, and similar to the other thymectomy approaches, the results are patient- and surgeon-dependent.

Robotic thymectomy has been performed by the right and left transthoracic approach, by the combined approach (robot placed on one side and then the other in the same patient), and by the subxiphoid partially transthoracic approach (Table 141-8). We have performed all our thymectomies for MG using the right transthoracic approach. The right-sided approach permits resection of all the anterior mediastinal tissue. However, we are always prepared to add VATS or the left robotic approach when we cannot resect the left side adequately, specifically the area of the aortopulmonary window, or to add a transcervical approach if there is difficulty resecting the cervical thymus and perithymic tissue. We have found that use of the paddle retractor provides the slight amount of heart/pericardial rotation necessary to expose the left side. For the cervical exposure, as necessary, flexion of the neck with the addition of right internal mammary vein division permits adequate cervical-thyroid exposure to complete the extended thymectomy. In our hands, the mean operative time is approximately 1–1.5 hours, and 40% of our patients are discharged home on the same day. There have been no postoperative cases of myasthenic crisis. Other institutional case series highlight the safety of this technique and demonstrate minimal postoperative complications and hospital stay.33–36

Table 141-8. Robotic Thymectomy for Myasthenia Gravis

Author | Year | n | Side | OR Time (minutes) | Length of Stay (days) | Morbidity (%) | CSR (%) | Overall Improvement (%)
Bodner25 | 2005 | 16 | Right | 150 | NR | 6 | NR | NR
Savitt33 | 2005 | 14 | Right | 96 (62–132)* | 2 (1–4) | 7 | NR | NR
Rea36 | 2006 | 33 | Left | 120 (60–240)* | 2.6 (2–14) | 6 | 16.7 | 91.7
Ruckert70 | 2008 | 106 | Left | 186 (90–360)* | NR | 2 | 40 | 40

n = number of patients reported; NR = not reported; MG = myasthenia gravis; CSR = Myasthenia Gravis Foundation Association-defined complete stable remission.

*Median (range).

Robotic thymectomy has been retrospectively compared with thymectomy by median sternotomy and VATS (Table 141-9). Blood loss, length of stay, postoperative pain, and remission appear similar between robotic and VATS thymectomy. The length of stay appears longer when thymectomy is performed by median sternotomy.37 Robotic technology doubles the OR costs, although with greater use of the robot, the depreciable costs will be shared to a lesser extent by each of the patients. Prospective, randomized, controlled trials and more long-term data are necessary to determine if robotics has an advantage over VATS.

Table 141-9. Thymectomy: Robotic versus Median Sternotomy and VATS

Author | Year | Approach | n | OR Time (minutes) | Length of Stay (days) | Morbidity (%) | Overall Improvement (%)
Cakar71 | 2007 | Robotic (left) | 9 | 154 (94–312)* | 5 (4–15)* | 11 | 100
 |  | Median sternotomy | 10 | 110 (42–152)* | 10 (10–23)* | 30 | 80
Augustin37 | 2008 | Robotic | NR | 123 (96–150)* | 2.6 (2–5)* | 2/n‡ | NR
 |  | VATS | NR | 159 (90–168)* | 2.7 (1.5–6.1)* | NR | NR
 |  | Median sternotomy | NR | 159 (82–248)* | 10.3 (5.6–26.9) | NR | NR

n = number of patients reported; NR = not reported.

*Median (range).

Matched case series.

‡Two patients out of total unknown n.

Lobectomy and Segmentectomy

Since the early 1990s,38,39 a growing number of institutions have conducted VATS and robotic anatomic lung resections. Studies strongly suggest the safety and feasibility of VATS compared with open thoracotomy,6,7,40 but there are few published reports on robotic anatomic lung resection. Data from several of the larger robotic lobectomy studies are listed in Table 141-10. It is important to note that most of these studies are small and retrospective in design, which limits the conclusions that can be drawn. However, many authors have concluded that they were able to demonstrate the safety and feasibility of the robotic with VATS approach. In the largest series of robotic lobectomies, 61 early-stage lung cancer patients underwent lobectomy with complete mediastinal nodal dissection.41 The procedure entailed a routine VATS procedure, followed by a robotic mediastinal dissection, a robotic pulmonary artery division, and a robotic anterior hilar dissection.41 There were no conversions to open technique. Operative times ranged from 3 to 6 hours, with a median of 4 hours. Length of stay was 3–42 days, with a median of 4 days. The 30-day mortality was 4.9% (3 deaths), and 10 patients were upstaged on pathologic examination. Fourteen patients had postoperative complications, with the most common being atrial fibrillation in 4 patients.

Table 141-10. Robotic Lobectomy

Author | Year | n | Operative Time (hours)*, | Length of Stay (days)*
Bodner22 | 2005 | 5/128 | 5.3 (NR) | NR
Melfi46 | 2005 | 23 | 3.2 (±0.6)‡,§ | 5 (1.3)‡
Park44 | 2006 | 34 | 3.6 (2.6–5.9) | 4.5 (2–14)
Anderson43 | 2007 | 21 | 3.6 (1–6.4)¶ | 4 (2–10)
Gharagozloo41 | 2008 | 61 | 4 (3–6) | 4 (3–42)
Braumann51 | 2008 | 5/280 | 2.8 (1.4–3.7)* | 18.5 (15–31)

n = number of patients reported; NR = not reported.

*Median (range).

Mean (SD).

‡The operative time is defined as the first skin incision to skin closure.

§The OR time includes 1 hour of instrument setup and testing.

¶Operative time is point of intubation until placement of dressings.

Many authors have described various techniques for lobectomy. Some, as described below, use a combination of VATS and robotic technique, others use minithoracotomy combined with robotics, and still others rely completely on robotic technique. In addition to studies on robotic lobectomy, this technology also has been applied to other anatomic lung resections, including pneumonectomy, bleb resection for spontaneous pneumothorax, segmentectomy, and bronchogenic cyst resection.13,42

All these studies highlight the technical ease of the robotic approach, with particular reference to dexterity and visualization. Hence robotics has the potential to overcome some of the limitations of VATS lobectomy.43,44 Initial clinical reports also show potentially superior or comparable results to conventional techniques: shorter hospital times, less postoperative bleeding, and fewer complications.

Despite the enthusiasm for robotics in lung resection, however, the data are inconclusive, and many technical issues still need to be addressed. The use of robotics and VATS has not been universally adopted, and no standardized robotic or video-assisted approach exists. The number of incisions and their respective lengths vary across studies.7,45,46 Robotic lobectomy also can be carried out by means of a utility incision or minithoracotomy. One study group has reported the use of conventional VATS lobectomy incisions,44 and numerous reports underscore the difference between upper and lower lobectomy procedures.46 The technical maneuvers and equipment necessary for an efficient resection remain to be determined.7,47–50

From the current data, it would appear at this time that there is no advantage of robotic lobectomy over VATS lobectomy.41,44 Issues of robot cost, training, safety, and efficacy have not been analyzed sufficiently. Based on the few published studies, operative times for robotic lobectomies are longer than with either a VATS or the open approach.25,44,45 Two studies, however, have reported that comparable times can be achieved once sufficient experience is gained.41,46 Another point of interest is the reported annual maintenance cost of $100,000 and total disposable cost of $730 per robotic lobectomy patient.44 Although with the current state of the art, robotic lung resection can be cumbersome and costly, further studies and more experience are needed to surmount the learning curve, reduce the cost of the technology, and adequately define the role of robotics for anatomic lung resection.

Other Thoracic Procedures

Few reports have been published on sympathectomies,51 pericardial surgeries,52,53 and phrenic nerve pacer implantations.54,55 With improved technology and more experience, robotics has the potential to be used in a wide variety of complex surgical chest procedures.

Surgical Technique for a Robotic Approach to Lobectomy

A double-lumen endotracheal tube is placed for single-lung ventilation. The patient is positioned in the left lateral decubitus position on the operating table and eventually in the reverse Trendelenburg position with the table tilted 15–30 degrees posteriorly for upper and middle lobectomies and 15–30 degrees anteriorly for lower lobectomies (Fig. 141-7). Reverse flexion is used to provide adequate exposure if the patient has particularly large hips. A 3-cm-diameter circle is drawn on the patient's chest just anterior to the tip of the scapula (Fig. 141-8). This targets the hilum and guides placement of the ports and the robot chassis. Typically, six port sites are marked on the patient's chest for later placement of thoracoports. Port placement differs for upper/middle versus lower lobectomies. For upper/middle lobectomies, the first port, the videoport, is placed at the eighth intercostal space approximately 10 cm lateral to the costal margin. A triangle then is lightly drawn between the videoscope site and the target, with the videoscope site at the top of the triangle. The marks for the 8-mm port sites are placed 10 cm away from the videoport site to the left and right, just outside the triangle. The more anterosuperior port site is placed at the level of the fourth intercostal space in the middle to lateral third clavicular line. The posterosuperior port site is placed at the fourth or fifth intercostal space just at the lateral portion of a longitudinal spinal muscle. The posteroinferior port site is placed at approximately the tenth intercostal space, also just lateral to the longitudinal spinal muscle.

Figure 141-7.

Patient positioning for a robotic right upper lobectomy and robotic dissection.

Figure 141-8.

Potential port placement for lobectomy. A. Right upper and right middle lobectomy. B. Right lower lobectomy. C. Left upper lobectomy. D. Left lower lobectomy.

The chest then is surgically prepped, the surgical drapes are applied, and single-lung ventilation is initiated. A small stab incision is made, and a tonsil clamp is used to carefully and gently enter the pleural space. The first 10- to 12-mm thoracoport is placed at this site. The videoscope then is placed to confirm that endothoracic port placement has been achieved. Once this is confirmed, carbon dioxide is infused to a level of 10–15 mm Hg of pressure. The remaining three 10- to 12-mm thoracoports are placed under direct vision. The posterosuperior port is placed into the chest at the previously marked site, making certain that the direction of entry is very medial such that it enters the chest at the level of the superior aspect of the lower lobe superior segment. The anteroposterior port site also should be directed very medially and should be at the most inferior aspect of the pleural space. The superoanterior port site then is guided into the fourth intercostal space or at the level of the minor fissure also very medially. The two 8-mm robotic arms are also placed under direct vision. Naturally, all thoracoports should be inserted on the cephalad aspect of the rib adjacent to the intercostal space to avoid injury to the intercostal bundle.

The robot is now ready to roll into place and, for upper/middle lobectomies, is positioned in an oblique fashion over the back of the shoulder and neck, aimed toward the videoport (Fig. 141-9). The base of the robot chassis, the target, and the videoport all should be positioned along the same line. The robot chassis and the first swivel joint of the videoport arm should be approximately 10–12 cm from the base of the unit. The videoport arm and two robotic arms then are attached to the appropriate thoracoports. The facet joint attachments for the robotic arms are positioned to obtain the greatest options of maneuverability, that is, as far upward and laterally as possible. After the 0-degree videoscope has been placed, the ProGrasp is placed under direct vision in the leftmost arm, and the Harmonic scalpel is placed in the right. For the remainder of the case, the ends of these instruments always should be kept in the surgeon's view. To gain anterior exposure to the hilum, a Landreneau clamp is placed through the posterosuperior port site. The pulmonary parenchyma is grasped firmly, stretching the tissues in the anterior aspect of the hilum and retracting the mushroom-like obstruction of the parenchyma, which prevents exposure to the hilum. Once completed, the dissection is performed en bloc. All the tissue is resected from the anterior hilum, taking care to avoid injury to the phrenic nerve. Both sharp dissection and blunt dissection then are performed to expose the superior pulmonary vein, and all adjacent mediastinal tissue in the circumference of the vein is taken with the specimen (Fig. 141-10). A heavy silk suture is passed around the vein, and a vascular Endostapler is directed from the inferoposterior port site to take the vein. Further dissection is done into the medial aspect of the hilum and mediastinum, and all mediastinal tissues are taken en bloc with the resected specimen. This dissection exposes the main trunk of the pulmonary artery and the main branches going to the right upper lobe, right middle lobe, and recurrent pulmonary artery. It is important to avoid grasping the pulmonary artery or the previously resected pulmonary vein with the ProGrasp. Using an Endostapler in the same fashion and from the same posteroinferior port, the surgeon ligates the pulmonary artery blood supply to the upper lobe. Once this is completed, the adjacent mediastinal nodal tissue is resected away from the anterior aspect of the main stem bronchus as well as the entire inferior aspect of the azygos vein. This exposes the right main stem bronchus and right upper lobe bronchial origin. Under direct vision, the posterior aspect of the right upper lobe bronchus is dissected clear and encircled with a heavy silk suture, and the right upper lobe bronchus is divided with an Endostapler from the posteroinferior port site. Once the posterior pleura has been incised, the minor fissure can be taken with the Endostapler directed through the anterosuperior and posterosuperior port sites after the Landreneau clamp has been removed. After the mediastinal node dissection is complete, the nodal groups and the lobe are brought out through the superoanterior port site, removing the thoracoport and enlarging the site as necessary. When there is a complete fissure between the middle and lower lobes, the middle lobe can be attached to the lower lobe using an Endostapler. The bronchial stump can be reinforced as necessary if a leak is found after the mediastinum is submerged beneath saline and the ipsilateral lung is ventilated. Vascular pedicle coverage also can be performed as necessary to cover and provide extra blood supply to the bronchial closure.

Figure 141-9.

Positioning of robot chassis in relation to the target (the hilum) and camera port.

Figure 141-10.

Robotic exposure of right anterior hilum.

Summary

Compared with other surgical approaches, robotics appears to offer superior visibility and capability to perform complex procedures in difficult to reach and visualize spaces in the chest. How this translates into clinical outcome remains to be fully determined. Perhaps, robotics will produce less tissue destruction and fewer complications. Further investigations of the robotic effect on immune, physiologic, and endocrine dynamics are warranted.

The potential of robotics awaits further development of technology and surgical expertise. As confidence with the instruments and techniques improves, we can expect an increase in the number and variety of procedures performed robotically. The use of virtual imaging, as opposed to ambient light, to visualize the operative field already permits opportunities for acquiring information that cannot be achieved with nonrobotic MIS. Preoperative imaging information from MRI, CT scanning, ultrasound, and nuclear emission imaging from PET, coupled with the videoscope, potentially could provide intraoperative approaches to better visualize areas of interest, such as primary or metastatic malignant processes. Future modifications in the equipment, such as multiple articulations in the videoscope to enhance one's ability to view around structures, would help to further improve visibility.

Other possible directions of advancement in robotics technology lie within virtual training programs, voice activation, and telemedicine. Virtual training programs potentially may achieve a standardization of surgical skills within specialties and improve assessment of competency for specialty certification. Voice-activation technology may reduce surgical staff and potentially reduce errors. Computer-derived equations and error probability would be more reliable and thus safer than the unpredictable variations that exist in current practice.

The potential of telesurgery/telemedicine potentially may improve the cost efficiency of this technology and reduce delays in treatment. A central robotics system that could perform procedures in remote locations via telesurgery would be an asset to both large and smaller community hospitals if resources were allotted to maintain certified surgical staff and nurses at each facility. This potential telesurgery system could provide full cost utility, increase volume, and offer specialized surgical care to underserved areas.

Questioning the validity of robotic chest surgery solely on the basis of operative time in comparison with laparoscopic or thoracoscopic procedures is shortsighted and premature. The lack of standardized reporting remains an obstacle to drawing legitimate conclusions about the differences in approach. The concept of team learning, especially in a completely new surgical field such as robotics thoracic surgery, is a relevant concern. The qualities required for a robotics team to achieve superior outcomes are currently unknown, but developing a team approach in robotics, perhaps more than with MIS, is essential to reducing preoperative preparation and intraoperative surgical time. Greater understanding of and access to the technology will provide more opportunities for thoracic surgeons to determine the role of robotics in chest surgery.

Editor's Comment

The evolution of technology suggests that computer-assisted surgery will continue to contribute to surgery; many of these contributions are likely to be surprising and unexpected. From the viewpoint of surgical training, it is important to establish standards for computer-assisted systems and focus on skills that can be transferable between proprietary systems.

–SJM

References

1. Himpens J, Leman G, Cadiere GB: Telesurgical laparoscopic cholecystectomy. Surg Endosc 12:1091, 1998. [PubMed: 9685550]

2. Brown-Clerk B, Siu KC, Katsavelis D, et al: Validating advanced robot-assisted laparoscopic training task in virtual reality. Stud Health Technol Inform 132:45–9, 2008. [PubMed: 18391254]

3. Lehmann KS, Ritz JP, Maass H, et al: A prospective, randomized study to test the transfer of basic psychomotor skills from virtual reality to physical reality in a comparable training setting. Ann Surg 241:442–9, 2005. [PubMed: 15729066]

4. Nicastri DG, Wisnivesky JP, Litle VR, et al: Thoracoscopic lobectomy: Report on safety, discharge independence, pain, and chemotherapy tolerance. J Thorac Cardiovasc Surg 135:642–7, 2008. [PubMed: 18329487]

5. Yim AP: VATS major pulmonary resection revisited: Controversies, techniques, and results. Ann Thorac Surg 74:615–23, 2002. [PubMed: 12173869]

6. Downey R, Cheng D, Kernstine K, et al: Video-assisted thoracic surgery for lung cancer resection. Innovations 2:293–302, 2007.

7. Flores RM, Alam N: Video-assisted thoracic surgery lobectomy (VATS), open thoracotomy, and the robot for lung cancer. Ann Thorac Surg 85:S710–5, 2008.

8. Gutt CN, Markus B, Kim ZG, et al: Early experiences of robotic surgery in children. Surg Endosc 16:1083–6, 2002. [PubMed: 12165827]

9. Newlin ME, Mikami DJ, Melvin SW: Initial experience with the four-arm computer-enhanced telesurgery device in foregut surgery. J Laparoendosc Adv Surg Tech A 14:121–4, 2004. [PubMed: 15245661]

10. Ruurda JP, Draaisma WA, van Hillegersberg R, et al: Robot-assisted endoscopic surgery: A four-year single-center experience. Dig Surg 22:313–20, 2005. [PubMed: 16192731]

11. Melvin WS, Needleman BJ, Krause KR, et al: Computer-enhanced vs standard laparoscopic antireflux surgery. J Gastrointest Surg 6:11–5; discussion 15–6, 2002.

12. Horgan S, Galvani C, Gorodner MV, et al: Robotic-assisted Heller myotomy versus laparoscopic Heller myotomy for the treatment of esophageal achalasia: Multicenter study. J Gastrointest Surg. 9:1020–9; discussion 1029–30, 2005.

13. Giulianotti PC, Coratti A, Angelini M, et al: Robotics in general surgery: Personal experience in a large community hospital. Arch Surg 138:777–84, 2003. [PubMed: 12860761]

14. Huffman LC, Pandalai PK, Boulton BJ, et al: Robotic Heller myotomy: A safe operation with higher postoperative quality-of-life indices. Surgery 142:613–8; discussion 618–20, 2007.

15. Iqbal A, Haider M, Desai K, et al: Technique and follow-up of minimally invasive Heller myotomy for achalasia. Surg Endosc 20:394–401, 2006. [PubMed: 16437259]

16. Wykypiel H, Wetscher GJ, Klaus A, et al: Robot-assisted laparoscopic partial posterior fundoplication with the DaVinci System: Initial experiences and technical aspects. Langenbecks Arch Surg 387:411–6, 2003. [PubMed: 12607121]

17. Horgan S, Vanuno D: Robots in laparoscopic surgery. J Laparoendosc Adv Surg Tech A 11:415–9, 2001. [PubMed: 11814134]

18. Hulscher JB, Tijssen JG, Obertop H, van Lanschot JJ: Transthoracic versus transhiatal resection for carcinoma of the esophagus: A meta-analysis. Ann Thorac Surg 72:306–13, 2001. [PubMed: 11465217]

19. Luketich JD, Alvelo-Rivera M, Buenaventura PO, et al: Minimally invasive esophagectomy: Outcomes in 222 patients. Ann Surg 238:486–94; discussion 494–5, 2003.

20. Galvani CA, Gorodner MV, Moser F, et al: Robotically assisted laparoscopic transhiatal esophagectomy. Surg Endosc 22:188–95, 2008. [PubMed: 17939004]

21. Horgan S, Berger RA, Elli EF, Espat NJ: Robotic-assisted minimally invasive transhiatal esophagectomy. Am Surg 69:624–6, 2003. [PubMed: 12889629]

22. Bodner JC, Zitt M, Ott H, et al: Robotic-assisted thoracoscopic surgery (RATS) for benign and malignant esophageal tumors. Ann Thorac Surg 80:1202–6, 2005. [PubMed: 16181841]

23. van Hillegersberg R, Boone J, Draaisma WA, et al: First experience with robot-assisted thoracoscopic esophagolymphadenectomy for esophageal cancer. Surg Endosc 20:1435–9, 2006.

24. Kernstine KH, DeArmond DT, Shamoun DM, Campos JH: The first series of completely robotic esophagectomies with three-field lymphadenectomy: Initial experience. Surg Endosc 21:2285–92, 2007. [PubMed: 17593457]

25. Bodner J, Augustin F, Wykypiel H, et al: The da Vinci robotic system for general surgical applications: A critical interim appraisal. Swiss Med Wkly 135:674–8, 2005. [PubMed: 16453207]

26. Yoshino I, Hashizume M, Shimada M, et al: Video-assisted thoracoscopic extirpation of a posterior mediastinal mass using the da Vinci computer enhanced surgical system. Ann Thorac Surg 74:1235–7, 2002. [PubMed: 12400778]

27. Ruurda JP, Hanlo PW, Hennipman A, Broeders IA: Robot-assisted thoracoscopic resection of a benign mediastinal neurogenic tumor: Technical note. Neurosurgery 52:462–4; discussion 464, 2003.

28. Morgan JA, Ginsburg ME, Sonett JR, et al: Advanced thoracoscopic procedures are facilitated by computer-aided robotic technology. Eur J Cardiothorac Surg 23:883–7; discussion 887, 2003.

29. Sonett JR, Jaretzki A 3rd: Thymectomy for nonthymomatous myasthenia gravis: A critical analysis. Ann NY Acad Sci 1132:315–28, 2008. [PubMed: 18567883]

30. Bril V, Kojic J, Ilse WK, Cooper JD: Long-term clinical outcome after transcervical thymectomy for myasthenia gravis. Ann Thorac Surg 65:1520–2, 1998. [PubMed: 9647051]

31. Stern LE, Nussbaum MS, Quinlan JG, Fischer JE: Long-term evaluation of extended thymectomy with anterior mediastinal dissection for myasthenia gravis. Surgery 130:774–8; discussion 778–80, 2001.

32. Mantegazza R, Baggi F, Bernasconi P, et al: Video-assisted thoracoscopic extended thymectomy and extended transsternal thymectomy (T-3b) in non-thymomatous myasthenia gravis patients: Remission after 6 years of follow-up. J Neurol Sci 212:31–6, 2003. [PubMed: 12809996]

33. Savitt MA, Gao G, Furnary AP, et al: Application of robotic-assisted techniques to the surgical evaluation and treatment of the anterior mediastinum. Ann Thorac Surg 79:450–5; discussion 455, 2005.

34. Ashton RC Jr, McGinnis KM, Connery CP, et al: Totally endoscopic robotic thymectomy for myasthenia gravis. Ann Thorac Surg 75:569–71, 2003. [PubMed: 12607676]

35. Bodner J, Wykypiel H, Greiner A, et al: Early experience with robot-assisted surgery for mediastinal masses. Ann Thorac Surg 78:259–65; discussion 265–6, 2004.

36. Rea F, Marulli G, Bortolotti L, et al: Experience with the "da Vinci" robotic system for thymectomy in patients with myasthenia gravis: Report of 33 cases. Ann Thorac Surg 81:455–9, 2006. [PubMed: 16427830]

37. Augustin F, Schmid T, Sieb M, et al: Video-assisted thoracoscopic surgery versus robotic-assisted thoracoscopic surgery thymectomy. Ann Thorac Surg 85:S768–71, 2008.

38. Roviaro G, Rebuffat C, Varoli F, et al: Videoendoscopic pulmonary lobectomy for cancer. Surg Laparosc Endosc 2:244–7, 1992. [PubMed: 1341539]

39. McKenna RJ Jr, Wolf RK, Brenner M, et al: Is lobectomy by video-assisted thoracic surgery an adequate cancer operation? Ann Thorac Surg 66:1903–8, 1998. [PubMed: 9930466]

40. Cheng D, Kernstine K, Stanbridge R, et al: Surgery in lung cancer resection: A meta-analysis and systematic review of controlled trials. Innovations 2:261–92, 2007.

41. Gharagozloo F, Margolis M, Tempesta B: Robot-assisted thoracoscopic lobectomy for early-stage lung cancer. Ann Thorac Surg 85:1880–5; discussion 1885–6, 2008.

42. Meehan JJ, Sandler A: Pediatric robotic surgery: A single-institutional review of the first 100 consecutive cases. Surg Endosc 22:177–82, 2008. [PubMed: 17522913]

43. Anderson C, Falebella A, Lau C, et al: Robotic-assisted lung resection for malignant disease. Innovations 2:254–8, 2007.

44. Park BJ, Flores RM, Rusch VW: Robotic assistance for video-assisted thoracic surgical lobectomy: Technique and initial results. J Thorac Cardiovasc Surg 131:54–9, 2006. [PubMed: 16399294]

45. Morgan JA, Ginsburg ME, Sonett JR, Argenziano M: Thoracoscopic lobectomy using robotic technology. Heart Surg Forum 6:E167–9, 2003.

46. Melfi F, Ambrogi M, Lucchi M, Mussi A: Video robotic lobectomy. Multimedia Manual of Cardiothoracic Surgery 448, 2005.

47. Shigemura N, Akashi A, Funaki S, et al: Long-term outcomes after a variety of video-assisted thoracoscopic lobectomy approaches for clinical stage IA lung cancer: A multi-institutional study. J Thorac Cardiovasc Surg 132:507–12, 2006. [PubMed: 16935102]

48. Shigemura N, Akashi A, Nakagiri T, et al: Complete versus assisted thoracoscopic approach: A prospective, randomized trial comparing a variety of video-assisted thoracoscopic lobectomy techniques. Surg Endosc 18:1492–7, 2004. [PubMed: 15791376]

49. McKenna RJ Jr, Houck WV: New approaches to the minimally invasive treatment of lung cancer. Curr Opin Pulm Med 11:282–6, 2005. [PubMed: 15928492]

50. Yim AP, Landreneau RJ, Izzat MB, et al: Is video-assisted thoracoscopic lobectomy a unified approach? Ann Thorac Surg 66:1155–8, 1998. [PubMed: 9800798]

51. Braumann C, Jacobi CA, Menenakos C, et al: Robotic-assisted laparoscopic and thoracoscopic surgery with the da Vinci system: A 4-year experience in a single institution. Surg Laparosc Endosc Percutan Tech 18:260–6, 2008. [PubMed: 18574412]

52. Deeik R, Klingman R: Application of robotics in the chest: Initial experience. Chest. 128:144S-B-5, 2005.

53. Bacchetta MD, Korst RJ, Altorki NK, et al: Resection of a symptomatic pericardial cyst using the computer-enhanced da Vinci surgical system. Ann Thorac Surg 75:1953–5, 2003. [PubMed: 12822644]

54. Bodner J, Wykypiel H, Wetscher G, Schmid T: First experiences with the da Vinci operating robot in thoracic surgery. Eur J Cardiothorac Surg 25:844–51, 2004. [PubMed: 15082292]

55. Morgan JA, Morales DL, John R, et al: Endoscopic, robotically assisted implantation of phrenic pacemakers. J Thorac Cardiovasc Surg 126:582–3, 2003. [PubMed: 12928662]

56. Nguyen NT, Hinojosa MW, Finley D, et al: Application of robotics in general surgery: Initial experience. Am Surg 70:914–7, 2004. [PubMed: 15529850]

57. Cadiere GB, Himpens J, Vertruyen M, et al: Evaluation of telesurgical (robotic) Nissen fundoplication. Surg Endosc 15:918–23, 2001. [PubMed: 11605106]

58. Nakadi IE, Melot C, Closset J, et al: Evaluation of da Vinci Nissen fundoplication: Clinical results and cost minimization. World J Surg 30:1050–4, 2006. [PubMed: 16736336]

59. Draaisma WA, Ruurda JP, Scheffer RC, et al: Randomized clinical trial of standard laparoscopic versus robot-assisted laparoscopic Nissen fundoplication for gastro-oesophageal reflux disease. Br J Surg 93:1351–9, 2006. [PubMed: 17058295]

60. Muller-Stich BP, Reiter MA, Wente MN, et al: Robot-assisted versus conventional laparoscopic fundoplication: Short-term outcome of a pilot randomized, controlled trial. Surg Endosc 21:1800–5, 2007. [PubMed: 17353978]

61. Undre S, Moorthy K, Munz Y, et al: Robot-assisted laparoscopic Heller cardiomyotomy: Preliminary UK results. Dig Surg 21:396–400, 2004. [PubMed: 15564784]

62. Melvin WS, Dundon JM, Talamini M, Horgan S: Computer-enhanced robotic telesurgery minimizes esophageal perforation during Heller myotomy. Surgery 138:553–8; discussion 558–9, 2005.

63. Galvani C, Gorodner MV, Moser F, et al: Laparoscopic Heller myotomy for achalasia facilitated by robotic assistance. Surg Endosc 20:1105–12, 2006. [PubMed: 16703438]

64. Kernstine KH, DeArmond DT, Karimi M, et al: The robotic, 2-stage, 3-field esophagolymphadenectomy. J Thorac Cardiovasc Surg 127:1847–9, 2004. [PubMed: 15173760]

65. Elli E, Espat NJ, Berger R, et al: Robotic-assisted thoracoscopic resection of esophageal leiomyoma. Surg Endosc 18:713–6, 2004. [PubMed: 15026895]

66. Augustin F, Schmid T, Bodner J: The robotic approach for mediastinal lesions. Int J Med Robot 2:262–70, 2006. [PubMed: 17520641]

67. Boone J, Draaisma WA, Schipper ME, et al: Robot-assisted thoracoscopic esophagectomy for a giant upper esophageal leiomyoma. Dis Esophagus 21:90–3, 2008. [PubMed: 18197946]

68. DeUgarte DA, Teitelbaum D, Hirschl RB, Geiger JD: Robotic extirpation of complex massive esophageal leiomyoma. J Laparoendosc Adv Surg Tech A 18:286–9, 2008. [PubMed: 18373459]

69. Morgan JA, Kohmoto T, Smith CR, et al: Endoscopic computer-enhanced mediastinal mass resection using robotic technology. Heart Surg Forum 6:E164–6, 2003.

70. Ruckert JC, Ismail M, Swierzy M, et al: Thoracoscopic thymectomy with the da Vinci robotic system for myasthenia gravis. Ann NY Acad Sci. 1132:329–35, 2008. [PubMed: 18567884]

71. Cakar F, Werner P, Augustin F, et al: A comparison of outcomes after robotic open extended thymectomy for myasthenia gravis. Eur J Cardiothorac Surg 31:501–4; discussion 504–5, 2007.


Easy CHM - Create your first CHM help or CHM ebook files in 10 seconds with Easy CHM

This CHM was compiled by an UNREGISTERED version of Easy CHM v3.84.
Registered version doesn't compile this page into CHM!

2009/12/30

Easy CHM Written by: GuohuaSoft |  | Screen Shot
 | File Size: 2989k - 2.84MB | Type: Shareware
Keywords: make chm, create chm, chm converter, html2chm, htm2chm, txt2chm, generate chm, chm maker, convert chm, create Microsoft Htmlhelp, generate Html help, help file generator, chm creation tool, create compressed html-help

Description:
Create your first CHM help or CHM ebook files in 10 seconds with Easy CHM.

Key features:

  • Make CHM (Html Help) file by importing folders and all sub folders in a fast speed.
  • Automatically generate TOC and Index Items by parsing from Html title/file name/text of a specific line.
  • Easy to use TOC editor and support 'Search and replace in TOC items', etc.
  • Fully Multi-Selection support, it's very convenient when Moving/Replacing/Deleting/Drag-Dropping Topics and Batch change icons, etc.
  • Easy CHM can drag-drop or move multiple topics at a time, and there're many handy options like 'Move UP/Down', 'Move Top/Bottom' and 'Move Sibling UP/Down' for you to choose.
  • Fully Keyboard support.
  • With the internal fast Virtual Tree, it's very fast and stable when editing a very large TOC tree.
  • Convert HTM, HTML, MHT, Picture and other files to CHM.
  • Automatically create a Context-Sensitive Html Help.
  • Automatically output Alias and Map files for developers to use.
  • EasyCHM can save/load project file, it's easy for the content developers for documentation to manage or edit their documents.
  • Convert any CHM files to html freely.
  • Plenty of customized options.
  • Multilanguage support, the interface of the program can be changed to Arabic, English, French, German, Korean, Polish, Portuguese, Russian, Simplified Chinese, Spanish, Swedish, Traditional Chinese, Turkish, Ukrainian.
  • Built-in CHM files decompiler.
  • Easy-to-use interface.
Contact Info:

Via Web:

Zipghost website: http://www.zipghost.com

eTextWizard website: http://www.etextwizard.com

Via E-mail:

webmaster@etextwizard.com
Order Online:

http://www.zipghost.com/order_easychm.html

http://www.etextwizard.com/order_easychm.html

Download URLs:

Supported Operating Systems: Win98,WinME,WinXP,Windows2000,WinVista,Win7
System Requirements:
Install Support: Install and Uninstall