Ovid: Neurology Self-Assessment: Focus on Neuroimaging

2009
Lippincott Williams & Wilkins
Philadelphia
978-0-7817-9912-6
0-7817-9912-0
Lippincott Williams & Wilkins, aWolters Kluwer business
Copyright © 2009 LippincottWilliams & Wilkins, aWolters Kluwer business
351 West Camden Street
Baltimore, Maryland 21201-2436 USA
530 Walnut Street
Philadelphia, Pennsylvania 19106 USA
Printed in China
All rights reserved. This book is protected by copyright. No part of this book may be reproduced or transmitted in any form or by any means, including as photocopies or scanned-in or other electronic copies, or utilized by any information storage and retrieval system without written permission from the copyright owner, except for brief quotations embodied in critical articles and reviews. Materials appearing in this book prepared by individuals as part of their official duties as U.S. government employees are not covered by the above-mentioned copyright. To request permission, please contact Lippincott Williams & Wilkins at 530 Walnut Street, Philadelphia, PA 19106, via email at permissions@lww.com, or via website at lww.com (products and services).
9 8 7 6 5 4 3 2 1
Acquisitions Editor: Frances DeStefano
Managing Editor: Leanne McMillan
MarketingManager: Brian Freiland
Production Editor: JulieMontalbano
Designer: Holly Reid McLaughlin
Compositor: Laserwords Private Limited, Chennai, India
Library of Congress Cataloging-in-Publication Data
Espinosa, Patricio S.
Focus on neuroimaging / Patricio S. Espinosa, Charles D. Smith.
p. ; cm.—(Neurology self-assessment)
Includes bibliographical references and index.
ISBN-13: 978-0-7817-9912-6 (alk. paper)
ISBN-10: 0-7817-9912-0 (alk. paper)
1. Nervous system—Imaging—Case studies. I. Smith, Charles D. II. Title. III. Series.
[DNLM: 1. Central Nervous System Diseases—diagnosis—Case Reports. 2. Central Nervous System
Diseases—diagnosis—Problems and Exercises. 3. Diagnostic Imaging—methods—Case Reports. 4. Diagnostic
Imaging—methods—Problems and Exercises. 5. Diagnostic Techniques, Neurological—Case Reports. 6. Diagnostic
Techniques, Neurological—Problems and Exercises. 7. Neurologic Examination—methods—Case Reports.
8. Neurologic Examination—methods—Problems and Exercises.WL 18.2 E77f 2009]
RC349.D52E87 2009
616.8′04754—dc22
2008048286
DISCLAIMER
Care has been taken to confirm the accuracy of the information presented and to describe generally accepted practices. However, the authors, editors, and publisher are not responsible for errors or omissions or for any consequences from application of the information in this book andmake no warranty, expressed or implied, with respect to the currency, completeness, or accuracy of the contents of the publication. Application of this information in a particular situation remains the professional responsibility of the practitioner; the clinical treatments described and recommended may not be considered absolute and universal recommendations.
The authors, editors, and publisher have exerted every effort to ensure that drug selection and dosage set forth in this text are in accordance with current recommendations and practice at the time of publication. However, in view of ongoing research, changes in government regulations, and the constant flow of information relating to drug therapy and drug reactions, the reader is urged to check the package insert for each drug for any change in indications and dosage and for added warnings and precautions. This is particularly important when the recommended agent is a new or infrequently employed drug.
Some drugs and medical devices presented in this publication have Food and Drug Administration (FDA) clearance for limited use in restricted research settings. It is the responsibility of health care providers to ascertain the FDA status of each drug or device planned for use in their clinical practice.
To purchase additional copies of this book, call our customer service department at (800) 638-3030 or fax orders to (301) 223-2320. International customers should call (301) 223-2300.
Visit Lippincott Williams & Wilkins on the Internet: http://www.lww.com. Lippincott Williams & Wilkins customer service representatives are available from 8:30 AM to 6 PM, EST.


Authors
Patricio S. Espinosa MD, MPH
Clinical Neurophysiology Fellow
Department of Neurology
Brigham and Women's Hospital
Harvard Medical School
Boston, Massachusetts
Charles D. Smith MD
Department of Neurology
Director, Magnetic Resonance Imaging and Spectroscopy Center
University of Kentucky College of Medicine
Lexington, Kentucky
P.iv


Preface
This book is based on “glossies,” a neurology and neurosurgery resident neuroimaging conference held weekly for several years at Chandler Medical Center, University of Kentucky Medical Center in Lexington. The name “glossies” was given to the conference by former residents for reasons lost in the mists of time. The goal of this conference is to teach an independent approach to image interpretation that combines knowledge of imaging anatomy and physiology with the many details of medical neurology.
In glossies, each image is shown as an unknown. The resident first describes the imaging modality, plane of section, and key anatomic landmarks before proceeding to describe any abnormalities seen on the images. Clinical questions are answered as the resident develops a differential diagnosis and, if needed, a plan for further studies to resolve remaining questions. Discussion of the clinical features and treatment of conditions associated with the images follows each case. The goal is not to become neuroradiologists, although some residents develop impressive skills in this regard, but to become better neurologists and neurosurgeons by integrating an essential technology into a comprehensive knowledge base of neurologic disease and its treatment.
The book was designed to be used by readers in a similar way—first identify the scan type and characteristics, find the key reference landmarks, and then identify and verbalize the image pathology, distinguishing the primary pathology (tumor) from its consequences (mass shift or edema). Create a differential diagnosis and think of alternative ways of narrowing that diagnosis. Do this independently, before reading the discussion, because one learns more from thinking a case through independently than from someone else's opinion of it.


Acknowledgments
We have been helped by many colleagues who have provided images for this book, and wish to thank particularly Department of Neurology attendings Drs. Joseph R. Berger, Robert J. Baumann, Sydney Huff, Anand Vaishnav, Stephen Ryan, Meriem Bensalem, Creed Pettigrew, Kevin Nelson, and Dominic Fee. Some of the residents went out on the wards finding imaging cases, and we also thank them—Drs. Sharon Werthammer, Kara Kennedy, Bilal Choudry, and Rance Wilbourn.


Introduction
The objective of this chapter is to provide an introduction to the basic characteristics of magnetic resonance (MR) and computed axial tomographic (CAT) images. The physics of imaging is a fascinating and worthy subject, but it is not addressed here. The key things to be able to recognize first before looking for pathology are the imaging modality, plane and level of section, tissue characteristics, and whether a contrast agent has been administered. Sometimes this information is available by looking at the image annotations. Other times, for example, on certain board examination questions, this information must come from interpreting the image itself.
Magnetic Resonance Imaging
Magnetic resonance imaging (MRI) is a noninvasive method of imaging the central nervous system. It does not involve high-energy radiation. In essence, it is a technique for imaging brain water using gradient-localized radiofrequency waves. Contrast between tissues, for example, gray matter (GM) or white matter (WM), comes from small differences in the local magnetic environment of water in these tissues.
Magnetic Resonance Imaging Weighting
For the purposes of image interpretation, weighting refers to tissue contrast. At equilibrium, water in the central nervous system is magnetized in the same direction as the main magnetizing field, but only in the presence of this field. The strength of this main field gives the magnet its name, for example, 1.5 tesla, or 1.5 T units field strength. It takes high fields of this strength to produce an appreciable magnetization of water. Contrast depends on the recovery times (T1 and T2) of the magnetization of given tissue after radiofrequency pulses are applied. These pulses put the magnetized brain water out of equilibrium temporarily, producing a detectable signal. The T1 relaxation time is the time required for the bulk water to recover two thirds of its equilibrium T1 value, and T2 relaxation for it to lose two thirds of its signal value after a pulse. Because different tissue have different T1 and T2 relaxation times, these differences can be exploited to produce the different tissue contrasts in MRI.
T1-Weighted Images
These images are characterized by a relatively hyperintense signal of the WM in relation to the GM. Cerebrospinal fluid (CSF) is relatively hypointense on T1-weighted images, below the signal intensity of GM. Scalp and muscle tissue appears gray (single arrowhead), but subcutaneous scalp (double arrowheads) and other fat-containing tissues are relatively hyperintense. The single line indicates fatty marrow within the diploe of the skull; the inner and outer bony tables of the skull are hypointense, as is other bone (see Figure I.1).
Inversion Recovery
These are heavily T1-weighted images that provide excellent anatomic detail because of the strong contrast between WM and GM. They are particularly helpful in pediatric studies performed to demonstrate cortical migrational defects or other developmental brain anomalies (see Figure I.2).
P.2

Figure I.1 Left—axial slice at level of the thalamus; middle—coronal at level of the thalamus and hippocampus; right—midline sagittal section showing corpus callosum, pituitary, cerebellar vermis, and other normal midline structures. GM, gray matter; WM, white matter; CSF, cerebrospinal fluid
Figure I.2 The axial inversion recovery (IR) image demonstrates focal cortical dysplasia in the left temporal region (drawn oval). GM, gray matter; WM, white matter
P.3

T2-Weighted Images
This weighting is characterized by a relatively hypointense signal of the white matter in relation to the grey matter. The CSF on T2-weighted images is above the signal intensity of grey matter. Scalp, adipose, and subcutaneous tissue appears bright (single arrowhead). See Figure I.3.
Fluid Attenuated Inversion Recovery (FLAIR)
Fluid attenuated inversion recovery (FLAIR) is a T2-weighted sequence that suppresses the signal from CSF and produces a heavy T2 weighting. As in other T2-weighted sequences, it is characterized by a relatively hypointense signal of WM in relation to GM (note the relatively low signal in the anterior commissure [AC], a myelinated interhemispheric tract). Suppression of CSF gives FLAIR a particular advantage in distinguishing lesions in the periventricular and sulcal regions. See Figure I.4 and Table I.1.1
Diffusion Weighted Imaging
This sequence is sensitized to the random motion of water protons in brain tissue. The farther random motion carries water protons within a given period of time, the lower the signal on this sequence. Therefore any reduction in this diffusion of water molecules results in relatively higher signal. The most common cause of restricted diffusion is acute ischemia, although there are other important ones. High signal on diffusion images within a vascular distribution is an important finding in acute stroke. Gray-white contrast is bland, with slightly decreased WM signal compared to GM. The axial image shows an acute infarction in the anterior segment of the left middle cerebral artery (MCA). See Figure I.5.
Figure I.3 Axial T2-weighted image of the head showing the white matter (WM), gray matter (GM), cerebrospinal fluid (CSF) and an arrow pointing to the scalp tissue that appears bright (hyperintense)
Unfortunately, the commonly used diffusion weighted imaging (DWI) images suffer from distortion due to susceptibility artifact. This artifact appears as apparent stretching or compression of normal brain structures and signal loss, particularly in regions
P.4

P.5

adjacent to the temporal and sphenoid bones and the paranasal sinuses.
Figure I.4 Fluid attenuated inversion recovery (FLAIR) axial image at level of the thalamus. GM, gray matter; WM, white matter; AC, anterior commissure; CSF, cerebrospinal fluid
Table I.1 T1- and T2-Weighted Imaging Signal Characteristics
Description | T1 and IR | T2 | FLAIR
White matter | High | Low | Intermediate
Gray matter | Intermediate | Intermediate | High
CSF | Low | High | Low
Calcium | Hypointense | Hypointense | Hypointense
Fat | Hyperintense | Hyperintense | Hyperintense
Contrast | Increased signal | N/A | N/A
Air | Hypointense | Hypointense | Hypointense
Acute blood | Isointense | Hypointense | Hypointense
Edema | Hypointense | Hyperintense | Hyperintense
Proteinaceous material | Hyperintense | Hyperintense | Hyperintense
IR = inversion recovery; FLAIR = fluid attenuated inversion recovery; N/A = not applicable.
Figure I.5 Diffusion weighted imaging (DWI) axial shows an acute infarction in the anterior segment of the left middle cerebral artery (MCA)
Apparent Diffusion Coefficient
ADC is the “apparent diffusion coefficient”, which can be calculated from DWI images. Regions of high diffusion, such as the CSF-containing ventricles, appear bright. The resulting ADC map is very useful in detecting areas of infarction when compared with raw DWI images. The ADC map will show areas of hypointensity corresponding hyperintensity on DWI images, confirming true restricted diffusion.
Gradient Echo
This sequence sensitively demonstrates signal losses in regions of variable susceptibility (see Figure I.6). In particular hemosiderin, a protein–iron breakdown product of blood can be visualized as hypointensities on these images. Therefore, it is the test of choice for detecting silent microhemorrhages due to cavernous hemangiomas or microinfarcts.
Magnetic Resonance Angiography and Magnetic Resonance Venography
Magnetic resonance angiography (MRA) and magnetic resonance venography (MRV) are the two techniques that are used to visualize the arteries and veins. These sequences can be performed either with or without contrast. Contrast improves visualization of small caliber vessels. The imaging characteristic of flow within vessels is hyperintensity. See Figure I.7 A and B.
Computed Axial Tomography (CAT scan or CT scan)
Computed axial tomography (CAT) is a rapid, noninvasive method of imaging the central nervous system
P.6

using collimated x-rays (radiation). CAT is characterized by a relatively hypointense signal (hypodensity) of the WM relative to GM and low density CSF. Coagulated blood is hyperintense. The image shows a head CT with a hypodensity in the right MCA distribution consistent with an acute infarction. See Figure I.8. See Table 2 for CT density characteristics.
Figure I.6 Axial gradient echo sequence image of the head showing multiple areas of susceptibility consistent with micro hemorrhages due to cavernous hemangiomas
Figure I.7 A: Magnetic resonance venography (MRV). Note the cortical vein draining into the superior sagittal sinus (SSS) followed by the confluens, transverse sinus, sigmoid sinus, and the jugular veins. The paired internal cerebral veins (ICV) are part of the deep venous system. B: Magnetic resonance angiography (MRA) of the circle of Willis. Note the internal carotid arteries (ICA), carotid siphon in the cavernous sinus, anterior cerebral arteries (ACA) and the posterior circulation vessels with the basilar artery (BA) in the midline, the posterior cerebral arteries (PCA), and vertebral arteries (VA). MCA = middle cerebral artery; L = left; R = right
Computed Tomographic Angiography (CTA)
Computed tomographic angiography (CTA) uses iodine-based intravenous contrast to visualize blood vessels. It is the imaging modality of choice in emergency situations because it can be obtained in only a few minutes and has excellent imaging definition
P.7

P.8

of the blood vessels (veins and arteries). Sectional images can be combined to form a three-dimensional image reconstruction of the vessels. See Figure I.9.
Figure I.8 Axial computed tomography (CT) of the brain without contrast shows an acute infarction in the right middle cerebral artery (MCA). WM, white matter; GM, gray matter; CSF, cerebrospinal fluid
Table I.2 Computed Tomography (CT) Imaging Signal Characteristics
Description | Approximate Hounsfield Units | Density Characteristic
Calcium | >1,000 | Hyperdense
Acute blood | 80 | Hyperdense
White matter | 30 | Hyperdense
Gray matter | 38 | Hypodense
CSF | 10 | Isodense
Fat | –100 | Hypodense
Air | –1,000 | Hypodense
Hounsfield units (HU) represent a logarithmic scale of CT density; current CT scanners measure units from -1024 to +3047; pure water has an HU value of 0. One HU represents approximately a 0.1% density difference. CSF = cerebrospinal fluid.
Figure I.9 Coronal computerized tomographic angiogram (CTA) of the head and neck in coronal section, demonstrating severe stenosis of the right internal carotid artery at its bifurcation (black asterisk). Note the right posterior cerebral artery (PCA), left middle cerebral artery (L MCA) branches, left internal jugular vein, odontoid process and mastoid air cells
Digital Subtraction Angiography
Digital subtraction angiography (DSA) has been established as the gold standard procedure for comprehensive imaging of the head and cervical vasculature. It is an invasive method of imaging that involves catheterization and injection of the arterial system with radio-opaque contrast, and subtraction of the bone signal in order to visualize the blood vessels of interest. The lateral projection image shows the left internal carotid artery with feeding of the left anterior and middle cerebral arteries and associated collaterals. See Figure I.10.
P.9

Figure I.10 Digital subtraction angiography (DSA) lateral view with radiopaque dye injection into the left internal carotid artery (LICA). Note the anterior cerebral arteries (ACA), left middle cerebral artery (MCA), supraclinoid portion of the internal carotid artery (ICA), ophthalmic artery, carotid siphon and petrous portion of the internal carotid artery (ICA)
Suggested Reading
Hajnal JV, Bryant DJ Kasuboski L, et al. Use of fluid attenuated inversion recovery (FLAIR) pulse sequences in MRI of the brain. J Comput Assist Tomogr. 1992;16(6):841–844.
P.10


CASE 1
Figure 1.1 Unenhanced axial computed tomographic (CT) scan of the head
Brief History
A 75-year-old woman taking low-dose acetylsalicylic acid (Aspirin) fell down the stairs. The patient was found unconscious with decreased movement in the right arm and leg.
P.12

Questions/Answers
1. What is the most likely cause of this patient's hemiparesis?
a. Acute subdural hematoma
b. Intraparenchymal hemorrhage
c. Bleeding into a left parietal meningioma
d. Epidural hematoma
1. (D) The image is an unenhanced axial computed tomographic (CT) scan of the head showing a large hyperdense biconvex extra-axial mass in the left parietal region. There is severe mass effect and compression of the left lateral ventricle with approximately 1.5 cm midline shift to the right consistent with acute epidural hematoma. Other Considerations: Subdural hematomas in general have a concave contour and often cross suture lines. Shift of the left outer brain margin to the right indicates an extra-axial mass, not parenchymal expansion expected with intraparenchymal hemorrhage. Gross bleeding into a meningioma is rare and less likely than an epidural hemorrhage.1,2 See Table 1.1 which appears later in this Case.
2. The arrow in Figure 1.1 is pointing to:
a. An air-fluid level
b. Hyperacute bleeding
c. Calcification
d. Pneumocephaly
2. (B) The hypodense area within the hematoma represents active bleeding, known as the swirl sign (arrow). Other Considerations: Air-fluid level and pneumocephaly are the result of severe traumatic injuries to the head with associated skull fractures. Air has a very low density. Calcifications are hyperdense lesions that are the result of mineral accumulation in the brain.3
3. What is the likely cause of the patient's unconsciousness?
a. Midline shift and mass effect
b. Aphasia
c. Encephalopathy
d. Nonconvulsive status epilepticus
3. (A) The cause of unconsciousness in this patient is the mass effect of the epidural hematoma causing midline shift, thalamic compression, and brain herniation. Other Considerations: Aphasia is language disorder seen in patients after a destructive lesion in the dominant hemisphere; patients with aphasia have a preserved level of consciousness. Patients with nonconvulsive status epilepticus and encephalopathy (as a result of drugs, infections, or metabolic disturbance) can present with unconsciousness. However, in this case the likely cause is impending brain herniation because of mass effect.4
4. What is the name of the vessel(s) involved with this finding?
a. Middle meningeal artery
b. Middle cerebral artery (MCA)
c. Anterior cerebral artery (ACA)
d. Subdural bridging veins
e. Posterior cerebral artery (PCA)
4. (A) Traumatic epidural hematomas are accumulations of blood between the inner table of the skull and the stripped-off dural membrane because of a rupture in the middle meningeal artery or its dural branches. This rupture is often a result of a laceration from traumatic skull fracture. Other Considerations: Bleeding of the ACA, MCA, or PCA are not associated epidural hematomas. Bleeding from branches of these vessels may result in intraparenchymal hematomas. Subarachnoid hemorrhage, not epidural hemorrhage, results from bleeding aneurysms. Hemorrhage from bridging veins causes subdural hematoma, not epidural hematoma1 (see Table 1.1).
P.13

Table 1.1 Differential Diagnosis: Epidural versus Subdural Hematoma
Finding | Epidural Hemorrhage | Subdural Hemorrhage
Hyperdense if acute | Yes | Yes
Concave outer contour | No | Yes
Convex outer contour | Yes | No
Crosses suture lines | No | Yes
“Swirl” sign | Sometimes | Never
Parasagittal | Never in adults | Sometimes
Mass effect | Yes | Yes—but may be minimal
Intraparenchymal hyperdensity | No | No
Enhancing mass | No | No
Fluid-fluid level | Sometimes | Sometimes
Air-fluid level | With severe head trauma | Rare
Calcification | Not if acute | Not if acute
Associated fracture | Often—~80% with TBI | Less often—<20% with TBI
Association with severe TBI | ~3% | ~20%
TBI = traumatic brain injury.
References
1. Besenski N. Traumatic injuries: imaging of head injuries. Eur Radiol. 2002;12(6):1237–1252.
2. Toyama Y, Kobayashi T, Nishiyama Y, et al. CT for acute stage of closed head injury. Radiat Med. 2005;23(5):309–316.
3. Al-Nakshabandi NA. The swirl sign. Radiology. 2001;218(2):433.
4. Goetz CG. Textbook of clinical neurology. Philadelphia: WB Saunders; 2003.


CASE 2
Figure 2.1 A 70-year-old man with neck pain
Brief History
A 70-year-old man presented with acute onset of weakness in arms and legs after a fall. The neurological examination was significant for quadraparesis and absent sensation to all modalities in the upper and lower extremities. Rectal tone, cremasteric, and bulbocavernosus reflexes were absent. Deep tendon reflexes were 4+ with bilateral sustained clonus and Babinski signs.
P.15

P.16

Questions/Answers
1. What type of magnetic resonance (MR) sequence is been presented in this image?
a. T1-weighted sagittal
b. T2-weighted sagittal
c. T1-weighted sagittal postcontrast
d. T2-weighted sagittal postcontrast
e. T2-weighted coronal
1. (B) The MR presented was acquired using a sagittal T2-weighted sequence. This can be easily identified by the hyperintense (bright) cerebrospinal fluid (CSF), and hypointense (dark) parenchyma of the spinal cord. Subcutaneous fat is hyperintense. Sagittal slices are parallel to the medial plane, dividing the neuroaxis into left and right parts of varying proportion. A coronal slice is perpendicular to the medial plane, and divides the neuroaxis into anterior and posterior parts. T1-weighted sequences are characterized by relatively hyperintense white matter relative to gray matter and by dark CSF signal. MR sequences post intravenous contrast are T1-weighted and characterized by normal enhancement of arterial and venous vessels.
2. What is the level of the lesion?
a. C2-C3
b. C3-C4
c. C4-C5
d. C5-C6
e. C6-C7
2. (C) A useful approach to level-counting is to identify the odontoid process or dens of the second vertebral body (arrow), which is easy to localize because of its unique size and shape, and from there count each vertebral body downward to where the herniation (*) or other lesion is located. Here the level is seen to be between vertebral bodies C4 and C5.
3. What is the relevant imaging finding?
a. Herniated disk
b. Lipoma
c. Meningioma
d. Metastatic lesion
e. Demyelinating multiple sclerosis plaque
3. (A) The MR presented shows the appearance of herniated disk at the level of C4-C5 resulting in severe central canal stenosis and spinal cord compression. The fall may have further narrowed the spinal canal transiently, producing critical spinal cord compression. Disk herniation occurs when the soft nucleus pulposus extrudes through a rent in the annulus fibrosus, a ring of tough connective tissue bridging the vertebral bodies above and below it. In this case the protrusion is broad, displacing the posterior longitudinal ligament posteriorly. A crescent of hyperintensity is seen within it, representing disk material and/or fluid. Lipomas are midline extra-axial benign tumors that are hypodense on computed tomographic (CT) scans and hyperintense on T1-weighted scans. They would rarely be seen in this location, and rarely cause mass effects. Metastasis typically destroys the vertebral bodies, sparing the intravertebral disks. Meningiomas can occur in this location but are typically intradural. Enhanced T1 images would be needed to completely exclude this unlikely possibility. Demyelinating multiple sclerosis plaques are intra-axial lesions. They may enhance with administration of intravenous contrast.1,2
4. What is the likely cause of the patient's symptoms?
a. Spinal cord compression
b. Nerve root compression
c. Cauda equina syndrome (CES)
d. Spinal cord infarction
e. Spinal shock
4. (A) The likely cause of this patient's symptoms is spinal cord compression. The MR image shows narrowing of the bony spinal canal and displacement of the spinal cord. CES is because of compression of multiple lumbar nerve roots, and is characterized by urinary retention and saddle anesthesia. Spinal cord infarction is a rare event associated with events causing lack of perfusion to the spinal cord such as aortic surgery, and is not associated with trauma. Anterior cord syndrome can occur with acute spinal cord compression and is because of ischemia in the territory of the anterior spinal artery. However, in this syndrome sensory loss is incomplete, with sparing of vibratory and position sense.3
5. What is the initial management treatment that this patient must have?
a. High-dose intravenous steroids
b. Physical therapy
c. Surgical decompression
d. Pain control
e. All of the above
5. (A) The initial treatment in spinal cord compression is high-dose intravenous steroids. Neurosurgical consultation and surgical decompression are next steps in the management of this patient. Pain control and physical therapy are important management steps after establishing the diagnosis and surgical intervention.4
Figure 2.2 The cervical vertebral bodies in figure 2.1 are outlined in white. The arrow indicates the body of C2, with its characteristic upward-projecting odontoid process
P.17

References
1. Bartlett RJ, Hill CA, Devlin R, et al. Two-dimensional MRI at 1.5 and 0.5 T versus CT myelography in the diagnosis of cervical radiculopathy. Neuroradiology. 1996;38(2):142–147.
2. Abbed KM, Coumans JV. Cervical radiculopathy: pathophysiology, presentation, and clinical evaluation. Neurosurgery. 2007;60(1 Supp1 1):S28–S34.
3. Wilson DW, Pezzuti RT, Place JN. Magnetic resonance imaging in the preoperative evaluation of cervical radiculopathy. Neurosurgery. 1991;28(2):175–179.
4. Greenberg M, Arredondo N. Handbook of neurosurgery. Lakeland: Greenberg Graphics; 2006.


CASE 3
Figure 3.1 Unenhanced axial computed tomographic (CT) scan of the head
Brief History
A 60-year-old man woke up with an unprecedented, severe headache.
P.19

Questions/Answers
1. The most likely cause of this patient's symptom is:
a. Acute tentorial subdural hematoma
b. Temporal lobe hemorrhage
c. Acute subarachnoid hemorrhage
d. Acute middle cerebral artery (MCA) thrombosis
e. Lobar hemorrhage
1. (C) The image shows an unenhanced axial computed tomographic (CT) scan of the head with hyperdensity in the subarachnoid space lateral to the midbrain along the course of the right MCA and medial tentorium, consistent with acute extra-axial blood collection (arrow). The location suggests rupture of a right posterior communicating artery aneurysm. Other Considerations: Subdural hematomas in general have a sharply defined contour suggestive of confinement to a membranous space. A tentorial hemorrhage would not extend this far anteriorly. Temporal lobe hemorrhage is an intraparenchymal lesion. Rupture of an uncal parenchymal hemorrhage into the subarachnoid space could cause this picture, but would be exceedingly rare. The linear hyperdensity in the right lateral fissure is consistent with the hyperdense MCA sign of acute thrombosis. However, MCA thrombosis does not explain the additional hyperdensity in the subarachnoid space adjacent to the tentorium. Lobar hemorrhages are located within the brain substance. Although these may rupture into the subarachnoid or ventricular spaces, an epicenter of intraparenchymal clot is usually present.1,2
2. On examination the patient was alert but complained of severe headache and double vision. He had mild nuchal rigidity, ptosis and miosis of the right eye, and the right eye was in a “down and out” position. Where is the lesion located?
a. Posterior communicating artery and III nerve
b. Anterior communicating artery and III nerve
c. Posterior communicating artery and IV nerve
d. Anterior communicating artery and IV nerve
e. Posterior communicating artery and VI nerve
2. (A) The neurologic examination is consistent with a posterior communicating artery aneurysm and III nerve palsy. A ruptured aneurysm of the posterior communicating artery aneurysm can trigger a III nerve palsy, due to the close proximity of the III cranial nerve to the posterior communicating artery. The other choices are unlikely to occur.2,3
3. Which one is the next test of choice in this patient?
a. Magnetic resonance angiography (MRA)
b. Conventional catheter digital subtraction angiography
c. Spiral computerized tomographic angiography (CTA)
3. (B) The test of choice to evaluate subarachnoid hemorrhage is conventional catheter digital subtraction angiography. Other Considerations CTA and MRA can be used as an initial screening tests due to their less invasiveness; however, as of this writing in 2008, conventional angiography has a higher sensitivity to detect aneurysms.1,2,3,4
4. On the Hunt and Hess grading scale for subarachnoid hemorrhage, this patient would score:
a. 1
b. 2
c. 3
d. 4
e. 5
4. (B) The Hunt and Hess grading scale is one of several for the clinical grading of acute SAH. This patient had nuchal rigidity and a cranial nerve palsy but is awake and alert enough to give a history and has no other neurologic deficits, so is scored grade 2. The scoring is used to communicate general clinical condition between examiners and to predict outcome.4
P.20

Table 3.1 Extra-Axial Blood (Computed Tomography)
Finding | Subarachnoid Hemorrhage | Hemorrhage
Hyperdense if acute | Yes | Yes
Concave outer contour | No | No
Convex outer contour | No | Often
Crosses suture lines | Unrelated | Unrelated
Mass effect | Rare | Yes—can be severe
Intraparynchamal hyperdensity | Very rare | Yes
Enhancing mass | Aneurysm may enhance | No
Fluid–fluid level | No | Sometimes late
Air–fluid level | Never | Sometimes late
Calcification | Focal in aneurysm at times | Not if acute
Associated fracture | No | Sometimes
Association with severe traumatic brain injury (TBI) | Often | Often
Third nerve palsy | Yes—from aneurysm | Yes—from gross mass shift
References
1. Young BJ, Seigerman MH, Hurst RW. Subarachnoid hemorrhage and aneurysms. Semin Ultrasound CT MR. 1996;17(3):265–277.
2. Schievink WI. Intracranial aneurysms. N Engl J Med. 1997;336(1):28–40.
3. Ellegala DB, Day AL. Ruptured cerebral aneurysms. N Engl J Med. 2005;352(2):121–124.
4. Brisman JL, Song JK, Newell DW. Cerebral aneurysms. N Engl J Med. 2006;355(9):928–939.


CASE 4
Figure 4.1 Magnetic resonance imaging–diffusion-weighted imaging (MRI–DWI) (left) and fluid attenuated inversion recovery (FLAIR) (right) axial
Brief History
An 80-year-old woman presents with a 2-month history of confusion and difficulty performing routine daily activities. Neurologic examination was significant for disorientation, cortical blindness, hyperreflexia, and bilateral Babinski signs.
P.22

Questions/Answers
1. What is the likely diagnosis?
a. Bilateral posterior cerebral artery (PCA) strokes
b. Posterior reversible encephalopathy syndrome (PRES)
c. Creutzfeldt–Jakob disease (CJD)
d. Watershed infarction
e. Mitochondrial encephalopathy (MELAS)
1. (C) Diffusion-weighted imaging reveals restricted diffusion in the posterior temporal and occipital cortex sparing white matter. Hyperintensities on the fluid attenuated inversion recovery (FLAIR) image involve the same regions but are more subtle. The hyperintensities overlap two vascular territories (PCA and MCA) and are not concentrated in vascular border zones. This patient had a lumbar puncture that showed an elevated 14-3-3 protein. The history, neurologic examination, brain imaging, and cerebrospinal fluid (CSF) were consistent with diagnosis of the Heidenhain variant of CJD. CJD is a rare neurologic disorder, with a prevalence of approximately one case per million population. Neuronal degeneration results from the accumulation of a pathologic isoform (PrPCJD) of the prion protein (PrPC), a normal cellular protein. The Heidenhain variant of CJD is characterized by visuospatial deficits due to involvement of the occipitoparietal cortex. Other Considerations: Bilateral PCA strokes have a defined vascular territory that does not involve the lateral temporal lobes to the extent seen here. PRES is associated with severe hypertension and the hyperintensities involve white matter. In this case white matter is spared. Watershed strokes are seen in the context of severe arterial narrowing and/or hypotension and have a characteristic pattern involving frontal and occipito-parietal cortex and white matter. MELAS (mitochondrial myopathy, encephalopathy, lactic acidosis, and stroke-like episodes) occurs in younger adults and is associated with the sudden appearance of reversible focal deficits.1,2,3
2. What is the vascular territory of the hyperintense lesions?
a. Middle cerebral artery (MCA) territory
b. PCA territory
c. MCA and PCA territories
d. Posterior inferior cerebellar artery (PICA) territory
2. (C) The distribution of this lesion is located in two vascular territories, the MCA territory and PCA territory. The MCA supplies the temporal lobe, posterior, frontal, and anterior parietal lobes; the PCA principally supplies the occipital lobe, thalamus, and posterior parietal lobes. Other Considerations: The PICA territory is the lateral aspect of the medulla and the inferior cerebellum. However, the mechanism of this injury is not vascular, it is due to misfolded protein (prion) disease.4
3. What is the prognosis of the patient?
a. Excellent prognosis of neurologic recovery
b. Good prognosis of neurologic recovery, further events can be prevented
c. Moderate prognosis of neurologic recovery, worsening of the disease can be prevented
d. Poor prognosis of neurologic recovery, the disease is fatal
3. (D) CJD has a dismal neurologic prognosis; the disease is fatal, often within a year of onset.5
4. What is the treatment for this condition?
a. Aspirin
b. Warfarin
c. Clopidogrel
d. No treatment is available
4. (D) There is no known treatment for CJD. Aspirin, clopidogrel, and warfarin are used in specific circumstances for secondary stroke prophylaxis.5,6
P.23

Table 4.1 Magnetic Resonance Imaging (MRI) in Creutzfeldt–Jakob Disease
Finding | Creutzfeldt–Jakob Disease | Stroke | PRES
Cortical hyperintensity—DWI | Yes | Yes | No
White matter hyperintensity—DWI | No | Yes | No
Bilateral thalamic hyperintensity | Yes—new variant | “Tip of Basilar” syndrome | No
Symmetric | Yes | Usually not | Usually
Lesion crosses vascular territiories | Often | Rarely | May remain in PCA
Mass effect | No | Yes—may be minimal | No
Hyperintensity FLAIR | Often weak | Yes | Yes
Enhancing on T1 | No | Sometimes | Sometimes, weak
PRES, posterior reversible encephalopathy syndrome; DWI, diffusion-weighted imaging; FLAIR, fluid attenuated inversion recovery.
References
1. Kropp S, Schulz-Schaeffer WJ, Finkenstaedt M, et al. The Heidenhain variant of Creutzfeldt–Jakob disease. Arch Neurol. 1999;56:55–61.
2. Shiga Y, Miyazawa K, Sato S, et al. Diffusion-weighted MRI abnormalities as an early diagnostic marker for Creutzfeldt–Jakob disease. Neurology. 2004;63:443–449.
3. Keyrouz SG, Labib BT, Sethi R. MRI and EEG findings in Heidenhain variant of Creutzfeldt–Jakob disease. Neurology. 2006;67:333.
4. Tatu L, Moulin T, Bogousslavsky J, et al. Arterial territories of the human brain: Cerebral hemispheres. Neurology. 1998;50:1699–1708.
5. Tyler KL. Creutzfeldt–Jakob disease. N Engl J Med. 2003;348:681–682.
6. Goldstein LB, Adams R, Alberts MJ, et al. Primary prevention of ischemic stroke: A guideline from the American Heart Association/American Stroke Association Stroke Council: Cosponsored by the Atherosclerotic Peripheral Vascular Disease Interdisciplinary Working Group; Cardiovascular Nursing Council; Clinical Cardiology Council; Nutrition, Physical Activity, and Metabolism Council; and the Quality of Care and Outcomes Research Interdisciplinary Working Group. Circulation. 2006;113:e873–e923.


CASE 5
Figure 5.1 Unenhanced axial computed tomography (CT) of the head
Brief History
A 25-year-old man is presented to the emergency room (ER) after a motor vehicle accident. He complains of headache and is noticed to have difficulty articulating words.
P.25

Questions/Answers
1. What is the mechanism of the injury?
a. Lateral head trauma with associated coup—contrecoup injury.
b. Direct lateral head trauma without associated coup—contrecoup injury.
c. Frontal head trauma with associated coup—contrecoup injury.
d. Occipital head trauma with associated coup—contrecoup injury.
1. (C) The likely mechanism of this head injury is frontal (left) head trauma with associated coup—contrecoup injury. The initial trauma was likely in the left frontal area with subsequent trauma to the right occipital region. The other considerations listed do not reflect the mechanism or location of the injury.1
2. What is the relevant finding in the computed tomography (CT) of the head?
a. Acute right subdural hematoma (SDH) with mass effect
b. Acute left SDH with mass effect
c. Acute right SDH with hydrocephalus
d. Acute left epidural hematoma with mass effect
2. (A) The image shows a right SDH. Traumatic SDH are related to high-energy injuries such as vehicular accidents. Stretching and tearing of bridging cortical veins resulting in formation of a hematoma in the subdural space. The accumulation of blood in the subdural space can produce mass effect (the present case). Progression of the hematoma can result in subfalcine herniation, mass effect on the brain stem and death if not surgically evacuated promptly. Other Considerations: There is no evidence of obstruction of the ventricular system. In hydrocephalus the ventricles dilate symmetrically. The underlying atrophy shown here is preexisting and not related to the acute trauma. Epidural hematomas are hyperdense biconvex extra-axial masses that do not cross suture lines. See Table “Differential Diagnosis” in Case No. 1.2,3
3. What is the arrow pointing to?
a. Swelling and hemorrhage of the scalp and subcutaneous tissue
b. Frontal epidural hematoma
c. Bullet (foreign body) artifact
d. Frontal subdural hematoma
3. (A) The arrow is pointing to an extracranial area of swelling and hemorrhage located in the scalp and subcutaneous tissue in the left frontal region, locating a focus of head injury during the motor vehicle accident. Other Considerations: Epidural and SDHs are intracranial not extracranial blood. Bullets (or other metallic foreign bodies) have a very high density on CT scan, appearing uniformly white with sharply defined edges.1
4. What is the cause for the asymmetry in the ventricles?
a. Mass effect due to the right SDH
b. Asymmetry due to head positioning
c. Congenital Malformation of the ventricular system
d. Asymmetry of the ventricles can be seen in healthy individuals
4. (A) The cause of asymmetry in the ventricles is due to mass effect from the right SDH, which is indenting the right posterior body of the lateral ventricle. Other Considerations: Minor asymmetry of the ventricles can be seen in healthy individuals. However, the marked asymmetry in this scan is better explained by the mass effect of the SDH. Asymmetric head positioning in the scanner can produce a false asymmetry of the ventricles. This is not the case here because all other structures of the brain are symmetrical, for example, the frontal cortex. Congenital malformations of the ventricular system can be seen in adults, but in this case the asymmetry is due to mass effect.4
P.26

References
1. Besenski N, Broz R, Jadro-Santel D, et al. The course of the traumatising force in acceleration head injury: CT evidence. Neuroradiology. 1996;38(Suppl 1):S36–S41.
2. Prayer D, Rametsteiner C. Acute head trauma: Diagnostic imaging. Wien Med Wochenschr. 2001;151:496–501.
3. Provenzale J. CT and MR imaging of acute cranial trauma. Emerg Radiol. 2007;14:1–12.
4. Zee CS, Go JL. CT of head trauma. Neuroimaging Clin N Am. 1998;8:525–539.


CASE 6
Figure 6.1 Unenhanced axial computed tomography (CT) of the head
Brief History
A 75-year-old man is presented to the emergency room (ER) 1 hour after collapsing at his dining table, becoming weak on the right side, and speechless.
P.28

P.29

Questions/Answers
1. What is the most likely cause of this patient's hemiparesis?
a. Acute subdural hematoma
b. Intraparenchymal hemorrhage
c. Subarachnoid hemorrhage
d. Acute ischemic stroke
e. Postictal paralysis
1. (D) The computed tomography (CT) of the head without contrast shows a hyperdense left MCA and a subtle hypointensity in the left lateral temporal lobe with blurring of the cortical ribbon, signs which are consistent with an acute infarction in the MCA. Other Considerations: Subdural hematomas occur over the convexities and do not typically involve the lateral fissure. The hyperdensity in the left frontal region is a common artifact due to partial volume imaging of bone adjacent to the frontal lobe and should not be mistaken for evidence of blood. Intraparenchymal hemorrhages demonstrate hyperintense signal within the parenchyma of the brain. The hyperdensity seen here is clearly extra-axial. Postictal paralysis can result in focal deficits. However, there is little correlation between these radiologic findings and clinical presentation of seizure. Subarachnoid hemorrhage is due to rupture of a vessel in to the subarachnoid space. The linear hyperdensity is more consistent with thrombus in the MCA M1 segment than hyperdensity characteristic of subarachnoid hemorrhage. This is often more diffuse with components near the circle of Willis.1,2
2. What is the arrow pointing to?
a. Subarachnoid blood
b. A clot in the left middle cerebral artery (MCA) stem
c. Calcification in the MCA stem
d. Ruptured aneurysm of the MCA
2. (B) The arrow is pointing to a clot in the MCA stem, known as the “hyperdense MCA sign.” This sign is pathognomonic of an acute embolus or in situ thrombus in the M1 segment of the MCA. Other Considerations: Calcification of the cerebral vessels can be seen in the circle of Willis and surrounding vessels, the asymmetric hyperintensity of the M1 of the MCA, relatively low Hounsfield value, and the sudden presentation of the symptoms makes calcification of the MCA unlikely. Ruptured aneurysm is not associated with focal signs, at least this early in the symptom course.1,2,3
3. What treatment is indicated for this patient?
a. Conventional angiography and coiling of the aneurysm
b. Conventional angiography and intra-arterial tissue plasminogen activator (tPA)
c. Intravenous tPA
d. Intravenous lorazepam followed by a loading dose of phosphenytoin
e. Supportive treatment only
3. (C) The urgent treatment needed in this patient is intravenous tissue plasminogen activator (tPA). Intravenous tPA given within 3 hours of the onset of ischemic stroke is associated with improved clinical outcome at 3 months. Other Considerations: Conventional angiography and coiling are not appropriate in this patient because there is no evidence of a bleeding aneurysm. Angiography and intra-arterial tPA is not a treatment recommended for acute ischemic stroke with 3 hours of onset. Intravenous lorazepan and phosphenytoin infusion are not indicated in this patient who has no evidence of seizures.4
4. What is the most likely outcome of this patient?
a. After the appropriate treatment the patient recovers immediately
b. After the appropriate treatment the patient recovers within 24 hours
c. Mortality is decreased in patients receiving the appropriate treatment
d. Patients treated with the appropriate treatment are 30% more likely to have minimal or no disability at 3 months
4. (D) Treatment with intravenous tPA showed no significant difference in the percentage of patients with neurologic improvement at 24 hours between the group given tPA and given placebo, and there was no significant difference in mortality at 3 months. As compared with patients given placebo, patients treated with tPA were at least 30% more likely to have minimal or no disability at 3 months on the study assessment scales.4
Table 6.1 Middle Cerebral Artery (MCA) Stroke versus Seizure with Postictal (Todd) Paralysis
Finding | Stroke | Seizure
Hyperdense MCA sign | Yes | No
Acute hemiparesis | Often | Sometimes
Lesion confined to vascular territory | Yes | Occasionally
Improvement without treatment | Sometimes | Always if single event
Seizure at onset | Occasionally | Always
History of seizure | Occasionally | Usually
Mass effect | Often | No
Hyperintensity DWI | Yes | Sometimes, but rarely in vascular pattern
Responds to TPA | Sometimes | May seem to
Enhancing mass | No | With tumor-associated seizure
DWI = diffusion-weighted imaging; TPA = tissue plasminogen activator.
References
1. Moulin T, Cattin F, Crepin-Leblond T, et al. Early CT signs in acute middle cerebral artery infarction: Predictive value for subsequent infarct locations and outcome. Neurology. 1996;47(2):366–375.
2. Moulin T, Tatu L, Vuillier F, et al. Brain CT scan for acute cerebral infarction: Early signs of ischemia. Rev Neurol (Paris). 1999;155(9):649–655.
3. Koga M, Saku Y, Toyoda K, et al. Reappraisal of early CT signs to predict the arterial occlusion site in acute embolic stroke. J Neurol Neurosurg Psychiatry. 2003;74(5):649–653.
4. NINDSrt-PAStudyGroup. Tissue plasminogen activator for acute ischemic stroke. The National Institute of Neurological Disorders and Stroke rt-PA Stroke Study Group. N Engl J Med. 1995;333(24):1581–1587.


CASE 7
Figure 7.1 Unenhanced axial computed tomography (CT) of the head
Brief History
A 55-year-old man presents with sudden onset of right-sided weakness and incomprehensible speech. In the emergency room (ER) the blood pressure was 220/115 mm Hg, and the neurologic examination showed aphasia, right hemiparesis, and a positive Babinski sign on the same side.
P.31

P.32

Questions/Answers
1. What is the most likely cause of this patient's symptoms?
a. Acute subdural hematoma
b. Acute intracerebral hemorrhage (ICH)
c. Subarachnoid hemorrhage
d. Acute ischemic stroke
e. Postictal paralysis
1. (B) The computed tomography (CT) of the head without contrast shows a hyperdense left ICH in the region of the left putamen. Chronic uncontrolled high blood pressure causes fibrinoid necrosis in the penetrating and subcortical fibers, weakening the arterial walls, and forming aneurysmal microscopic sacs known as Charcot-Bouchard aneurysms, a risk factor for ICH.1 ICH is a medical emergency, with frequent early, ongoing bleeding and progressive deterioration, severe clinical deficits, and subsequent high mortality and morbidity rates, and it should be promptly recognized and diagnosed.2 CT and magnetic resonance are each first-choice initial imaging options. In patients with contraindications to magnetic resonance, CT should be obtained.2 Other Considerations: Subdural hematomas are extra axial collections of blood and occur over the convexities and do not involve brain parenchyma. Postictal paralysis can result in focal deficits. However, the image findings explain the clinical picture without having to invoke a seizure diagnosis. Subarachnoid hemorrhage is due to rupture of a vessel, usually a saccular aneurysm, into the subarachnoid space. Ischemic strokes typically cause infarction of brain tissue, without macrohemorrhagic components in the acute setting.3,4
2. What is the arrow pointing to?
a. Subarachnoid blood
b. A clot in the left middle cerebral artery (MCA) stem
c. Acute ICH in the left basal ganglia
d. Basal ganglia calcification
2. (C) The arrow is pointing to a left basal ganglia acute ICH. Other Considerations: Basal ganglia calcification is incorrect because calcifications of the basal ganglia are usually bilateral, almost symmetrical and are associated with disorders of calcium metabolism. There is a punctate globus pallidus calcification seen on the right, but the arrow is not pointing to that location. Acute ischemic stroke is incorrect because infarction is hypodense acutely on CT. Hemorrhagic transformations do occur but do not produce gross clots as seen here, and these tend to occur peripherally, not in basal ganglia. Subdural hematomas and subarachnoid hemorrhages are incorrect because they are extra-axial collections of blood.
3. What treatment is immediately indicated for this patient?
a. Conventional angiography and coiling of the aneurysm
b. Recombinant activated factor VII (rFVIIa)
c. Intravenous tissue plasminogen activator (tPA)
d. Intravenous lorazepam followed by a loading dose of phosphenytoin
e. Blood pressure control
3. (E) Blood pressure control in the first priority in the treatment of this patient. Until ongoing clinical trials of blood pressure intervention for ICH are completed, physicians must manage blood pressure on the basis of the present incomplete evidence.2
4. What are the recommended blood pressure limits for this patient?
a. If systolic blood pressure (SBP) is >200 mm Hg or mean arterial pressure (MAP) is >150 mm Hg, then consider aggressive reduction of blood pressure with continuous intravenous infusion, with frequent blood pressure monitoring every 5 minutes.
b. If SBP is >180 mm Hg or MAP is >130 mm Hg and there is evidence of or suspicion of elevated ICP, then consider monitoring ICP and reducing blood pressure using intermittent or continuous intravenous medications to keep cerebral perfusion pressure >60 to 80 mm Hg.
c. If SBP is >180 mm Hg or MAP is >130 mm Hg and there is not evidence of or suspicion of elevated ICP, then consider a modest reduction of blood pressure (e.g., MAP of 110 mm Hg or target blood pressure of 160/90 mm Hg) using intermittent or continuous intravenous medications to control blood pressure, and clinically reexamine the patient every 15 minutes.
4. (A) Current suggested recommendations for target blood pressures in a case like this where the SBP is >200 mm Hg or MAP is >150 mm Hg, an aggressive reduction of blood pressure with continuous intravenous infusion should be considered, with frequent blood pressure monitoring every 5 minutes.2 Other Considerations: Treatment with rFVIIa within the first 3 to 4 hours after onset to slow progression of bleeding has shown promise in one moderate-sized phase II trial; however, the efficacy and safety of this treatment must be confirmed in phase III trials before its use in patients with ICH can be recommended outside of a clinical trial. A brief period of prophylactic antiepileptic therapy soon after ICH onset may reduce the risk of early seizures in patients with lobar hemorrhage.2 Intravenous tPA is contraindicated in ICH.5 Conventional angiography and coiling of the aneurysm are incorrect because the mechanism of the hemorrhage is uncontrolled high blood pressure and not a bleeding aneurysm.
5. What medication for control of blood pressure would you use in this patient?
a. Labetalol; IV bolus: 5 to 20 mg every 15 minutes. Continuous infusion: 2 mg/minute (maximum 300 mg/day)
b. Nicardipine; continuous infusion: 5 to 15 mg/hour
c. Esmolol; IV bolus: 250 µg/kg intraventricular pressure (IVP) loading dose. Continuous infusion: 25 to 300 µg/kg/minute
d. Enalapril; IV bolus: 1.25 to 5 mg IVP every 6 hours*
e. Hydralazine; continuous infusion: 5 to 20 mg IVP every 30 minute 1.5 to 5 µg/kg/minute
f. Nipride; continuous infusion: NA 0.1 to 10 µg/kg/minute, nitroglycerin
g. All of the above are acceptable medications.
5. (G) According to the Guidelines for the management of spontaneous ICH in adults (2007 update) all of the options are acceptable therapeutic options for blood pressure control.2
Table 7.1 Hypertensive Hemorrhages versus Hemorrhagic Transformation of Ischemic Stroke
Finding | Hypertensive Hemorrhage | Hemorrhagic Transformation
Hyperdense MCA sign | No | Occasionally
Present at onset | Yes | Rare
Lesion within vascular territory | Yes—small vessel | Yes—large vessel
Occurs in thalamus, putamen and pons | Often | No
Blood involves cerebral cortex | Rare | Usually
Mass effect | Usually | Usually
Hyperintensity DWI | No | Yes
Can result from TPA | Rare | Yes
MCA = middle cerebral artery; DWI = diffusion weighted imaging; TPA = tissue plasminogen activator.
P.33

References
1. Goetz CG. Textbook of clinical neurology. Philadelphia: WB Saunders; 2007.
2. Broderick J, Connolly S, Feldmann E, et al. Guidelines for the management of spontaneous intracerebral hemorrhage in adults: 2007 update: A guideline from the American Heart Association/American Stroke Association Stroke Council, High Blood Pressure Research Council, and the Quality of Care and Outcomes in Research Interdisciplinary Working Group. Circulation. 2007;116(16):e391–e413.
3. Moulin T, Cattin F, Crepin-Leblond T, et al. Early CT signs in acute middle cerebral artery infarction: Predictive value for subsequent infarct locations and outcome. Neurology. 1996;47(2):366–375.
4. Moulin T, Tatu L, Vuillier F, et al. Brain CT scan for acute cerebral infarction: Early signs of ischemia. Rev Neurol (Paris). 1999;155(9):649–655.
5. NINDSrt-PAStudyGroup. Tissue plasminogen activator for acute ischemic stroke. The National Institute of Neurological Disorders and Stroke rt-PA Stroke Study Group. N Engl J Med. 1995;333(24):1581–1587.


CASE 8
Figure 8.1 Magnetic resonance imaging (MRI) T1-weighted without (left) and with contrast (right)
Figure 8.2 Magnetic resonance imaging–fluid attenuated inversion recovery (MRI–FLAIR; left) and diffusion-weighted imaging (DWI; right)
Brief History
A 45-year-old woman taking an immunosuppressant drug following liver transplant presents with confusion, right pupil dilation, inability to move the right eye, decreased sensation in the right face, and unsteady gait.
P.35

P.36

P.37

Questions/Answers
1. What is the most likely cause of this patient's symptoms?
a. Metastatic cancer
b. Embolic strokes
c. Central nervous system (CNS) vasculitis
d. Ischemic-gliotic changes
e. Meningitis
1. (E) The most likely cause of this patient symptoms is meningitis. There is marked enhancement of the leptomeninges and areas of ischemic infarction associated with vasculitis in the setting of immunosuppression-related infection. Other Considerations: Metastatic cancer can cause meningeal enhancement and multiple parenchymal lesions, but not hyperintensity in the subarachnoid space. The fluid attenuated inversion recovery (FLAIR) image (Fig. 8.2 left) should normally show suppressed cerebrospinal fluid (CSF) signal in the sulci, and should not be mistaken for a T2-weighted image—note the suppression of ventricular CSF on this image. This is the key finding in this case. Embolic strokes can cause punctate areas of infarction in multiple vascular territories but not meningeal enhancement. CNS vasculitis can cause embolic infarction and meningeal enhancement but not proteinaceous fluid in the subarachnoid space. Ischemic-gliotic changes are periventricular and deep white-matter regions of hyperintensity on T2-weighted and FLAIR images secondary to small vessel disease.1
2. What are the relevant findings in Figure 8.1?
a. Leptomeningeal and parenchymal enhancement
b. Enhancing brain tumors
c. Hypodensity in the right occipital lobe
d. Subarachnoid hyperintensity representing blood
2. (A) T1-weighted noncontrasted sequence (Fig. 8.1 left) shows multiple patchy hyperintense foci at the gray–white matter junction in both hemispheres consistent with regions of hemorrhagic infarction. Postcontrast image (Fig. 8.1 right) shows diffuse leptomeningeal enhancement and punctate intraparenchymal enhancement; one such lesion is a small ring (right occipital white matter). Other Considerations: Subarachnoid hemorrhage is incorrect, the areas of hyperintensity in the subarachnoid space is purulent CSF. Subarachnoid hemorrhage is not associated with enhancing brain lesions. Brain metastatis is incorrect; the image shows multiple areas of infarction with hemorrhagic component associated with the infectious process. The hypodensity in the right occipital lobe is normal, perhaps the only area of the brain with architecture and intensity within normal limits.2
3. What is the relevant finding in Figure 8.2 (left)?
a. Meningeal enhancement
b. Hyperintense signal in the subarachnoid space compatible with proteinaceous fluid
c. Hypodensity in the right occipital lobe compatible with an ischemia
d. The image is nonrevealing.
3. (B) The MRI–FLAIR sequence (Fig. 8.2, left) shows abnormal signal within the superficial sulci of the cerebral hemispheres that represents proteinaceous fluid in the subarachnoid space. Other Considerations: Enhancement of MRI is only seen in T1-weighted sequences, this image is a FLAIR weighted sequence and contrast is not observed. There are no areas of infarction in the right occipital lobe.2
4. Figure 8.2 (right) shows changes most likely due to:
a. Acute embolic ischemic strokes
b. Acute ischemic strokes due to infectious vasculitis
c. Artifact: T2 shine-through
d. Ischemic-gliotic changes
4. (B) The diffusion-weighted imaging (DWI) sequence (Fig. 8.2) reveals several punctate areas of restricted diffusion within superficial cortex of both cerebral hemispheres in multiple vascular distributions. Other Considerations: T2 shine-through is a common artifact that can be seen in DWI when there are hyperintensities present in MRI T2 sequences. These are artifacts and are not associated with ischemia. They tend to decrease in relative intensity on DWI as diffusion weighting is increased. Embolic strokes are punctate areas of infarction in multiple vascular territories; the source of emboli is usually the heart or communication/shunts between the right and left heart chambers. Ischemic-gliotic changes are white matter abnormalities associated with small vessel disease of the brain and has a wide distribution in the white matter.2,3
5. On the basis of the imaging what would you recommend?
a. Repeat magnetic resonance imaging (MRI) in 1 week.
b. Urgent lumbar puncture
c. Stroke workup (echocardiogram, carotid ultrasound, etc.)
d. Electroencephalogram (EEG)
5. (B) The patient underwent an urgent lumbar puncture that showed: CSF opening pressure 55 mm H2O, glucose 10 mg/dL, protein 145 mg/dL, white blood cells (WBCs) 45 (36 lymphocytes, 6 monocytes, 3 neutrophils), and 35 red blood cells (RBCs). Other Considerations: MRI of the brain 1 week from the onset of symptoms is incorrect because this patient needs urgent workup for acute neurologic deterioration. EEG is incorrect because this patient needs infection workup before looking for other etiologies associated with change in mental status. A stroke workup is incorrect because in the setting of immunosuppression, infection is the more critical and likely consideration.1,4
6. What is the likely organism associated with this case presentation?
a. Streptococcus pneumonia
b. Listeria monocytes
c. Cryptococcus neoformans
d. Neisseria meningitidis
6. (C) The agent that caused this purulent meningitis was Cryptococcus neoformans. The cryptococcal antigen was positive in the CSF with very high titer of 1:512. The patient was treated immediately with amphotericin B with excellent clinical response. Other Considerations: Streptococcus pneumonia. Listeria monocytes, Neisseria meningitidis are bacterial organisms that can cause meningitis. However these pathogens are less likely associated with immunosuppression, enhancing parenchymal masses, and the production of copious purulent material in the subarachnoid space and ventricular system with the CSF findings cited.4,5
Table 8.1 Subarachnoid Collections on Magnetic Resonance Imaging (MRI)
Finding | Subarachnoid Hemorrhage | Granulomatous Purulent Meningitis
Hyperintense signal in subarachnoid space | Yes | Yes
Meningeal signs | Yes | Yes
Blood in CSF | Yes | No
Acute areas of infarction | Not acutely | Sometimes
Mass effect | Rare | From abscesses
Intraparenchymal hyperdensity | Very rare | Yes
Enhancing mass | Aneurysm may enhance | With granulomatous infection or abscess
Pathogen in CSF | Never | Always
Air-fluid level | Never | Sometimes late
Associated Fracture | Sometimes | Sometimes
Association with severe TBI | Often | Sometimes
Cranial nerve palsies | Sometimes—from aneurysm | Yes—from infection in basal meninges
CSF = cerebrospinal fluid; TBI = traumatic brain injury.
References
1. Wiercinska-Drapalo A, Tarasow E. Magnetic resonance imaging and spectroscopic metabolites assessment in brain cryptococcosis. Wiad Parazytol. 2001;47(3):535–541.
2. Sokolska V, Knysz B, Czapiga E, et al. The role of brain magnetic resonance studies in the diagnostics of central nervous system lesions in HIV-1 positive patients. Wiad Lek. 2006;59(11–12):805–813.
3. Ho TL, Lee HJ, Lee KW, et al. Diffusion-weighted and conventional magnetic resonance imaging in cerebral cryptococcoma. Acta Radiol. 2005;46(4):411–414.
4. van der Horst CM, Saag MS, Cloud GA, et al. National Institute of Allergy and Infectious Diseases Mycoses Study Group and AIDS Clinical Trials Group. Treatment of cryptococcal meningitis associated with the acquired immunodeficiency syndrome. N Engl J Med. 1997;337(1):15–21.
5. van de Beek D, de Gans J, Tunkel AR, et al. Community-acquired bacterial meningitis in adults. N Engl J Med. 2006;354(1):44–53.


CASE 9
Figure 9.1 Magnetic resonance imaging (MRI) T1 coronal without contrast (left), sagittal with contrast (right)
Brief History
A 50-year-old man presents with a 2-month history of loss of peripheral vision with sudden onset of “the worst headache of his life.”
P.39

Questions/Answers
1. What is the most likely cause of this patient's symptoms?
a. Pituitary macroadenoma
b. Colloid cyst
c. Craniopharyngioma
d. Lipoma
e. Hamartoma
1. (A) The cause of this patient's symptoms is pituitary macroadenoma. Pituitary adenomas with a diameter greater than 1 cm are called macroadenomas and those under 1 cm are called microadenomas. The magnetic resonance imaging (MRI) of the brain T1-weighted (Fig. 9.1) shows a 3.0 × 2.0 cm pituitary mass with a suprasellar component displacing the surrounding structures. There is invasion into the right cavernous sinus with encasement of the intracavernous carotid artery. The pituitary may reach heights of up to 12 mm in postpartum females, not the case here, and there is abnormal focal enhancement. Other Considerations: Hamartomas are developmental masses that typically arise from the hypothalamus. The location of the mass is therefore atypical for hamartoma. Hypothalamic hamartomas have the magnetic resonance (MR) signal characteristics of gray matter on all sequences. Lipomas are benign tumors usually located in midline areas, for example, the quadrageminal plate and interhemispheric fissure. Lipomas appear bright on T1-weighted images and do not invade adjacent structures. Craniopharyngiomas may rarely arise in the sella tursica, but often demonstrate heterogeneous mixed signal and usually enhance. Colloid cysts are benign congenital epithelium-lined cysts of the anterior third ventricle. They have variable signal characteristics related to the properties of the proteinaceous fluid they contain and they are not expansile.1
2. What are the relevant findings in Figure 9.1 in relation to the visual findings?
a. Compression of the left optic nerve
b. Compression of the chiasm
c. Compression of the optic radiations
d. Compression of the lateral geniculate bodies
2. (B) The visual symptoms of this patient are due to compression of the chiasm superiorly and to the left side, with a secondary visual field defect, bitemporal hemianopia. Other Considerations: Lesions in one of the optic nerves will result in monocular visual field defects. Lesions in the optic radiation result in contralateral homonymous visual field defects. Lesions of the lateral geniculate body are rare and may result in contralateral quadrantanopia or hemianopsia depending on the extent of the lesion. The coronal image (Fig. 9.1, left) shows clear evidence that the optic chiasm is compressed by the tumor.2
3. What is the next step in the treatment of this patient?
a. Repeat brain imaging in 8 to 12 weeks
b. Urgent neurosurgical consultation and intravenous (IV) steroids
c. Conventional digital angiography
d. Pain control with narcotics
3. (B) This patient is suffering an acute infarction of the pituitary gland, also known as pituitary apoplexy (PA). PA is associated with sudden onset of headache, visual symptoms, altered mental status, and hormonal dysfunction due to acute hemorrhage or infarction of the pituitary gland. PA is one of the most serious life-threatening complications of pituitary adenoma. Infarction complicated by hemorrhage is the most common cause followed by infarction or hemorrhage alone.1,3 The next step in the treatment of this patient is to obtain an urgent neurosurgical consultation for removal of the tumor. The patient should also immediately receive high-dose intravenous steroids to prevent severe hormonal dysfunction.4,5 This patient had an emergent surgery with excellent clinical and neuroimaging outcome; see Figure 9.2 in subsequent text. Other Considerations: Repeating the MRI some time in the future is incorrect because this is a medical emergency with catastrophic consequences. There is no need for an angiogram because there are no vascular abnormalities to account for the finding in this patient. Pain control should start after the neurological consultation and steroids.
4. What is the arrow pointing to in Figure 9.1 (right)?
a. Calcification of the pituitary gland
b. Enhancement in the core of the pituitary gland consistent with infarction
c. Hemorrhage in the core of pituitary gland
d. Normal enhancement of the pituitary gland
4. (B) The arrow is pointing at an area of enhancement with the center of the pituitary gland consistent with acute infarction of the core the tumor with no evidence of hemorrhage. Other Considerations: Calcification of the pituitary gland is a common finding; however, in MRI calcification are either not seen or are hypointense. Hemorrhage is incorrect because the characteristic signal in MRI is hyperintense in T1-weighted sequences. The enhancement of the pituitary gland in this case is not normal. The pituitary gland normally has a diffuse delayed enhancement.
5. On the basis of the images, what is headache likely due to?
a. Infarction of the pituitary gland
b. Hemorrhage of the pituitary gland
c. Rupture of a giant aneurysm
d. Meningitis
5. (A) The headache is due to acute infarction of the pituitary macroadenoma. Other Considerations: Hemorrhage of a pituitary macroadenoma can be associated with severe headache; however, this is not the case in this patient. Displacement of the meninges at the diaphragma sellae could be a plausible mechanism for headache, but this is not the same as chemical or infectious meningitis. There is no evidence of a ruptured aneurysm that could be associated with headache in this patient.
P.40

Figure 9.2 Magnetic resonance imaging (MRI) T1-weighted coronal (left) and sagittal with contrast (right)
Table 9.1 Magnetic Resonance Imaging (MRI) T1-Weighted Imaging Findings in Hemorrhage, Infarction and Calcification. Hemorrhage and Infarction can be Combined
Finding on MRI | Hemorrhage | Infarction | Calcification
Hyperintense signal | Yes—subacute | No | No
Hypointense signal | No | Yes | Sometimes
Contrast enhancement | No | Extravasation can occur | No
P.41

References
1. Bills DC, Meyer FB, Laws ER Jr, et al. A retrospective analysis of pituitary apoplexy. Neurosurgery. 1993;33(4):602–608; discussion 608–609.
2. Ropper AH, Adams RD, Victor M, et al. Adams and Victor's principles of neurology. New York: McGraw-Hill, Medical Publisher Division; 2005.
3. Espinosa PS, Choudry B, Wilbourn R, et al. Pituitary apoplexy: A neurological emergency. J Ky Med Assoc. 2007;105(11):543–544.
4. Chanson P, Salenave S. Diagnosis and treatment of pituitary adenomas. Minerva Endocrinol. 2004;29(4):241–275.
5. Dubuisson AS, Beckers A, Stevenaert A. Classical pituitary tumour apoplexy: Clinical features, management and outcomes in a series of 24 patients. Clin Neurol Neurosurg. 2007;109(1):63–70.


CASE 10
Figure 10.1 Magnetic resonance imaging (MRI) T1-weighted sagittal (left) and axial (right) with contrast
Brief History
A 35-year-old woman with diabetes mellitus presents with a 3-day history of severe back pain. Neurologic examination is significant for hyperreflexia in the lower extremities and bilateral Babinski sign.
P.43

P.44

Questions/Answers
1. What is the most likely cause of this patient's symptoms?
a. Spinal cord infarct
b. Syringomyelia
c. Epidural abscess (EA)
d. Intradural lymphoma
e. Lipoma
1. (C) The correct answer is Epidural abscess (EA). Midline sagittal T1-weighted image reveals a gadolinium-enhancing linear mass in the posterior thoracic epidural space. Bubbles of nonenhancing low intensity signal within the mass represent infectious exudate (pus). The transverse T1-weighted view at thoracic level T1 on the right demonstrates anterior and leftward displacement of the spinal cord by the abscess. Other Considerations: Syringomyelia implies an intra-axial lesion, the syrinx, due to expansion of the central canal or longitudinal vacuolation of the spinal cord. Spinal cord infarcts are likewise intra-axial. A syrinx will not enhance, spinal infarcts rarely do, and transverse myelitis will show variable enhancement (but not outside the spinal cord). The mass is extradural, best seen as compression of the dural sac on the transverse image. Spinal lymphomas are often extradural masses due to direct extension from paravertebral tumor, not seen on these images. Lipomas are benign nonenhancing extra-axial tumors with a sharp margin and uniform bright interior on T1-weighted scans, and are usually located in the lumbar region. They are not associated with acute paraplegia, fever, or back pain.1,2
2. What is the arrow pointing to in Figure 10.1 (left and right)?
a. Epidural mass
b. Spinal cord
c. Epidural space
d. Verterbral body
2. (B) The arrow is pointing to the spinal cord. Other Considerations: EA is incorrect because the EA is a longitudinal mass with a hyperintense signal that is parallel to the spinal cord. The epidural space is a virtual space that in this case is filled with purulent material. Abscess material is often multiloculated as in this case. The vertebral body is located anterior to the spinal canal.1
3. What is the extent of the lesion?
a. C7 vertebral body to T10 vertebral body
b. T6 vertebral body to T10 vertebral body
c. C5 vertebral body to L5 vertebral body
d. C7 vertebral body to T5 vertebral body
3. (A) The extension of the EA is from C7 to T10. The lesion spans the entire length of the thoracic spine. In some cases, the abscess spirals around the dura in the epidural space and is not seen in one sagittal plane as shown here. Other Considerations: The other options are incorrect because they do not reflect the full extent of the EA.
4. What is the likely mechanism for the neurologic findings?
a. Inflammation of the spinal cord due to demyelination
b. Cord compression due to mass effect from an extra axial mass
c. Infarction of the spinal cord
d. Hemorrhage of the spinal cord
4. (B) The neurologic findings are due to spinal cord compression from mass effect from the EA.3 Other Considerations: There is no evidence in the imaging presented of spinal cord infarction, hemorrhage, or areas of demyelination that are intra-axial lesions.
5. What is the likely organism associated with this case presentation?
a. Streptococcus pneumonia
b. Listeria monocytes
c. Staphylococcus aureus
d. Neisseria meningitides
e. Echerichia Coli
5. (C) This patient had Staphylococcus aureus (SA) isolated from blood and cerebrospinal fluid (CSF) cultures. SA is the most common pathogen associated with EA. Diabetic patients have a vulnerable immune system that makes then susceptible to infections; in this case this patient had hematogenous spread with seeding into the epidural space. Other Considerations: Echerichia coli is incorrect because this pathogen is not associated with abscess formation. Streptococcus pneumonia, Listeria monocytes, and Neisseria meningitides are associated with meningitis; however, S. pneumonia can also cause abscesses (see Case 37).2,3
6. What is the immediate next step in the management of this patient?
a. Urgent neurologic consultation, intravenous antibiotics and steroids
b. Intravenous antibiotics and steroids
c. Lumbar puncture
d. Blood cultures
6. (A) The immediate step in this critically ill patient is to obtain an urgent neurosurgical consultation for evacuation of the abscess to decompress the spinal cord. Antibiotics should be started immediately and steroids are anecdotally believed to be helpful. However, there is no evidence of its benefits in the setting of cord compression due to an abscess.3 Other Considerations: Obtaining blood cultures, CSF analysis or only dispensing antibiotics and steroids are incorrect because the patient has acute spinal cord compression. If not treated immediately with surgical drainage, irreversible spinal cord damage can ensue.3
Table 10.1 Differential Magnetic Resonance Imaging Findings with Spinal Pathology
Finding | Epidural Abscess | Epidural Lymphoma | Transverse Myelitis | Lipoma | Syringomyelia
Paraspinal mass | Sometimes | Often | No | No | No
Enhancing | Yes | Yes | Patchy | No | No
Loculations | Often | No | No | No | No
Cord T2 signal | With secondary compression/ischemia | With secondary compression/ischemia | Yes | No | Yes
Cord signs | Yes | Yes | Yes | Rare | Sometimes
References
1. Ledermann HP, Schweitzer ME, Morrison WB, et al. MR imaging findings in spinal infections: Rules or myths? Radiology. 2003;228(2):506–514.
2. Sagar S, Wilkinson JR, Erickson BJ, et al. Extensive S. aureus spinal epidural empyema. Neurology. 2005;65(12):1970.
3. Hadjipavlou AG, Mader JT, Necessary JT, et al. Hematogenous pyogenic spinal infections and their surgical management. Spine. 2000;25(13):1668–1679.


CASE 11
Figure 11.1 Magnetic resonance imaging (MRI) T2-weighted sagittal
Brief History
A 80-year-old man fell from standing height and developed acute upper and lower extremity weakness.
P.46

P.47

Questions/Answers
1. What is the most likely cause of this patient's quadriparesis?
a. Central canal stenosis and cord compression at the C2-3 level
b. Central canal stenosis and cord compression at the C3-4 level
c. Central canal stenosis and cord compression at the C4-5 level
d. Central canal stenosis and cord compression at the C5-6 level
1. (C) Sagittal cervical spine magnetic resonance imaging (MRI) that shows C4-5 and C5-6 posterior osteophytic complexes, hypertrophy, and infolding of the ligamentum flavum with central canal stenosis and cord compression at the C4-5 level with increased signal in the spinal cord just below this level. Other Considerations: The location of the spinal canal stenosis and cord compression can be found by locating C2, which is identified by the presence of the odontoid process. The odontoid process or dens is the upper part of the axis (C2) that contacts the posterior surface of C1 in the midline anteriorly. In counting levels, be careful not to overlook the near fusion of vertebral bodies C3-4 due to loss of the intravertebral disc at this level.
2. What is the name of this clinical presentation?
a. Transverse myelitis
b. Cord compression
c. Degenerative joint disease of the neck
d. Central cord syndrome
2. (D) This patient has the classical presentation of acute traumatic central cord syndrome (ATCCS). ATCCS typically occurs in older individuals with cervical spondylosis and canal stenosis as a consequence of direct compression of the cervical spinal cord trapped anteriorly by an ostephytic bar and posteriorly by a buckled, hypertrophied ligamentum flavum. The precise mechanism of injury remains controversial. However, it is believed that the spinal cord damage is chiefly due to mechanical compression of the axons of the corticospinal tracts, not the anterior horns.1,2 Other Considerations: Degenerative joint disease and cord compression are not correct because they are only part of the clinical presentation. ATCCS is associated with all of the findings in this patient. Transverse myelitis is incorrect because it is not associated with trauma and the spinal cord signal can be explained by the proximity of the degenerative elements at the level of the lesion.
3. The white arrowhead points to:
a. Spinal cord
b. Osteophytic complexes
c. Hypertrophy of the ligamentum flavum
d. Subarachoid space
3. (C) The arrowhead is pointing to the ligamentum flavum, which is hypertrophic and buckled; this finding is associated with degenerative joint disease of the cervical spine. The spinal cord is located in the center of the narrowed spinal canal. The osteophytic complexes are located anteriorly to the spinal cord. Cerebrospial fluid within the subarachnoid space is hyperintense on this T2-weighted image and is located between the spinal cord and dural lining of the spinal canal.
4. The white arrows point to:
a. Spinal cord
b. Osteophytic complexes
c. Hypertrophy of the ligamentum flavum
d. Subarachoid space
4. (B) The white arrows are pointing to osteophytic complexes. The other options are incorrect as explained in Question no. 3.
5. What is the immediate treatment recommended for this patient?
a. Methylprednisolone sodium succinate bolus 30 mg per kg over 15 minutes, with maintenance infusion of 5.4 mg/kg/hour infused for 23 hours
b. Methylprednisolone sodium succinate maintenance infusion of 5.4 mg/kg/hour infused for 23 hours
c. Methylprednisolone sodium succinate bolus 30 mg/kg over 15 minutes once
d. There is no evidence that steroids are effective in the treatment in this condition
5. (A) A loading dose and a continuous infusion for 24 hours of methylpredinisone is recommended. High-dose methylprednisolone steroid therapy is the only pharmacologic therapy shown to have efficacy in a phase III randomized trial when administered within 8 hours of injury. One trial indicates additional benefit by extending the maintenance dose from 24 to 48 hours if treatment is delayed and begins between 3 and 8 hours after injury.3 Other Considerations: Giving only a bolus or only the continuous infusion of steroids is incorrect because only the combination has been shown to be effective.3
Table 11.1 Differential Diagnosis: Spinal Cord Trauma versus Transverse Myelitis
Finding | Spinal Cord Trauma | Transverse Myelitis
Hyperdense in the acute setting | Yes | Yes
Multiple lesions | Sometimes | Sometimes
Traumatic | Yes | No
Improvement with steroids | Yes | Yes
Associated with multiple sclerosis | No | Yes
Associated with connective tissue disease | No | Yes
Associated with degenerative joint disease | Yes | No
References
1. Collignon FD, Martin J, Lenelle J, et al. Acute traumatic central cord syndrome: Magnetic resonance imaging and clinical observations. J Neurosurg. 2002;96(1 Suppl):29–33.
2. Espinosa PS, Berger JR. Acute central cord syndrome with bodybuilder sign. Clin Neurol Neurosurg. 2007;109(4):354–356.
3. Bracken MB. Steroids for acute spinal cord injury. Cochrane Database Syst Rev. 2002;(2):CD001046.


CASE 12
Figure 12.1 Magnetic resonance imaging (MRI) T1-weighted sagittal without (left) and axial with (right) contrast
Figure 12.2 Magnetic resonance imaging (MRI) T2-weighted (left) and fluid attenuated inversion recovery (FLAIR) (right) axial
Brief History
An 18-year-old girl with no past medical problems experienced an acute episode of decreased vision in the right eye.
P.49

P.50

Questions/Answers
1. What is the most likely diagnosis of this patient?
a. Multiple sclerosis
b. Acute disseminated encephalomyelitis (ADEM)
c. Progressive multifocal leukoencephalopathy (PML)
d. Extrapontine myelinolysis
e. Ischemic-gliotic changes
1. (A) The imaging is characteristic of a patient with multiple sclerosis. T1-weighted images (Fig. 12.1) show hypointense periventriclar white matter lesions that do not enhance with intravenous (IV) gadolidium. When severely hypointense, these lesions are termed black holes and may indicate regions of axonal injury. The T2-weighted scan shows ovoid high-signal foci within white matter that corresponds to hyperintensities on the fluid attenuated inversion recovery (FLAIR) image (Fig. 12.2, arrows). Other Considerations: ADEM is an autoimmune postinfectious inflammatory white matter disease commonly seen in children. ADEM lesions can be multiple or single. In severe cases, the lesions may be hemorrhagic. PML is a white matter disease associated with patients who are immunosuppressed, due to reemergence of latent John Cunningham (JC) virus infection within oligodendrocytes. Lesions in PML can be single or multiple, do not spare the “U” fibers, and do not enhance with gadolinium. Extrapontine myelinolysis is associated with rapid correction of chronic hyponatremia. The typical lesions are multifocal in white matter, particularly the basal ganglia and thalamus, and do not enhance with contrast. Ischemic-gliotic changes correspond to myelin rarefaction and expansion of the extracellular spaces in the periventricular white matter, and are associated with aging and chronic small vessel disease.1,2
2. What is the name of the clinical presentation of this patient?
a. Retinal detachment
b. Amaurois fugax
c. Optic neuritis
d. Complicated migraine
2. (C) The patient presented had optic neuritis in the right eye. Optic neuritis refers to inflammation of the optic nerve. In patients with multiple sclerosis, inflammatory demyelination of the optic nerve may result in decreased vision of the affect eye or eyes. Other Considerations: Amaurosis fugax is an ischemic monocular loss of vision associated with a small embolus that transiently occludes the retinal artery. Detachment of the retina occurs when the vitreous gel and the retina separate. Complicated migraine is a rare type of migraine that is associated with focal neurologic deficits.3 White matter lesions may be seen with complicated migraine, but are not associated with hypointensity on T1 imaging and are rarely as extensive as shown here.
3. The white arrowhead in Figure 12.1 is pointing to:
a. Metastatic lesions
b. Ischemic-gliotic changes
c. Demyelinating plaque
d. Embolic ischemic stroke
3. (C) The sagittal T1-weighted image (Fig. 12.1) shows the classical aparence of ovoid, hypointense lesions oriented perpendicularly to the ventricular surface along the callososeptal seam. When they are linear and appear to radiate along the medullary veins, these lesions are known as Dawson fingers. Other Considerations: Metastatic lesions are often localized to the gray–white matter junction and enhance with contrast, usually with a ring or solid enhancement pattern. Ischemic-gliotic changes are due to small vessel disease, are nonenhancing, and have a symmetric distribution in the periventricular white matter. They may be difficult to distinguish from multiple sclerosis (MS) lesions in an older patient, but are not this extensive at this young age. Embolic strokes are infarcts of the brain due to embolic seeding from the heart or other common source. Strokes will often involve both gray and white matter, and will appear bright on a diffusion-weighted scan. Involvement of the corpus callosum is usually not seen, but is common in MS.4
4. The arrows in Figure 12.2 point to:
a. Periventricular demyelination
b. Periventricular perivenular demyelination
c. Periventricular periarterial demyelination
d. Periventricular perilymphatic demyelination
4. (B) The arrows are pointing to periventricular perivenular demyelination, these are the typical lesions associated with MS. Other Considerations: Periventricular periarterial or perilimphatic are incorrect answers because the pattern of lesions in multiple sclerosis occurs along the small caliber venules. The brain does not have a lymphatic system. Periventricular demyelination is only partially correct, it is important to understand that the pattern of demyelination is perivenular, unlike arteritides.
5. What is the treatment recommended for this patient?
a. Interferon β-1b
b. Interferon β-1a
c. Glatiramer acetate
d. Mitoxantrone
e. Natalizumab
f. All of the above are U.S. Food and Drug Administration (FDA) approved treatments for patients with multiple sclerosis
5. (F) All of the options are FDA approved treatments for relapsing-remitting MS, except mitoxantrone indicated for worsening relapsing-remitting MS and progressive-relapsing or secondary-progressive MS.
Table 12.1 Differential Diagnosis: Multiple Sclerosis versus Acute Disseminated Encephalomyelitis (ADEM)
Finding | Multiple Sclerosis | ADEM
Postinfectious | No | Yes
Multiple lesions | Yes | Yes
Periventricular perivelunar lesions | Yes | No
Improvement with steroids | Yes | Sometimes
Optic neuritis | Yes/sometimes | No
Monophasic | First episode | Rarely recurs
References
1. Inglese M, Grossman RI, Filippi M. Magnetic resonance imaging monitoring of multiple sclerosis lesion evolution. J Neuroimaging. 2005;15(4 Suppl):22S–29S, PMID: 16385016.
2. Napoli SQ, Bakshi R. Magnetic resonance imaging in multiple sclerosis. Rev Neurol Dis. 2005;2(3):109–116, PMID: 16400309.
3. Ropper AH, Adams RD, Victor M, et al. Adams and Victor's principles of neurology. New York: McGraw-Hill; 2005.
4. Goetz CG. Textbook of clinical neurology. Philadelphia: WB Saunders; 2007.


CASE 13
Figure 13.1 Magnetic resonance imaging (MRI) fluid attenuated inversion recovery (FLAIR) (left) and diffusion-weighted imaging (DWI) (right) axial
Figure 13.2 Magnetic resonance imaging (MRI) T1-weighted sagittal (left) and magnetic resonance venogram (MRV) (right)
Brief History
A 25-year-old man with history of Crohn disease woke up with a severe headache and weakness in the left side.
P.52

Questions/Answers
1. What is the most likely cause of this patient's symptoms?
a. Acute subdural hematoma
b. Intracerebral hemorrhage
c. Venous sinus thrombosis
d. Epidural hematoma
e. Right middle cerebral artery (MCA) infarction
1. (C) This patient has acute venous sinus thrombosis and hemorrhagic venous ischemic infarction in the right parieto-occipital region. Other Considerations: Subdural hematomas are collections of blood that have a concave contour and often cross suture lines. Intracerebral hemorrhage is a collection of blood within the brain parenchyma without the implication of associated infarction. Epidural hematomas are extra-axial accumulations of blood between the inner table of the skull and stripped off dural membrane. A hemorrhagic middle cerebral artery branch infarction could resemble the upper images in appearance, but the sagittal sinus hyperintensity and absent flow in this region on the magnetic resonance (MR) venogram would not be seen in an arterial infarct.1,2
2. The arrow in Figure 13.1 is pointing to:
a. Infarction
b. Venous thrombosis
c. Movement artifact
d. Hemorrhage
e. Hemorrhagic infarction
2. (E) The arrow in Figure 13.1 is pointing to an area of hemorrhagic infarction. Dark serpiginous regions of susceptibility artifact on the diffusion-weighted image (Fig. 13.2) are consistent with a hemorrhagic component. The axial fluid attenuated inversion recovery (FLAIR) image (Fig. 13.1) shows a large area of hyperintensity in the right parietal lobe near the vertex. These findings represent hemorrhagic venous infarction. Other Considerations: The other choices are less specific. The dark region represents susceptibility artifact due to signal spoiling by deoxygenated hemoglobin.
3. What are the likely findings in the neurologic examination?
a. Normal neurologic examination
b. Bilateral papillidema
c. Left hemiplegia, hemisensory loss, hyperreflexia, and Babinski sign
d. Bilateral papillidema, left hemiplegia, hemisensory loss, hyperreflexia, and Babinski sign
3. (D) During examination the patient complained of severe biparietal throbbing headache. Level of alertness and other mental status signs were normal. Cranial nerve examination revealed florid bilateral papilledema. The patient had mild (4/5) weakness in the left arm and leg. There was decreased sensation to light touch in the left arm and leg. Hyperreflexia was elicited in the left lower extremity and there was a left Babinski sign. Other Considerations: The other answers are only partially correct; however, answer D is the one that best reflects typical neurologic findings associated with sagittal sinus thrombosis.
4. The white arrowheads in Figure 13.2 are pointing to:
a. Thrombosed superior sagittal sinus
b. Thrombosed inferior sagittal sinus
c. Thrombosed vein of Galen
d. Thrombosed transverse sinus
4. (A) The white arrowheads are pointing to the superior sagittal sinus. The non–contrast T1-weighted sagittal image (Fig. 13.2) shows the superior sagittal sinus is hyperintense rather than iso- or hypointense as it normally should be due to blood flow. This represents the clot filling the superior sagittal sinus. The magnetic resonance (MR) venogram (Fig. 13.2, right) shows a filing defect of the superior sagittal sinus. The deep venous system (thalamostriate, basal and internal cerebral veins, straight sinus) is intact. Other Considerations: The other answers incorrectly identify the anatomic location of the thrombosis pointed to by the arrows.
5. On the basis of the imaging what would you recommend?
a. Electroencephalogram (EEG)
b. Urgent lumbar puncture
c. Ischemic stroke workup (echocardiogram, carotid ultrasound, etc.)
d. Urgent anticoagulation
5. (D) The best answer is D. Patients with cerebral sinus thrombosis treated with anticoagulants (low molecular weight heparin followed by oral anticoagulation) may have a favorable outcome more often than controls. However, the outcome difference in the cited clinical trial was not statistically significant. Anticoagulation proved to be safe, even in patients with cerebral hemorrhage.2,3 Other Considerations: There is no need for lumbar puncture because the results of the opening pressure or cerebrospinal fluid will not yield any new information. A stroke workup is not the priority in this case. Seizures are often associated with venous infarction. However, an EEG will not add to the diagnosis or treatment of these events.
P.53

Table 13.1 Differential Diagnosis: Cerebral Sinus Thrombosis versus Ischemic Stroke
Finding | Cerebral Sinus Thrombosis | Ischemic Stroke
Acute onset | Sometimes | Yes
Bilateral infarction | Yes | With common source embolism or vasculitis
Traumatic | Sometimes | Rarely
Hypercoagulable state | Yes | Sometimes
Low molecular weight treatment | Yes | No
Infarction in arterial distribution | No | Yes
References
1. Ferro JM. Cerebral venous thrombosis. J Neuroradiol. 2002;29(4):231–239.
2. Stam J. Thrombosis of the cerebral veins and sinuses. N Engl J Med. 2005;352(17):1791–1798.
3. de Bruijn SFTM, Stam J. Randomized, placebo-controlled trial of anticoagulant treatment with low-molecular-weight heparin for cerebral sinus thrombosis. Stroke. 1999;30(3):484–488.


CASE 14
Figure 14.1 Magnetic resonance imaging (MRI) T1-weighted axial without (left) and with intravenous contrast (right)
Brief History
A 70-year-old smoker presents with a 2-day history of gait imbalance, left leg weakness, and decreased vision to the left side.
P.55

P.56

Questions/Answers
1. What is the most likely cause of this patient's symptoms?
a. Pyogenic abscess
b. Multiple sclerosis
c. Brain metastasis
d. Neurocysticercosis
e. Central nervous system (CNS) toxoplasmosis
1. (C) The T1-weighted axial magnetic resonance (MR) image reveals a right-sided 3 × 3 cm low-intensity cyst-like occipital lesion with surrounding hypointense deep white matter. The splenium of the corpus callosum is pushed anteriorly by the mass and the lateral ventricle on the right is compressed (Fig. 14.1 left, double arrowheads). After the injection of IV contrast (Fig. 14.1 right, single arrowhead), a “rim” or “ring” of enhancement surrounds the low-intensity core. The ring is complete and peripheral, within or just below the white matter cortical junction, and does not contain a nodule. There are no other enhancing masses on this axial slice. The differential diagnosis of ring enhancing lesions of the brain depends on the immunologic status, age, and social history of the patient. Primary or metastatic tumors and abscess are the most frequent etiologies. The likely etiology of this patient's ring enhancing lesion is brain metastasis. The patient was later found to have lung cancer. Other Considerations: Patients with history of IV drug use are vulnerable to pyogenic abscess. In immunocompromised patients, toxoplasmosis and CNS lymphomas are likely etiologies. Multiple sclerosis ring enhancing lesions have a characteristic “open ring sign,” are usually multiple, and are rarely seen at this age. Neurocysticercosis cysts are small (less than 1 cm), often multiple cortically based nodules, sometimes surrounded by a low-intensity ring and extensive edema. Glioblastomas are typically deep seated in white matter and have an irregular pattern of enhancement in the wall and interior of the mass. Our patient was a one pack per day smoker for over 50 years, who was found to have a lung mass. Biopsy of this mass revealed non–small cell lung carcinoma. Brain abscess could not be excluded on imaging appearance alone; however, in this context it is less likely.1,2
2. The white arrow in Figure 14.1 points to:
a. Vasogenic edema
b. Cytotoxic edema
c. Tumor dissemination
d. Ischemic infarction
2. (A) Brain edema in brain tumors is the result of leakage of plasma into the parenchyma through dysfunctional cerebral capillaries. This type of edema is termed vasogenic edema.3 Other Considerations: Cytotoxic edema occurs in hypoxic brain injury due to decreased functioning of the cellular sodium pump, disrupting electrolyte balance, and resulting in neuronal and glial swelling. There is no evidence of tumor dispersion in the imaging as indicated by the well-defined rim of enhancement. Brain tumors do not typically produce surrounding infarction, although this may occur if a main artery has been displaced by mass effect.3
3. What is the likely finding on neurologic examination?
a. Bitemporal hemianopsia
b. Left homonymous hemianopsia
c. Right homonymous hemianopsia
d. Amaurosis of the right eye
3. (B) On examination, the patient had a left homonymous hemianopsia. Other Considerations: Right homonymous hemianopsias are due to lesions in the left occipital lobe, bitemporal hemianopsias are due to lesions in the optic chiasm, and amaurosis of one eye is due to lesions located anterior to the chiasm along the path between optic nerve and retina.
4. What is the treatment of choice for this patient?
a. Intravenous (IV) steroids
b. IV antibiotics and steroids
c. IV antibiotics
d. Oral albendazole for 7 to 14 days
4. (A) Corticosteroids are the mainstay of treatment of brain edema. When possible, corticosteroids should be used in a low dose (e.g., 4 mg dexamethasone daily) to avoid serious side effects such as myopathy or diabetes. Higher doses of dexamethasone (16 mg per day or more), sometimes together with osmotherapy (mannitol, glycerol) or surgery, may be used in emergency situations. On tapering, one should be aware of the possible development of corticosteroid dependency or withdrawal effects. Novel therapies include vascular endothelial growth factor receptor inhibitors and corticotropin releasing factor, which should undergo further clinical testing before they can be recommended in practice.3 Other Considerations: Antibiotics are not recommended in this case scenario because there is no evidence of infection. Albendazole is incorrect, because this medication is used in the treatment of parasitic infections, specifically neurocysticercosis.
5. On the basis of imaging what would you recommend to secure the diagnosis?
a. Repeat magnetic resonance imaging (MRI) in 1 week
b. Diagnostic lumbar puncture
c. Computed tomography (CT) of the neck, chest, abdomen, and pelvis with contrast
d. Stereotactic brain biopsy
5. (C) On the basis of the imaging study, the next step recommended is a CT scan with contrast of the neck, chest, abdomen, and pelvis to locate the likely tumor source. Brain biopsy will be high yield, but more invasive than a metastatic survey, and can always be done if the imaging survey yields no diagnosis. This patient was found to have small cell carcinoma of the lung. Other Considerations: Repeat MRI in 1 week is incorrect because there is little more information that a repeat study will give. A lumbar puncture and stereotactic brain biopsy are procedures indicated when other diagnostic modalities have failed to find the etiology of the mass.
Table 14.1 Differential Diagnosis: Brain Metastasis versus Cerebral Abscess
Finding | Brain Metastasis | Cerebral Abscess
Single lesion | Yes | Yes
Multiple lesions | Yes | Yes
Ring enhancing | Yes | Yes
Impaired immunity | No | Yes
History of IV drug use | No | Yes
Mass effect | Yes | Yes
Increased malignancy risk | Often | Rarely
References
1. Smirniotopoulos JG, Murphy FM, Rushing EJ, et al. Patterns of contrast enhancement in the brain and meninges. Radiographics. 2007;27(2):525–551.
2. Runge VM, Muroff LR, Jinkins JR. Central nervous system: Review of clinical use of contrast media. Top Magn Reson Imaging. 2001;12(4):231–263.
3. Kaal EC, Vecht CJ. The management of brain edema in brain tumors. Curr Opin Oncol. 2004;16(6):593–600.


CASE 15
Figure 15.1 T1-weighted Magnetic resonance imaging (MRI)
Brief History
A 36-week-old gestation newborn with prenatal care history complicated by intrauterine growth retardation and decreased amniotic fluid.
P.58

P.59

Questions/Answers
1. What is the name of the patient's malformation?
a. Arnold-Chiari malformation Type I
b. Arnold-Chiari malformation Type II
c. Dandy-Walker malformation
d. Joubert malformation
e. Rhomboencephalosynapsis
1. (B) Figure 15.1 shows extension of the cerebellar tissue through the foramen magnum to the level of the C2 vertebra with an associated cervical medullary spur and kink. There is dysgenesis of the posterior corpus callosum and interdigitation of midline cerberal gyri posteriorly. Beaking of the midbrain tectum and low insertion of the tentorium are also present. The massa intermedia, the gray matter bridge connecting thalami, is enlarged. These findings are consistent with Arnold-Chiari malformation Type II. Arnold-Chiari malformation Type II is more complicated than Type I and has descent of the cerebellar tonsils, elongation of the fourth ventricule, vermis and pons combined with malformations of brain (heterotopias, callosal dysgenesis, polymicrogyria) and spinal cord (myelomeningocele, syringomyelia). Other Considerations: Type I Chiari malformation is simpler than Type II, and consists of elongated cerebellar tonsils which project into the cervical canal and that may be associated with bony spinal anomalies and syrinx, but not cerebral malformations. Dandy-Walker malformation is characterized by cystic dilation of the fourth ventricle, enlarged rather than reduced posterior fossa, and aplasia or hypoplasia of the vermis. Joubert malformation is characterized by a small malformed vermis and fourth ventricle as well as thinned superior cerebellar peduncles. Rhomboencephalosynapsis is malformation characterized by agenesis of the vermis and fusion of the cerebellar hemispheres.1,2,3
2. What are the findings associated with this malformation?
a. Elongated cerebellar tonsils through the foramen magnum
b. Cervical medullary kink
c. Agenesis of the posterior corpus callosum
d. Beaking of the midbrain tectum and low insertion of the tentorium
e. All of the above
2. (E) The correct answer is all of the above: descent of the cerebellar tonsils through the foramen magnum, agenesis or partial agenesis of the corpus callosum, elongation of the fourth ventricle, vermis and pons combined with malformations of brain and spinal cord are associated with Arnold-Chiari Malformation Type II.1,4
3. The arrowhead in Figure 15.1 is pointing to:
a. Elongated cerebellar tonsils through the foramen magnum
b. Cervical medullary kink
c. Dysgenetic corpus callosum
d. Beaking of the midbrain tectum
e. Cingulate gyrus
3. (C) The arrowhead is pointing to the dysgenetic corpus callosum. The rostral expansion is known as the genu. This case also includes mid portions of the corpus callosum. The copus callosum in Figure 15.1 is isointense because it is not myelinated, which is a normal finding for this age; however, there is absence of the splenium (posterior expansion consisting of crossing visual association fibers) of the corpus callosum.
4. The white arrow is pointing to:
a. Elongated cerebellar tonsils through the foramen magnum
b. Cervical medullary kink
c. Anterior corpus callosum
d. Beaking of the midbrain tectum
e. Cingulate gyrus
4. (D) The white arrow is pointing to the midbrain and specifically to the tectum that is outpouching ventrally with an appearance of a beak; therefore, the term beaking of the tectum. Low insertion of the tentorium is also present.
5. The double arrow delineates:
a. Elongated cerebellar tonsils through the foramen magnum
b. Cervical medullary kink
c. Level of foramen magnum
d. Beaking of the midbrain tectum
e. Cingulate gyrus
5. (B) The double arrow defines the foramen magnum, with the tip of the clivus anteriorly and bony rim of the foramen magnum posteriorly. The lower medulla and upper cervical spinal cord loops within the spinal canal below this line in association with protrusion of the cebellar tonsils through the foramen magnum. The term kinking refers to this phenomenon.
Table 15.1 Differential Diagnosis: Arnold-Chiari Malformation Type I versus Arnold-Chiari Malformation Type II
Finding | Arnold-Chiari Type I | Arnold-Chiari Type II
Elongated cerebellar tonsils, vermis | Yes | Yes
Hydrocephalus | Sometimes | Sometimes
Bony spinal anomalies | Sometimes | Sometimes
Cervical medullary kink | No | Yes
Heterotopias | No | Yes
Callosal dysgenesis | No | Yes
Polymicrogyria | No | Yes
Myelomeningocele | No | Yes
Syrinx | Sometimes | Often
References
1. Osborn A, Maack J. Diagnostic neuroradiology, 1st ed. Mosby; 1994.
2. Barkovich AJ, Kjos BO, Norman D, et al. Revised classification of posterior fossa cysts and cystlike malformations based on the results of multiplanar MR imaging. AJR Am J Roentgenol. 1989;153(6):1289–1300.
3. Mercuri S, Curatolo P, Giuffrè R, et al. Agenesis of the vermis cerebelli and malformations of the posterior fossa in childhood and adolescence. Neurochirurgia (Stuttg). 1979;22(5):180–188.
4. Tubbs RS, Doyle S, Conklin M, et al. The pediatric Chiari I malformation: A review. Childs Nerv Syst. 2007;23(11):1239–1250.


CASE 16
Figure 16.1 Magnetic resonance imaging (MRI) fluid attenuated inversion recovery (FLAIR) (left) and T1-weighted axial with contrast (right)
Figure 16.2 Axial fluid attenuated inversion recovery (FLAIR) image
Brief History
A 30-year-old man with no medical problems presents with a 3-day history of painless diplopia. The patient stated that the double vision was worse when looking to the right, and he was not able to move his eyes to the left.
P.61

P.62

Questions/Answers
1. What is the most likely cause of this patient's symptoms?
a. One-and-a-half syndrome
b. Internuclear ophthalmoplegia
c. III nerve palsy
d. IV nerve palsy
e. VI nerve palsy
1. (A) The cause of the patient symptoms is “one-and-a-half syndrome”, a gaze abnormality characterized by a conjugate horizontal gaze palsy in one direction plus an internuclear ophthalmoplegia in the other. The syndrome is usually due to a single unilateral lesion of the paramedian pontine reticular formation or the cranial nerve (CN) VI nucleus on one side, with interruption of internuclear fibers of the ipsilateral medial longitudinal fasciculus (MLF) after it has crossed the midline from its site of origin in the contralateral CN VI nuclear region. Other Considerations: Internuclear ophthalmoplegia results from lesions in the MLF, which interconnects the ipsilateral CN VI and the contralateral CN III nuclei. Lesions of the MLF are characterized by impaired abduction of the ipsilateral eye and nystagmus of the contralateral eye. Third nerve palsy is characterized by ptosis with lateral and downward deviation of the innervated eye. Fourth nerve palsy produces elevation of the affected eye in the primary gaze position. Sixth nerve palsy results in adduction of the affected eye at rest and failure or weakness of attempted abduction.1,2
2. The white arrowhead in Figure 16.1 is pointing to:
a. Pontine tegmentum
b. Cerebellar peduncle
c. Midbrain
d. Medulla
2. (A) The white arrowhead in Figure 16.1 shows a hyperintensity in the tegmentum of the pons. A higher axial of the MRI fluid attenuated inversion recovery (FLAIR) series showed periventricular white matter lesions of the brain suggestive of MS. See Figure 16.2 in subsequent text. Other Considerations: The cerebellar peduncles are located posterolateral to the pons rather than midline. The medulla and the midbrain are located below and above of the pons; they are not visualized in Figure 16.2.
3. What is the most likely neurologic disease to cause this presentation?
a. Multiple sclerosis (MS)
b. Stroke
c. Syphilis
d. Tuberculosis
e. Metastatic tumor
3. (A) This patient had a lumbar puncture that showed increased immunoglobulin (Ig)G index and myelin basic protein, and the presence of oligoclonal bands. The MRI findings and the cerebrospinal fluid (CSF) results were consistent with multiple sclerosis. Other Considerations: Stroke (lacunar stroke), syphilis (syphilitic gummas), and metastatic tumor are possible causes of this patient presentation. The lack of enhancement of the lesion weighs against the latter two possibilities. The fact that the patient is young, with no previous medical problems and has several cardinal features of MS also makes the other diagnoses less likely.
4. What is the treatment of choice for this patient?
a. Intravenous high-dose steroids with slow taper
b. Oral rifampin for 6 months
c. Penicillin intravenous
d. Aspirin daily
4. (A) The acute treatment of choice in patients with MS is high-dose steroids followed by a taper. Patients are often contemporaneously started on immunomodulatory therapy. Other Considerations: Antibiotics or aspirin are not treatments for MS.
5. On the basis of the imaging what would you recommend to make the diagnosis?
a. Repeat magnetic resonance imaging (MRI) in 1 year
b. Lumbar puncture for MS profile
c. Computed tomography (CT) of the neck, chest, abdomen, and pelvis with contrast
d. Venereal disease research laboratory test (VDRL) in cerebrospinal fluid
5. (B) The diagnosis was made by combining the clinical presentation, neuroimaging, and the results of the lumbar puncture. Other Considerations: Repeating the MRI of the brain in 1 year would not help in the current diagnosis. VDRL in the cerebrospinal fluid and CT of the torso are not needed in the diagnosis of MS.
Table 16.1 Differential Diagnosis: One-and-a-Half Syndrome versus Internuclear Ophthalmoplegia
Finding | One-and-a-Half Syndrome | Internuclear Ophthalmoplegia
Lesion in the posterior pons | Yes | Usually
Complete ophthalmoplegia of one eye. | Yes | No
Seen in patients with MS | Yes | Yes
Diplopia | Yes | Yes
Seen in patients with diabetes | Rare | Yes
MS = multiple sclerosis.
References
1. Espinosa PS. Teaching neuroimage: One and a half syndrome. Neurology. 2008;70(5):344–352.
2. Wall M, Wray SH. The one-and-a-half syndrome—a unilateral disorder of the pontine tegmentum: A study of 20 cases and review of the literature. Neurology. 1983;33(8):971–980.


CASE 17
Figure 17.1 Magnetic resonance imaging (MRI) of the brain: T1-weighted axial with contrast
Brief History
A 20-year-old healthy female college student presented with a 2-day history of numbness and tingling in the left arm and leg. On questioning she had a previous episode of transient vision loss in the right eye. There was no history of drug abuse or risky sexual behaviors.
P.64

Questions/Answers
1. What is the most likely cause of this patient's symptoms?
a. Pyogenic abscesses
b. Multiple sclerosis
c. Brain metastasis
d. Neurocysticercosis
e. Central nervous system (CNS) toxoplasmosis
1. (B) The differential diagnosis of ring enhancing lesions of the brain depends on the immunologic status and social history of patients (see Case 14). In this case, this healthy young female had a typical presentation of multiple sclerosis. For other considerations please refer to Case 12.1
2. The white arrowheads in Figure 17.1 are pointing to:
a. Multiple sclerosis ring enhancing lesions
b. Metastatic enhancing lesions
c. Enhancing abscesses
d. Enhancing cystic lesions
2. (A) T1-weighted imaging with contrast reveals two enhancing lesions in the supratentorial white matter with an “open rim” appearance, for example, the rim or ring of enhancement is incomplete and C shaped. The incomplete rim may have more than one gap in enhancement. Linear periventricular white matter lesions (center image; “Dawson's fingers”) and punctate solid enhancing lesions of the corticomedullary junction can be seen. These radiologic findings combined with the history and physical examination are characteristic of multiple sclerosis. Other Considerations: Discussed in Case 12.2
3. What is the name of the type of enhancement?
a. Ring
b. Open rim
c. Regular enhancement
d. None of the above
3. (B) The name of the type of enhancement is open rim, which is a type of incomplete ring enhancement characteristic of multiple sclerosis. Other Considerations: Terms for the other types of enhancements mentioned can be used; however, open rim enhancement is the most accurate description.
4. The white double arrows (Fig. 17.1, middle image) are pointing to:
a. Acute periventricular, perivenular area of demyelination
b. Periventricular area of demyelination
c. Perivenular area of demyelination
d. Chronic periventricular, perivenular area of demyelination
e. Normal venous sinus
4. (D) The arrows are pointing to an old periventricular, perivenular area of demyelination. When chronic these lesions are termed black holes. Other Considerations: This lesion is not acute because there is no contrast enhancement. The distribution of lesions in multiple sclerosis is perivenular and periventricular.
5. The white arrow (Fig. 17.1, right) points to:
a. Acute periventricular, perivenular area of demyelination
b. Periventricular area of demyelination
c. Perivenular area of demyelination
d. Chronic periventricular, perivenular area of demyelination
e. Normal venous sinus
5. (E) The arrow is pointing to the normal superior sagittal sinus, and should not be mistaken for an enhancing lesion.
P.65

Table 17.1 Differential Diagnosis: Multiple Sclerosis versus Brain Abscess
Finding | Multiple Sclerosis | Brain Abscess
Ring enhancing lesions | Yes | Yes
Open ring sign | Yes | No
Daughter lesion | No | Yes
Periventricular lesions | Yes | Sometimes
References
1. Noseworthy JH, Lucchinetti C, Rodriguez M, et al. Multiple sclerosis. N Engl J Med. 2000;343(13):938–952.
2. Inglese M, Grossman RI, Filippi M. Magnetic resonance imaging monitoring of multiple sclerosis lesion evolution. J Neuroimaging. 2005;15(4 Suppl):22S–29S.


CASE 18
Figure 18.1 Magnetic resonance imaging (MRI) fluid attenuated inversion recovery (FLAIR) (left) and diffusion-weighted image (DWI) axial (right)
Brief History
A 50-year-old man with a past medical history of dyslipidemia, hypertension, and diabetes presents with acute onset of mild right-sided weakness and clumsiness, and facial asymmetry.
P.67

Questions/Answers
1. What is the most likely cause of this patient's symptoms?
a. Pontine hemorrhage
b. Multiple sclerosis plaque
c. Pontine glioma
d. Pontine infarct
1. (D) Fluid attenuated inversion recovery (FLAIR) image of the posterior fossa shows a linear area of hyperintensity in the left pons that is hyperintense on diffusion-weighted image (DWI). The area is close to but does not cross the midline, and there are no other areas of abnormality. The location of restricted diffusion is consistent with an area of acute infarction in the distribution of a left pontine paramedian artery. Other Considerations: Pontine hemorrhages are usually due to uncontrolled hypertension, have mass effect, and can evacuate into the fourth ventricle; they usually carry a poor prognosis. Acute hemorrhage appears dark in DWIs. Pontine gliomas are aggressive brain tumors that are expansile and cause mass effect, enhance with contrast, and often give bilateral neurologic findings of combined long tract dysfunction and cranial neuropathy. Multiple sclerosis lesions can occur in the pons. However, they tend to be circular or oval and they do not show restricted diffusion in DWI sequences.1,2,3
2. What vascular territory is involved?
a. Left pontine paramedian artery
b. Basilar artery
c. Left posterior cerebral artery
d. Left vertebral artery
e. Left posterior inferior cerebellar artery
2. (A) The vascular territory involved in the current case is the left paramedian pontine artery. The paramedian arteries are small paired vessels originating from the basilar artery that supply the midline tegmentum of the pons. The tegmentum contains descending fascicles of the corticospinal tract, accounting for the neurologic findings.2 Other Considerations: The basilar artery is formed by the union of the two vertebral arteries, lies anterior to the belly of the pons, and then divides superiorly into the posterior cerebral arteries at the level of the midbrain. The posterior inferior cerebellar artery (PICA) is a branch of the vertebral artery and supplies vascular irrigation to the lateral medulla and inferior third of the cerebellum.4
3. What are likely findings on neurologic examination?
a. Right hemiplegia, hyperreflexia, and upgoing toe; left facial palsy
b. Left hemiplegia, hyperreflexia, and upgoing toe; right facial palsy
c. Right hemiplegia, hyperreflexia, and upgoing toe; expressive aphasia
d. Right hemiplegia, hyperreflexia, and upgoing toe; expressive aphasia
e. Normal neurological examination
3. (A) On neurologic examination the patient had right hemiplegia, hyperreflexia, upgoing toe, and left facial palsy. Occlusion of the left pontine paramedian artery causes infarction of corticospinal tract fascicles prior their decussation, resulting in contralateral hemiplegia. Ipsilateral sixth or seventh nerve palsies can be seen with this type of infarction because the nuclei of these cranial nerves are located in the posterior pons.1
4. What would you recommend to this patient to decrease the risk of further complications?
a. Daily acetyl salicylic acid (ASA)
b. Rigorous blood pressure control
c. Strict glucose control
d. Daily lipid-lowering medication
e. Daily exercise
f. All of the above
4. (F) Antiplatelet agents, blood pressure control, weight reduction (BMI between 18 and 25), rigorous glucose control, smoking cessation, elimination or reduction of alcohol intake, exercise (at least 30 minutes of moderate intensity physical exercise most days) are recommended for secondary stroke prophylaxis according to national guidelines.5
P.68

Table 18.1 Differential Diagnosis: Pontine Infarct versus Pontine Hemorrhage
Finding | Pontine Infarct | Pontine Hemorrhage
Hyperdense in CT | No | Yes
Severe hypertension | Sometimes | Yes
Mortality | Low to moderate | High
Mass effect | Usually no | Yes
CT = computed tomography.
References
1. Kumral E, Bayulkem G, Evyapan D. Clinical spectrum of pontine infarction. Clinical-MRI correlations. J Neurol. 2002;249(12):1659–1670.
2. Kataoka S, Hori A, Shirakawa T, et al. Paramedian pontine infarction. Neurological/topographical correlation. Stroke. 1997;28(4):809–815.
3. Bassetti C, Bogousslavsky J, Broth A, et al. Isolated infarcts of the pons. Neurology. 1996;46(1):165–175.
4. Ropper AH, Brown RH. Adams and Victor's principles of neurology, 8th ed. New York:McGraw-Hill; 2005:x, 1382.
5. Sacco RL, Adams R, Albers G, et al. Guidelines for prevention of stroke in patients with ischemic stroke or transient ischemic attack: Astatement for healthcare professionals from the American Heart Association/American Stroke Association Council on Stroke: Co-sponsored by the Council on Cardiovascular Radiology and Intervention: the American Academy of Neurology affirms the value of this guideline. Stroke. 2006;37(2):577–617.


CASE 19
Figure 19.1 Magnetic resonance imaging (MRI) T2-weighted (left) and fluid attenuated inversion recovery (FLAIR) (right) axial
Brief History
A 2-year-old boy with developmental delay, seizures, and spasticity.
P.70

P.71

Questions/Answers
1. What is the likely diagnosis?
a. Alexander disease
b. Krabbe disease
c. Pelizaeus-Merzbacher disease
d. Adrenoleukodystrophy
e. Canavan disease
1. (B) This patient has Krabbes disease. Axial images of the brain show diffuse signal hyperintensity throughout the cerebral white matter with relative U-fiber sparing. There was no enhancement with the administration of intravenous (IV) contrast. Krabbe disease, also known as globoid cell leukodystrophy, is an autosomal recessive (AR) genetic disorder characterized by developmental delay, spasticity, and seizures. It is due to galactosy l cerebroside-β-galactosidase enzyme deficiency resulting in the accumulation of toxic psychosine. Typical brain-imaging features are symmetric white matter hyperintensities in the centrum semiovale on T2-weighted scans that do not enhance. Basal ganglia hyperdensity on computed tomography (CT) may be present. Other Considerations: Alexander disease is a disorder due to a mutation of GFAP gene that causes an accumulation of the GFAP and its aggregates. GFAP and β-crystalin accumulate, associated with subpial and subependymal Rosenthal fibers (glial processes packed with inclusions). Patients present with megalencephaly and progressive developmental regression. Brain imaging shows a frontal predominance of white matter hyperintensity, periventricular signal increase on T1-weighted scans, and decrease on T2. Brainstem and basal ganglia/thalamic involvement can be seen (sometimes in isolation), and frontal or periventricular enhancement is typical. Canavan disease is a AR genetic disorder that is characterized by megalencephaly, seizures, spasticity, and developmental regression. Aspartoacyclase deficiency results in accumulation of N-acetyl aspartate. Brain imaging shows a symmetric peripheral subcortical white matter involvement with deep white matter sparing. Globus pallidus without putamen/caudate involvement is characteristic. Adrenoleukodystrophy is an X-linked genetic disorder, but female carriers can rarely show symptoms. It is associated with adrenal insufficiency and peripheral neuropathy. Progressive vision loss, spasticity, and orthostatic hypotension are clues to diagnosis. Accumulation of very long-chain fatty acids (VLCFAs) in blood provides a diagnostic test. Brain imaging shows posterior symmetric periventricular white matter abnormalities that may have an enhancing rim. Pelizaeus-Merzbach disease is a X-linked recessive and perhaps an AR (splicing defect) genetic disorder that is characterized by developmental delay, nystagmus, and chorea that is due to a defect in the PLP. Imaging of the brain shows lack of normal developmental myelination pattern (hypomelination).1,2,3,4
2. Where is the abnormality located in the images presented?
a. White matter
b. Gray matter
c. Lateral ventricles
d. Frontal cortex
2. (A) Krabbe disease is a leukodystrophy (white matter disease); the magnetic resonance (MR) image shows increased signal (hyperintensity) diffusely in the subcortical white matter. Other Considerations: The gray matter, frontal cortex, and lateral ventricles are within normal limits.
3. What type of inheritance is associated with this disorder?
a. Autosomal dominant
b. X linked
c. Autosomal recessive
d. Mitochondrial disorder (maternal inheritance)
3. (C) The inheritance in Krabbe disease is autosomal recessive. Other Considerations: Autosomal dominant, X-linked or mitochondrial inheritance are not associated with Krabbe disease.
4. Which of the following is associated with this disorder?
a. Mutation of glial fibrillary acidic protein (GFAP) gene
b. Defect of the proteolipid protein (PLP)
c. Aspartoacyclase deficiency
d. Arylsulfatase A deficiency
e. Galactosyl cerebroside-β-galactosidase enzyme deficiency
4. (E) Krabbe disease is due to galactosyl cerebroside-β-galactosidase enzyme deficiency. Other Considerations: Metachromatic leukodystrophy is due to arylsulfatase A deficiency. Alexander disease is due to a mutation of GFAP gene. Pelizaeus-Merzbach disease is due to a defect of the PLP. Canavan disease is due to aspartoacyclase deficiency.4 Metachromatic leukodystrophy is an AR genetic disorder characterized by ataxia, strabismus, and rapid progression, although it may occasionally be seen in adults. It is due to arylsulfatase A deficiency, resulting in accumulation of sulfatides. Brain imaging shows nonspecific symmetric deep periventricular T2 hyperintensity with later peripheral white matter involvement and late atrophy. These latter findings are similar to Krabbe disease.
Table 19.1 Differential Diagnosis: Leukodystrophies
Finding | Krabbe Disease | Adrenoleukodystrophy | Alexander Disease | Canavan Disease | Pelizaeus-Merzbach Disease | Metachromatic Leukodystrophy
Autosomal recessive | Yes | No | No | Yes | No | Yes
White matter involvement | Diffuse | Posterior | Frontal and periventricular white matter | Diffuse | Diffuse | Deep early, diffuse late
X-linked | No | Yes | No | No | Yes | No
Childhood onset | Yes | Childhood and adulthood | Yes | Yes | Yes | Childhood and adulthood
Developmental delay | Yes | Yes | Yes | Yes | Yes | Yes
References
1. Quinlan RA, Brenner M, Goldman JE, et al. GFAP and its role in Alexander disease. Exp Cell Res. 2007;313(10):2077–2087.
2. Barone R, Bruhl K, Stoeter P, et al. Clinical and neuroradiological findings in classic infantile and late-onset globoid-cell leukodystrophy (Krabbe disease). Am J Med Genet. 1996;63(1):209–217.
3. Husain AM, Altuwaijri M, Aldosari M. Krabbe disease: Neurophysiologic studies and MRI correlations. Neurology. 2004;63(4):617–620.
4. Ropper AH, Brown RH. Adams and Victor's principles of neurology, 8th ed. New York: McGraw-Hill; 2005:x,1382.


CASE 20
Figure 20.1 Magnetic resonance imaging (MRI) T1-weighted with contrast (left) and fluid attenuation inversion recovery (FLAIR) (right) axial
Brief History
A 30-year-old man presents with new onset seizures characterized by right gaze deviation, violent body movements, and loss of consciousness.
P.73

Questions/Answers
1. What is the most likely cause of this patient's symptoms?
a. Glioblastoma multiforme (GBM)
b. Low grade astrocytoma
c. Oligodendroglioma
d. Ependymoma
e. Brain metastasis
1. (C) T1-weighted axial image of the brain with contrast (Fig. 20.1, left) shows a 2.3 × 2.7 cm mass with a rim of mild enhancement located in the left frontal lobe anterior to the precentral gyrus. The mass is more conspicuous on the fluid attenuated inversion recovery (FLAIR) image (Fig. 20.1, right) because of surrounding edema. This patient underwent surgical removal of the mass. Histology of the biopsy was consistent with an oligodendroglioma, World Health Organization (WHO) grade 2. Oligodendrogliomas are slow growing tumors that, as in this case, often involve the cerebral cortex. Other Considerations: Gliomas are the main group of primary tumors of the central nervous system. The most common gliomas are oligodendrogliomas, astrocytomas, and ependymomas. These tumors are named after the presumed cells of origin. Ependymomas are mainly infratentorial tumors of childhood and adolescence. They typically fill the fourth ventricle and may protrude through the lateral foramina of the fourth ventricle with a characteristic “tooth paste” appearance on MRI. Astrocytomas and oligodendrogliomas are supratentorial masses that occur typically in middle-aged individuals. Astrocytomas can range in grade from low grade to anaplastic; the most malignant variety is GBM. These tumors usually arise in deep white matter and enhance irregularly, often in a ring configuration. It can also spread to the surrounding tissue and to the other hemisphere through the corpus callosum. Metastatic tumors should always be considered in the differential of central nervous system (CNS) masses. Metastasis are often multiple, ring enhanced, and lodge at the gray white matter junction.1,2
2. The arrows in Figure 20.1 (left) are pointing to:
a. Sylvian fissure
b. Central sulcus (Rolandic fissure)
c. Parieto-occipital fissure
d. Interhemispheric fissure
2. (B) The arrows are pointing to the central sulcus (Rolandic fissure). The central sulcus divides the frontal lobe from the parietal lobe. Other Considerations: The Sylvian fissure separates temporal lobe from parietal and frontal lobes. The parieto-occipital fissure divides the parietal lobe from the occipital lobe. The interhemispheric fissure divides the brain into its two hemispheres.
3. Where is the lesion localized?
a. Left frontal premotor cortex
b. Left superior parietal lobe
c. Right frontal premotor cortex
d. Right superior parietal lobe
3. (A) The lesion is located in the left frontal premotor region and involves both cortex and white matter. Other Considerations: In brain imaging, the location of the side is given by the location of the body in the scanner. By convention, the right side of the brain is located in the left hand side of the image shown. The central sulcus divides the frontal lobe from the parietal lobe (Fig. 20.1, arrows).
4. On the basis of the imaging what would you recommend?
a. Intravenous steroids
b. Observation and repeat magnetic resonance imaging (MRI) in 1 month
c. Stereotactic brain biopsy
d. Surgical removal of the tumor and histopathologic analysis
4. (D) This patient had surgical removal of the tumor and histopathologic analysis that was consistent with an oligodendroglioma. After the surgery, the patient had no more seizures and no recurrence of the tumor. Other Considerations: Intravenous steroids can be used as initial therapy; however, is not the treatment indicated in this scenario, as the associated vasogenic edema is minimal. A repeat MRI in 1 month is not indicated because it would not add any new information. Waiting to assess growth may be an option if the tumor is likely to be benign and slow growing or if surgery presents a particularly risky option. Stereotactic brain biopsy would result in histopathologic diagnosis; however, the patient would need a second operation for the removal of the tumor.
P.74

Table 20.1 Differential Diagnosis: Oligodendroglioma versus Glioblastoma Multiforme
Finding | Oligodendroglioma | Glioblastoma Multiforme
Involves the cortex | Yes, characteristic | Less often
Involves the white matter | Yes | Yes, often deep
Contrast capture | + | +++
Prognosis | Fair | Poor
Infiltration of crossing fibers (corpus callosum) | Unusual | Characteristic
+ and +++ signs indicate intensity/frequency on a relative scale of zero to three.
References
1. Shaw EG, Scheithauer BW, O'Fallon JR. Supratentorial gliomas: A comparative study by grade and histologic type. J Neurooncol. 1997;31(3):273–278.
2. Scarabino T, Giannatempo GM, Nemore F, et al. Supratentorial low-grade gliomas. Neuroradiology. J Neurosurg Sci. 2005;49(3):73–76.


CASE 21
Figure 21.1 Magnetic resonance imaging (MRI) fluid attenuated inversion recovery (FLAIR) (left) and diffusion-weighted image (DWI) (right) axial
Brief History
A 22-year-old woman presents with acute onset of confusion, sleepiness, emotional liability, and memory loss and complains of right face and arm numbness.
P.76

P.77

Questions/Answers
1. What is the most likely cause of this patient's symptoms?
a. Artery of Percheron infarction
b. Paramedian artery infarction
c. Inferolateral artery infarction
d. Posterior cerebral artery infarction
e. Posterior choroidal artery infarction
1. (A) The history and imaging findings are best explained by an embolic infarct involving the artery of Percheron. The artery of Percheron is a solitary trunk representing an uncommon anatomic variant providing bilateral arterial supply to the paramedian thalami. Occlusion of this artery can therefore result in bilateral thalamic and mesencephalic infarctions. This artery arises from the first segment of the posterior cerebral artery and gives rise to bilateral medial thalamic perforants. The clinical presentation of artery of Percheron infarction is impairment of recent memory, impairment of new learning, and temporal disorientation.1 Other Considerations: The paramedian artery arises from the P1 section of the posterior cerebral artery, to which the term “mesencephalic artery” may be applied, as it is the proximal stretch of the posterior cerebral artery from the bifurcation of the basilar to its junction with the posterior communicating artery. Paramedian artery infarction is unilateral, not bilateral, and involves the center of the thalami with a clinical presentation characterized by acute onset of neuropsychological disturbances, predominantly in the areas of arousal and memory. Inferolateral artery infarction is also unilateral and can produce the thalamic syndrome of Dejerine and Roussy, characterized by hemisensory loss, hemiplegia, and hemibody pain. Posterior cerebral artery stroke results in a unilateral area of infarction that can involve the midbrain, thalamus, occipital cortex, medial temporal lobe, occipitoparietal cortex, and combinations of these. Posterior choroidal artery infarction is unilateral with a clinical presentation characterized by homonymous quadrantanopsia, impaired fast phase of the optokinetic response to the side opposite to the lesion, contralateral hemibody numbness, and transcortical aphasia.1,2,3
2. The white arrows in Figure 21.1 (left) are pointing to:
a. Restricted diffusion in the thalamus
b. Restricted diffusion in the basal ganglia
c. Posterior limb of the internal capsule
d. Increased T2 signal in thalamus
e. Head of the caudate nucleus
2. (D) The fluid attenuated inversion recovery (FLAIR) (Fig. 21.1, left) axial image of the brain shows hyperintense signal in both thalami, more conspicuous on the left, consistent with acute infarction. The mechanism of hyperintensity is prolonged T2 relaxation time, not restricted diffusion. There are corresponding regions of restricted diffusion on the diffusion-weighted image (DWI) (Fig. 21.1, right), but the mechanism for hyperintensity on T2-weighted versus DWIs is quite distinct. Other Considerations: See Figure 21.2.
3. What workup would you recommend for this patient?
a. Echocardiogram with bubble study
b. Carotid ultrasonography and transcranial Doppler
c. Hypercoagulable workup
d. Magnetic resonance angiography
e. All of the above
3. (E) This patient underwent the evaluation suggested in this question, which demonstrated a PFO. The remaining studies were nonrevealing.
4. This patient was found to have a patent foramen ovale (PFO) in the workup that you requested. What treatment would you recommend for this patient?
a. Daily aspirin
b. Anticoagulation with warfarin
c. PFO closure
d. Daily aspirin and PFO closure
4. (D) The patient subsequently had the PFO closed and was started on daily low-dose acetylsalicylic acid (ASA). The patient had excellent recovery, resuming normal activities after 8 to 12 weeks. Other Considerations: ASA alone is incorrect because this patient was found to have a communication (PFO) between the right and left circulation, which can explain the embolic infarction in this otherwise healthy young woman. PFO closure alone can be recommended. However, based on the limited evidence available, extra protection with low dose of ASA was considered low risk compared to potential harm with reembolism. Warfarin is effective in the prevention of strokes in patients with atrial fibrillation, but there in no indication for its use in this patient.
Figure 21.2 Axial fluid attenuated inversion recovery (FLAIR) image showing: (1) head of left caudate nucleus, (2) left putamen, and (arrow tip) posterior limb of internal capsule
P.78

Table 21.1 Differential Diagnosis: Thalamic Vascular Syndromes
Finding | Posterior Choroidal Artery | Posterior Cerebral Artery | Artery of Percheron | Paramedian Artery | Inferolateral Artery
Bilateral infarctions | No | No | Yes | No | No
Thalamic pain syndrome | No | No | No | No | Yes
Psychiatric disturbances | No | No | Yes | Yes | No
Visual field deficits | Yes | Yes | No | No | No
References
1. Schmahmann JD. Vascular syndromes of the thalamus. Stroke. 2003;34(9):2264–2278.
2. Kostanian V, Cramer SC. Artery of Percheron thrombolysis. AJNR Am J Neuroradiol. 2007;28(5):870–871.
3. Raphaeli G, Liberman A, Gomori JM, et al. Acute bilateral paramedian thalamic infarcts after occlusion of the artery of Percheron. Neurology. 2006;66(1):E7.


CASE 22
Figure 22.1 T1-weighted axial images with contrast at the level of the midbrain and the cerebral hemispheres
Figure 22.2 Fluid attenuation inversion recovery (FLAIR) axial images at the level of the midbrain and the cerebral hemispheres
Brief History
A 65-year-old woman with no active medical problems presents with a 2-week history of confusion, agitation, and hallucinations.
P.80

P.81

Questions/Answers
1. What is the most likely diagnosis of this patient?
a. Neurosarcoidosis
b. Metastatic disease
c. Tuberculous meningitis
d. Central nervous system (CNS) lymphoma
e. All of the above
1. (E) T1-weighted gadolinium-enhanced (Fig. 22.1) and fluid attenuation inversion recovery (FLAIR) (Fig. 22.2) axial images of the brain show multiple bihemispheric parenchymal enhancing lesions, cortical swelling, and leptomeningeal enhancement. Similar image characteristic can be seen in all of the choices given in the question except for multiple sclerosis. This patient underwent stereotactic biopsy that showed B-cell lymphoma. The pattern of enhancement and lack of tumor masses suggest this was an angiotropic B-cell lymphoma. Other Considerations: Sarcoidosis is a multisystem disease of unknown etiology that can also involve the CNS in a minority of patients. Neurosarcoidosis is characterized by the formation of granulomas in the CNS. These granulomas can be large in size mimicking a tumor, and present with seizures or focal neurologic deficits. The cranial nerves may also be involved, especially when the basal meninges are infiltrated. Seventh cranial nerve palsy is the most common in this situation. Diffuse meningoencephalitis can cause cognitive abnormalities or affective disorders. Other neurologic presentations depend on the region than the location of the disease (meningeal and/or parenchymal). Tuberculous meningitis is due to mycobacterium tuberculosis and is usually seen in patients from developing countries or in immunocompromised patients. The clinical presentation can develop over the period of several weeks with symptoms including low-grade fever, confusion, lethargy, headache, and neck rigidity. The characteristic radiological presentation is enhancement of the basal meninges and the presence of tuberculomas. These can be large intra-axial masses with rim of enhancement, which is associated with seizures and focal neurologic deficits. Metastatic disease should always be considered in the differential diagnosis of enhancing CNS masses. Metastases are often multiple, ring enhanced, and typically lodged at the gray-white matter junction.1,2,3
2. The arrow in Figure 22.1 (right) is pointing to:
a. Enhancing lesion with cytotoxic edema
b. Tumor dissemination
c. Areas of acute ischemic infarction
d. Enhancing lesion with vasogenic edema
2. (D) The white arrow is pointing at an enhancing lesion with vasogenic edema. As mentioned in Case 14, brain tumors cause leakage of plasma into the parenchyma through dysfunctional cerebral capillaries. This type of edema is termed vasogenic edema4; for other considerations and explanation, refer to Case 14.
3. This patient underwent a full metabolic, infectious, and neoplastic work up that was unrevealing. What would you recommend to secure the diagnosis?
a. Empiric treatment with antibiotics
b. Brain biopsy
c. Empiric treatment with steroids
d. Observation
3. (B) In this otherwise healthy patient, we chose to proceed with a brain biopsy that showed findings consistent with B-cell lymphoma. Other Considerations: Empiric antibiotic treatment is not correct. Simple observation of this critically ill patient is not realistic. Steroids could have been used; however, a diagnosis has not been established that would enable more specific treatment.
4. A stereotactic biopsy showed B-cell lymphoma. What is the treatment that you would recommend for this patient?
a. High-dose intravenous steroids
b. Radiation therapy
c. Chemotherapy
d. Hospice care
4. (A) High-dose intravenous steroids are recommended for CNS lymphomas. Notice the interval resolution of the enhancing bihemispheric lesions and leptomeninges after 5 days of administration of high-dose intravenous steroids (Fig. 22.3). The patient had gradual recovery to normal activity.
Figure 22.3 T1-weighted images after 5 days of administration of steroids
Table 22.1 Differential Diagnosis: Central Nervous System (CNS) Lymphoma, Brain Metastasis, Tuberculous Meningitis, and CNS Sarcoidosis
Finding | Brain Metastasis | CNS Lymphoma | Tuberculous Meningitis | CNS Sarcoidosis
Enhancing lesions | Yes | Yes | Yes | Yes
Immunodeficiency | No | Yes (also with normal immunologic status) | Yes (also with normal immunologic status) | Relative
Responds to IV steroids | Yes (decrease tumor swelling) | Yes (dramatic response) | No | Yes
Involves hypothalamus | Occasional | Occasional | Occasional | Characteristic
Other systems | Secondary tumor, often lung or breast | Primary tumor | Lung, gut | Lung, skin, peripheral nerves
IV = intravenous.
Primary CNS lymphoma is an aggressive neoplastic process that is seen in patients independent of the immunologic status. The most common type of primary CNS lymphoma is the B-cell lymphoma; the
P.82

angiotropic variety is rare. CNS lymphomas can be very sensitive to initial treatment with steroids as in this case.3 High-dose methotrexate combined with other chemotherapeutic agents and autologous bone marrow transplant is the most aggressive treatment for these highly malignant tumors when they return.5
References
1. Baehring JM, Henchcliffe C, Ledezma CJ, et al. Intravascular lymphoma: Magnetic resonance imaging correlates of disease dynamics within the central nervous system. J Neurol Neurosurg Psychiatry. 2005;76(4):540–544.
2. Buhring U, Herrlinger U, Krings T, et al. MRI features of primary central nervous system lymphomas at presentation. Neurology. 2001;57(3):393–396.
3. Kuker W, Nagele T, Korfel A, et al. Primary central nervous system lymphomas (PCNSL): MRI features at presentation in 100 patients. J Neurooncol. 2005;72(2):169–177.
4. Kaal EC, Vecht CJ. The management of brain edema in brain tumors. Curr Opin Oncol. 2004;16(6):593–600.
5. Illerhaus G, Muller F, Feuerhake F, et al. High-dose chemotherapy and autologous stem-cell transplantation without consolidating radiotherapy as first-line treatment for primary lymphoma of the central nervous system. Haematologica. 2008;93:147–148.


CASE 23
Figure 23.1 Fluid attenuation inversion recovery (FLAIR) axial images at multiple levels
Brief History
A 45-year-old woman who is alcoholic presents with a 2-week history of progressive confusion, agitation, hallucinations, imbalance, and inability to move her eyes.
P.84

P.85

Questions/Answers
1. What is the most likely cause of this patient's symptoms?
a. Acute disseminated encephalomyelitis (ADEM)
b. Acute ischemic embolic strokes
c. Primary central nervous system (CNS) lymphoma
d. Wernicke's encepahlopathy
e. Hypoxic-ischemic brain injury
1. (D) The imaging findings together with the history of alcohol abuse are consistent with Wernicke's encepahlopathy. Other Considerations: ADEM is an autoimmune postinfectious inflammatory white matter disease commonly seen in children. ADEM lesions can be multiple or single. In severe cases the lesions may be hemorrhagic. The selective and symmetric involvement of gray matter seen here is inconsistent with ADEM. Acute ischemic embolic strokes can cause punctate areas of infarction in multiple vascular territories, and these are rarely symmetric. Primary CNS lymphoma is an aggressive neoplastic process that is seen in patients independent of the immunologic status. The most common type of primary CNS lymphoma is the B-cell lymphoma, which can involve enhancement of the leptomeninges and tumor-like masses in the hemispheres. Hypoxic-ischemic brain injury is due to the lack of blood perfusion characterized by brain lesions in brain areas of high metabolic demand, for example, cerebral cortex, basal ganglia, and cerebellar nuclei, rather than the periventricular gray matter distribution demonstrated in this case.1,2,3
2. The white arrows in Figure 23.1 are pointing to:
a. Normal anatomic structures
b. Areas of hyperintensity seen in healthy individuals
c. Abnormal areas of hyperintensity associated with cytotoxic injury
d. Areas of demyelination
2. (C) Fluid attenuation inversion recovery (FLAIR) axial brain images (Fig. 23.1) show high signal intensities in the caudate nuclei, medial thalami, and periaqueductal regions of the midbrain. Axial diffusion-weighted imaging (DWI) (See Fig. 23.2) show areas of restricted diffusion in these same areas consistent with acute neuronal metabolic injury.
3. What is the likely finding in neurologic examination?
a. Encephalopathy
b. Ataxic gait
c. Ophthalmoplegia
d. All of the above
3. (D) Encephalopathy, ophthalmoplegia, and ataxia is the classic triad of Wernicke's encephalopathy, but occurs in only 10% of patients. Our patient in neurologic examination showed alteration of mental status with disorientation to date, place, and situation. Speech was incoherent. Cranial nerve examination showed ophthalmoplegia. Limited motor examination was unrevealing. Sensation was remarkable for diffuse hyperalgesia to light touch. Deep tendon reflexes were absent. Patient had severe ataxia of the limbs.1,2,3
4. What is the treatment of choice for this patient?
a. Folic acid
b. Vitamin B12
c. Vitamin B1
d. Vitamin C
e. Iron
4. (C) The patient needs urgent thiamine (B1) intravenous administration. Thiamine supplementation should be initiated on suspicion of thiamine deficiency. A blood level of thiamine and transketolase activity prior its administration are recommended to secure the diagnosis. Other Considerations: Folic acid, B12, B6, and iron are not indicated in the treatment of thiamine deficiency. However, multiple vitamin deficiencies are common in malnourished persons with thiamine deficiency, so multivitamin replacement is wise.
5. Based on the imaging what would you recommend to secure the diagnosis?
a. B12, folic acid, ascorbate, thyroid stimulating hormone (TSH), iron blood levels
b. Lumbar puncture
c. Stereotactic brain biopsy
d. Thiamine level
5. (D) The diagnostic test in this case scenario is a plasma blood level of thiamine (B1). In our patient, the thiamine level was 4 µg per mL (normal 25 to 50 µg per mL). Other Considerations: B12, folic acid, ascorbate, TSH, iron blood levels, lumbar puncture, and stereotactic brain biopsy are not tests of choice to secure this diagnosis.
Figure 23.2 Diffusion-weighted imaging (DWI) which shows restricted diffusion in caudate, hypothalamus, thalamus, and periaqueduct
Table 23.1 Differential Diagnosis: Wernicke's Encephalopathy versus Acute Disseminated Encephalomyelitis (ADEM)
Finding | Wernicke's Encepahlopathy | ADEM
Postinfectious | No | Yes
Hyperintense signal on DWI | Yes | Yes
Poor nutrition | Yes | No
Encephalopathy, ataxic gait, ophthalmoplegia | Classic presentation | Sometimes
DWI abnormalities | Typical | Occasional
DWI = diffusion-weighted imaging.
References
1. Gallucci M, Bozzao A, Splendiani A, et al. Wernicke encephalopathy: MR findings in five patients. AJNR Am J Neuroradiol. 1990;11(5):887–892.
2. Suzuki S, Ichijo M, Fujii H, et al. Acute Wernicke's encephalopathy: Comparison of magnetic resonance images and autopsy findings. Intern Med. 1996;35(10):831–834.
3. White ML, Zhang Y, Andrew LG, et al. MR imaging with diffusion-weighted imaging in acute and chronic Wernicke encephalopathy. AJNR Am J Neuroradiol. 2005;26(9):2306–2310.


CASE 24
Figure 24.1 Fluid attenuation inversion recovery (FLAIR) (left) and diffusion-weighted imaging (DWI) (right) axial
Brief History
A 60-year-old woman was found unresponsive in asystole and had immediate cardiac pulmonary resuscitation (CPR) with restoration of pulse. However, she has been unresponsive for 72 hours.
P.87

Questions/Answers
1. What is the most likely type of brain injury that this patient has?
a. Hypoxic hypoxia
b. Histotoxic hypoxia
c. Anemic hypoxia
d. Hypoxic—ischemic encephalopathy
1. (D) The diffusely increased cortical signal on diffusion-weighted imaging (DWI) (Fig. 24.1, right) together with the history of asystole suggest diffuse, global, hypoxic-ischemic encephalopathy. This pattern is typical of this type of hypoxic brain injury, and is thought to occur in cortical gray matter because it is an area of high metabolic demand and therefore more susceptible to injury when the energy supply is interrupted. Other Considerations: Anoxic brain injuries are classified in four types: (1) Hypoxic–ischemic encephalopathy typically seen after cardiac arrest; (2) hypoxic hypoxia, from decreased partial pressure of blood oxygen, seen in patients after hanging or near drowning; (3) histotoxic hypoxia, due the inability of the tissue to utilize oxygen as seen in mitochondrial encephalopathies and carbon monoxide and cyanide poisoning; (4) anemic hypoxia due to very low hemoglobin content or function, as in cases of severe anemia or carbon monoxide poisoning.1, 2
2. What is the abnormality in Figure 24.1?
a. The images are within normal limits
b. There is hyperintense signal in the deep white matter
c. There is restricted diffusion in the cortex
d. There is hypointense signal in the deep white matter
2. (C) Fluid attenuation inversion recovery (FLAIR) (left) and DWI (right) axial images of the brain show increased gray-white differentiation on both images, more conspicuous on the DWI. There is restricted diffusion in the cortex consistent with energy failure from hypoxia-ischemia.
3. What is the mechanism of the injury?
a. Vasogenic edema
b. Cytotoxic edema
c. Hypoglycemia
d. There is no apparent injury
3. (B) The mechanism of the injury is cytotoxic injury due to ischemia. Other Considerations: Vasogenic edema is associated with tumors. Prolonged hypoglycemia can cause irreversible neuronal injury.
4. In general, what is the prognosis of this patient?
a. Good prognosis of neurologic recovery
b. Poor prognosis of neurologic recovery
c. Prognosis is uncertain
d. None of the above
4. (B) In general, a patient who is unresponsive after 3 days from cardiac arrest has a poor prognosis. There are national guidelines for assessment of prognosis of patients after a cardiac arrest based on timing and neurologic examination.3
P.88

Table 24.1 Differential Diagnosis: Anoxic Brain Injuries
Finding | Hypoxic-Ischemic Encephalopathy | Hypoxic Hypoxia | Histotoxic Hypoxia | Anemic Hypoxia
Anemia | No | No | No | Yes
CO poisoning | No | No | Yes | Yes
Mitochondrial disease | No | No | Yes | No
Hanging, near drowning | Sometimes | Yes | No | No
Cardiac arrest | Yes | Sometimes | No | No
References
1. Els T, Kassubek J, Kubalek R, et al. Diffusion-weighted MRI during early global cerebral hypoxia: A predictor for clinical outcome? Acta Neurol Scand. 2004;110(6):361–367.
2. Singhal AB, Topcuoglu MA, Koroshetz WJ. Diffusion MRI in three types of anoxic encephalopathy. J Neurol Sci. 2002;196(1-2):37–40.
3. Wijdicks EF, Hijdra A, Young GB, et al. Practice parameter: Prediction of outcome in comatose survivors after cardiopulmonary resuscitation (an evidence-based review): Report of the Quality Standards Subcommittee of the American Academy of Neurology. Neurology. 2006;67(2):203–210.


CASE 25
Figure 25.1 Magnetic resonance imaging (MRI) with T2-weighted (left) and fluid attenuation inversion recovery (FLAIR) (right) axial images
Figure 25.2 Magnetic resonance imaging (MRI) with axial diffusion coefficient map (left) and diffusion-weighted imaging (DWI) (right)
Brief History
A 20-year-old man who uses drug was found unresponsive after a party.
P.90

Questions/Answers
1. What is the most likely type of brain injury that this patient has?
a. Hypoxic hypoxia
b. Histotoxic hypoxia
c. Anemic hypoxia
d. Hypoxic-ischemic encephalopathy
1. (D) These imaging findings in correlation with the history of drug use and unresponsiveness are consistent with hypoxic-ischemic encephalopathy. Unlike the global cortical injury seen in cardiac arrest with sudden restoration of flow after resuscitation (see Case 24), a deep white matter pattern suggests “watershed” hypoperfusion in the border zone regions between two major arterial territories (anterior and middle cerebral arteries). This pattern demonstrating deep white matter injury may also be an early sign of a more global anoxic brain injury.1,2 Other Considerations: See Case 24.
2. What is the abnormality in Figure 25.1?
a. The images are within normal limits
b. There is hyperintense signal in the deep white matter
c. There is restricted diffusion in the cortex
d. There is hypointense signal in the deep white matter
2. (B) T2-weighted and fluid attenuation inversion recovery (FLAIR) axial images (Fig. 25.1) of the brain show increased signal in the deep white matter due to prolonged T2 relaxation time.
3. What is the abnormality in Figure 25.2?
a. The images are within normal limits
b. There is hyperintense in deep white matter on diffusion-weighted imaging (DWI)
c. There is restricted diffusion in the cortex
d. There is hypointense signal in the deep white matter on apparent diffusion coefficient (ADC)
e. B and D
3. (E) Bright signal is seen in the same region on DWI (Fig. 25.2, right), with decreased signal in the ADC map (Fig. 25.2, left). These findings indicate restricted diffusion due to neuronal and glial energy failure. Other considerations are incorrect.
See Case 24 for table of differential diagnosis in patients with anoxic brain injury.
References
1. Singhal AB, Topcuoglu MA, Koroshetz WJ. Diffusion MRI in three types of anoxic encephalopathy. J Neurol Sci. 2002;196(1-2):37–40.
2. Chalela JA, Wolf RL, Maldjian JA, et al. MRI identification of early white matter injury in anoxic-ischemic encephalopathy. Neurology. 2001;56(4):481–485.


CASE 26
Figure 26.1 Computed tomography (CT) (left) and T1-weighted (right) axial images with contrast
Brief History
A 40-year-old male presents with an acute onset of headache, tinnitus, nausea, vomiting, vertigo, and right-sided numbness.
P.92

P.93

Questions/Answers
1. What is the most likely cause of this patient's symptoms?
a. Aneurysm
b. Cavernous angioma
c. Metastatic disease
d. Lipoma
e. Neurocystercircosis
1. (B) The computed tomography (CT) of the head (Fig. 26.1, left) shows a small hyperdensity in the left inferior colliculus, which is hypointense on the T1-weighted axial brain image with contrast (Fig. 26.1, right). The fluid attenuation inversion recovery (FLAIR) axial image at the same level (Fig. 26.2, left, arrowhead) shows an oval area of increased signal with a hypointense core, which shows susceptibility artifacts on diffusion-weighted imaging (DWI) (Fig. 26.2, right, arrowhead). This group of findings is consistent with an acute hemorrhage, which is likely due to cavernous malformation. Cavernous malformations represent 10% to 15% of vascular malformations. They consist of enlarged sinusoidal vascular spaces that have thin walls devoid of smooth muscle and normal endothelium. These malformations may have a “popcorn” appearance with central hyperintensity and a surrounding rim of hypointensity on both T1 and T2 images due to hemosiderin accumulation from microbleeding that is characteristic.1 Other Considerations: Aneurysm rupture results in subarachnoid hemorrhage (SAH), which is usually located in the region of the circle of Willis. Clinically, SAH is associated with sudden onset of severe headache, but not with parenchymal brainstem hemorrhage seen in this case. Lipomas are midline extra-axial benign masses that are hypodense on CT scans and hyperintense on T1-weighted magnetic resonance (MR) imaging. Metastases to the brain are often multiple, ring enhanced, and typically lodged at the gray-white matter junction. Neurocystercircosis cysts are small (less than 1 cm), multiple cortical/subcortical nodules, surrounded by a low-intensity ring and often extensive edema. They do not show susceptibility artifact on DWI. 2,3
2. The long arrow in Figure 26.2 (left) is pointing to:
a. Red nucleus
b. Substantia nigra
c. Caudate nuclei
d. Inferior colliculus
2. (A) The long arrow is pointing to the red nucleus. It has a characteristic hypointensity, possibly due to iron accumulation within this structure. Other Considerations: The substantia nigra is a gray matter structure that may also appear dark because of iron accumulation, particularly in aged individuals. The caudate nuclei are not shown on the images. The inferior colliculus is located in the posterior aspect of the midbrain (the left inferior colliculus is where the cavernous malformation is located).
3. The short arrow in Figure 26.2 (right) is pointing to:
a. Red nucleus
b. Substantia nigra
c. Caudate nuclei
d. Inferior colliculus
3. (B) The short arrow is pointing to the substantia nigra, located between the cerebral peduncle and red nucleus. Other Considerations: Other structures are explained earlier.
4. Where is the lesion located?
a. Corticospinal tract
b. Substantia nigra
c. Aqueduct
d. Right inferior colliculus
e. Left inferior colliculus
4. (D) The cavernous malformation is located in the left inferior colliculus (arrowhead). Other considerations are incorrect.
Figure 26.2 Magnetic resonance imaging (MRI) with axial fluid attenuation inversion recovery (FLAIR) (left) and diffusion-weighted imaging (DWI) (right)
Table 26.1 Differential Diagnosis: Cavernous Angioma versus Lipoma
Finding | Cavernous Angioma | Lipoma
Popcorn sign | Yes | No
Hyperintense on T1-weighted MRI | Centrally | Uniformly
Hyperdense on CT | Only if acutely bleeding | Very hypodense
Usually midline | No | Yes
MRI = magnetic resonance imaging; CT = computed tomography.
References
1. Chung-cheng W, Ali L, Jun-ting Z, et al. Surgical management of brain-stem cavernous malformations: Report of 137 cases. Surgical neurology. 2003;59(6):444–454.
2. Del Curling, O Jr, Kelly DL Jr, Elster AD, et al. An analysis of the natural history of cavernous angiomas. J Neurosurg 1991;75(5):702–708.
3. Robinson JR, Awad IA, Little JR. Natural history of the cavernous angioma. J Neurosurg. 1991;75(5):709–714.


CASE 27
Figure 27.1 Magnetic resonance imaging (MRI) sagittal T2-weighed of the T spine
Brief History
A 50-year-old woman presents with a 6-month history of slowly progressive lower extremity weakness and spasticity.
P.95

P.96

Questions/Answers
1. What is the most likely cause of this patient's symptoms?
a. Meningioma
b. Lipoma
c. Herniated disk
d. Transverse myelitis
1. (C) The T2-weighted sagittal image of the thoracic spine shows a large herniated disk at the level of T8–9 resulting in severe central canal stenosis and spinal cord compression. Other Considerations: Spinal meningiomas are extramedullary and intradural and are the second most common spinal tumors (after nerve sheath tumors), most common in middle-aged woman and in the thoracic spine. Spinal lipomas are fatty accumulations that may be intradural and extramedullary. They have no subcutaneous component, and manifest symptoms when they become large enough to produce mass effect. They are tend to be dorsally situated in the spinal cord. The majority are found in the thoracic region in adults and in the cervical region in children. Transverse myelitis is an acute, presumably autoimmune intraparenchymal spinal cord inflammation; it has a rapid onset, and it may occur after infection or vaccination, or with no obvious precipitant.
2. The white arrow in Figure 27.1 is pointing to:
a. Neurofibroma
b. Meningioma
c. Lipoma
d. Cavernous hemangioma
2. (D) The white arrow is pointing to a vertebral cavernous hemangioma. Spinal cavernous hemangiomas occur in approximately 7% to 12% of all autopsies. They are typically lesions of the vertebral bodies with no clinical significance. Other Considerations: Meningiomas are tumors that are dural based and entramedullary. When calcified they could give this appearance. However, the mass shown is contiguous with the intravertebral disc, making this possibility less likely. Neurofibromas are tumors derived from Schwann cells in the peripheral nerves. They may occur alone or in neurofifbromatosis types 1 and 2. They are most often located laterally in the neural foramen.
3. The black arrow in Figure 27.1 is pointing to:
a. Subcutaneous fat
b. Epidural space
c. Subarachnoid space
d. Vertebral bodies
3. (A) The black arrow is pointing to the subcutaneous tissue, mostly composed of adipose tissue, demonstrating high signal in the magnetic resonance imaging (MRI) in pockets with intervening septations. Other Considerations: The epidural space is located between the dura and vertebral canal. The subarachnoid space is located between the arachnoid and the spinal cord (arrowhead). The vertebral bodies are located anterior to the spinal canal.
4. What is the likely finding on neurologic examination?
a. Hyper-reflexia
b. Hypertonicity
c. Clonus
d. Babinski sign
e. Weakness
f. All of the above
4. (F) The patient on neurologic examination had severe weakness, hyper-reflexia and hypertonia, clonus, triple reflex response, sensory level at T9, and bilateral Babinski signs. Mental status, speech, and cranial nerves were normal.
5. What is the treatment of choice for this patient?
a. Intravenous (IV) steroids alone
b. Urgent neurologic decompression
c. IV steroids plus urgent neurologic decompression
d. Due to the chronicity of the symptoms all efforts are futile
5. (C) This patient needs neurosurgical decompression. A high dose of IV steroids has been shown to be effective in acute spinal cord injury. In this case, steroids were used with the aim of improving the neurologic recovery.
References
1. Abbed KM, Coumans JV. Cervical radiculopathy: Pathophysiology, presentation, and clinical evaluation [Review]. Neurosurgery. 2007;60(1 Suppl 1):S28–S34, PMID: 17204882.
2. Bartlett RJ, Hill CA, Devlin R, et al. Two-dimensional MRI at 1.5 and 0.5T versus CT myelography in the diagnosis of cervical radiculopathy. Neuroradiology. 1996;38(2):142–147, PMID: 8692425.
3. Wilson DW, Pezzuti RT, Place JN. Magnetic resonance imaging in the preoperative evaluation of cervical radiculopathy. Neurosurgery. 1991;28(2):175–179, PMID: 1997884.


CASE 28
Figure 28.1 Magnetic resonance imaging (MRI) T1-weighted image axial with and without intravenous contrast
Brief History
A 50-year-old woman with frequent migraine headaches had a routine magnetic resonance imaging (MRI) of the brain.
P.98

Questions/Answers
1. What could be causing the patient's symptoms?
a. Mengioma
b. Lipoma
c. Astrocytoma
d. Oligodendroglioma
e. Dural metastasis
1. (A) The T1-weighted axial noncontrast imaging (left) and postcontrast (right) images of the brain show a 2.8 by 2 cm homogenous rounded hypointense mass that enhances intensely with the administration of intravenous contrast. It is localized to the right frontal convexity abutting the dura. These findings are characteristics of a meningioma. Meningiomas are benign extra-axial dural-based tumors that occur in adults. Most of them are asymptomatic and localized to the supratentorium, as in this case. They appear iso or slightly hypointense on T1-weighted studies, and almost all of them enhance rapidly after the administration of intravenous contrast. A “dural tail” is characteristic sign of a meningioma, and consists of thickened enhancing dura trailing away from the tumor. Other Considerations: Lipomas are midline extra-axial benign tumors that are hypodense on computed tomographic (CT) scans and hyperintense on T1-weighted MRI. They do not enhance. Metastases to the brain are often multiple, ring-enhanced, and typically lodged at the gray-white matter junction within parenchyma. Dural metastases are unusual in the absence of known disease, and often have an irregular, nodular flattened border. Astrocytomas and oligodendrogliomas are supratentorial intraparenchymal masses that occur typically in middle-aged individuals. Astrocytomas can range in grade from low grade to anaplastic; the most malignant variety is glioblastoma multiforme (GBM). These tumors usually arise in deep white matter. Oligodendrogliomas are slow growing tumors that often involve the cerebral cortex. These tumors are excluded by the exclusive extra-axial location of the mass.1,2,3
2. What is the white arrow pointing to in Figure 28.1?
a. Cortical vein
b. Dura
c. Dural tail
d. None of the above
2. (C) The white arrow is pointing to the dural tail of the meningioma, a typical characteristic of these tumors as explained earlier. Other considerations are incorrect.
3. What is your recommendation for this patient?
a. Surgical removal of the tumor
b. Observation and serial imaging
c. Chemotherapy
d. Radiotherapy
3. (B) Meningiomas can be incidental findings, they do not warrant surgical removal if there are no neurologic complication or deficits associated with the mass. However this patient need serial brain imaging to monitor for growth of the tumor. Other Considerations: Chemotherapy and radiotherapy are reserved for invasive meningiomas who undergo malignant transformation (see Table 28.1).
P.99

Table 28.1 Differential Diagnosis: Meningioma Versus Lipoma, Astrocytoma, and Brain Metastasis
Finding | Meningioma | Lipoma | Astrocytoma | Metastasis
Contrast enhancing | Yes | No | Yes | Yes
Extra-axial tumor | Yes | Yes | No | Yes
Dural tail | Yes | No | No | No
Midline tumor | No | Yes | No | No
Benign | Yes | Yes | No | No
References
1. Drevelegas A. Extra-axial brain tumors [Review]. Eur Radiol. 2005;15(3):453–467, Epub 2004 Dec 31. PMID: 15627190.
2. Ricci PE. Imaging of adult brain tumors. Neuroimaging Clin N Am. 1999;9(4):651–69, PMID: 10517938.
3. Tanaka A. Imaging diagnosis and fundamental knowledge of common brain tumors in adults. Radiat Med. 2006;24(6):482–492, PMID: 16958433.


CASE 29
Figure 29.1 Computed tomography (CT) angiogram of the neck coronal (left) and sagittal (right)
Brief History
A 65-year-old man presents with an acute onset of left-sided weakness and numbness.
P.101

P.102

Questions/Answers
1. What is the most likely cause of this patient's symptoms?
a. Right M1 segment stenosis
b. Basilar stenosis
c. Right internal carotid stenosis
d. Cerebral hemorrhage
1. (C) The patient is having acute stroke symptoms referable to the distribution of the right middle cerebral artery. The images show a critical stenosis of the right internal carotid artery at its bifurcation that is likely the underlying cause for the patient's neurologic deficits.1 Other Considerations: A stenosis in the M1 segment of the middle cerebral artery can give a similar neurologic deficit. However, the above images show bilateral filling of the middle cerebral artery branches. There are no signs on intraparenchymal hemorrhage in the above images. The basilar artery is not visualized in the above scan.
2. The arrow in Figure 29.1 (right) is pointing to:
a. Internal carotid artery
b. Carotid artery at its bifurcation
c. External carotid artery
d. Carotid artery at its bifurcation with a calcified plaque
2. (D) The white arrow in Figure 29.1 (right) is pointing to an extremely narrowed right carotid artery at its bifurcation with a calcified plaque. The other considerations are incorrect.
3. The arrow in Figure 29.1 (left) is pointing to:
a. Temporal bone
b. Mastoid air cells
c. External auditory canal
d. Petrous bone
3. (B) The arrow in Figure 29.1 (left) is pointing to the mastoid air cells. Other Considerations: The mastoid process and mastoid air cells are part of the petrous temporal bone. The external auditory canal is shown in Figure 29.2 (arrow) and is an important reference point.
4. Based on the images, how would you grade the stenosis?
a. Carotid stenosis less than 50%
b. Carotid stenosis 50% to 69%
c. Carotid stenosis 70% to 99%
d. Complete occlusion
4. (C) The carotid stenosis is graded according to the formula S = ([B – A]/B) × 100, where A refers to luminal diameter at the site of maximal narrowing, B refers to luminal diameter in a normal segment, and S refers to North American Symptomatic Carotid Endarterectomy Trial (NASCET) stenosis. On the basis of the imaging findings this patient was calculated to have a 70% to 99% carotid stenosis.1,2 This is the best estimate from the images shown, but multiple images are needed for accurate quantitative measurement.
5. Based on the imaging and the clinical presentation, what would you recommend to the patient?
a. Medical management only, no need for surgery
b. Surgical consultation for carotid endarterectomy (CE) within 2 weeks
5. (B) CE is established as effective for recently symptomatic (within previous 6 months) patients with 70% to 99% internal carotid artery angiographic stenosis (level A). CE should not be considered for symptomatic patients with less than 50% stenosis (level A). CE may be considered for patients with 50% to 69% symptomatic stenosis (level B), but the clinician should consider additional clinical and angiographic variables. It is recommended that the patient have at least a 5-year life expectancy and that the perioperative stroke/death rate should be less than 6% for symptomatic patients (level A). Medical management is preferred to CE for symptomatic patients with less than 50% stenosis. For patients with severe stenosis and a recent transient ischemic attack (TIA) or nondisabling stroke, CE should be performed without delay, preferably within 2 weeks of the patient's last symptomatic event (level C).3
Figure 29.2 Coronal computed tomography (CT) angiogram. External auditory meatus is shown by arrow. The right carotid artery is severely narrowed and calcified
References
1. U-King-Im JM, Graves MJ, Cross JJ, et al. Internal carotid artery stenosis: Accuracy of subjective visual impression for evaluation with digital subtraction angiography and contrast-enhanced MR angiography. Radiology. 2007;244(1):213–222.
2. Eliasziw M, Smith RF, Singh N, et al. North American Symptomatic Carotid Endarterectomy Trial (NASCET) Group. Further comments on the measurement of carotid stenosis from angiograms. Stroke. 1994;25(12):2445–2449.
3. Chaturvedi S, Bruno A, Feasby T, et al. Carotid endarterectomy—an evidence-based review: Report of the Therapeutics and Technology Assessment Subcommittee of the American Academy of Neurology. Neurology. 2005;65(6):794–801.


CASE 30
Figure 30.1 Magnetic resonance (MR) venogram sagittal (left) and diffusion-weighted imaging (DWI) axial (right)
Brief History
A 35-year-old woman taking an oral contraceptive and with no past medical problems presents with headache, somnolence, and unusual behavior.
P.104

Questions/Answers
1. What is the most likely cause of this patient's symptoms?
a. Sagittal sinus thrombosis
b. Sigmoid sinus stenosis
c. Deep venous thrombosis.
d. Transverse sinus thrombosis
1. (C) The clinical presentation and brain imaging are consistent with deep venous thrombosis and bilateral thalamic acute infarctions. There is decreased flow and filling defects in the inferior sagittal sinus, internal cerebral veins, and vein of Galen and straight sinus, consistent with thrombosis of these cerebral veins. Other Considerations: The sagittal, transverse, and sigmoid sinuses show no filling defects and have normal anatomic appearance (single arrowheads).
2. The white double arrowheads in Figure 30.1 (left) are pointing to:
a. Sagittal sinus
b. Torcula herophili
c. Transverse sinus
d. Sigmoid sinus
e. Jugular vein
2. (D) The double arrowheads are pointing to the torcula. See Figure 30.2 for other considerations.
3. What is the cause of the diffusion-weighted imaging (DWI) abnormalities in this patient?
a. Bilateral embolic strokes
b. Paramedian artery infarctions
c. Venous thalamic infarctions
d. Hypoxic brain injury
3. (C) The cause for the restricted diffusion signal abnormality in the bilateral thalami is venous infarction secondary to thrombosis of the deep cerebral veins and sinuses, as shown in Figure 30.1. Other Considerations: Paramedian artery infarctions and embolus can cause infarctions in the thalami without thrombosis of the deep sinuses, but the venogram demonstrates thrombosis. Hypoxic brain injury can cause infarction in areas of high metabolic demand in the brain such as the deep cerebral nuclei and the cortex.
4. Based on the imaging what would you recommend?
a. Echocardiogram with bubble study
b. Carotid ultrasound
c. Hypercoagulable work up
d. Urgent anticoagulation
e. All of the above
4. (E) The correct answer is E. A young patient with thrombosis of the deep veins/sinuses needs an extensive stroke workup. Evidence shows that patients with cerebral sinus thrombosis treated with anticoagulants (low molecular weight heparin followed by oral anticoagulation) have favorable outcome more often than controls. Anticoagulation has been proved to be safe, even in patients with cerebral hemorrhage.1,2
See Case 13 for differential diagnosis between deep sinus thrombosis and arterial stroke.
P.105

Figure 30.2 Magnetic resonance (MR) venogram showing absent flow in the deep venous system due to occlusion. Normal venous structures are (1) superior sagittal sinus (SSS), (2) right transverse sinus, (3) right sigmoid sinus, (4) right internal jugular vein, (5) superficial cortical vein draining into SSS, and (6) petrosal sinus
References
1. de Bruijn SFTM, Stam J. Randomized, placebo-controlled trial of anticoagulant treatment with low-molecular-weight heparin for cerebral sinus thrombosis. Stroke. 1999;30(3):484–488.
2. Stam J. Thrombosis of the cerebral veins and sinuses. N Engl J Med. 2005;352(17):1791–1798.


CASE 31
Figure 31.1 Magnetic resonance imaging (MRI) T1-weighted coronal with contrast (left) and sagittal without contrast (right)
Figure 31.2 Magnetic resonance imaging (MRI) T1-weighted with contrast (left) and T2-weighted (right) axial
Brief History
A 4-month-old girl with no past medical problems and normal birth history presents with decreased level of consciousness.
P.107

P.108

Questions/Answers
1. What is the most likely cause of this patient's presentation?
a. Seizures
b. Hydrocephalus
c. Meningitis
d. Intraventricular hemorrhage
1. (B) The most likely cause of the symptoms in this previously health child is hydrocephalus. As noticed in the images above, there is dilation of the ventricular system as well as the presence of a intraventricular mass. Other Considerations: Seizures are an important differential diagnosis in this age-group; however, in this case there were no seizures associated with patient and no symptoms to suggest that diagnosis was given. Intraventricular hemorrhage is associated with prematurity, which would have been a notable event in the past medical history. This patient was full term. Hemorrhage does not enhance. Meningitis can cause lethargy and decreased level of consciousness. In this patient, there was no signs or symptoms of infection.
2. What is the most likely neuroimaging diagnosis?
a. Colloid cyst
b. Choroid plexus papilloma/carcinoma
c. Giant cell astrocytoma
d. Ependymoma
e. Intraventricular meningioma
2. (B) The images above are consistent with a choroid plexus mass. Choroid plexus papilloma is the most common intraventricular trigone mass in children younger than 2 years. Choroid plexus carcinomas are an uncommon malignant tumor that has a very poor prognosis with a 5-year survival of only 26%. The involvement of the ventricular wall suggests malignancy (arrowheads, Fig. 31.1, left). Other Considerations: Intraventricular ependymomas and astrocytomas are more common in children older than 2 years. Arachnoid cysts are extra-axial cystic collections of cerebrospinal fluid. They can be congenital or acquired. The acquired are secondary to infections, head trauma, or tumors. They are benign cysts that do not need treatment unless there is mass effect or evolving neurologic deficits. Giant cell astrocytomas are a common manifestation of tuberous sclerosis. These are slowly growing subependymal tumors that can cause obstructive hydrocephalus, usually due to obstruction at the level of the foramen of Monro.1,2,3
3. The white arrow in Figure 31.1 (right) points to:
a. Normal lateral ventricles
b. Dilated lateral ventricles and foreign body
c. Ventriculitis
d. Cavum septum pellucidum
3. (B) The white arrow is pointing to dilated lateral ventricles. Notice the linear signal void representing a shunt (foreign body) placed in the right lateral ventricle to decrease intracranial pressure. Other Considerations: The ventricles are dilated with a convex contour. There are no signs of hypointense signal or contrast capture in the inner lining of the ventricles suggestive of ventriculitis. There is no evidence of cavum septum pellucidum; there is normal configuration of the septum pellucidum in the midline.
4. The arrowheads in Figure 31.1 (left) are pointing to:
a. Subependymal veins
b. Ventricular shunt
c. Normal left lateral ventricle
d. Choroid plexus
e. None of the above
4. (A) The arrowheads are pointing to enhancing tumor in the mantle wall, a sign of malignancy not seen in papillomas or other benign masses. Other Considerations: The catheter of a ventriculoperitoneal shunt is located in the right lateral ventricle and indicated by the arrow in Figure 31.1 (right). Subependymal veins may appear as flow voids but do not traverse the ventricular wall. The choroid plexus is located within the ventricular system and does not involve the wall of the ventricle. The ventricles do not have normal architecture as discussed earlier.
5. Based on the imaging what would you recommend to secure the diagnosis?
a. Repeat magnetic resonance imaging (MRI) in 1 month
b. Diagnostic lumbar puncture
c. Computed tomography (CT) of the neck, chest, abdomen, and pelvis with contrast
d. Stereotactic brain biopsy and surgical removal
5. (D) To determine pathologic characteristics, specifically if this is a benign or malignant mass, a biopsy is recommended. This patient underwent a biopsy that showed choroid plexus carcinoma, prompting surgical removal and chemotherapy. Other Considerations: Repeating an MRI in 1 month is not recommended because this patient needs definitive treatment; should this be a malignant tumor. A diagnostic lumbar puncture in this case is of limited value because cytology is rarely diagnostic in this circumstance.
Table 31.1 Differential Diagnosis: Choroid Plexus Carcinoma versus Ependymoma, Collloid Cyst, Giant Cell Astrocytoma, and Meningioma
Finding | Choroid Plexus Carcinoma | Ependymoma | Collloid Cyst | Giant Cell Astrocytoma | Meningioma
Intraventricular mass | Yes | Yes | Yes | By extension from third ventricle | Yes, but rare
Intra-axial mass | May invade | Sometimes | No | Yes | No
Hydrocephalus | Usual | Sometimes | Sometimes | Sometimes | Occasional
Poor prognosis | Yes | No | No | No | No
References
1. Berger C, Thiesse P, Lellouch-Tubiana A, et al. Choroid plexus carcinomas in childhood: Clinical features and prognostic factors. Neurosurgery. 1998;42(3):470–475.
2. Osborn, A, Maack J. Diagnostic neuroradiology, 1st ed. Mosby; 1994.
3. Clarke MJ, Foy AB, Wetjen N, et al. Imaging characteristics and growth of subependymal giant cell astrocytomas. Neurosurg Focus. 2006;20(1):E5.


CASE 32
Figure 32.1 Magnetic resonance imaging (MRI) T1-weighted sagittal
Brief History
A 5-year-old boy with developmental delay.
P.110

Questions/Answers
1. What is the name of the patient's condition?
a. Arnold-Chiari malformation Type I
b. Arnold-Chiari malformation Type II
c. Dandy-Walker malformation
d. Joubert malformation
e. Rhomboencephalosynapsis
1. (C) Figure 32.1 shows cystic dilation of the fourth ventricle open to a large posterior fossa, hypoplasia of the vermis, and a dilated third ventricle; findings consistent with Dandy-Walker malformation. Other Considerations: Type I Chiari malformation is simpler than Type II, and consists of elongated cerebellar tonsils which project into the cervical canal and that may be associated with bony spinal anomalies and syrinx, but not the cerebral malformations typical of Type II Chiari. Chiari malformations are associated with a small, not enlarged posterior fossa. Joubert malformation is characterized by a small malformed vermis and fourth ventricle as well as thinned superior cerebellar peduncles. Rhomboencephalosynapsis is malformation characterized by agenesis of the vermis and fusion of the cerebellar hemispheres.1,2,3
2. What are the findings associated with this malformation?
a. Large posterior fossa, high tentorial insertion, and high transverse sinus
b. Fourth ventricle open to a large posterior fossa cyst
c. Agenesis of the corpus callosum
d. Brainstem hypoplasty
e. Cortical malformations; heterotopias
f. All of the above
2. (F) Getting the posterior fossa malformations straight is an important goal. The correct answer is all of the above: large posterior fossa, high tentorial insertion, and high transverse sinus; fourth ventricle open to a large posterior fossa cyst; dysgenesis of the corpus callosum; brainstem hypoplasty; and cortical malformations and heterotopias. These findings are associated with Dandy-Walker malformation. In this case, the corpus callosum is thinned but not absent.1,4
3. The single arrow is pointing to:
a. High tentorial insertion
b. Dilated third ventricle
c. Fourth ventricle open to a large posterior fossa cyst
d. Agenesis of the corpus callosum
e. Brainstem hypoplasty
3. (C) The single arrow is pointing to a dilated fourth ventricle.
4. The arrowheads delineate the:
a. High tentorial insertion
b. Dilated third ventricle
c. Fourth ventricle open to a large posterior fossa cyst
d. Thinned corpus callosum
e. Brainstem hypoplasty
4. (D) The arrowheads are pointing to the thinned corpus callosum. The splenium is present, ruling out partial agenesis.
5. The double arrows are pointing to:
a. High tentorial insertion
b. Dilated third ventricle
c. Fourth ventricle open to a large posterior fossa cyst
d. Agenesis of the corpus callosum
e. Brainstem hypoplasty
5. (C) The double arrows are pointing to a large posterior fossa cyst. Failure of development of the normal cerebrospinal outflow through the lateral and medial foramina from the fourth ventricle is thought to cause this appearance. In some cases the vermis is rotated upward. High insertion of the tentorium is present (asterisk). There is also brainstem hypoplasty and vermian and cerebellar hemispheric hypoplasias.
P.111

Table 32.1 Differential Diagnosis: Dandy-Walker versus Arnold-Chiari Malformations
Finding | Dandy-Walker | Arnold-Chiari Type I | Arnold-Chiari Type II
Enlarged posterior fossa | Yes | No | No
Hydrocephalus | Often | Sometimes | Sometimes
Bony spinal anomalies | No | Sometimes | Sometimes
Cervical medullary kink | No | No | Yes
Heterotopias | Sometimes | No | Yes
Callosal dysgenesis | Yes | No | Yes
Polymicrogyria | Sometimes | No | Yes
Myelomeningocele | No | No | Yes
Elongated cerebellar tonsils, vermis | No | Yes | Yes
Dilated fourth ventricle | Yes | No | No
References
1. Osborn A, Maack J. Diagnostic neuroradiology, 1st ed. Mosby; 1994.
2. Barkovich AJ, Kjos BO, Norman D, et al. Revised classification of posterior fossa cysts and cystlike malformations based on the results of multiplanar MR imaging. AJR Am J Roentgenol. 1989;153(6):1289–1300.
3. Mercuri S, Curatolo P, Giuffre R, et al. Agenesis of the vermis cerebelli and malformations of the posterior fossa in childhood and adolescence. Neurochirurgia (Stuttg). 1979;22(5):180–188.
4. Tubbs RS, Lyerly MJ, Loukas M, et al. The pediatric Chiari I malformation: A review. Childs Nerv Syst. 2007;23(11):1239–1250.


CASE 33
Figure 33.1 Magnetic resonance imaging (MRI) T1-weighted sagittal (left) and T1 axial (right) with contrast
Figure 33.2 Magnetic resonance imaging (MRI) T2 sagittal cervical spine and axial fluid attenuation inversion recovery (FLAIR)
Brief History
A 5-year-old boy with no past medical problems presents with fever, progressive ataxia, and confusion.
P.113

P.114

Questions/Answers
1. What is the most likely neuroimaging diagnosis?
a. Meningitis
b. Acute disseminated encephalomyelitis (ADEM)
c. Herpes simplex encephalitis
d. Heterotopias
e. Sarcoidosis
1. (B) The imaging findings are consistent with ADEM. ADEM occurs typically in children in winter/spring seasons and often follows an upper respiratory tract infection. MRI studies demonstrate asymmetric lesions in the cortex and subcortical white matter of the brain and spinal cord. Initial lesions may persist and new lesions may appear during the immediate recovery period. ADEM is considered a monophasic acute demyelinating disorder of the central nervous system (CNS) characterized by diffuse neurologic signs and symptoms coupled with evidence of multifocal lesions of demyelination on neuroimaging.1,2 Figure 33.1 shows pericallosal areas of hypointense cortical signal and cortical and subcortical areas of contrast enhancement (contrast-enhanced sagittal and axial) consistent with inflammation and demyelination. Figure 33.2 shows a fusiform hyperintense cord signal and associated swelling at the level of the cervical spine (T2 sagittal cervical spine left). Multiple areas of hyperintense signal in the cortex and subcortical white matter are shown in the fluid attenuation inversion recovery (FLAIR) axial sequence. These neuroimaging findings and the clinical presentation are consistent with ADEM.1 Other Considerations: Sarcoidosis is a multisystem disease of unknown etiology that can also involve the CNS in a minority of patients. Neurosarcoidosis is characterized by the formation of granulomas in the CNS, often with coexistent basilar meningitis. There was no evidence of meningitis because of the absence of meningeal enhancement in the T1-weighted sequences, and there are no granulomas. Sarcoidosis often involves the basal meninges and hypothalamic region. Herpes simplex encephalitis typically results in focal lesions in the temporal lobes, insula, and cingulate gyrus and involves both white and gray matter. Heterotopias represent ectopic gray matter and do not enhance.2,3
2. What are the white arrows pointing to in Figure 33.1?
a. Heterotopia
b. Area of intracerebral hemorrhage
c. Normal white matter
d. Demyelinating subcortical lesions
2. (D) The white arrows in Figure 33.1 point to contrast-enhancing demyelinating lesions in subcortical white matter. Other enhancing lesions are seen in the pulvinar of the thalamus and visual cortex. The lesions are not entirely symmetric. Initial lesions may persist and new lesions may appear during the immediate recovery period.1
3. What is the relevant neurologic finding of the T2-weighted image of the cervical spine (Fig. 33.2 left)?
a. Hyperintense spinal cord signal from C2 to T1
b. Hyperintense spinal cord signal from C2 to T1 with spinal cord swelling
c. Abnormal hyperintense cerebrospinal fluid (CSF) signal with hyperintense spinal cord signal from C2 to T1
d. Normal magnetic resonance imaging (MRI) of the C spine
3. (B) The T2-weighted image of the cervical spine shows hyperintense signal from C2 to T1 with spinal cord swelling. Spinal cord involvement is typical of ADEM but not herpes encephalitis or heterotopia. Spinal sarcoidosis can cause a similar appearance.
4. What is the treatment recommended for this patient?
a. Intravenous high-dose methylprednisolone sodium
b. Intravenous immunoglobulin (IVIG) at 400 mg/kg/day for 5 days
c. Intravenous acyclovir
d. Intravenous antibiotics
e. Clinical outcome, in general, is favorable regardless of therapy
4. (A) The clinical outcome in ADEM, in general, is favorable regardless of therapy. However, high-dose intravenous methylprednisolone of 20 mg/kg/day within the first week of hospitalization for 5 days and tapered over 4 to 6 weeks and IVIG at 400 mg/kg/day for 5 days have been used in case series with mixed results.1
Table 33.1 Differential Diagnosis: Acute Disseminated Encephalomyelitis Acute Disseminated Encephalomyelitis (ADEM) versus Multiple Sclerosis (MS) versus Herpes Simplex Encephalitis (HSE)
Finding | ADEM | MS | HSE
Periventricular white matter lesions | Yes | Yes | No
Monphasic disease | Yes | No | Yes
Secondary to a viral infection | Postinfectious | No | Primary
Clinical outcome, in general, is favorable regardless of therapy | Yes | No | No
Associated immunosuppression | No | No | Occasional
Associated with seizures | Yes | Yes | Yes
Spinal cord lesion | Yes | Yes | No
References
1. Murthy SN, Faden HS, Cohen ME, et al. Acute disseminated encephalomyelitis in children. Pediatrics. 2002;110(2 Pt 1):e21.
2. Fenichel G. Clinical pediatric neurology, 5th ed. Philadelphia: Elseiver Science; 2005.
3. Ropper AH, Adams RD, Victor M, et al. Adams and Victor's principles of neurology, 8th ed. New York: McGraw-Hill; 2005:x, 1382.


CASE 34
Figure 34.1 Magnetic resonance imaging (MRI) T1-weighted axial (left) and coronal (right) with contrast
Figure 34.2 Magnetic resonance imaging (MRI)–fluid attenuation inversion recovery (FLAIR) axial
Brief History
A 60-year-old woman with no past medical problems presents with fever, unresponsiveness, and frequent left arm focal seizures that generalized.
P.116

P.117

Questions/Answers
1. What is the most likely cause of this patient's symptoms?
a. Subdural hematoma
b. Subdural empyema (SE)
c. Epidural hematoma
d. Hydrocephalus
1. (B) This patient presented with focal seizures with secondary generalization and fever. The magnetic resonance imaging (MRI) above are consistent with a SE. SE are a common infectious complication that accounts up to 33% of intracranial infections with a mortality between 10% to 15%. The origin of these infections is usually sinusitis, mastoiditis, or complicated middle ear infections. Subdural empyema (SE) are usually hypodense on unenhanced computed tomography (CT) scan, hyperintense on T2-weighted images, and hypointense on T1-weighted images. Figure 34.1 shows a crescentic extra-axial fluid collection in the right temporal region with meningeal enhancement more noticeable in the right. Other Considerations: Subdural hematomas are crescent-shaped extra-axial collections of blood that are hyperintense on T1 (acutely) and are associated with head trauma. Epidural hematomas are hyperdense biconvex extra-axial mass on T1-weighted images, also associated with head trauma. The ventricular system has normal size and there is no evidence of dilation of the ventricular system. However, there is ventricular capping which is associated with the initial stages of increased intracranial pressure due to increased ventricular CSF pressure.1
2. The arrowheads in Figure 34.1 (left) point to:
a. Meningeal enhancement and subdural collection of blood
b. Subdural collection of purulent material
c. Epidural collection of blood
d. Meningeal enhancement and subdural collection of purulent material
2. (D) The arrowheads are pointing to meningeal enhancement more prominent in the right and a subdural collection of purulent material in the right temporal region consistent with subdural empyema. Other Considerations: There is no evidence of blood in the above images. Acute blood in T1-weighted images typically results in hyperintense signal. Enhancement is not a consistent feature.
3. The arrows in Figure 34.1 (right) point to:
a. Normal meninges enhancing due to intravenous (IV) contrast
b. Dural enhancement
c. Subarachnoid blood
d. Thin epidural hematoma
3. (B) The arrows are pointing to dural enhancement more noticeable in the right side, suggestive of inflammation or hyperemia of the dura in continuity with the subdural empyema. Other Considerations: Epidural collections of blood have a biconvex appearance. Normal dura does not enhance to this extent with administration of IV contrast. Subarachnoid blood has a diffuse appearance in the subarachnoid space that is seen around and within the sulci.
4. The arrowheads in Figure 34.2 point to:
a. Collection of purulent material
b. Ependymal collection of blood
c. Ischemic-gliotic changes
d. Transependymal cerebrospinal fluid (CSF) flow
e. Ependymal inflammation
4. (D) The arrowheads point to hyperintense signal consistent with transependymal flow due to early increased CSF pressure. Other Considerations: Ventricular capping may be a normal finding in some patients. Often this is confined to the angles of the frontal horns and is not as prominent as seen on this image.
5. The double arrows in Figure 34.2 point to:
a. Infected bone marrow
b. Normal bone marrow
c. Artifact due to volume averaging
d. Demyelinating lesions
5. (B) The double arrows in Figure 34.2 are pointing to normal fat within the marrow space and should not be mistaken for pathology. Figure 34.3 illustrates the normal findings.2
6. Based on the imaging, what would you recommend for this patient?
a. Immediate neurosurgical consultation
b. Immediate IV broad-spectrum antibiotics
c. IV lorazepam and loading dose of phosfenytoin
d. All of the above
6. (D) This patient needs immediate critical care treatment, including but not limited to immediate neurosurgical consultation, IV antiepileptics for the control of the recurrent seizures, broad-spectrum IV antibiotics, and blood cultures. Large collections may need neurosurgical evacuation.
7. What is the likely organism involved with this case?
a. Streptococcus pneumoniae
b. Escherichia coli
c. Staphylococcus aureus
d. Staphylococcus epidermidis
7. (A) This patient underwent urgent surgical evacuation of the subdural empyema and the cultures of the purulent material obtained showed the presence of Streptococcus pneumoniae. Sinusitis accounts for most cases of subdural empyema and the predominant organisms isolated from these patients are anaerobes and streptococci.3
Figure 34.3 Normal findings on fluid attenuation inversion recovery (FLAIR) images: (1) subcutaneous fat and (2) bone marrow with intermixed fatty tissue. Arrow: outer table of skull (dark line between 1 and 2)
P.118

Table 34.1 Differential Diagnosis: Subdural Empyema versus Subdural Hematoma
Finding | Subdural Empyema | Subdural Hematoma
Crescent shape | Yes | Yes
Secondary to head trauma | No | Yes
Associated with infection | Yes | No
Associated with meningeal enhancement | Yes | Sometimes
Associated with sinus infection | Yes | No
Fever | Yes | No
References
1. Greenlee JE. Subdural empyema. Curr Treat Options Neurol. 2003;5(1):13–22.
2. Weisberg L, Greenberg J, Stazio A. Computed tomographic findings in brain swelling. Comput Med Imaging Graph. 1990;14(4):263–268.
3. Dill SR, Cobbs CG, McDonald CK. Subdural empyema: Analysis of 32 cases and review. Clin Infect Dis. 1995;20(2):372–386.


CASE 35
Figure 35.1 Magnetic resonance imaging (MRI) coronal T1-weighted with contrast (left) and fluid attenuation inversion recovery (FLAIR) axial (right)
Figure 35.2 Magnetic resonance (MR) spectroscopy of the mass lesion
Brief History
A 30-year-old man with no past medical problems presents with the worst headache of his life and confusion.
P.120

P.121

Questions/Answers
1. What is the most likely cause of the patient's headache?
a. Subarachnoid hemorrhage
b. Complicated migraine headache
c. Acute hydrocephalus
d. Tension headache
1. (C) The patient is experiencing acute hydrocephalus as a result of a colloid cyst obstructing the left foramen on Monro and the third ventricle. Note the subtle ventricular capping surrounding the lateral ventricles on the fluid attenuation inversion recovery (FLAIR) sequence (Fig. 35.1, right), which is characteristic of transependymal flow due to increased cerebrospinal fluid (CSF) pressure. Other Considerations: In a patient with a cerebral mass and acute severe headache, tension headache is an unlikely diagnosis. Complicated migraine headache is associated with focal neurologic signs, for example, weakness, numbness, speech difficulties, and family history of migraine headaches. There is no evidence of subarachnoid hemorrhage on the brain imaging. The headache can be best attributed to the acute hydrocephalus.1
2. What is the relevant finding in Figure 35.1?
a. Rathke cleft cyst
b. Astrocytoma
c. Oligodendroglioma
d. Ependymoma
e. Colloid cyst
2. (E) The imaging is characteristic of a third ventricular colloid cyst. Colloid cysts are located in the junction between the upper third ventricle and the foramen of Monro. They account 0.5% to 1% of all intracranial tumors, and can range in size from few millimeters to 3 to 5 cm. The rapid identification of this tumor is important because acute hydrocephalus can cause acute ventricular obstruction with resultant transtentorial herniation and death.1,2,3 Other Considerations: Rathke's cleft cysts are extra-axial suprasellar/sellar tumors representing a remnant of the developmental Rathke pouch. Rathke cleft cysts are usually asymptomatic but may be associated with visual disturbances and hypothalamic or pituitary dysfunction due to mass effect on the surrounding structures. Ependymomas are typically infratentorial tumors of childhood and adolescence. Astrocytomas and oligodendrogliomas are supratentorial intra-axial masses that occur typically in middle-aged individuals.1
3. What is the magnetic resonance (MR) spectroscopy (Fig. 35.2) consistent with?
a. Absence of N-acetyl aspartate (NAA) peak
b. Absence of creatinine (Cr) peak
c. Absence of choline (Cho) peak
d. Absence of glutamate/glutamine (Glx) peak
e. Absence of lactate peak
3. (D) The MR spectroscopy shows absence of a glutamate/glutamine peak whose presence is a marker of normal neuronal function.4 Figure 35.3 shows the expected location of the Glx peak. Colloid cysts contain a bland glycoprotein matrix without neuronal tissue, so the peak at the NAA position may represent glycoproteins observed previously in such cysts, not NAA.5 There may be a small contribution to the spectrum from overlapping resonances due to inclusion of normal brain tissue within the spectroscopic voxel. See Table 35.1 for more detailed information of MR spectroscopy metabolites.
4. Based on the imaging what would you recommend?
a. Diagnostic lumbar puncture
b. Stereotactic brain biopsy
c. Repeat magnetic resonance imaging (MRI) in 24 hours
d. Urgent neurosurgical consultation for resection of the mass
4. (D) This patient needs urgent neurosurgical consultation for a temporary ventriculoperitoneal shunt placement and surgical removal of the colloid cyst obstructing the third ventricle. If not treated immediately death could occur at any time.2 Other Considerations: Lumbar puncture is contraindicated in patient with mass lesion, particularly in a patient with a mass in the ventricular system. A lumbar puncture may cause downward herniation of the brain because of pressure from the enlarged ventricles. A repeat MRI in 24 hours is not recommended because the patient is having an acute problem and needs immediate attention. A stereotactic brain biopsy will be of no use in this case because the patient has acute life-threatening hydrocephalus.
Figure 35.3 H1 spectrum from the cubic voxel illustrated to the right. The voxel is placed squarely within the colloid cyst, yet the peak at the N-acetyl aspartate (NAA) shift position is present. Some studies suggest this peak represents glycoprotein, not NAA, because NAA is a neuronal mitochondrial protein.
(Periakaruppan A, Kesavadas C, Radhakrishnan VV, et al. Unique MR spectroscopic finding in colloid-like cyst. Neuroradiology. 2008;50:137–144.)
P.122

Table 35.1 Magnetic Resonance Spectroscopy Metabolite Significance
Metabolite | Normal Peak Location, ppm | Physiological Significance | Increased | Decreased
N-acetyl aspartate (NAA) | 2.02 | Neuronal cell marker | Canavan disease | Neuronal death or dysfunction, i.e., stroke, trauma, inflammation, infection, tumors, dementia, gliosis
Choline (Cho) | 3.2 | Marker of membrane turnover | Tumors, inflammation, chronic hypoxia | Stroke, encephalopathy, multiple sclerosis plaques
Creatinine (Cr) | 3.0 | Compound related to energy storage | Trauma, hyperosmolar states | Hypoxia, stroke, tumors
Glutamate/glutamine (Glx) | 2.1–2.4 | Normal brain metabolism | Hepatic encephalopathy, Hypoxia, OTC deficiency | Possibly Alzheimer disease
Lactate | 1.35 | Anaerobic metabolism; not seen in normal brain | Inborn errors of metabolism, ischemia abscesses, inflammation |
Lipid | 0.9–1.2 | Lipid breakdown products or artifact from extracranial fat; not seen in normal brain | Lipomas, high-grade tumors, abscesses, acute inflammation, acute stroke |
OTC = ornithine transcarbamylase. (Lin A, Ross BD, Harris K, et al. Efficacy of proton magnetic resonance spectroscopy in neurological diagnosis and neurotherapeutic decision making. Neuroradiology. 2005;2(2):197–214.)
Table 35.2 Differential Diagnosis: Colloid Cyst versus Rathke Cleft Cyst
Finding | Colloid Cyst | Rathke Cleft Cyst
Age | Young adult | Any age
Location | Junction third ventricle and foramen of Monro | Intrasellar/suprasellar
Etiology | Endodermal | Developmental Rathke's pouch
Incidence | <1% of intracranial tumors | <1% of intracranial tumors
Clinical presentation | Hydrocephalus, intermittent headache. | Asymptomatic, visual disturbances, and hypothalamic-pituitary dysfunction
P.123

References
1. Osborn A, Maack J. Diagnostic Neuroradiology, 1st ed. Mosby; 1994.
2. ter Meulen BC, Kros JM, Jacobs BC. Sudden death after air travel in a patient with colloid cyst. Neurology. 2006;67(6):1005.
3. Shuangshoti S, Netsky MGG. Neuroepithelial (colloid) cysts of the nervous system: Further observations on pathogenesis, location, incidence, and histochemistry. Neurology. 1966;16:887.
4. Lin A, Ross BD, Harris K, et al. Efficacy of proton magnetic resonance spectroscopy in neurological diagnosis and neurotherapeutic decision making. Neuroradiology. 2005;2(2):197–214.
5. Periakaruppan A, Kesavadas C, Radhakrishnan VV, et al. Unique MR spectroscopic finding in colloid-like cyst. Neuroradiology. 2008;50:137–144.


CASE 36
Figure 36.1 Magnetic resonance imaging (MRI) with diffusion-weighted imaging (DWI) axial
Figure 36.2 Angiography lateral and anterior-posterior views. Injection of the left carotid artery
Brief History
A 22-year-old woman with no past medical problems presents with right-sided weakness and difficulty speaking.
P.125

P.126

Questions/Answers
1. What is the most likely cause of this patient's symptoms?
a. Acute stroke in the left middle cerebral artery territory
b. Acute stroke in the right middle cerebral artery territory
c. Acute stroke in the right anterior cerebral artery territory
d. Acute stroke in the left anterior cerebral artery territory
e. Acute stroke in the left middle cerebral artery and anterior cerebral artery territories
1. (E) The clinical presentation and imaging findings are characteristics of an acute stroke in the anterior cerebral artery (ACA) and MCA territories. The bulk of the stroke resides in the MCA territory. Figure 36.1 shows restricted diffusion in the ACA and MCA territories with an atypical distribution. The angiography shows stenosis of the supraclinoid portions of the carotid artery and multiple small, deep collaterals. These findings are consistent with Moyamoya disease (MMD). MMD is an chronic cerebrovascular occlusive disorder characterized by progressive stenosis or occlusion of the terminal portions of ICAs and proximal portions of MCAs characterized histologically by fibrocellular intimal thickening of the affected vessels.1,2
2. What is/are the vessel/s likely involved with the stroke?
a. Internal carotid artery
b. Left middle cerebral artery and anterior cerebral artery
c. Right middle cerebral artery and anterior cerebral artery
d. Left posterior cerebral artery
2. (B) The vascular territories of the left ACA and MCA are involved. The pattern of this stoke is not typical. Notice in Figure 36.1 that the area of infarction is located in the border zone between the ACA and MCA with areas of infarction in the basal ganglia and the left frontal lobe. A young previously healthy woman with a stroke needs a full workup for nonatherosclerotic causes. A subsequent conventional angiogram was diagnostic of MMD. (Fig. 36.2)
3. What is the likely cause of this patient's stroke?
a. Moyamoya disease (MMD)
b. Carotid artery dissection
c. Fibromuscular dysplasia (FMD)
d. Atherosclerosis
3. (A) This patient has the typical characteristics of Moyamoya disease (MMD). MMD is a progressive occlusive disease of the cerebral vasculature with particular involvement of the circle of Willis. The steno-occlusive areas can be unilateral and bilateral. The cause of MMD is presently unknown. Other Considerations: FMD is vasculopathy of unknown etiology that typically affects medium and large caliber arteries. The arteries usually affected are the internal carotid artery (ICA) and the vertebral artery. The renal arteries are typically involved. The narrowing of the arteries has a typical “string of beads” appearance consisting of a series of band-like arterial narrowings. FMD is associated with an increased incidence of aneurysms. Carotid artery dissection can be spontaneous or traumatic. Dissection of the ICA can occur intracranially or extracranially. The diagnosis is made by history and with angiography. Critical stenosis of the carotid artery due to atherosclerosis can cause strokes in the ACA and MCA distribution. It is associated with patients with risk factors for stroke, for example, diabetes, smoking history, and hypercholesterolemia.
4. What is the relevant finding in the angiogram?
a. Occlusion of the terminal portions of internal carotid arteries (ICAs)
b. Occlusion of the proximal portions of middle cerebral arteries (MCAs)
c. Multiple small telangiectatic collaterals
d. Collateral circulation from the superficial temporal artery (STA) and transdural collaterals
e. All of the above
4. (E) The conventional digital angiography shows occlusion of the terminal portions of left ICAs, occlusion of the left proximal portions of MCA, and multiple small telangiectatic collaterals in a “puff of smoke” appearance. There are collaterals from the STA and transdural vessels. All of these findings are characteristic of MMD.
5. What treatment would you recommend for this patient?
a. Intravenous steroids
b. Superficial temporal artery (STA) to middle cerebral artery (MCA) bypass surgery
c. Acetylsalicylic acid (ASA)
d. Choices B and C
5. (D) This patient was started immediately on ASA for secondary stroke prophylaxis and referred for STA–MCA bypass surgery with the intention to prevent further strokes in this young patient. STA–MCA bypass has been performed for many years in this condition with good results; if left untreated this disease carries a poor prognosis with high morbidity and mortality.3
Table 36.1 Differential Diagnosis: Moyamoya versus Fibromuscular Dysplasia
Finding | Moyamoya Disease | Fibromuscular Dysplasia
Puff of smoke sign | Yes | No
String of beads sign | No | Yes
Vertebral artery involvement | No | Yes
Internal cerebral artery involvement | Yes | Yes
Stroke in the young | Yes | Yes
References
1. Espinosa PS, Baumann RJ, Vaishnav AG. Elastosis perforans serpiginosa, Down syndrome, and moyamoya disease. Pediatr Neurol. 2008;38(4):287–288.
2. Suzuki J, Takaku A. Cerebrovascular “moyamoya” disease. Disease showing abnormal net-like vessels in base of brain. Arch Neurol. 1969;20(3):288–299.
3. Karasawa J, Kikuchi H, Furuse S, et al. Treatment of moyamoya disease with STA-MCA anastomosis. J Neurosurg. 1978;49(5):679–688.


CASE 37
Figure 37.1 Magnetic resonance imaging (MRI) axial T1-weighted with contrast (left) and fluid attenuation inversion recovery (FLAIR) (right) axial
Brief History
A 21-year-old woman with no past medical problems presents with an acute onset of double vision.
P.128

P.129

Questions/Answers
1. What is the most likely cause of this patient's symptoms?
a. Myasthenia gravis
b. Multiple sclerosis
c. Brain metastasis
d. Stroke
1. (B) This young woman with no past medical problems presents with acute diplopia due to a demyelinating plaque located in the tegmentum of the pons, resulting in a Bilateral internuclear ophthalmoplegia (BINO). This patient was later diagnosed with multiple sclerosis (MS) in accordance with the McDonald criteria. Other Considerations: Myasthenia Gravis is an autoimmune neuromuscular disease with no associated brain lesions. Brain metastases have a predilection for the gray-white matter junction and brain parenchyma, and are often round, multiple, and enhancing. A history of malignancy is usual but not always available. Ischemic strokes in the brainstem, especially in the pons may occur in patients with multiple risk factors for stroke and small vessel disease.1
2. On neurologic examination the patient had bilateral medial rectus palsy, adduction weakness in both eyes, and nystagmus upon abduction in both eyes with normal conversion. What is the formal name of this gaze palsy?
a. Internuclear ophthalmoplegia (INO)
b. Bilateral internuclear ophthalmoplegia (BINO)
c. Abducens (VI) nerve palsy
d. One-and-a-half syndrome
2. (B) The eye examination is consistent with a BINO due to a MS plaque in the tegmentum of the pons. The syndrome is usually caused by a bilateral lesion of both MLF. Other Considerations: One-and-a-half syndrome is a gaze abnormality characterized by conjugate horizontal gaze palsy in one direction only plus an INO in the opposite direction (see Case 16). INO is due to a lesion in one of the paired medial MLF. Abducens nerve palsy causes paralysis of the lateral rectus muscle, resulting in diplopia with abduction of the affected eye.1,2
3. The double arrowheads in Figure 37.1 (right) point to:
a. An area of ischemic infarction in the tegmentum of the pons
b. An area of demyelination in the tegmentum of the pons
c. An enhancing metastasis in the tegmentum of the pons
d. Normal brainstem anatomy
3. (B) T1-weighted image with contrast (left) and fluid attenuation inversion recovery (FLAIR) (right) axial sequences at the midbrain level are shown. There is a mildly enhancing MS plaque in the tegmentum of the pons adjacent to the fourth ventricle. Other Considerations: Brain metastases are usually located in the gray-white matter junction and often have a ring of enhancement. Ischemic infarction of the brainstem is a possibility. However, the location and bilaterality of the lesion is against stroke because it does not correspond to a typical vascular territory. There was no restricted diffusion on the diffusion-weighted images.
4. The arrowheads in Figure 37.1 (left) point to:
a. Demyelinating plaque
b. Arteriovenous malformation
c. Cavernous angioma
d. Tentorial veins
e. Transverse sinus
4. (D) The arrowheads are pointing at the tentorial veins, which are normal structures on the dural surface of the tentorium that drain into the transverse sinuses.
5. The white arrows in Figure 37.1 (left) point to:
a. Transverse sinus
b. Straight sinus
c. Sagittal sinus
d. Sinus confluence
e. Vein of Galen
5. (A) The arrows point to the right transverse sinus. Other Considerations: See Figure 37.2 for locations of the other cerebral venous sinuses.
For differential diagnosis of MS and related disorders see Cases 16, 17, and 33.
Figure 37.2 Display of 3-D posterior oblique magnetic resonance (MR) venogram. (1), superior sagittal sinus; (2), transverse sinus; (3), straight sinus; (4), vein of Galen; (5), internal cerebral veins; (6), superficial cortical vein; (7), confluence; and (8), sigmoid sinus
References
1. Ropper AH, Adams RD, Victor M, et al. Adams and Victor's principles of neurology, 8th ed. New York: McGraw-Hill; 2005:x, 1382.
2. Espinosa PS. One and a half syndrome. Neurology. 2008;70:e20.


CASE 38
Figure 38.1 Computed tomographic (CT) angiogram of the head
Brief History
A 65-year-old man with diabetes, hypertension, and hypercholesterolemia did not arise for work this morning and remains unresponsive.
P.131

P.132

Questions/Answers
1. What is the most likely cause of this patient's symptoms?
a. Right middle cerebral artery (MCA) thrombosis
b. Left MCA thrombosis
c. Right vertebral artery thrombosis
d. Basilar artery thrombosis
e. Hyperosmolar state
1. (D) The clinical presentation and computed tomographic (CT) angiography are characteristic of basilar artery thrombosis. Note the filing defect of the basilar artery (below arrow). Basilar artery occlusion is associated with a poor prognosis. As the basilar artery supplies most of the brainstem, occlusion is commonly catastrophic. The most common symptoms are hemiparesis, tetraparesis, facial palsy, dysarthria, vertigo, nausea, vomiting, diplopia, altered level of consciousness, and coma. Other Considerations: There is no evidence of MCA stenosis or thrombosis. Note the normal MCA branches vessels in both cerebral hemispheres. The right vertebral artery has a normal appearance (double arrowheads). This patient had a full laboratory workup that did not show hyperosmolality, hyperglycemia, or other metabolic disturbance. Metabolic disturbances are important differential diagnostic considerations in comatose patients.1,2
2. The arrow in Figure 38.1 is pointing to:
a. The circle of Willis
b. Right vertebral artery
c. Posterior cerebral artery
d. Basilar artery
2. (D) The arrow is pointing to the basilar artery just below its division to enter the circle of Willis. Other Considerations: The posterior aspect of the circle of Willis is seen just above the basilar artery (above the arrow). The stems of middle cerebral arteries are not seen in this image because the coronal slice is posterior to them. The hemispheric MCA branches of these arteries are seen bilaterally. The right vertebral artery can be seen below the filling defect of the basilar artery (double arrowheads).
3. The single arrowhead in Figure 38.1 is pointing to:
a. Superior sagittal sinus
b. Pericallosal artery
c. Left anterior cerebral artery
d. Right anterior cerebral artery
e. Left MCA
3. (C) The single arrowhead is pointing to the left anterior cerebral artery. The paired right anterior cerebral artery is seen across the midline. Other Considerations: The other choices are not correct. The MCA branches are seen laterally as they course within the lateral fissures. The superior sagittal sinus is in the midline above the arrow.
4. What is the treatment would you recommend for this patient?
a. Diagnostic angiography
b. Angiography and clot retrieval
c. Angiography, clot retrieval, and stent placement
d. Comfort measures only
e. Tissue plasminogen activator (tPA)
4. (D) In 2008, there is very little that can be done at this time for this patient in standard practice. Owing to the fact that the stroke onset cannot be determined (the patient went to bed the night before in a normal state and did not wake up the next morning), it is too unsafe to use tPA, which is U.S. Food and Drug Administration (FDA) approved for use only within 3 hours of stroke onset. Angiography for clot retrieval and stent placement is indicated for those patients who present with stroke onset within 3 to 6 hours and/or those who received tPA and there is a disruption of the cerebral vasculature that may be recanalized. This patient received comfort measures only.
Table 38.1 Differential Diagnosis: Basilar Thrombosis versus Middle Cerebral Artery (MCA) Stroke
Finding | Basilar Thrombosis | MCA Stroke
Alteration of level of consciousness | Yes | No
Hemiparesis | Sometimes | Yes
Ipsilateral cranial nerve involvement | Yes | No
Contralateral cranial nerve involvement (alternating signs) | Yes | No
Quadraparesis | Yes | No
Visual disturbances | Yes | Contralateral hemianopsia
References
1. Ropper AH, Adams RD, Victor M, et al. Adams and Victor's principles of neurology, 8th ed. New York: McGraw-Hill; 2005:x, 1382.
2. Goetz CG. Textbook of clinical neurology. Philadelphia: WB Saunders; 2007.


CASE 39
Figure 39.1 Magnetic resonance imaging (MRI) axial T1-weighted (left), T1-weighted with contrast (middle), and fluid attenuation inversion recovery (FLAIR) (right)
Brief History
A 15-year-old woman with no past medical problems presents with rapid, continuous, repetitive left shoulder and hand movements.
P.134

P.135

Questions/Answers
1. What is the most likely cause of this patient's symptoms?
a. Brain metastasis
b. Neurocysticercosis
c. Primitive neuroectodermal tumor (PNET)
d. Dysembryoplastic neuroepithelial tumor (DNET)
1. (D) Dysembryoplastic neuroepithelial tumors (DNETs) are benign tumors with a cystic appearance that often have at least one of the following characteristics: (1) specific glioneural filament, (2) a nodular component, and (3) association with cortical dysplasia. Other Considerations: Primitive neuroectodermal tumors (PNETs) are undifferentiated tumors in children that have focal areas of differentiation with neuronal, glial, and mesenchymal features. These tumors include medulloepithelioma, medulloblastoma, primary central neuroblastoma, pineoblastoma, and ependymoblastoma. Neurocysticercosis cysts are small (less than 1 cm), cortically based nodules, often multiple, surrounded by a low-intensity ring on T1-weighted noncontrast images. A single metastasis would be difficult to exclude, but there was no history of underlying malignancy.1
2. The white arrow in Figure 39.1 (left) is pointing to:
a. Vasogenic edena
b. Cytotoxic edema
c. Tumor dissemination
d. Area of ischemic infarction
2. (A) Brain edema in brain tumors is the result of leakage of plasma into the parenchyma through dysfunctional cerebral capillaries. This type of edema is called vasogenic edema.2 Other Considerations: Cytotoxic edema occurs in hypoxic brain injury due to decreased functioning of the cellular sodium pump which disrupts electrolyte balance, resulting in neuronal swelling. There is no evidence of tumor dispersion in the imaging as noticed by the localized rim of enhancement. Brain tumor and brain metastasis do not produce areas of surrounding infarction unless an main artery has been compressed by mass effect, an unusual occurrence.1,2
3. What do the patient movements most likely represent?
a. Complex partial seizures
b. Epilepsia partialis continua (EPC)
c. Tics
d. Dystonia
3. (B) Epilepsia partialis continua (EPC) is defined as continuous focal clonic movements of a body part due to electrical seizure activity. This patient was given intravenous lorazepam with resolution of the left-sided movements. Other Considerations: Tics are involuntary brief movements on the face, head, or extremities. They usually appear in infancy or childhood and are not associated with structural abnormalities. Dystonia is described as repetitive posturing movements of a body part. These movements are slower than jerking due to seizure activity and the posturing may be sustained for several seconds. Dystonia is not usually associated with a focal area of cortical irritability.
4. On the basis of imaging what would you recommend to secure the diagnosis?
a. Repeat magnetic resonance imaging (MRI) in 1 week
b. Computed tomography (CT) of the neck, chest, abdomen, and pelvis with contrast
c. Surgical intervention for tumor removal and pathologic study of the tissue
d. B and C
4. (E) This patient underwent surgical removal of the mass. Cytopathology showed findings consistent with DNET. This patient was started on levetiracetam and began a course of chemotherapy. This patient also had an unrevealing CT of the torso and pelvis to rule out metastatic disease. Other Considerations: A repeat MRI in a week's time is unlikely to yield new information.
Table 39.1 Differential Diagnosis: Primitive Neuroectodermal Tumor (PNET) versus Dysembryoplastic Neuroepithelial Tumor (DNET)
Finding | PNET | DNET
Age onset | 17–53 yr | <15 yr
Prognosis | Guarded | Good
Survival | 50% at 5 yr | 100% at 10 yr
Location | Infratentorial | Supratentorial
References
1. Osborn A, Maack J. Diagnostic neuroradiology, 1st ed. Mosby; 1994.
2. Kaal EC, Vecht CJ. The management of brain edema in brain tumors. Curr Opin Oncol. 2004;16(6):593–600.


CASE 40
Figure 40.1 T1-weighted sagittal
Brief History
A 18-year-old man with no past medical problems presents with hoarseness, double vision, and weakness in the upper and lower extremities.
P.137

P.138

Questions/Answers
1. What is the most likely cause of this patient's symptoms?
a. Trigeminal schwannoma
b. Chordoma
c. Pontine glioma
d. Meningioma
1. (C) Pontine gliomas is classified under the category of brainstem gliomas. Brainstem gliomas are located in three distinct anatomic locations: diffuse intrinsic pontine, tectal, and cervicomedullary. The diffuse intrinsic pontine glioma illustrated in Figure 40.1 carries a poor prognosis. Because of its critical location among vital structures, surgery is not a possibility. These tumors are associated with obstruction of the ventricular system and occasional hemorrhage that can cause acute brain herniation and death.1 Figure 40.2 shows a fluid attenuated inversion recovery (FLAIR) sagittal sequence better defining the extent and expansile nature of this brainstem tumor. Other Considerations: Chordomas are uncommon slow growing tumors arising from the clivus, often in the midline. They destroy the architecture of the clivus, an appearance not seen on these images. Trigeminal schwannomas are extra-axial tumors that occur laterally at the level of the pons and displace the brainstem if sufficiently large. They do not expand the pons from within as shown in Figures 40.1 and 40.2. Meningiomas are also extra-axial tumors that can be located in the posterior fossa. They arise from the dural portion of the meninges, and may have a dural tail. Uniform enhancement with intravenous contrast is usual.1
2. What is the prognosis of this patient?
a. Good prognosis
b. Poor prognosis
2. (B) The prognosis of a neoplastic mass in the pons is poor. Diffuse pontine gliomas have a median survival of less than 1 year.2
3. Is there evidence of hydrocephalus?
a. Yes
b. No
3. (B) The image shows a large pontine glioma compressing the fourth ventricle. However, there is no evidence of obstruction in the ventricular system. The communication between the third ventricle and the fourth ventricle is likely patent, because the cerebral aqueduct is well seen in Figure 40.2 (arrowhead).
4. On the basis of imaging and clinical findings, what would you recommend?
a. Repeat magnetic resonance imaging (MRI) in 2 to 3 months
b. Diagnostic lumbar puncture
c. Neuro-oncology consultation
d. Stereotactic brain biopsy
e. A and C
4. (E) This patient needs a consultation with a neuro-oncologist for recommendations regarding chemotherapy and radiotherapy to prevent the further growth of this tumor. Repeat MRI is used to monitor its growth. Other Considerations: A lumbar puncture is contraindicated in this patient due to the increased risk of brain herniation. A stereotactic biopsy is also contraindicated due to the risk of bleeding and the possibility of causing severe brainstem injury with the biopsy.
Figure 40.2 Fluid attenuated inversion recovery (FLAIR) sagittal images demonstrating the pontine mass (arrow). The Sylvian aqueduct flow void (arrowhead) is present indicating patency
Table 40.1 Differential Diagnosis: Pontine Glioma versus Chordoma
Finding | Pontine Glioma | Chordoma
Intra-axial tumor | Yes | No
Extra-axial tumor | No | Yes
Destroys bony clivus | No | Yes
Age onset | Childhood | Adulthood
Prognosis | Poor | Fair–poor
Midline tumor | Yes | Yes
References
1. Osborn A, Maack J. Diagnostic neuroradiology, 1st ed. Mosby; 1994.
2. Massimino M, Spreafico F, Biassoni V, et al. Diffuse pontine gliomas in children: changing strategies, changing results? A mono-institutional 20-year experience. J Neurooncol. 2008;87(3):355–361.


CASE 41
Figure 41.1 Computed tomographic (CT) axial without contrast
Brief History
A 75-year-old man with ataxia, urinary incontinence, and forgetfulness underwent a ventricular peritoneal shunt placement for suspected normal pressure hydrocephalus. A few weeks after the surgery, the patient developed change in mental status and left hemiparesis.
P.140

Questions/Answers
1. What is the most likely cause of this patient's hemiparesis?
a. Subacute subdural hematoma
b. Chronic epidural hemorrhage
c. Acute subdural hemorrhage
d. Acute epidural hemorrhage
1. (A) The image is an unenhanced axial computed tomographic (CT) scan of the head with a large hypodense semilunar, concave contour that crosses suture lines. These findings are consistent with a right subdural hematoma. Shift of the right brain margin to the left indicates an extra-axial mass, with mass effect. Subdural hematomas are a complication of ventriculoperitoneal shunts. When cerebrospinal fluid is removed, subdural blood may take its place within the calvarium. Disruption of veins bridging the subdural space during catheter placement may predispose to this occurrence. There is compression of the lateral ventricle with approximately 1.0-cm midline shift to the left, consistent with subacute subdural hematoma. This hematoma is subacute because it is hypodense in the CT imaging (small arrows). Hyperacute hemorrhage appears isodense, and acute blood products appear hyperdense on CT. Other Considerations: Epidural hematomas are biconvex extra-axial collection of blood and are typically hyperdense due to their acute clinical presentation.1
2. The arrowheads are pointing to:
a. Ventriculoperitoneal shunt
b. Pneumocephaly
c. Calcification
d. Cortical vein
2. (A) The arrowheads are pointing to the ventriculoperitoneal shunt. Other Considerations: Air–fluid level and pneumocephaly are the of severe traumatic injuries to the head with associated skull fractures. Air may be introduced during surgery, but the CT density is very low, similar to the air surrounding the skull. Calcifications are hyperdense lesions that are the results of mineral accumulation in the brain. The hyperdensity follows a line from ventricle to the right frontal region conforming to a typical shunt profile.2
3. What is the likely cause of the change in mental status and left hemiparesis of patient?
a. Aphasia
b. Encephalopathy
c. Nonconvulsive status epilepticus
d. Midline shift and mass effect
3. (D) The cause of change in mental status of this patient is due to mass effect of the subdural hematoma causing midline shift and compression of the upper brainstem or thalamus. Other Considerations: Aphasia is a language disorder seen in patients after a destructive lesion in the dominant hemisphere. Patients with aphasia have a preserved level of consciousness. Patients with nonconvulsive status epilepticus and encephalopathy (due to drugs, infections, or metabolic disturbance) can present with unconsciousness. However, in this case the likely cause is brain compression due to mass effect.3
See Case 1 for the differential diagnosis of epidural versus subdural hematoma.
References
1. Osborn A, Maack J. Diagnostic neuroradiology, 1st ed. Mosby; 1994.
2. Al-Nakshabandi NA. The swirl sign. Radiology. 2001;218(2):433.
3. Goetz CG. Textbook of clinical neurology. Philadelphia: WB Saunders; 2003.


CASE 42
Figure 42.1 T1-weighted noncontrast (left) and T2-weighted (right) sagittal images of the cervical spine
Brief History
A 34-year-old man with no past medical problems presents with acute onset quadriplegia that evolved over a period of 8 hours.
P.142

Questions/Answers
1. What is the most likely cause of this patient's symptoms?
a. Spinal cord compression
b. Cervical canal stenosis
c. Transverse myelitis
d. Disk herniation
1. (C) The clinical presentation and imaging findings are most consistent with acute transverse myelitis (TM). TM is an acute inflammatory demyelination within the spinal cord. TM is clinically characterized by symmetrical weakness, numbness below a defined level, loss of sphincter control, and hyper-reflexia progressing over minutes to hours and sometimes days. A viral infection may precede TM by 1 to 2 weeks. Other Considerations: There is no evidence of spinal cord compression or a mass that would cause it. The spinal cord is swollen (Fig. 42.1, left), giving a false appearance of narrowing of the cervical spinal canal. There is mild degenerative joint disease, but no sign of disk herniation.1,2
2. The white arrows in Figure 42.1 (right) are pointing to:
a. Hyperintense signal from C1 to T1
b. Hyperintense signal from C2 to T1
c. Hyperintense signal from C3 to T1
d. Hyperintense signal from C3 to C6
2. (C) The white arrows are pointing to an area of presumed inflammatory demyelination from C3 to T1. The landmark for counting vertebral bodies is the odontoid process of C2 (cervical axis), further explained in Case 2.
3. The single thick arrow in Figure 42.1 (right) is pointing to:
a. Trapezius muscle
b. Subcutaneous adipose tissue
c. Vertebral spinous processes
d. None of the above
3. (B) The single thick arrow is pointing to the subcutaneous adipose tissue of the posterior neck. Hyperintense signal from adipose tissue is characteristic of T1-weighed magnetic resonance imaging (MRI) sequences. Fat suppression may be used in specialized T1-weighted sequences, particularly to reduce signal from orbital fat so that the optic nerves and extraocular muscles can be better visualized. Here fat suppression is not needed. Other Considerations: The muscles and the vertebral bodies are hypodense in T1-weighted sequences.
4. What treatment would you recommend for this patient?
a. Intravenous high-dose steroids
b. Intravenous antibiotics and steroids
c. Intravenous antibiotics
d. Observation
4. (A) A trial of high-dose intravenous steroids (1 g of methylprednisolone for 3 to 5 days) can be given to this patient as is typically done in multiple sclerosis (MS). But not all cases of TM are related to MS, and it remains unproven if this intervention has any effect on clinical outcome in the broader TM syndrome. Other Considerations: Intravenous antibiotics are of no benefit in this disease. Observation may be an option, but in the absence of contrary evidence steroids are a reasonable clinical approach to this disease in adults. Steroids have been shown not to alter the course or outcome of TM in children.1,2
P.143

Table 42.1 Differential Diagnosis: Transverse Myelitis versus Congenital and Acquired Spinal Canal Stenosis
Finding | Transverse Myelitis | Spinal Canal Stenosis
Presentation of symptoms | Acute | Chronic
Degenerative change | No | Yes
Inflammatory demyelinative lesion | Yes | No
Hyper-reflexia | Yes | Yes
Associated with multiple sclerosis | Yes | No
Preceding viral infection | Yes | No
References
1. Miyazawa R, Ikeuchi Y, Tomomasa T, et al. Determinants of prognosis of acute transverse myelitis in children. Pediatr Int. 2003;45(5):512–516.
2. Ropper AH, Adams RD, Victor M, et al. Adams and Victor's principles of neurology, 8th ed. New York: McGraw-Hill; 2005:x, 1382.


CASE 43
Figure 43.1 Magnetic resonance imaging (MRI) fluid attenuated inversion recovery (FLAIR) (left) and T2-weighted (right) axial images
Brief History
A 20-year-old woman with no past medical problems presents with headache to the emergency room.
P.145

Questions/Answers
1. What is the relevant finding on this patient's magnetic resonance imaging (MRI)?
a. Old temporal infarct
b. Status postright temporal lobectomy
c. Arachnoid cyst
d. Right temporal tumor (dysembryoplastic neuroepithelial tumor [DNET])
e. Herpes encephalitis pattern hyperintensity
1. (C) Arachnoid cysts are benign congenital space-occupying cysts filled with CSF. They do not communicate with the ventricular system or subarachnoid space. The etiology of arachnoid cysts is unknown but they are thought to be developmental in nature. These cysts are usually an incidental finding. However, in rare cases they have been associated with mass effect, headache, and seizures. The course of the normal left optic nerve to the optic chiasm is demarked by arrowheads in Figure 43.1 (left). The normal flow void in the basilar artery is indicated by the single arrow in Figure 43.1 (right). Other Considerations: The cyst is clearly extra-axial without evidence of inflammation of the right temporal lobe (arrows, Fig. 43.1, left). There is compression of the right temporal lobe rather than parenchymal swelling (encephalitis) or encephalomalacia (stroke). The arrows in Figure 43.1 (left) demonstrate an intact cortical ribbon in the anterior temporal lobe. There is no evidence of craniotomy or tumor in the right temporal region.1,2
2. The asterisk in Figure 43.1 is indicating:
a. Cerebrospinal fluid (CSF)
b. Area of ischemic infarction
c. Vasogenic edema
d. None of the above
2. (A) The asterisks reside in the anterior right middle fossa, which is filled with CSF. The signal is of slightly different intensity than the surrounding CSF, likely due to altered protein content in the cyst fluid. Other Considerations: There is no evidence of infarction or vasogenic edema. The hyperintense signal is characteristic of CSF or other protein-containing fluids on T2-weighted sequences.2
3. What is the likely finding in neurologic examination?
a. Encephalopathy
b. Ataxic gait
c. Memory disturbance
d. Normal neurologic examination
3. (D) This patient had a normal neurologic examination. The arachnoid cyst was an incidental finding and has no association with the patient's headache.
4. What is the treatment of choice for this patient?
a. Oral acyclovir
b. Intravenous steroids
c. Intravenous antibiotics
d. Symptomatic treatment of the headache
4. (D) This patient needs symptomatic treatment for the headache. There is no indication for treatment of this arachnoid cyst.
P.146

Table 43.1 Differential Diagnosis: Arachnoid Cyst versus Herpes Simple Encephalitis
Finding | Arachnoid Cyst | Herpes Simple Encephalitis
Congenital | Yes | No
Incidental finding | Yes | No
Associated with seizures | Rarely | Yes
Change in mental status | No | Yes
Associated with headaches | Rarely | Often no
Mass effect | Sometimes | Swelling can be severe and hemorrhagic
References
1. Ropper AH, Adams RD, Victor M, et al. Adams and Victor's principles of neurology, 8th ed. New York: McGraw-Hill; 2005:x, 1382.
2. Osborn A, Maack J. Diagnostic neuroradiology, 1st ed. Mosby; 1994.


CASE 44
Figure 44.1 Magnetic resonance imaging (MRI) T1-weighted sagittal
Figure 44.2 Magnetic resonance imaging (MRI) T1-weighted coronal with contrast (left) and axial without contrast (right)
Brief History
A 2-year-old boy with developmental delay and recurrent seizures.
P.148

Questions/Answers
1. What is the most likely cause of this patient's symptoms?
a. Lissencephaly
b. Heterotopias
c. Schizencephaly
d. Porencephaly
e. Septo-optic dysplasia
1. (C) Schizencephaly is a congenital brain malformation characterized by one or more full-thickness clefts through the cerebral cortex. Schizencephalic clefts are gray matter-lined openings that extend between the outer (hemispheric) and inner (ventricular) ependymal surfaces of the brain. There are two types: type 1 or “closed lip” schizencephaly and type 2 where the cleft boundary is open. In both types, the surface of the clefts is composed of polymicrogyric gray matter, hence the high association with seizures in these patients. It has been associated with mutations of the EMX2 gene, but mutations are found in only a minority of cases. Other Considerations: Lissencephaly refers to brain that has an abnormally smooth appearance due to absent gyri. In these images, there is polymicrogyria and thickened cortex lining the clefts (Fig. 44.2 arrowheads, left and arrows, right) but the brain surface does not appear smooth. Heterotopias are collections of normal or abnormal neurons in abnormal places due to trapping during the neuronal migration process. Heterotopias can be laminar, diffuse, or focal. None of those patterns are seen on the images. Porencephaly may resemble schizencephaly but there is evidence of hemispheric encephalomalacia and no gray matter cleft lining in porencephaly. Septo-optic dysplasia is characterized by absence of the septum pellucidum and partial or complete agenesis of the optic nerves. This complex may be seen in association with schizencephaly but these images do not allow that observation. Arhinencephaly is the agenesis of the olfactory bulbs and tracts.1,2
2. The arrows in Figure 44.2 (right) point to:
a. Schizencephalic clefts
b. Old cortical infarcts
c. Heterotopias
d. Septo-optic dysplasia
2. (A) The arrows point to schizencephalic clefts. Other Considerations: Holoprosencephaly is due to failure of cleavage of the hemispheres, thalamus, and ventricular system, resulting in a single ventricle and partially or completely fused hemispheres. Porencephaly is thought to be due to an in utero brain destructive lesion, possibly vascular. All other options are incorrect (see Answer 1).3
3. Which one of the following genes has been associated with the malformation shown above?
a. EMX2 gene
b. EMX4 gene
c. EMX8 gene
d. All of the above
3. (A) EMX2 gene has been associated in certain families with schizencephaly; however, has been absent in others.4 Other Considerations: All other options are incorrect.
4. Which is the best description for the above images?
a. Schizencephaly
b. Schizencephaly type 1
c. Schizencephaly type 2
d. Bilateral schizencephalic clefts
4. (D) The best description of the above images is bilateral schizencephalic clefts. The arrowheads in Figure 44.2 (right) denote a ventricular dimple or outpouching, typically seen in patients with this disorder. See Answer 1 for a more detailed explanation.
P.149

Table 44.1 Differential Diagnosis Developmental Cortical Abnormalities
Finding | Schizencephaly | Heterotopias | Lissencephaly | Arhinencephaly | Septo-Optic Dysplasia
Cortical malformations | Yes | Yes | Yes | Yes | Yes
Ventricular malformations | Yes | No | No | No | No
Cranial nerve malformations | No | No | No | Yes | Yes
Seizures | Yes | Yes | Yes | No | No
Developmental delay | Yes | Yes | Yes | Yes | Yes
References
1. Osborn A, Maack J. Diagnostic neuroradiology, 1st ed. Mosby; 1994.
2. Tietjen I, Bodell A, Apse K, et al. Comprehensive EMX2 genotyping of a large schizencephaly case series. Am J Med Genet A. 2007;143(12):1313–1316.
3. Faiella A, Brunelli S, Granata T, et al. A number of schizencephaly patients including 2 brothers are heterozygous for germline mutations in the homeobox gene EMX2. Eur J Hum Genet. 1997;5(4):186–190.
4. Merello E, Swanson E, De Marco P, et al. No major role for the EMX2 gene in schizencephaly. Am J Med Genet A. 2008;146A:1142–1150.


CASE 45
Figure 45.1 Magnetic resonance imaging (MRI) T1-weighted axial before (left) and after (right) intravenous contrast
Figure 45.2 Magnetic resonance imaging (MRI) fluid attenuated inversion recovery (FLAIR) axial
Brief History
A 40-year-old woman with no past medical problems presents with headache.
P.151

Questions/Answers
1. What is the most likely cause of this patient's symptoms?
a. Mengioma
b. Meningioma
c. Astrocytoma
d. Oligodendroglioma
e. Metastatic disease
1. (A) Meningiomas are extra-axial benign slow growing dural-based tumors that occur in adults. Most of them are localized to the supratentorium, as in this case. The olfactory groove, an area of dural folding, is a characteristic location for these tumors. Unlike this case, many are asymptomatic. They appear iso- or slightly hypointense on T1-weighted studies, and almost all enhance rapidly and uniformly after the administration of intravenous contrast. A “dural tail” is a characteristic sign of a meningioma, and consists of thickened enhancing dura trailing away from the tumor. Other considerations have been explained earlier in Case 28.1,2,3
2. The white arrows in Figure 45.2 (right) are pointing to:
a. Cytotoxic edema
b. Tumor dissemination
c. Area of ischemic infarction
d. Vasogenic edema
2. (D) Brain edema in brain tumors is the result of leakage of plasma into the parenchyma through dysfunctional cerebral capillaries. Other Considerations: See Case 39 for detailed explanation.
3. What is the likely finding on neurologic examination?
a. Bitemporal hemianopsia
b. Homonymous hemianopsia
c. Decreased vision bilaterally
d. B and C
3. (A) On neurologic examination, this patient showed bitemporal hemianopsia due to compression of the medial optic nerves and anterior chiasm.
4. On the basis of imaging, what would you recommend for this patient?
a. Observation
b. Surgical removal of the mass
c. Chemotherapy and radiotherapy
d. Stereotactic brain biopsy
4. (B) Because this tumor has significant mass effect and associated neurologic deficits, this tumor needs to have surgical removal. Most meningiomas are asymptomatic. However, the present case is not and may have irreversible consequences (blindness or behavioral alterations) if not treated promptly. Other Considerations: A biopsy may yield cytopatholgic results, but there is no need for it in this typical case because the characteristics of a meningioma can be identified reliably with the magnetic resonance imaging (MRI). Chemotherapy and radiotherapy is reserved for those meningiomas with malignant features on cytopathology, which can be determined after surgical removal. A repeat MRI would yield no new results, and waiting for a repeat study may have irreversible consequences for the patient.
For the differential diagnosis of meningioma, see Case 28.
P.152

References
1. Drevelegas A. Extra-axial brain tumors. Eur Radiol. 2005;15(3):453–467.
2. Ricci PE. Imaging of adult brain tumors. Neuroimaging Clin N Am. 1999;9(4):651–669.
3. Tanaka A. Imaging diagnosis and fundamental knowledge of common brain tumors in adults. Radiat Med. 2006;24(6):482–492.


CASE 46
Figure 46.1 Magnetic resonance imaging (MRI) fluid attenuated inversion recovery (FLAIR) (left) and T1 weighted with contrast (right) axial
Brief History
A 28-year-old man with human immunodeficiency virus (HIV) infection presents with left-sided numbness and acute change in mental status.
P.154

Questions/Answers
1. What is the most likely cause of this patient's symptoms?
a. Pyogenic abscess
b. Brain metastasis
c. Neurocystercircosis
d. Central nervous system (CNS) toxoplamosis
e. Primary CNS lymphoma
1. (D) In immunocompromised patients, toxoplamosis and CNS lymphomas are likely etiologies. Toxoplamosis is caused by the intracellular parasite Toxoplasma gondii. Infection can result in focal lesions or diffuse necrotizing encephalitis. This patient underwent a stereotactic biopsy that confirmed the diagnosis of CNS toxoplasmosis. Other Considerations: Patients with history of intravenous drug use are vulnerable to pyogenic abscesses. Neurocystercircosis cysts are small (less than 1 cm), cortically based nodules, usually multiple, surrounded by a low-intensity ring and extensive edema. Glioblastomas are often more deep seated in white matter and have a thick irregular pattern of enhancement in the wall and interior of the mass. Pyogenic brain abscess could not be excluded on imaging appearance alone; however in this context, it is less likely. The imaged lesion has a “target” appearance with central enhancement typical of toxoplasmosis rather than the more uniform center of most pyogenic abscesses. Primary central nervous system lymphoma (PCNSL) can give a similar MRI appearance.1,2,3
2. How do you explain the patient's symptoms?
a. Vasogenic edema and mass effect compressing the internal capsule and the right thalamus
b. Acute area of infarction in the posterior limb of the internal capsule
c. Mass effect to the brainstem
d. Acute hydrocephalus
2. (A) Vasogenic edema and mass effect compressing the internal capsule and the right thalamus were likely the cause for the presentation of this patient. Other Considerations: There is no evidence of ventricular dilation or occlusion of the ventricular system that would suggest hydrocephalus. There is modest mass effect because of the location sufficient to compress the thalamus and cause a decreased level of consciousness.
3. What is the treatment of choice for this patient?
a. Pyrimethamine 200 mg orally as a single loading dose, then 50 (less than 60-kg body weight) to 75 mg (more than 60-kg body weight) daily + sulfadiazine 1,000 (less than 60-kg body weight) to 1,500 mg orally every 6 hours (more than 60-kg body weight) + folinic acid (leucovorin) 10 to 20 mg daily.
b. Pyrimethamine 25 to 50 mg orally once daily + sulfadiazine 500 to 1,000 mg orally every 6 hours + folinic acid 10 mg orally once daily
c. Vancomycin 12 to 15 mg per kilogram intravenously with dosing interval determined by creatinine clearance and blood level monitoring
d. A or B
3. (A) Treatment of CNS toxoplasmosis involves an acute and a chronic phase of treatment. Option A is the acute treatment and option B is the chronic treatment recommended for patients with combined HIV infection and CNS toxoplasmosis infection.4
4. On the basis of the imaging what would you recommend to secure the diagnosis?
a. Repeat magnetic resonance imaging (MRI) in 1 week
b. Diagnostic lumbar puncture
c. Computed tomography (CT) of the neck, chest, abdomen, and pelvis with contrast
d. Stereotactic brain biopsy
4. (D) This patient underwent a stereotactic brain biopsy that demonstrated Toxoplasma gondii infection. Other Considerations: An option in this situation is to treat for toxoplasmosis empirically because the response is usually rapid and can be followed up using MRI. Lymphoma is less frequent in the context of HIV infection. Thallium single photon emission computed tomographic (SPECT) scans can help exclude CNS lymphoma by demonstrating low activity in toxoplasmosis.
P.155

Table 46.1 Differential Diagnosis: Toxoplasmosis versus Pyogenic Cerebral Abscess
Finding | Toxoplasmosis | Pyogenic Abscess
Rim of enhancement | Yes, irregular | Yes, smooth
Associated with HIV infection | Yes, more often | Yes, less often
Associated with IV drug use alone | No | Yes
Infective agent | Toxoplasma gondii | Staphylococcus species
Vasogenic edema surrounding the mass | Yes | Yes
HIV = human immunodeficiency virus; IV = intravenous.
References
1. Smirniotopoulos JG, Murphy FM, Rushing EJ, et al. Patterns of contrast enhancement in the brain and meninges. Radiographics. 2007;27(2):525–551.
2. Runge VM, Muroff LR, Jinkins JR. Central nervous system: Review of clinical use of contrast media. Top Magn Reson Imaging. 2001;12(4):231–263.
3. Osborn A, Maack J. Diagnostic neuroradiology, 1st ed. Mosby; 1994.
4. CDC. Centers for Disease Control and Prevention, National Institutes of Health, HIV Medicine Association/Infectious Diseases Society of America. Treating Opportunistic Infections Among HIV-Infected Adults and Adolescents. MMWR Morb Mortal Wkly Rep. 2004;17(53)(RR15):1–112.


CASE 47
Figure 47.1 Magnetic resonance imaging (MRI) fluid attenuated inversion recovery (FLAIR) axial
Figure 47.2 Magnetic resonance imaging (MRI) T1-weighted sagittal
Brief History
A 70-year-old man presents with forgetfulness, urinary incontinence, and difficulty in walking.
P.157

Questions/Answers
1. What is the most likely cause of this patient's symptoms?
a. Frontotemporal dementia
b. Alzheimer disease
c. Dementia pugilistica
d. Normal pressure hydrocephalus
1. (D) The imaging findings and the clinical presentation is consistent with normal pressure hydrocephalus (NPH). NPH is characterized by the triad of gait disturbance, impairment of mental function, and urinary incontinence. NPH is differentiated from generalized atrophy by ventricular dilatation that exceeds cortical atrophy (the asterisk in Fig. 47.2 left is within the enlarged lateral ventricle). This is sometimes difficult to judge in older patients because there may be coexistent periventricular white matter alterations and cortical atrophy. Preservation of the transverse fissure of the medial temporal lobe indicates that the enlarged temporal horns are not due to hippocampal atrophy as seen in Alzheimer disease (AD). The hippocampus is denoted by the arrow in Figure 47.2 right. NPH should be distinguished from response to shunting, because not all patients with NPH respond to this treatment. In patients older than 65 years, improvement in gait and urinary symptoms may occur without a durable improvement in cognitive symptoms. The combination of NPH and AD is not unusual in this age-group. Other Considerations: Frontotemporal dementia is characterized by atrophy in the frontal and anterior temporal lobes, behavioral change, and language alterations. AD is the most common cause of dementia among people aged 65 and older, followed by multiinfarct dementia. AD is a progressive degenerative disease that is characterized histopathologically by the accumulation of neuritic plaques and fibrillary tangles. Medial temporal atrophy is an early imaging finding. Dementia pugilistica, also called chronic traumatic encephalopathy, is a type of dementia that was initially described in boxers. This dementia is believed to be due to accumulation of neurofibrillary plaques and tangles associated with repetitive trauma to the brain, but it is rarely diagnosed today. 1,2
2. The white arrows in Figure 47.1 left point to:
a. Transependymal flow of cerebrospinal fluid (CSF)
b. Ischemic-gliotic changes
c. Periventricular demyelinating lesions
d. Normal changes associated with age
2. (A) The white arrows are pointing to periventricular capping due to transependymal flow. At this age, coexistent white matter changes associated with aging may cause patchy white matter irregularity difficult to distinguish from transependymal CSF exudation. Although the opening lumbar CSF pressure of patients with NPH is normal, the mechanism of intracranial pressure control may be impaired, resulting in this clinical entity. Other Considerations: Ischemic-gliotic changes correspond to myelin rarefaction and expansion of the extracellular spaces in the periventricular white matter, and are associated with aging and chronic small vessel disease. In young subjects with NPH, transependymal exudation typically has a smooth rim appearance.
3. What is the likely finding in neurologic examination?
a. Working memory loss
b. Ataxic gait
c. Frontal release signs
d. Bradykinesia
e. All of the above
3. (E) This patient presented with the classic triad of NPH. The gait disturbance usually appears first followed by impairment of mental function and last urinary incontinence, but the sequence can occur in other orders. The gait disturbance may be apractic or parkinsonian. Gait ataxia and incontinence respond to shunt most frequently.
4. What is the treatment of choice for this patient?
a. Acetylcholinesterase inhibitors
b. N-methyl-D-aspartate (NMDA) receptors antagonists
c. Ventricular peritoneal shunt placement
d. All of the above
4. (C) The recommended treatment for NPH is ventriculoperitoneal shunting in patients who fulfill the clinical criteria for NPH, demonstrate typical imaging characteristics, and have evidence of CSF absorption dysfunction.3 High volume lumbar puncture (removal of 40 to 50 mL CSF) with repeat clinical evaluations for evidence of improvement is a practical approach to predicting response to shunt, although not completely reliable in this prediction. In older patients with predominant dementia, neuropsychological evaluation should be performed to help exclude coexistent AD. Other Considerations: Acetylcholinesterase inhibitors and NMDA receptors antagonists are indicated in the treatment of AD.
P.158

Table 47.1 Differential Diagnosis: Dementias
Finding | Normal Pressure Hydrocephalus | Frontotemporal Dementia | Alzheimer Disease | Dementia Pugilistica
Ventricular dilatation | +++ | ++ | ++ | ++
Increased risk with head injury | Yes | No | Yes | Yes
Improves with ventricular peritoneal shunting | Yes, if pure form | No | No | No
Increased risk with aging | No | No | Yes | No
(++, +++ indicate intensity/frequency on a relative scale of zero to three)
References
1. Osborn A, Maack J. Diagnostic neuroradiology, 1st ed. Mosby; 1994.
2. Ropper AH, Adams RD, Victor M, et al. Adams and Victor's principles of neurology, 8th ed. New York: McGraw-Hill; 2005:x, 1382.
3. Relkin N, Marmarou A, Klinge P, et al. Diagnosing idiopathic normal-pressure hydrocephalus. Neurosurgery. 2005;57(Suppl):S4–16.


CASE 48
Figure 48.1 Magnetic resonance imaging (MRI) fluid attenuated inversion recovery (FLAIR) axial (left) and T1-weighted with contrast (right) axial
Brief History
A 50-year-old man presents with a new onset seizure.
P.160

Questions/Answers
1. What is the most likely cause of this patient's symptoms?
a. Brain metastasis
b. Astrocytoma
c. Ependymoma
d. Glioblastoma multiforme (GBM)
1. (D) Astrocytomas can range in grade from low to anaplastic; the most malignant variety is Glioblastoma multiforma (GBM). Figure 48.1 is characteristic of GBM because it demonstrates an irregular multinodular and cystic mass in deep white matter with surrounding edema. GBM is the most frequent and malignant intracranial tumor in adults. GBMs usually present beginning in the sixth decade of life, are usually located in the deep white matter, and can extend across the corpus callosum resulting in a butterfly appearance (see Case 53). Other Considerations: Gliomas are the main group of primary tumors of the central nervous system. The most common gliomas are oligodendroglioma, astrocytoma, and ependymoma. Ependymomas are mainly infratentorial tumors of childhood and adolescence. They typically fill the fourth ventricle and may protrude through the lateral foramina of the fourth ventricle with a characteristic “tooth paste” appearance on magnetic resonance imaging (MRI). Astrocytomas and oligodendrogliomas are supratentorial masses that occur typically in middle-aged individuals. These tumors usually arise in deep white matter. Metastatic tumors should always be considered in the differential diagnosis of central nervous system (CNS) masses. Metastases are often multiple, ring enhanced, and lodged at the gray-white matter junction, and are associated in most cases with a known malignancy elsewhere.1,2,3
2. What is the best description for Figure 48.1?
a. Enhancing lesion in the left frontal region
b. Enhancing lesion in the left frontal region with mass effect and midline shift
c. Enhancing lesion in the left frontal region with mass effect, midline shift, and vasogenic edema
d. A and B
2. (C) Figure 48.1 shows an irregular enhancing lesion in the left frontal region with mass effect, midline shift to the right, and surrounding vasogenic edema. Neuropathologically, these tumors are infiltrative in white matter beyond the imaging-defined margins of the mass. All other considerations are partially correct and do not give a full explanation of the imaging findings.
3. What are the likely findings on neurologic examination?
a. Aphasia
b. Hyper-reflexia in the right upper and lower extremities
c. Decreased sensation in the right hemibody
d. Right hemiparesis
e. All of the above
3. (E) This patient on neurologic examination showed conduction aphasia, right-sided hemiplegia, hemisensory loss, and hyper-reflexia with Babinski sign.
4. How is the prognosis of this patient?
a. Good prognosis
b. Poor prognosis
c. Unknown prognosis
4. (B) GBM carries the worst prognosis of all primary tumors of the central nervous system with a 50% survival at 8 months and 0% survival at 5 years.
See Case 20 for a differential diagnosis of GBM.
P.161

References
1. Shaw EG, Scheithauer BW, O'Fallon JR. Supratentorial gliomas: a comparative study by grade and histologic type. J Neurooncol. 1997;31(3):273–278.
2. Scarabino T, Giannatempo GM, Nemore F, et al. Supratentorial low-grade gliomas. Neuroradiology. J Neurosurg Sci. 2005;49(3):73–76.
3. Osborn A, Maack J. Diagnostic neuroradiology, 1st ed. Mosby; 1994.


CASE 49
Figure 49.1 T1-weighted axial without (left) and with (right) contrast enhancement
Brief History
A 40-year-old man with a history of intravenous drug abuse presents with double vision.
P.163

Questions/Answers
1. What is the most likely cause of this patient's symptoms?
a. Acute stroke
b. Metastasis
c. Abscess
d. Neurocysticercosis
1. (C) From the history and imaging, it is difficult to diagnose with certainty this ring-enhancing mass. However, this patient had a history of intravenous drug abuse that makes him vulnerable to pyogenic abscess. This patient underwent a biopsy that showed Staphylococcus species. Note the marked vasogenic edema surrounding the mass in fluid attenuated inversion recovery (FLAIR) axial image in Figure 49.2. The aqueduct appears patent (arrowhead, Fig. 49.1 right). Other Considerations: Neurocysticercosis cysts often demonstrate a mural nodule representing the scolex. Metastases can have this appearance but there is no history of malignancy or underlying human immunodeficiency virus (HIV) infection. Acute infarctions do not commonly result in a ring-enhancing lesion, and the lesion does not correspond to a typical vascular territory.1,2
2. On neurologic examination, the patient had double vision, which was worse when looking to the right, and left ptosis as well as limitation of elevation, depression, and adduction to the left eye. Which cranial nerve is affected in this patient?
a. Third nerve palsy
b. Fourth nerve palsy
c. Sixth nerve palsy
d. Seventh nerve palsy
2. (A) Because of the location of the abscess, surgical treatment carries a high morbidity risk due to the surrounding critical brainstem structures. The unusual location of the lesion made the differential diagnosis difficult between abscess and metastasis with unknown primary source. Because these two lesion types are treated quite differently, a biopsy was finally undertaken, revealing pyogenic infection. The clinical presentation suggests this patient has a third nerve palsy. The nucleus of the third cranial nerve is located in the periaqueductal gray matter of the midbrain. The abscess is located anterior to this region along the course of the third nerve, which exits in the interpeduncular cistern. Third nerve branches innervate the levator palpebra, the medial, superior, inferior recti, and the inferior oblique extraocular muscles. Weakness in these muscles accounts for the clinical findings observed. There is vasogenic edema involving most of the left and a portion of the right midbrain.3
3. The white arrows in Figure 49.1 (left) are pointing to:
a. Basilar and posterior cerebral arteries
b. Middle cerebral artery
c. Optic chiasm
d. Optic tracts
3. (D) The white arrows are pointing to the optic tracts, seen together with hypothalamic tissue in the midline. The tracts wrap around the upper midbrain on their course toward the lateral geniculate body of the thalamus. The basilar artery is seen as a flow void located in the center of the interpeduncular fossa with hyperintense linear signal representing the branching proximal posterior cerebral arteries, posterior to the optic tracts. Other Considerations: The middle cerebral artery (MCA) is not seen in the Figure 49.1.
See Case 14 for a differential diagnosis of cerebral abscesses.
P.164

Figure 49.2 Fluid attenuated inversion recovery (FLAIR) axial showing vasogenic edema around the abscess
References
1. Smirniotopoulos JG, Murphy FM, Rushing EJ, et al. Patterns of contrast enhancement in the brain and meninges. Radiographics. 2007;27(2):525–551.
2. Runge VM, Muroff LR, Jinkins JR. Central nervous system: Review of clinical use of contrast media. Top Magn Reson Imaging. 2001;12(4):231–263.
3. Campbell WW, DeJong RN, Haerer AF. DeJong's the neurologic examination, 6th ed. Philadelphia: Lippincott Williams & Wilkins; 2005:xi, 671.


CASE 50
Figure 50.1 Magnetic resonance imaging–fluid attenuated inversion recovery (MRI–FLAIR) axial
Figure 50.2 Magnetic resonance imaging (MRI) T1-weighted axial with contrast
Brief History
A 80-year-old woman presents with progressive short-term memory loss and recurrent headaches.
P.166

P.167

Questions/Answers
1. What is your neuroimaging diagnosis?
a. Temporal lobe atrophy
b. Temporal horn ventricular dilation
c. Meningiomas
d. All of the above
1. (D) The above images show temporal lobe atrophy left more than right with associated lateral horn ventricular dilation (double arrows, Fig. 50.1 right). There are also three enhancing meningiomas; one posterior to the right orbit on the lesser sphenoid wing with a smaller nidus medial to it, a second in the midline between the anterior clinoids, and another in the midline of the anterior cranial fossa in the olfactory groove.
2. The above findings and clinical history are consistent with:
a. B12 deficiency
b. Hypothyroidism
c. Pseudodementia
d. Alzheimer type dementia
2. (D) The clinical history and imaging are concerning for Alzheimer dementia because of the medial temporal atrophy, the history of forgetfulness, and the age of the patient. Other Considerations: Hypothyroidism and pseudodementia (secondary to depression) have no radiologic findings. B12 deficiency may demonstrate hyperintensity in the dorsal cervical spinal cord on T2-weighted images but findings are rare at the axial levels shown. These are reversible causes of dementia that need to be ruled out in patients with memory disturbances.
3. What are the single white arrows pointing to in Figure 50.1?
a. Pituitary gland
b. Pituitary infundibulum
c. Basilar artery
d. Fifth cranial nerve
e. B and D
3. (E) The single arrow in Figure 50.1 (left) points to the fifth cranial nerve as it exits from the left lateral pons. The single arrow in Figure 50.1 (right) denotes the infundibulum and stalk of the pituitary gland. It enhances normally with intravenous contrast administration (Fig. 50.2). The arrowheads locate the third cranial nerves as they enter the interpeduncular cistern on their course toward the superior orbital fissure. Other Considerations: The basilar artery is more posterior, is located anterior to the pons, and is hypointense on T1-weighted sequences.
4. What would you recommend to this patient?
a. Surgical evaluation
b. Acetylcholinesterase inhibitors
c. N-methyl-D-aspartic acid (NMDA) receptor antagonists
d. Ventricular peritoneal shunt placement
e. B and C
4. (E) With the limited information given, this patient may have amnestic mild cognitive impairment (aMCI) or Alzheimer disease (AD). If the neurologic evaluation is consistent with AD and reversible causes of dementia have been ruled out, acetylcholinesterase inhibitors and, if dementia is moderate to severe, NMDA receptor antagonists have shown to improve the quality of life in patients with AD and decreases the rate of progression for 1 to 2 years. Other Considerations: Surgical evaluation is not recommended for this patient because the meningiomas are likely an incidental finding, not unusual in females in this age-group. However, the meningiomas should be followed serially with imaging because they might threaten vision or produce neurologic symptoms at a later time. The current symptoms are not consistent with the location and size of these benign tumors. Ventriculoperitoneal shunt placement is not indicated because the enlarged ventricles are accounted for entirely by atrophy (ex vacuo hydrocephalus). There is no evidence of obstructive or nonobstructive hydrocephalus. 1
For differential diagnosis of meningiomas and dementia, see Cases 28 and 47.
References
1. Goetz CG. Textbook of clinical neurology. Philadelphia: WB Saunders; 2007.


CASE 51
Figure 51.1 Magnetic resonance imaging–fluid attenuated inversion recovery (MRI–FLAIR) axial
Figure 51.2 Magnetic resonance imaging–diffusion-weighted imaging (MRI–DWI) axial
Brief History
A 50-year-old woman was found by emergency medical technicians at her home unresponsive and bradycardic (heart rate in 40 beats per minute).
P.169

Questions/Answers
1. What is your neuroimaging interpretation?
a. Right anterior cerebral artery (ACA) and left middle cerebral artery (MCA) strokes
b. Bilateral MCA strokes
c. Bilateral posterior cerebral artery (PCA) strokes
d. Border-zone strokes
1. (D) Watershed or border-zone strokes are due to decreases in the blood flow to the brain seen primarily in the peripheral perfusion territories between two major blood vessels. Watershed strokes, in general, are due to global decreases in blood pressure as seen during a cardiac arrest, or with severe stenosis of the carotid artery when blood pressure above the stenosis becomes critically low. The result is local hypoperfusion in the border zone areas of the major cerebral vessels, where blood pressure is lowest. Other Considerations: All other options are incorrect because the strokes are located in the border zone regions between ACA, MCA, and PCA, not within the bulk arterial territories of these vessels.1,2,3
2. The arrows in Figure 51.1 are pointing to:
a. Border zone between ACA and MCA
b. Border zone between PCA and MCA
c. Right and left MCA stokes
d. Right MCA and left PCA strokes
2. (A) The arrows in Figure 51.1 are pointing at the border zone areas of infarction between the ACA and MCA. Other options are incorrect.
3. The arrows in Figure 51.2 are pointing to:
a. Border zone between PCA and MCA
b. Right and left MCA strokes
c. Bilateral PCA strokes
d. None of the above
3. (A) The arrows in Figure 51.2 are pointing at the border zone areas of infarction between the PCA and MCA. Other options are incorrect.
4. Which is the mechanism of injury in this case?
a. Hypertension
b. Hypoperfusion
c. Arteriosclerosis
d. Embolism
4. (B) The mechanism of the infarction is due to hypoperfusion. This patient was believed to have a cardiac arrest that resulted in strokes in the border zone regions. Other Considerations: The regions affected resemble those of posterior reversible encephalopathy (PRES), which also affects border zones but is associated with hypertension, not hypotension, or with immunosuppressive drug administration. Arteriosclerosis can result in focal, vascular territory infarction. Embolism can result in ischemic strokes in multiple vascular territories. Uncontrolled chronic hypertension may result in hemorrhagic strokes in the basal ganglia, thalami, pons, or cerebellum.
P.170

Table 51.1 Differential Diagnosis: Watershed Stroke versus Stroke of Major Cerebral Arteries (ACA, MCA, PCA)
Finding | Watershed Strokes | Strokes of Major Cerebral Vessels
Associated with hypotension | Yes | No
Associated with embolus | No | Yes
Associated with atherosclerosis | Rarely; severe stenosis | Yes
Bilateral symmetrical infarctions | Yes | No
ACA = anterior cerebral artery; MCA = middle cerebral artery; PCA = posterior cerebral artery.
References
1. Osborn A, Maack J. Diagnostic neuroradiology, 1st ed. Mosby; 1994.
2. Ropper AH, Adams RD, Victor M, et al. Adams and Victor's principles of neurology, 8th ed. New York: McGraw-Hill; 2005:x, 1382.
3. Gottesman RF, Sherman PM, Grega MA Jr., et al. Watershed strokes after cardiac surgery: Diagnosis, etiology, and outcome. Stroke. 2006;37(9):2306–2311.


CASE 52
Figure 52.1 Magnetic resonance imaging (MRI) with fluid attenuated inversion recovery (FLAIR) (left) and diffusion-weighted imaging (DWI) (right) axial
Brief History
A 60-year-old right-handed man with a past medical history significant for type 2 diabetes and hypertension presents with sudden onset of agraphia, acalculia, and finger agnosia.
P.172

P.173

Questions/Answers
1. What is the name of this clinical entity?
a. Gerstmann-Sträussler-Scheinker disease
b. Gerstmann syndrome
c. Neglect
d. Alexia without agraphia
1. (B) Gerstmann syndrome is due to a lesion in the dominant parietal lobe, particularly in the angular gyrus. The characteristics of this syndrome are finger agnosia, acalculia, right to left confusion, and alexia. This patient shows an acute infarction in the posterior segment of the left MCA territory. Other Considerations: Hemispatial neglect is seen in patients with nondominant hemispheric lesions, usually due to a stroke in the right MCA distribution. Patients with hemispatial neglect are unaware of their neurologic deficit, and may not recognize their own paralyzed limbs. Alexia without agraphia is due to lesion in the left visual cortex and posterior corpus callosum. Patients with this syndrome are able to write but are unable to read or differentiate colors. All speech modalities are preserved including conversational skills. Gerstmann-Sträussler-Scheinker disease is a rare autosomal dominant spongiform encephalopathy that is characterized by progressive cerebellar ataxia, mild dementia, hyper-reflexia, dysarthria, and nystagmus.1
2. Where would you localize the lesion?
a. Parietal cortex dominant hemisphere
b. Temporal cortex dominant hemisphere
c. Parietal cortex nondominant hemisphere
d. Temporal cortex nondominant hemisphere
2. (A) Patients with Gerstmann syndrome have lesions in the dominant parietal lobe. In this case, the patient had a stroke in the left parietal cortex.
3. What is the cause of the symptoms based on Figure 52.1?
a. Spongiform encephalopathy
b. Acute ischemic stroke
c. Seizure ictus
d. Metastasis
3. (B) This patient had an acute ischemic stroke. The patient was found to have paroxysmal atrial fibrillation and likely had an embolus to the posterior segment of the left MCA. Other Considerations: Spongiform encephalopathy is a diffusion process caused by prions, a modified brain protein that has acquired infectious properties. Involvement is typically bilateral and bridges vascular territories in a pattern not accounted for by occlusion of a single vessel. Clinical presentation of prion disease is subacute rather than sudden as seen in this case. The magnetic resonance imaging (MRI) pattern on diffusion-weighted images (DWI) is often subtle and gyriform, following the cortical ribbon, and may involve the pulvinar of the thalamus in some cases. Metastases are often multiple and ring enhancing. Focal seizures may result in temporary neuronal dysfunction and hyperintense signal on DWI images. However, the pattern is often limited to the cortex, not both gray and white matter as shown in Figure 52.1.
4. What is the vascular territory involved in this patient?
a. Posterior branch left middle cerebral artery (MCA)
b. Anterior branch left MCA
c. Left posterior cerebral artery
d. Watershed infarction in the occipital region
4. (A) Figure 52.1 shows the imaging appearance of an acute ischemic stroke in the distribution of the posterior branch of the left MCA. Other Considerations: Watershed strokes are due to alteration of the perfusion to the brain primarily in the zones between two major blood vessels (see Case 51). The posterior cerebral arteries irrigate the occipital lobe that is not involved in the presented case.
Table 52.1 Differential Diagnosis: Gerstmann Syndrome
Finding | Getstmann Syndrome | Neglect | Alexia Without Agraphia
Lesion location | Dominant parietal lobe | Nondominant parietal lobe | Left visual cortex and posterior corpus callosum
Etiology | Stroke, tumor, neurodegeneration (AD) | Stroke, tumor, neurodegeneration | Stroke, rarely tumor
Aphasia | No | No | No
Agraphia | No | No | No
Alexia | Yes | No | Yes
Agnosia | Yes | No | No
Hemispatial neglect | No | Yes | No
AD = Alzheimer disease.
References
1. Ropper AH, Adams RD, Victor M, et al. Adams and Victor's principles of neurology, 8th ed. New York: McGraw-Hill; 2005:x, 1382.


CASE 53
Figure 53.1 Magnetic resonance imaging (MRI) with axial T1-weighted (left), T1-weighted with contrast (middle), and fluid attenuated inversion recovery (FLAIR) axial (right)
Brief History
A 77-year-old woman with no past medical problems presents with slowly progressive change in mental status.
P.175

Questions/Answers
1. What is the most likely cause of this patient's symptoms?
a. Brain metastasis
b. Astrocytoma
c. Ependymoma
d. Oligodendroglioma
e. Glioblastoma multiforme (GBM)
1. (E) This patient demonstrates imaging characteristics typical of GBM. GBM is the most malignant tumor of the central nervous system. Figure 53.1 shows a bifrontal irregularly enhancing mass with heterogeneous signal that has “butterfly” distribution more noticeable on the fluid attenuated inversion recovery (FLAIR) image (far right). The “wings” of the butterfly are within the forceps and deep white matter of the frontal lobe, the “body” is a middle constriction due to tumor infiltration through the bundle of fibers forming the genu of the corpus callosum. Magnetic resonance imaging (MRI) is able to contribute a highly likely diagnosis and characterization of this malignant tumor in most cases. For other considerations, see Case 48.1,2
2. How does this mass spread?
a. Hematogenous
b. Lymphatic
c. Venous
d. Along white matter tracts
2. (D) GBMs spread widely and rapidly, extending along white matter tracts including the corpus callosum as shown in this example.
3. In what age-group this mass is usually seen?
a. 50 to 70 years
b. 20 to 30 years
c. 10 to 20 years
d. All of the above
3. (A) GBMs are usually seen in the fifth to seventh decades of life. They are rarely seen in individuals younger than 30 years of age.
4. What is the survival rate for this mass at 5 years?
a. 99%
b. 66%
c. 50%
d. 33%
e. 1% or less
4. (E) The survival at 5 years for this tumor is dismal at present, close to zero.
For the differential diagnosis of glioblastoma multiforme, see Case 48.
References
1. Osborn A, Maack J. Diagnostic neuroradiology, 1st ed. Mosby; 1994.
2. Nelson SJ, Cha S. Imaging glioblastoma multiforme. Cancer J. 2003;9(2):134–145.


CASE 54
Figure 54.1 Axial computed tomography (CT) of the brain without contrast
Brief History
A 60-year-old right-handed man is 72 hours post an acute left middle cerebral artery (MCA) stroke and is noted to become somnolent by the nursing staff.
P.177

P.178

Questions/Answers
1. What is the most likely cause of this patient's symptoms?
a. Brain edema
b. Mass effect
c. Infectious encephalopathy
d. Metabolic encephalopathy
e. A and B
1. (E) This patient presents with severe mass effect and subfalcine herniation from a subacute ischemic stroke. The reason for the decreased level of consciousness is pressure on the thalamus and upper brainstem from the left due to the brain swelling. This is a typical finding in patients with large (greater than 50% of the involved vascular territory) strokes where continued evolution of swelling occurs over 2 to 5 days after the ictus. To assess the degree of shift, a perpendicular line can be drawn from the midline insertion of the superior sagittal sinus (SSS) on the frontal bone to the occipital SSS insertion (shown in Figure 54.1, middle image). A perpendicular between this line and the septum pellucidum is then drawn as shown in Figure 54.2 to measure midline shift. Note the shift to the right of the falx. This patient had 3 cm midline shift.
2. The small arrows in Figure 54.1 (left) are pointing to:
a. Vasogenic edema
b. Subfalcine herniation
c. Subarachnoid hemorrhage
d. Cingulum bundle
2. (B) Subfalcine herniation occurs when the soft brain is forced under the anchored falx cerebri by swelling or mass. Secondary infarction due to compression of MCA branches or trapping of the anterior cerebral artery can occur with this type of herniation. Transtentorial herniation of the anteromedial temporal lobe can compress the third nerve and displace the midbrain as illustrated here (arrowhead, Fig. 54.1 left). The contralateral cerebral peduncle can be compressed against the tentorium in this process, resulting in ipsilateral hemiparesis, a “false localizing sign.” Other Considerations: The appearance of hyperdensity is likely due to vascular congestion within the anterior cerebral artery territory and is not due to extra-axial blood. The cingulum bundle is not defined on these images.
3. What would you recommend for this patient?
a. Comfort measures only
b. Mannitol infusion and hyperventilation
c. Urgent neurosurgical consultation
d. B and C
3. (A) The type of edema in this patient is cytotoxic edema.1 Cytotoxic edema occurs in hypoxic/ischemic brain injury due to loss of the cellular sodium pump, allowing water to enter the neurons and glia. Water continues to be supplied by the capillaries as this process continues, resulting in swelling. Osmotic agents such as mannitol can be used to reverse the flow of water back toward the vascular system to be excreted by the kidneys. To survive, this patient needs urgent measures to decrease the increased intracranial pressure and mass effect. In massive right nondominant hemispheric strokes, a decompressive craniotomy may be considered to alleviate the pressure and to create space for the swollen brain. However, in dominant hemispheric strokes there is even more controversy over whether or not this is a beneficial procedure because of the predictable consequences for language. Less heroic measures include sedation to reduce movements that may increase venous pressure, careful blood pressure control, intravenous mannitol, and paralysis, intubation, and hyperventilation in the head-up position to reduce central venous pressure by lowering carbon dioxide blood levels. High CO2 levels increase venous pressure in the brain, thereby increasing intracranial pressure and reducing perfusion pressure. Other Considerations: “Comfort measures only” is reserved for cases where quality of life is unlikely to improve significantly despite clinical interventions. In this case, clinical judgment in our opinion dictates a less aggressive approach for the reasons mentioned earlier.2
4. The arrow in Figure 54.1 (right) is pointing to:
a. Intracerebral hemorrhage
b. Choroid plexus
c. Hyperdense MCA sign
d. None of the above
4. (B) The arrow in Figure 54.1 (right) is pointing to a normal structure. The hyperintense ovoid structure represents calcified choroid plexus, which is often seen in adults in the trigone of the lateral ventricle. It should not be mistaken for hemorrhage. Other Considerations: Hemorrhages are hyperintense but are often more diffuse and lack a sharply defined edge. Direct measurement of computed tomographic (CT) density can resolve any ambiguity because calcium has a much higher density than blood. The “hyperdense MCA sign” is pathognomonic of an acute embolus or in situ thrombus in the M1 segment of the MCA. This segment is anteromedial to the temporal lobe tip, remote from the area indicated.
Figure 54.2 Measurement of midline shift using a reference line as shown in Figure 54.1, (middle). The shift of the septum pellucidum is 3 cm. The left lateral ventricle is largely effaced
P.179

Table 54.1 Differential Diagnosis: Cytotoxic versus Vasogenic Brain Edema
Finding | Cytotoxic Edema | Vasogenic Edema
Type of injury | Ischemia, neuronal injury | Cerebral capillary dysfunction
Associated with | Stroke | Tumors, inflammation
Timing | A few days | Weeks to months
Mass effect | +++ | ++
+ = mild; ++ = moderate; +++ = marked.
References
1. Kaal EC, Vecht CJ. The management of brain edema in brain tumors. Curr Opin Oncol. 2004;16(6):593–600.
2. Ropper AH, Adams RD, Victor M, et al. Adams and Victor's principles of neurology, 8th ed. New York: McGraw-Hill; 2005:x, 1382.


CASE 55
Figure 55.1 Magnetic resonance imaging (MRI) T1-weighted sagittal and axial
Brief History
A full-term new born with prolonged delivery and hypotonia.
P.181

Questions/Answers
1. What are the relevant findings in Figure 55.1?
a. Agenesis of the corpus callosum
b. Cavum septum pellucidum
c. Hypogenesis of the cerebellum
d. B and C
e. All of the above
1. (D) Figure 55.1 shows a magnetic resonance imaging (MRI) of the brain in a newborn with cavum septum pellucidum and hypogenesis of the cerebellum. Cavum septum pellucidum is present at birth but fuses in 80% to 85% of infants by 6 months. It is seen only in 4% of adults. Cavum septum pellucidum is due to failure of the ventricular septal leaves, which represent the medial walls of the primordial telencephalic vesicles, to fuse. When the cavity extends posteriorly over the roof of the third ventricle, this extension is termed cavum vergae. This patient also showed hypogenesis of the cerebellum and caput succedaneum.1,2 Other Considerations: The corpus callosum is normal in appearance for age.
2. The white arrows are pointing to:
a. Caput succedaneum
b. Encephalocele
c. Cephalohematoma
d. None of the above, this is a normal scalp and skull
2. (A) This newborn has caput succedaneum, which is a diffuse swelling of the scalp in a newborn due to the pressure from the uterus to the birth canal. Caput succedaneum is commonly seen in prolonged vaginal deliveries. Other Considerations: Cephalohematoma is a collection of blood in the scalp due to the pressure within the birth canal during delivery. It is next in severity to caput succedaneum. Hematomas on T1-weighted sequences are hyperintense and there is no evidence of blood in Figure 55.1.1,2
3. The arrowhead in Figure 55.1 (right) is pointing to:
a. Cavum septum pellucidum
b. Lateral ventricle
c. Third ventricle
d. Ventricular aqueduct
3. (A) The arrowhead is pointing to the cavum septum pellucidum above the third ventricle. In this case, it appears to communicate with the third ventricle, but in most infants with this finding, it does not. Other Considerations: The triangular lateral ventricles are located distal to the two separated leaves of the septum. The aqueduct is not well seen on these images.
4. The small arrows in Figure 55.1 (left) are pointing to:
a. Cingulate gyrus
b. Agenesis of the corpus callosum
c. Corpus callosum
d. None of the above
4. (A) The small arrows are pointing to the corpus callosum, which is isodense in comparison to the gray matter. This is a normal finding in newborns because the corpus callosum is not yet myelinated. Other Considerations: The cingulate gyrus is just above the corpus callosum. The tails of the arrows rest on it.
P.182

Table 55.1 Differential Diagnosis: Cavum Septum Pellucidum versus Cavum Vergae
Finding | Cavum Septum Pellucidum | Cavum Vergae
Location | Anterior | Anterior–Posterior
Occurrence | More frequent | Less frequent
Common developmental anomaly | Yes | Yes
Clinical implications, i.e., risk of hydrocephalus | No | No
Normally present at birth | Yes, fused by 6 mo in 80% | Less often
References
1. Epelman M, Daneman A, Blaser SI, et al. Differential diagnosis of intracranial cystic lesions at head US: Correlation with CT and MR imaging. Radiographics. 2006;26(1):173–196.
2. Preece MT, Osborn AG, Chin SS, et al. Intracranial neurenteric cysts: Imaging and pathology spectrum. AJNR Am J Neuroradiol. 2006;27(6):1211–1216.


CASE 56
Figure 56.1 Magnetic resonance imaging (MRI)–fluid attenuated inversion recovery (FLAIR) (left) and T1-weighted with contrast (right)
Brief History
A 18-year-old woman with recurrent right focal seizures and reddish discoloration of the left face.
P.184

Questions/Answers
1. What are the findings in Figure 56.1?
a. Calcifications
b. Left hemisphere atrophy
c. Leptomeningeal angioma
d. Cavernous malformation
e. All of the above
1. (E) Figure 56.1 shows the classical neuroimaging findings of Sturge-Weber syndrome (SWS) also known as encephalotrigeminal angiomatosis, which is a sporadic phakomatosis characterized by a “port-wine” stain on the face in the distribution of the trigeminal nerve with associated leptomeningeal venous angiomatosis, focal seizures, glaucoma, hemiplegia, and cognitive impairment. It is due to persistence of embryonic vasculature that normally involutes with further development.1,2
2. The findings in Figure 56.1 are consistent with:
a. Sturge-Weber syndrome (SWS)
b. Joubert syndrome
c. Arnold-Chiari malformation Type I
d. Dandy-Walker syndrome
2. (A) All of the features in the image are consistent with SWS. The entire left hemisphere is smaller than the right, with compensatory thickening of the skull and expansion of the diploic spaces (large arrows, Fig. 56.1). Other Considerations: Joubert syndrome is characterized by dysgenesis of the vermis of the cerebellum. The superior cerebellar peduncles and upper fourth ventricle and aqueduct are therefore more prominent on midbrain axial sections because of the vermian atrophy, giving a “molar tooth” appearance. Arnold-Chiari malformation Type I is typified by elongated cerebellar tonsils that project into the upper cervical canal and is associated with spinal but not cerebral malformations. Dandy-Walker malformation is characterized by cystic dilation of the fourth ventricle, enlarged rather than reduced posterior fossa, and aplasia or hypoplasia of the vermis and cerebellar hemispheres.1,2,3
3. The arrowhead in Figure 56.1 (left) points to:
a. Choroid plexus
b. Cavernous malformation
c. Ectopic gray matter
d. None of the above
3. (B) The arrowhead is pointing to a cavernous malformation, which has a characteristic “pop corn” appearance with central hyperintensity and a rim of hypointensity. Although this is not a typical feature of SWS, this patient has an angiomatous malformation in the opposite hemisphere from SWS. Other Considerations: The choroid plexi are intraventricular structures that enhance with intravenous contrast. In this case, the choroidal veins are enlarged on the left. Ectopic gray matter is located within the white matter, is isointense compared with gray matter, and does not enhance with the administration of intravenous contrast. None is seen on these images.
4. The small arrows in Figure 56.1 (right) point to:
a. Leptomeningeal angioma
b. Cortical atrophy
c. Multiple medullary veins
d. Enlarged subependymal veins
e. A through C
4. (E) The small arrows are pointing to a pial leptomeningeal angioma that enhances with contrast; notice the prominent cortical veins, areas of calcification (hypointense areas), atrophy of the cortex, ipsilateral enlarged choroid plexus, and atrophy of the left hemisphere.
P.185

Table 56.1 Characteristics of Sturge-Weber Syndrome
Finding | Weber syndrome
Type of inheritance | Unknown—sporadic
Clinical findings | Facial port-wine stain in the distribution of the ipsilateral trigeminal nerve, exophthalmos and monocular blindness, focal seizures, cognitive impairment. Usually unilateral
Imaging findings | Pial leptomeningeal angioma, dilation of cortical veins, calcification, atrophy of the cortex and hemisphere, enlarged choroid plexus
Racial or gender preference | No
References
1. Smirniotopoulos JG. Neuroimaging of phakomatoses: Sturge-Weber syndrome, tuberous sclerosis, von Hippel-Lindau syndrome. Neuroimaging Clin N Am. 2004;14(2):vii, 171–183.
2. Tong KA, Ashwal S, Obenaus A, et al. Susceptibility-weighted MR imaging: A review of clinical applications in children. AJNR Am J Neuroradiol. 2008;29(1):9–17.
3. Fenichel G. Clinical pediatric neurology, 5th ed. Philadelphia: Elseiver Science; 2005.


CASE 57
Figure 57.1 Nonenhanced computed tomographic (CT) images axial (left) and coronal (right). No enhancement was seen on contrast images
Brief History
A 24-year-old man from Latin America with recurrent seizures.
P.187

Questions/Answers
1. What is the most likely cause of this patient's symptoms?
a. Hypoparathyroidism
b. Brain metastasis
c. Neurocysticercosis (NCC)
d. Central nervous system (CNS) toxoplasmosis
1. (C) Neurocysticercosis (NCC) is caused by a parasitic infection of the nervous system by the larval stage of the pork tapeworm, Taenia solium (T. solium).1, 2 NCC is the most common parasitic infection of the CNS and is a cause of seizures and epilepsy. 1,2,3,4 NCC is a major public health problem in developing countries and is becoming a disease of enormous importance in the United States and Europe due to migration of people from endemic areas. In endemic countries, NCC is one of the most frequent causes of epilepsy. Up to 50% of individuals with epilepsy have NCC in these countries. In developed countries, especially in hospitals where medical attention is given to migrants who come from areas where NCC is endemic, 2% to 3% of individuals with seizures evaluated in the emergency room had NCC.1,5 Human cystercircosis represents infection with the larval stage of the parasite, T. solium. Humans acquire the larva by fecal-oral contamination with eggs of pork tapeworm.1 It is important to highlight the difference between taeniasis and NCC. In taeniasis, the human or animal is the host of the tapeworm. In NCC, ingested tapeworm eggs hatch into larvae, which then migrate through the bloodstream to nervous system (NCC). The most common clinical presentation of NCC is seizures. Other less common symptoms are hydrocephalus with associated increased intracranial pressure; this is usually due to cyst that blocks the cerebral ventricular system. The cysts may calcify, as shown in this case. Other Considerations: In immunocompromised patients, toxoplasmosis is a possible etiology. However, these lesions are usually single, are located in the parenchyma, particularly the basal ganglia, and rarely calcify. Congenital toxoplasmosis can produce similar images, but there are often other associated signs of in utero brain injury. Hyperparathyroidism can result in the accumulation of calcium in the brain, especially within the basal ganglia, but not cause the multiple solid lesions seen on these example images.
2. The arrowheads in Figure 57.1 (left) point to:
a. Choroid plexus
b. Pineal gland
c. NCC cyst
d. A and B
2. (D) The upward-pointing arrowhead in the midline is pointing to the pineal gland. The pineal gland is located in the posterior end of the roof of the third ventricle, and in adults it is often calcified and hyperintense on computed tomographic (CT) imaging. The downward-pointing arrowheads locate the calcified choroid plexus in the trigones of the lateral ventricles. The choroid plexi are also often calcified in adults and hyperintense on CT imaging.
3. The arrows in Figure 57.1 (left) point to:
a. Choroid plexus
b. Pineal gland
c. NCC cysts
d. Brain metastasis
3. (C) NCC cysts are often multiple small (less than 1 cm), cortically based nodules. When the living cysts die, they may provoke an inflammatory reaction and vasogenic edema. The arrows in Figure 57.1 show multiple calcified NCC cysts, most of them located at the gray-white matter junction. Other Considerations: Brain metastases also tend to lodge at the gray-white matter junction and may be multiple, but they rarely calcify, are often surrounded by edema and cause mass effect, and usually enhance.
P.188

Table 57.1 Differential Diagnosis: Neurocysticercosis versus Brain Metastasis
Finding | Neurocysticercosis | Brain Metastasis
Single lesion | Yes, but usually multiple | Yes, but usually multiple
Multiple lesions | Yes | Yes
Ring enhancing | Sometimes; central nodule representing scolex enhances in live cysts | Yes
Mass effect | No | Yes
Hydrocephalus | Yes, with ventricular involvement | Rare
Etiology | Infectious | Neoplastic
References
1. Garcia HH, Gonzalez AE, Evans CAW, et al. Taenia solium cysticercosis. Lancet. 2003;362(9383):547–556.
2. Wallin MT, Kurtzke JF. Neurocysticercosis in the United States: Review of an important emerging infection. Neurology. 2004;63:1559–1564.
3. Del Brutto OH, Rajshekhar V, White AC Jr, et al. Proposed diagnostic criteria for neurocysticercosis. Neurology. 2001;57:177–183.
4. Nash TE, Del Brutto OH, Butman JA, et al. Calcific neurocysticercosis and epileptogenesis. Neurology. 2004;62:1934–1938.
5. Ong S, Talan DA, Moran GJ, et al. Neurocysticercosis in radiographically imaged seizure patients in U.S. emergency departments. Emerg Infect Dis. 2002;8(6):608–613.


CASE 58
Figure 58.1 Magnetic resonance imaging (MRI) T1-weighted with contrast (left upper and lower) and fluid attenuated inversion recovery (FLAIR) (right upper and lower) axial images
Figure 58.2 T1-weighted with contrast (left) and fluid attenuated inversion recovery (FLAIR) axial
Brief History
A 21-year-old man from Turkey presents with recurrent episodes of aseptic meningitis, focal motor neurologic deficits, uveitis, and oral and genital ulcers.
P.190

P.191

Questions/Answers
1. What is the most likely cause of this patient's symptoms?
a. Bacterial meningitis
b. Sarcoid disease
c. Central nervous system (CNS) lymphoma
d. Behcet disease (BD)
1. (D) Behcet disease (BD) is an autoimmune disorder first described in Turkey, which is characterized by a chronic vasculitis that involves small blood vessels. The clinical triad is characterized by uveitis, oral ulcers, and genital ulcers. The nervous system can be affected in up to 30% of patients with BD and it can be the first manifestation of the disease. This example patient presents with classic signs of CNS of BD: recurrent episodes of aseptic meningoencephalitis, cranial nerve palsies, and motor and sensory deficits. There are three different stages of imaging appearance: (1) during the acute illness, there are scattered areas of high-signal intensity on T2-weighted images with predilection for the central structures of the cerebrum, the cerebral peduncles, and basis pontis, as in the present case; (2) during the recovery phase, most of these findings improve, but some white matter high-signal areas often persist in the upper brainstem and peripheral subcortical white matter. Occasionally, findings are suggestive of microhematoma; and (3) during the chronic phase, atrophy of posterior fossa structures becomes evident with regions of decreased signal intensity suggestive of hemosiderin deposits.1 Other Considerations: Neurosarcoidosis is part of a systemic illness and is characterized by granulomatous inflammation in the basal meninges, tumor-like masses in the brain, particularly the hypothalamus and spinal cord, and cranial and peripheral neuropathies. Bacterial meningitis results in inflammation of the meninges with no direct parenchymal involvement. Primary CNS lymphoma is an aggressive neoplastic process that is seen in patients independent of their immunologic status. The most common type of primary CNS lymphoma is B-cell lymphoma. Like sarcoidosis, CNS lymphomas can be very sensitive to the treatment with steroids. Whipple disease is a rare bacterial infection of the gut due to Tropheryma whippelii that may involve the brainstem and white matter in a pattern similar to neurosarcoidosis. Because Whipple disease needs to have a different diagnostic approach and specific treatment, it should be considered if the clinical diagnosis of BD or sarcoidosis is not secure.2
2. Where are the intra-axial lesions in Figures 58.1 and 58.2?
a. Pons
b. Cerebral peduncles
c. Cerebral hemispheres
d. Cerebellar hemispheres
e. A and B
2. (E) There are hyperintense lesions in the pons and the cerebral peduncles, more noticeable on fluid attenuated inversion recovery (FLAIR) than on T1-weighted sequence. There is faint contrast enhancement in the left pons (Fig. 58.1 upper left). Other Considerations: There are no lesions in the cerebellar or cerebral hemispheres.
3. Is there any evidence of meningeal inflammation?
a. Yes, there is meningeal enhancement
b. No, there is no enhancement
3. (A) Figure 58.3 shows subtle dural enhancement, denoted by arrows in the narrowly windowed images.
4. What is the treatment recommended for this patient?
a. High-dose intravenous steroids
b. Intravenous antibiotics
c. Chronic immunosuppression
d. A and C
4. (D) The treatment of BD seeks to suppress the (auto)immune response. This patient improved after a short course of steroids, but patients with recurrent episodes may need chronic immunosuppression. Other Considerations: There is no role for antibiotics, because BD is not due to a known bacterial or viral infection.
Figure 58.3 Subtle enhancement is seen anterior to the pons and in the frontal and temporal lobes, denoted by arrows. Using a narrow gray scale window helps to visualize these changes
Table 58.1 Differential Diagnosis: Behcet Disease, CNS Lymphoma, Bacterial Meningitis, Tuberculous Meningitis and [[Central Nervous System]] ([[CNS]]) Sarcoidosis
Finding | Behcet Disease | CNS Lymphoma | Bacterial Meningitis | CNS Sarcoidosis
Enhancing cerebral lesions | Yes | Yes | No, meninges only | Yes
Immunodeficiency | No | Yes, but also with normal immunologic status | Often seen in its absence | Sarcoidosis may itself be a specific immunodeficiency
Responds to IV steroids | Yes (decrease tumor swelling) | Yes (dramatic response) | As an adjunct to antibiotics only | Yes
Responds to antibiotics | No | No | Yes | No
Meningeal enhancement | Yes | Yes | Yes | Yes
References
1. Al Kawi MZ, Bohlega S, Banna M. MRI findings in neuro-Behcet's disease. Neurology. 1991;41(3):405–408.
2. Kuker W, Nagele T, Korfel A, et al. Primary central nervous system lymphomas (PCNSL): MRI features at presentation in 100 patients. J Neurooncol. 2005;72(2):169–177.


CASE 59
Figure 59.1 Magnetic resonance imaging (MRI) T1-weighted with contrast and coronal views
Figure 59.2 Magnetic resonance imaging (MRI) T1-weighted sagittal noncontrast (left) and axial postcontrast (right)
P.193

Figure 59.3 Magnetic resonance imaging (MRI)–fluid attenuated inversion recovery (FLAIR) axial
Brief History
A 45-year-old woman with unusual behavior and recurrent headaches that worsened with standing. There was no history of head trauma.
P.194

Questions/Answers
1. What is the most likely cause of this patient's symptoms?
a. Bacterial meningitis
b. Arnold-Chiari malformation Type I
c. Spontaneous intracranial hypotension (SIH)
d. Normal enhancement of the meninges
1. (C) Spontaneous intracranial hypotension (SIH), also commonly called cerebrospinal fluid (CSF) leak, in most cases is due to spontaneous escape of CSF from its normal confinement by the meninges and dura. These leaks are usually at the level of the spine, particularly the thoracic spine and cervicothoracic junction, and only rarely at the skull base.1 This patient may have meningeal diverticula as the etiology of the leak. These diverticula can form due to inherited defects in connective tissue. The most common symptoms in SIH are orthostatic headaches, cranial nerve palsies, and sensory and motor deficits in the upper and lower extremities. Brain imaging shows diffuse pachymeningeal contrast enhancement and “sagging” of the brain with descent of the thalamus, brainstem, and cerebellar tonsils, demonstrated in these images. Often the CSF leak cannot be found. Epidural blood patches can resolve the leak and surgical repair can be performed when the leakage is identifiable. Other Considerations: Meningeal enhancement can be seen in bacterial meningitis; however, there is no sagging of the brain structures. Arnold-Chiari malformation Type I is a congenital malformation with the key finding of elongated cerebellar tonsils that project into the cervical canal, sometimes with an associated cervical syrinx. Pachymeningeal enhancement is not seen.1,2
2. What is the likely reason for the unusual behavior?
a. Brain inflammation and swelling
b. Meningeal enhancement
c. Early sign of dementia
d. Bifrontal contusions
2. (D) This patient slowly developed an unusual behavior that was characterized by disinhibition. Figure 59.3 (fluid attenuated inversion recovery [FLAIR] axial image]) shows the presence of bilateral hyperintensities in the frontal regions, consistent with contusions due to the lack of buoyancy of the brain and repeated trauma to the orbitofrontal region with the anterior cranial fossa. There was no history of remote trauma to account for this finding, and the behavioral change progressed along with the headache complaint. Other Considerations: Meningeal enhancement is not associated with change in behavior. There are no signs of encephalitis, brain swelling, edema or mass effect. The behavioral changes in this patient are due to trauma to the frontal lobes and not due to neurodegenerative disease.
3. What would you recommend for this patient?
a. Intravenous steroids
b. Surgical correction
c. Epidural blood patch
d. Caffeine, intravenous fluids, and surgical correction
e. All of the above
3. (E) The correct answer is all of the above. Patients with SIH can improve spontaneously or coincident with noninvasive measures such as bed rest, hydration, caffeine, and corticosteroids. Epidural blood patches are used in patients who fail noninvasive measures, but many patients may require repeated patches. Surgical repair of the leak can be performed in cases that have failed epidural patches, provided a site of the CSF leak has been identified.1,2
4. What is the relevant finding in Figure 59.2?
a. “Sagging brain”
b. Arnold-Chiari malformation Type I
c. Agenesis of the corpus callosum
d. Cerebellar atrophy
4. (A) Figure 59.2 shows the characteristic imaging findings of the “sagging brain” seen in patient with SIH. The midbrain is distorted, the pituitary has a “fat” appearance, and the optic chiasm has descended to the level of the sella. Other Considerations: There is no evidence of agenesis of the corpus callosum, Arnold-Chiari malformation, or atrophy of the cerebellum.
P.195

Table 59.1 Characteristic of Spontaneous Intracranial Hypotension
Finding | Spontaneous Intracranial Hypotension
Origin | Cerebrospinal fluid (CSF) leak
Etiology | Spontaneous, connective issue abnormality
Clinical symptoms | Orthostatic headaches, cranial nerve palsies, sensory and motor deficits in the upper and lower extremities
Magnetic resonance imaging (MRI) findings | Subdural fluid collection, enhancing meninges, engorged veins, pituitary hyperemia, sagging brain (SEEPS)
Treatment | Intravenous steroids, caffeine, intravenous fluids, epidural blood patch, surgical correction when possible
References
1. Mokri B, Posner JB. Spontaneous intracranial hypotension: The broadening clinical and imaging spectrum of CSF leaks. Neurology. 2000;55(12):1771–1772.
2. Mokri B, Piepgras DG, Miller GM. Syndrome of orthostatic headaches and diffuse pachymeningeal gadolinium enhancement. Mayo Clin Proc. 1997;72(5):400–413.


CASE 60
Figure 60.1 Magnetic resonance imaging (MRI) T1-weighted (left) and fluid attenuated inversion recovery (FLAIR) (right) axial scans
Brief History
A 28-year-old woman was found unconscious on the floor of her garage with the car engine on.
P.197

Questions/Answers
1. What is the most likely cause of this patient's symptoms?
a. Carbon monoxide poisoning
b. Wilson disease
c. Neurodegeneration with brain iron accumulation (NBIA)
d. Hypoparathyroidism
1. (A) The clinical history and brain imaging are consistent with histotoxic hypoxia, due to the inability of the tissue to utilize oxygen. This state is seen in mitochondrial encephalopathies, cyanide poisoning, and carbon monoxide poisoning as in this case. Other Considerations: Neurodegeneration with brain iron accumulation (NBIA), formerly called as Hallervorden-Spatz disease is a rare inherited neurodegenerative disorder with childhood, adolescent, or adult onset due to mutation of the PANK2 gene. Patients with NBIA have a combination of motor symptoms in the form of dystonia, parkinsonism, choreoathetosis, corticospinal tract involvement, optic atrophy, pigmentary retinopathy, and cognitive impairment. Magnetic resonance imaging (MRI) shows pallidal abnormalities with markedly decreased signal intensity in T2-weighted images compatible with iron deposits, not seen in Figure 60.1. Small areas of hyperintensity in the hypointense region are called the eye of the tiger sign.1,2 Wilson disease also involves the basal ganglia, but more often the putamen. This is also an inherited neurodegeneration due to defects in the ATP7B gene, but is associated with abnormal copper accumulation in liver and brain rather than iron. Hypoparathyroidism may cause calcium accumulation in the basal ganglia, but does not present acutely with unconsciousness.
2. The arrows in Figure 60.1 (left) point to:
a. Globus pallidus
b. Head of the caudate nucleus
c. Putamen
d. Thalamus
2. (A) The arrows are pointing to the globus pallidus that are hyperintense in the fluid attenuated inversion recovery (FLAIR) and hypointense in the T1-weighted images, consistent with hypoxic neuronal injury due to carbon monoxide poisoning. Other Considerations: See Figure 60.2.
3. The arrowheads in Figure 60.1 (right) point to:
a. Ischemic gliotic changes
b. Periventricular areas of inflammatory demyelination
c. Hyperintensities due to hypoxia
d. None of the above
3. (C) The arrowheads are pointing to areas of hyperintensity due to histotoxic hypoxia in the white matter. Other Considerations: Ischemic gliotic changes are hyperintense T2-weighted signal in the white matter associated with small vessel disease and do not present acutely or at this age. The white matter changes in this patient are due to anoxic injury. Periventricular demyelination is a term used to describe perivenular areas of demyelination commonly seen in patients with multiple sclerosis.
4. What is the prognosis of this patient?
a. Poor prognosis of neurologic recovery
b. Good prognosis of neurologic recovery
4. (A) The imaging findings and history are consistent with carbon monoxide poising and anoxic brain injury. This patient carries a poor prognosis for full neurologic recovery.
P.198

Figure 60.2 Locations of deep gray matter structures: (1) head of caudate nucleus, (2) putamen, (3) thalamus, and (4) globus pallidus, the region selectively affected in carbon monoxide poisoning
Table 60.1 Differential Diagnosis: Anoxic Brain Injury, Carbon Monoxide Poisoning, Wilson Disease, and Neurodegeneration with Brain Iron Accumulation
Finding | Anoxic Brain Injury | Carbon Monoxide Poisoning | Wilson Disease | Neurodegeneration with Brain Iron Accumulation
Etiology | Hypoperfusion of neuronal tissue | Toxic | Autonomic recessive mutation, accumulation of Cooper | PANK2 gene mutation, accumulation of iron
Onset | Any age | Any age | Childhood, adolescence, and early adulthood | Childhood, adolescence, and early adulthood
Brain imaging | Hyperintensities in white matter and cortex | Hyperintensities in globus pallidus, may enhance | Basal ganglia hypointensities | T2 pallidal hypointensities, “eye of the tiger” sign
P.199

References
1. Savoiardo M, Halliday WC, Nardocci N, et al. Hallervorden-Spatz disease: MR and pathologic findings. AJNR Am J Neuroradiol. 1993;14(1):155–162.
2. Thomas M, Hayflick SJ, Jankovic J. Clinical heterogeneity of neurodegeneration with brain iron accumulation (Hallervorden-Spatz syndrome) and pantothenate kinase-associated neurodegeneration. Mov Disord. 2004;19(1):36–42.


CASE 61
Figure 61.1 Magnetic resonance imaging (MRI)–fluid attenuated inversion recovery (FLAIR) axial (left) and T1-weighted coronal with contrast (right)
Figure 61.2 Magnetic resonance (MR) H1 spectrum of the left frontal mass. Boxes (right) show the location and size of the spectroscopic region
Brief History
A 65-year-old man with no past medical problems presents with new onset seizure.
P.201

Questions/Answers
1. What is the most likely cause of this patient's symptoms?
a. Toxoplasmosis
b. Oligodendroglioma
c. Brain metastasis
d. Glioblastoma multiforme
1. (D) The imaging findings are consistent with glioblastoma multiforme (GBM). Astrocytomas can range in grade from low grade to anaplastic; the most malignant variety is GBM. They are often unifocal but are sometimes multifocal, as in this case. Other Considerations: Toxoplasma gondii infection can result in multifocal lesions or diffuse necrotizing encephalitis. Toxoplasmosis may involve basal ganglia and thalamus in the pattern shown, and would be a consideration in other clinical contexts, particularly underlying immunocompromise due to human immunodeficiency virus (HIV) infection. Metastasis are often multiple, ring enhanced, and lodged at the gray-white matter junction, and also should be considered and excluded with a thorough workup for underlying primary tumor. Astrocytomas and oligodendrogliomas are supratentorial intra-axial masses that occur typically in middle-aged individuals. They are usually single and appear less heterogeneous than these masses.1,2,3
2. What does the spectrum show?
a. Low N-acetyl aspartate (NAA) peak and high choline (Cho) peak
b. Absence of creatinine (Cr) peak and high choline (Cho) peak
c. Absence of glutamate/glutamine (Glx) peak
d. Absence of lactate peak
e. A and C
2. (E) Single-voxel proton spectroscopy shows a low NAA peak (healthy neuronal mitochondrial marker), high Cho peak (marker of membrane turnover), and absent Glx peak (normal brain metabolism). The inverted peak represents lactate, a product of anaerobic metabolism not seen in healthy brain tissue. These findings are consistent with a malignant tumor. The imaging findings and spectroscopy are characteristics of GBM.
3. The spectroscopy and imaging findings are most consistent with:
a. Neoplasm
b. Neuronal death
c. Abnormal brain metabolism
d. All of the above
3. (A) The correct answer is neoplasm; see Table 35.1 in Case 35 for details of metabolite significance in magnetic resonance (MR) spectroscopy.
4. The white arrow in Figure 61.1 points to a lesion in:
a. Caudate nucleus
b. Putamen
c. Globus pallidus
d. Thalamus
4. (D) The white arrow points to a lesion located in the left thalamus. Other Considerations: The putamen, globus pallidus, and caudate are anterior to the thalamus, see Case 60 for location of basal ganglia nuclei.
For detailed explanation of spectroscopic parameters and correlations, see Case 35.
P.202

References
1. ter Meulen BC, Kros JM, Jacobs BC. Sudden death after air travel in a patient with colloid cyst. Neurology. 2006;67(6):1005.
2. Shuangshoti S, Netsky MGG. Neuroepithelial (colloid) cysts of the nervous system: Further observations on pathogenesis, location, incidence, and histochemistry. Neurology. 1966;16:887.
3. Lin A, Ross BD, Harris K, et al. Efficacy of proton magnetic resonance spectroscopy in neurological diagnosis and neurotherapeutic decision making. Neurology. 2005;2(2):197–214.


CASE 62
Figure 62.1 Computed tomography (CT) scan of the head without contrast
Brief History
An 81-year-old woman with no past medical problems presents with weakness in the right upper and lower extremities.
P.204

Questions/Answers
1. What is the most likely cause of this patient's symptoms?
a. Lobar hemorrhage
b. Hypertensive bleed
c. Calcification
d. Saccular aneurysmal bleed
1. (A) This elderly patient had a left lobar hemorrhage likely due to amyloid angiopathy. This entity is due to amyloid protein accumulation in the media and adventitia of the small vessel of the brain and meninges. The accumulation of amyloid protein in the brain is correlated with age. Patients with amyloid angiopathy are susceptible to intraparenchymal hemorrhages, usually within the deep white matter of the major brain lobes. Other Considerations: Uncontrolled hypertension is associated with arterial sclerosis and fibrinoid necrosis that results in the formation of Charcot-Bouchard intracerebral microaneurysms and intracerebral hemorrhages, particularly in gray matter structures of the basal ganglia, thalami, cerebellum, and pons. Saccular intracranial aneurysms are abnormal focal outpouchings of cerebral arteries, usually at their bifurcations. The most common presentation of intracranial aneurysm is rupture leading to subarachnoid hemorrhage, not intracerebral hemorrhage as shown in this case. Calcifications have well-demarcated borders with no surrounding edema; they can be distinguished on computed tomography (CT) by their higher Hounsfield density number. Calcifications do not cause acute symptoms.1,2
2. What is the likely cause for the findings mentioned earlier?
a. Hypertension
b. Amyloid angiopathy
c. Arteriovenous malformation
d. Aneurysm
2. (B) The likely cause for this hemorrhage is the accumulation of amyloid in the small vessels. Other Considerations: This patient had no history of high blood pressure. A subsequent angiogram showed no evidence of aneurysms or arteriovenous malformations.
3. The asterisks denote:
a. Angular gyrus
b. Postcentral gyrus
c. Precentral gyrus
d. Central sulcus
e. Cingulate sulcus
3. (D) Central sulcus. Other Considerations: The precentral gyrus is located in the frontal lobe, anterior to the central sulcus; the primary motor cortex is located in this gyrus. The postcentral gyrus is located in the parietal lobe, posterior to the central sulcus; the primary sensory cortex is located in this gyrus. The angular gyrus is located in the parietal lobe and it is involved in higher-order language processing in the dominant hemisphere. The cingulate sulcus is located superior to the cingulated gyrus above the corpus callosum and is involved with emotions, learning, attention, and memory.
4. The white arrow is pointing at a knob-like structure. Which motor function is located in this area?
a. Hand
b. Face
c. Tongue
d. Arm
e. Leg
4. (A) The knob-like structure in the precentral gyrus maps to motor function of the hand. The knob is not well visualized in the left hemisphere because of mass effect from the hemorrhage. Other motor functions do not have such a well-defined anatomic landmark.3
P.205

Table 62.1 Differential Diagnosis of Lobar Hemorrhage
Finding | Lobar Hemorrhage | Aneurysmal Bleed | Hypertensive Bleed
Risk factor | Age | Familial spontaneous | Uncontrolled high blood pressure
Hemorrhage location | Intraparenchymal white matter: cerebral hemispheres | Subarachnoid space | Intraparenchymal gray matter: basal ganglia, thalami, pons, cerebellum
Age | 60 yr and older | 20–50 yr | Usually older than 40 yr
Symptom | Focal neurologic deficit | Severe headache without focal neurologic deficits | Focal neurologic deficits; coma and death associated with hemorrhage in the posterior fossa
References
1. George CF. The rationale of treating high blood pressure in the elderly. Age Ageing. 1979;8(2):110–114.
2. Brisman JL, Song JK, Newell DW. Cerebral aneurysms. N Engl J Med. 2006;355(9):928–939.
3. Yousry TA, Schmid UD, Alkadhi H, et al. Localization of the motor hand area to a knob on the precentral gyrus. A new landmark. Brain. 1997;120 (Pt 1):141–157.


CASE 63
Figure 63.1 Magnetic resonance imaging (MRI) with fluid attenuated inversion recovery (FLAIR) (left) and T1-weighted postcontrast (right) axial sequences
Brief History
A 28-year-old man with human immunodeficiency virus (HIV) presents with change in mental status, double vision, and speech difficulties.
P.207

P.208

Questions/Answers
1. What is the most likely cause of this patient's symptoms?
a. Pyogenic abscess
b. Mucormycosis
c. Brain metastasis
d. Central nervous system (CNS) toxoplasmosis
1. (B) Mucormycosis is an aggressive opportunistic infection seen in patients with severe immunosuppression. Mucormycosis is due to infection by a fungus in the class of Phycomycetes, genera Mucor or Rhizopus. Patients with mucormycosis usually present with a triad of symptoms: encephalopathy, cranial nerve palsies, and necrotic nares. Brain imaging shows hyperintense T2-weighted signal with surrounding edema that enhances with the administration of contrast on T1-weighted scans. Lesions are often located in the midfrontal regions as in this case. The mucormycosis lesions can cause mass effect and result in focal neurologic symptoms. It is challenging to differentiate the etiology of this lesion on the basis of imaging alone. This patient underwent a stereotactic biopsy that confirmed the diagnosis of mucormycosis. Other Considerations: Patient with HIV is vulnerable to pyogenic abscesses. However, these are usually single and result in rim enhancement; the core of the abscess has hyperintense signal on T2-weighted sequences consistent with proteinaceous, purulent material. In immunocompromised patients, toxoplamosis is another likely etiology. The gyriform hyperintensity seen in the medial frontal lobe is a clue that this infection may have entered the brain by direct invasion through the ethmoid sinuses. This sign is not often seen with brain metastases or toxoplasmosis.1,2
2. What is the classical triad of mucormycosis?
a. Encephalopathy
b. Necrotic nasal passages
c. Ophthalmoplegia
d. Seizures
e. A, B, and C
f. B, C, and D
2. (E) The classical triad of mucormycosis is encephalopathy, ophthalmoplegia, and necrotic nasal passages. The spores of mucor enter the body by inhalation through the nose and mouth. In immunocompromised patients the spores germinate, forming hyphae, which then spread to the nasal cavities (resulting in necrotic nasal passages), ethmoid sinuses, and orbits (ophthalmoplegia). Further spread to the brain is believed to be by direct extension into the mid portion of the frontal lobes. The fungi also invade blood vessels, resulting in inflammation and infarction of the affected tissue.
3. What is the treatment of choice for this patient?
a. Intravenous steroids
b. Intravenous vancomycin
c. Intravenous amphotericin B
d. Chemotherapy and radiotherapy
3. (C) The treatment of choice for patients with mucormycosis is amphotericin B. Other Considerations: Antibiotics are not recommended because this is not a bacterial infection. Steroids may exacerbate fungal infection. Chemotherapy and radiotherapy are reserved for patients with neoplasms.
4. On the basis of imaging what would you recommend to secure the diagnosis?
a. Computed tomography (CT) of the neck, chest, abdomen, and pelvis with contrast
b. Stereotactic brain biopsy
c. Blood cultures
d. Lumbar puncture
4. (B) This patient underwent a brain biopsy that confirmed the diagnosis of mucormycosis. Other Considerations: CT imaging of the torso is low yield because this is not a tumor or a metastatic lesion. Chest CT or plain films may show pulmonary coinfection. As is usual in this infection, blood cultures showed no growth and the cerebral spinal fluid showed only high protein; routine cultures were negative.
Table 63.1 Differential Diagnosis: Mucormycosis versus Toxoplasmosis
Finding | Mucormycosis | Toxoplasmosis
Etiology | Mucor or Rhizopus | Toxoplasma gondii
Enhancing lesions | Yes | Yes
Susceptible population | Immunosuppressed patients | Immunosuppressed patients
Prognosis | Very poor | Fair to poor
Spread | Local invasion | Hematogenous
Location | Mostly frontal | Multifocal, basal ganglia
Treatment | Amphotericin B | Pyrimethamine, sulfadiazine, folate
References
1. Ostrow TD, Hudgins PA. Magnetic resonance imaging of intracranial fungal infections. Top Magn Reson Imaging. 1994;6(1):22–31.
2. Mohindra S, Gupta R, Bakshi J, et al. Rhinocerebral mucormycosis: The disease spectrum in 27 patients. Mycoses. 2007;50(4):290–296.


CASE 64
Figure 64.1 Magnetic resonance imaging (MRI) T1-weighted sagittal (left), T2-weighted coronal (center), and T1-weighted axial sequences (right)
Brief History
A 3-year-old boy with developmental delay and seizures.
P.210

Questions/Answers
1. What is the most likely cause of this patient's symptoms?
a. Septo-optic dysplasia
b. Schizencephaly and polymicrogyra
c. Schizencephaly
d. Polymicrogyra
1. (D) The above images show polymicrogyria. Polymicrogyria is characterized by excessive small gyri in the cerebral hemispheres and is associated with mental retardation, developmental delay, and intractable seizures. Other Considerations: Schizencephaly is a congenital brain malformation characterized by one or more full-thickness clefts through the cerebral cortex. Schizencephalic clefts are gray matter lined fluid-filled openings that extend from the ependymal surface of the brain to the ventricle. Although clefts may be lined by polymicrogyric cortex in schizencephaly, there is no such transmantle extension to the ventricle in this case. Septo-optic dysplasia is characterized by absence of septum pellucidum and partial or complete agenesis of the optic nerves.1,2
2. The white arrowhead in Figure 64.1 (left) points to:
a. Polymicrogyra
b. Schizencephalic clefts
c. Agenesis of the corpus callosum
d. Lissencephaly
2. (A) The white arrowhead points to polymicrogyric cortex, lining a cleft between the temporoparietal and frontal lobes. Unlike schizencephalic cleft, this opening does not extend to the ventricular surface; it simply separates two abnormal cortical regions, as seen on the image on the right. Other Considerations: There is no agenesis of the corpus callosum. The corpus callosum can be seen with normal features in the center image. Lissencephaly refers to a smooth cortical surface, not seen in these images.
3. The small arrows in Figure 64.1 (right) point to:
a. Polymicrogyra
b. Schizencephalic cleft
c. Agenesis of the corpus callosum
d. Lissencephaly
3. (A) The small arrows are pointing to the cortex of the brain where there are excessive numbers of small abnormally formed gyri–polymicrogyra. Other Considerations: Lissencephaly refers to absence of gyri that are abnormally thick, resulting in a smooth cortical surface appearance.
4. The white arrows in Figure 64.1 (center) point to:
a. Superior colliculi
b. Inferior colliculi
c. Red nuclei
d. Mamillary bodies
4. (B) The arrows in Figure 64.1 (center) are pointing to the inferior colliculi. Other Considerations: The superior colliculus is only partially seen in the center image, anterior and superior to the inferior colliculus. The red nucleus is located centrally in the anterior midbrain and is not seen in the center image. The mamillary bodies are hypothalamic structures anterior to the midbrain within the interpeduncular cistern.
See Case 44 for differential diagnosis of neuronal migration disorders.
P.211

References
1. Leventer RJ, Guerrini R, Dobyns WB. Malformations of cortical development and epilepsy. Dialogues Clin Neurosci. 2008;10(1):47–62.
2. Kulak W, Sobaniec W, Gościk M, Oleński J, Okurowska-Zawada B. Clinical and neuroimaging profile of congenital brain malformations in children with spastic cerebral palsy. Adv Med Sci. 2008;53:42–48.


CASE 65
Figure 65.1 Computed tomography (CT) of the head without contrast; axial images
Brief History
A 50-year-old man with uncontrolled hypertension suddenly collapsed at home and since then has been unresponsive.
P.213

Questions/Answers
1. What is the likely cause of the sudden collapse in this patient?
a. Pontine calcification
b. Pontine hemorrhage
c. Pontine glioma
d. Thalamic hemorrhage
1. (B) Potine hemorrhage is characterized by sudden onset of paralysis and coma. The prognosis is determined by the size of the hemorrhage and secondary mass effects. In the computed tomographic (CT) images shown, there is a characteristic hyperdense signal in the pons consistent with acute bleeding with extravasation into the ventricular system and ventricular obstruction with hydrocephalus. Other Considerations: Pontine gliomas are hypodense tumors on CT imaging that usually present with slowly progressive gait disturbance, cranial nerve palsies, and dysarthria. Calcifications in the pons are unusual and do not cause sudden symptoms and mass effect. The thalamus shows no evidence of hemorrhage. There is blood in the third and lateral ventricles, which is the result of extravasation from the pontine tegmentum into the ventricular system. Note the dependent fluid–fluid level in the posterior horns of the lateral ventricles shown by arrowheads in Figure 65.2 below.1,2
2. What are the neuroimaging findings for the above image?
a. Acute hydrocephalus
b. Intraventricular hemorrhage
c. Mass effect in the posterior fossa
d. All of the above
e. A and C
2. (D) The CT scan of the head without contrast shows a hyperintense signal in the pons with extravasation into the ventricular system, mass effect, and acute hydrocephalus. Transependymal flow of cerebrospinal fluid (CSF) is indicated by the hypodense halo surrounding the frontal horns of the lateral ventricles. The cerebral sulci are effaced due to the hydrocephalus.
3. What is the likely finding on neurologic examination?
a. Coma
b. Absence of brainstem reflexes
c. Extensor posturing
d. All of the above
e. A and B
3. (D) This patient had a massive hemorrhage that resulted in coma, with absence of brain stem reflexes and intermittent extensor posturing.
4. What is the prognosis of this patient?
a. Poor prognosis of neurologic recovery
b. Good prognosis of neurologic recovery
c. 50–50 chance of meaningful recovery
4. (A) In general, patients with brain stem hemorrhages have a poor prognosis for neurologic recovery because there is destruction and mass effect in the posterior fossa where the space is limited to accommodate expansion. However, the prognosis of primary pontine hemorrhage depends on the size, location, and extent of the hematoma. A case series of 61 consecutive cases that underwent CT scans were classified into four prognostic types: basal-tegmental, bilateral tegmental, massive, and small unilateral tegmental. Case survival rate was 94.1% for the small unilateral tegmental type, 26.1% for the basal-tegmental type, 14.3% for the bilateral tegmental type, and 7.1% for the massive type. Our patient can be classified under the bilateral tegmental type which carries a poor prognosis of neurologic recovery.1,2
Figure 65.2 Blood–cerebrospinal fluid (CSF)–fluid levels in dependent part of ventricular system (arrowheads)
P.214

Table 65.1 Differential Diagnosis: Pontine Glioma versus Pontine Hemorrhage
Finding | Pontine Hemorrhage | Pontine Glioma
Etiology | Vascular hypertension | Neoplastic
Symptoms | Sudden | Slowly progressive
Prognosis | Poor | Fair to Poor
Computed tomographic (CT) scan intensity of lesion | Hyperdense | Hypodense
Hydrocephalus | Often with obstructive ventricular blood | Sometimes, due to mass compression
References
1. Chung CS, Park CH. Primary pontine hemorrhage: A new CT classification. Neurology. 1992;42(4):830–834.
2. Weisberg LA. Primary pontine haemorrhage: Clinical and computed tomographic correlations. J Neurol Neurosurg Psychiatry. 1986;49(4):346–352.


CASE 66
Figure 66.1 Axial magnetic resonance imaging (MRI) with fluid attenuated inversion recovery (FLAIR) (above) and Diffusion-weighted images (DWI) (below)
Brief History
A 40-year-old man presented with sudden onset of vertigo, nausea, and decreased sensation on right side of the face and left side of the body.
P.216

Questions/Answers
1. What is the most likely cause of this patient's symptoms?
a. Medial medullary syndrome
b. Weber syndrome
c. Benedickt syndrome
d. Lateral medullary syndrome
1. (D) This patient presents with the classical clinical presentation of lateral medullary syndrome (Wallenberg syndrome). This stroke syndrome is characterized by an infarction in the distribution of the PICA. Note that the acute infarction involves the posterolateral right medulla and right cerebellum in the fluid attenuated inversion recovery (FLAIR) and diffusion-weighted images (DWI). DWI are useful in acute stroke because regions of restricted water diffusion appear rapidly, within several minutes, of acute ischemia and appear bright and conspicuous on these images. Other Considerations: Weber syndrome is due to a lesion, usually vascular, in the base of the midbrain and is the association of a IIIrd nerve palsy and contralateral hemiplegia. In Benedickt syndrome, the lesion is in the tegmentum of the midbrain and is associated with cerebellar ataxia, IIIrd nerve palsy, tremor, and hemiparesis. Medial medullary syndrome is seen in paramedian infarction of the medulla and is characterized by ipsilateral paralysis of the tongue and contralateral hemiparesis and hemisensory loss.1
2. What is the vascular territory that these symptoms can be attributed to?
a. Posterior inferior cerebellar artery (PICA)
b. Basilar artery
c. Vertebral artery
d. Anterior inferior cerebellar artery (AICA)
2. (A) The vascular territory involved in this stroke syndrome is the PICA. Other Considerations: AICA strokes result in infarction of the lateral inferior pons. Infarction of the vertebral arteries and basilar artery can result in massive strokes that involve the brain stem, occipital lobes, posterior subcortical white matter and thalami.
3. What is the prognosis of this patient?
a. Good prognosis for neurologic recovery
b. Fair prognosis for neurologic recovery
c. Poor prognosis for neurologic recovery
3. (B) The prognosis of the lateral medullary syndrome depends in the severity of the infarction. A case series of 43 patients with lateral medullary infarction showed that 12% of them died due to respiratory or cardiovascular events, or recurrent strokes.2
4. Based on the imaging, what would you recommend to this patient?
a. Neurologic intensive care unit admission, neurologic check every hour, neurosurgical consultation, stroke work-up and secondary stroke prophylaxis
b. Floor admission, neurologic check with vital signs, stroke work-up.
c. Twenty-four hour observation in the emergency room, then stroke work-up as an out patient
d. Reassurance that the patient can be discharged home
4. (A) This patient needs to be admitted to an intensive care unit for close observation using serial neurologic examinations. This patient is at increased risk of brain herniation if the cerebellar infarction is large or hemorrhagic. As shown in above images, there is an acute stroke in the PICA distribution with infarction of the lateral medulla and right cerebellar hemisphere. Because the posterior fossa is a relatively small enclosed space enclosing vital brainstem structures, swelling from the stroke may result in brainstem compression or herniation. It is prudent to alert neurosurgery for possible decompression in the event of unexpectedly severe cerebellar swelling. Other Considerations: Are incorrect; this patient needs urgent critical care and work up.
P.217

Table 66.1 Differential Diagnosis: Lateral Medullary Syndrome versus Medial Medullary Syndrome
Finding | Lateral Medullary Syndrome | Medial Medullary Syndrome
Vascular territory | Posterior inferior cerebellar artery (PICA) | Vertebral artery, lower basilar artery
Contralateral neurologic deficits | Yes | Yes
Ipsilateral cranial nerve palsies | Yes | Yes
Ipsilateral tongue paralysis | No | Yes
Horner syndrome | Yes | No
Vertigo | Yes | No
Nystagmus | Often rotatory | No
References
1. Kim JS, Kim HG, Chung CS. Medial medullary syndrome. Report of 18 new patients and a review of the literature. Stroke. 1995;26(9):1548–1552.
2. Norrving B, Cronqvist S., Lateral medullary infarction: Prognosis in an unselected series. Neurology. 1991;41(2 Pt 1):244–248.


CASE 67
Figure 67.1 Magnetic resonance imaging (MRI) T1 inversion recovery (left) and T1-weighted (right) axial images
Brief History
A 30-week premature boy with low birth weight developed repeated clonic movements in the right arm and leg shortly after delivery.
P.219

Questions/Answers
1. What are the neuroimaging findings?
a. Lissencephaly, encephalomalacia in the left parietal region, cavum septum pellucidum, and dysgenesis of the corpus callosum
b. Lissencephaly, encephalomalacia in the left parietal region, and cavum septum pellucidum
c. Lissencephaly and encephalomalacia in the left parietal region
d. Encephalomalacia in the left parietal region
1. (A) The magnetic resonance imaging (MRI) shows multiple brain anomalies in a child with a prenatal diagnosis of cytomegalovirus. The main findings are lissencephaly (smooth, agyric cortex), encephalomalacia in the left parietal region, likely due to infarction in the supply region of posterior middle cerebral artery branches, and a thinned corpus callosum.1,2,3
2. What are the likely causes of the above findings in Figure 67.1?
a. Syphilis
b. Toxoplasmosis
c. Rubella
d. Cytomegalovirus
e. Herpes
f. All of the above
2. (F) STORCH (Syphilis, Toxoplasmosis, Other, Rubella, Cytomegalovirus, and Herpes) in utero infection is a common cause of brain malformations. This patient had a positive polymerase chain reaction (PCR) for cytomegalovirus in amniotic fluid.
3. The arrow in Figure 67.1 (left) points to:
a. Agenesis of the corpus callosum
b. Cavum septum pellucidum
c. Third ventricle
d. Fornix
3. (B) The arrow in Figure 67.1 (left) is pointing to a cavum septum pellucidum. Cavum septum pellucidum is a normal finding in newborns and represents an ependymal-lined glial remnant of the primordial telencephalic wall. The two leaves fuse in infancy with brain growth. Other Considerations: The third ventricle is not seen at the level shown. The triangular space is due to the cavum. The corpus callosum is the anterior limit of the cavum.
4. The arrows in Figure 67.1 (right) point to:
a. Colloid cyst
b. Schizencephalic cleft
c. Calcification
d. Encephalomalacia
e. Arachnoid cyst
4. (D) The arrows in Figure 67.1 (right) are pointing to an area of encephalomalacia, likely due to an ischemic infarction in the territory of posterior branches of the left middle cerebral artery, leaving only a thinned remnant of the mantle wall. The left lateral ventricle has expanded markedly to accommodate resorption of the destroyed brain tissue. Other Considerations: Colloid cysts are proteinaceous fluid-containing cyst located in the junction between the third ventricle and foramen of Monroe. Arachnoid cysts are benign congenital space occupying cysts filled with cerebrospinal fluid (CSF) and do not communicate with ventricular system or subarachnoid space. Schizencephalic clefts are congenital brain malformation characterized by one or more full-thickness clefts through the cerebral mantle.2,3
P.220

Table 67.1 Differential Diagnosis: Cystic Brain Lesions
Finding | Arachnoid Cyst | Colloid Cyst | Choroid Plexus Cyst
Etiology | Congenital | Congenital | Congenital
Fluid within | CSF-like fluid | Proteinaceous gel | Proteinaceous fluid
Location | Subarachnoid space | Roof of third ventricle | Intraventricular within the choroid plexus
Neurologic complication | Most of the times asymptomatic | Asymptomatic may cause acute obstructive hydrocephalus | Asymptomatic may result in hydrocephalus and mass effect
CSF = cerebrospinal fluid.
References
1. Seifert T, Enzinger C, Storch MK, et al. Acute small subcortical infarctions on diffusion weighted MRI: Clinical presentation and aetiology. J Neurol Neurosurg Psychiatry. 2005;76(11):1520–1524.
2. Leventer RJ, Guerrini R, Dobyns WB. Malformations of cortical development and epilepsy. Dialogues Clin Neurosci. 2008;10(1):47–62.
3. Kulak W, Sobaniec W, Goscik M, et al. Clinical and neuroimaging profile of congenital brain malformations in children with spastic cerebral palsy. Adv Med Sci. 2008;1–7.


CASE 68
Figure 68.1 T1-weighted noncontrast axial images of the brain
Brief History
A 1-month-old female infant with seizures and a bilateral port wine stain on the face.
P.222

P.223

Questions/Answers
1. What is the most likely cause of this patient's symptoms?
a. Sturge-Weber syndrome (SWS)
b. Klippel-Trenaunay-Weber syndrome
c. Schizencephaly
d. Polymicrogyra
1. (D) This patient has a port wine stain on the face. However, there is no leptomeningeal angioma, and the images instead reveal a small right hemisphere, polymicrogyria, and thickened cortex (Fig. 68.1 arrowheads, left and small arrows, right). No abnormal enhancement was seen on contrasted images. Other Considerations: SWS is a sporadic phakomatosis characterized by a port wine stain in the distribution of the trigeminal nerve associated with leptomeningeal venous angiomatosis, hemispheric atrophy, focal seizures, glaucoma, hemiplegia, and cognitive impairment. Klippel-Trenaunay-Weber syndrome is associated with a distinctive port wine stain and soft tissue hypertrophy. Schizencephaly is characterized by clefts of gray matter lined fluid-filled clefts that extend from the ependymal surface of the brain to the white matter.1,2,3
2. The asterisks indicate:
a. Colloid cysts
b. Arachnoid cysts
c. Normal brain anatomy
d. Choroid plexus cysts
2. (D) The asterisks denote bilateral choroid plexus cysts. Choroid plexus cysts are common and typically asymptomatic abnormal folds of the epithelial lining of the choroid plexus. Rarely, these cysts may gradually enlarge and cause outflow obstruction of cerebrospinal fluid (CSF). These cysts contain proteinaceous fluid and CSF and can increase in size, causing mass effect and hydrocephalus. Other Considerations: Colloid cysts are proteinaceous fluid or gel-containing cysts located in the junction between the third ventricle and foramen of Monroe. Arachnoid cysts are benign congenital space-occupying cysts filled with CSF-like fluid and do not communicate with the ventricular system or subarachnoid space.4
3. What neuroimaging finding in Figure 68.1 is lacking for a diagnosis of SWS?
a. Choroid plexus cysts
b. Right hemispheric atrophy
c. Polymicrogyra
d. Leptomeningeal angioma
3. (D) The right hemispheric atrophy and port wine stain support a diagnosis of SWS. However, no leptomeningeal angioma is seen. Instead there is evidence of cortical malformation in the right hemisphere. This could be seen as an unusual variant of SWS or, more likely, as a mimic syndrome. Other Considerations: There is no evidence of separation of the septum pellucidum, polymicrogyria, or schizencephaly.
4. What types of seizures are commonly seen in patients with these findings?
a. Absence seizures
b. Myoclonic seizures
c. Focal seizures
d. Generalized seizures
e. B, C, and D
4. (E) The most common types of seizures seen in cortical migrational abnormalities are focal seizures, that may generalize, and myoclonic seizures. These seizures are often difficult to control. Absence seizures refer to a generalized epilepsy not associated with cortical malformations.
See Cases 56 and 67 for the differential diagnosis of SWS and cerebral cysts.
References
1. Smirniotopoulos JG, Neuroimaging of phakomatoses: Sturge-Weber syndrome, tuberous sclerosis, von Hippel-Lindau syndrome. Neuroimaging Clin N Am. 2004;14(2):vii, 71–183.
2. Tong KA, Ashwal S, Obenaus A, et al. Susceptibility-weighted MR imaging: A review of clinical applications in children. AJNR Am J Neuroradiol. 2008;29(1):9–17.
3. Herron J, Darrah R, Quaghebeur G. Intra-cranial manifestations of the neurocutaneous syndromes. Clin Radiol. 2000;55(2):82–98.
4. Nahed BV, Darbar A, Doiron R, et al. Acute hydrocephalus secondary to obstruction of the foramen of monro and cerebral aqueduct caused by a choroid plexus cyst in the lateral ventricle. Case report. J Neurosurg. 2007;107(Suppl 3):236–239.


CASE 69
Figure 69.1 Magnetic resonance imaging (MRI) T1-weighted with contrast (left) and T2-weighted (right) axial images
Brief History
A 28-year-old man with head injury 6 months ago presents with recurrent headaches.
P.225

P.226

Questions/Answers
1. What is the relevant neuroimaging finding?
a. Acute subdural hematoma
b. Chronic subdural hematoma
c. Subdural hygroma
d. Epidural hematoma
1. (C) Subdural hygroma is a frequent delayed complication of head trauma. Most hygromas are clinically “silent” but in some cases they can produce mass effect and neurologic deficits. Subdural hygromas represent CSF accumulation in the subdural space. The signal characteristics may be different than pure CSF because of altered protein concentration. Other Considerations: Blood products have different signal characteristics in the acute and subacute phases. The subdural collection shown is slightly hyperintense compared to CSF on the T1- and T2-weighted images, suggesting altered protein content but not blood. There is no fluid–fluid level or layering to suggest blood products (Fig. 69.2).1
2. What is the most likely cause of this patient's symptoms?
a. Post-traumatic headache
b. Cerebrospinal fluid (CSF) leak
c. Migraine headaches
d. Tension headaches
2. (A) Chronic post-traumatic headache is associated with traumatic brain injury and concussion. It is not associated with specific traumatic lesions. Its origin is controversial. Other Considerations: CSF leak can result in orthostatic headache (see Case 59). Migraine headaches can be associated with head injury in individuals with a prior history. Tension headaches are thought due to involuntary over contraction of the fronto-occipital muscles and nuchal muscles. Both headache types have typical features not seen in this patient.2
3. The white arrow in Figure 69.1 (right) points to:
a. The genu of the corpus callosum
b. The splenium of the corpus callosum
c. The body of the corpus callosum
d. Internal cerebral veins
3. (B) The corpus callosum is divided into three sections: the genu, the body, and the splenium. The arrow is pointing to the splenium (posterior portion consisting of visual association fibers).
4. The white arrow in Figure 69.1 (left) points to:
a. Internal cerebral veins
b. Septum pellucidum
c. Pituitary stalk
d. Anterior commissure
e. Body of the corpus callosum
4. (A) The arrow is pointing to the internal cerebral veins. Other Considerations: The anterior commissure and the body of the corpus callosum are not seen in the image in Figure 69.1. The septum pellucidum is indicated by the double small arrows.
Figure 69.2 Expanded view of Figure 69.1 demonstrating enhancement of the dura surrounding the hygroma due to hyperemia (outer white arrowheads, left). The pial arachnoid does not enhance (inner white arrowheads). The intensity of fluid is uniform without layering or level. Splitting of the arachnoid membrane is seen on the right (black arrowhead)
Table 69.1 Differential Diagnosis: Subdural Hematoma versus Subdural Hygroma
Finding | Subdural Hematoma | Subdural Hygroma
Traumatic | Yes | Yes
CT head | Hyperdense (acute) | Isodense with CSF
MRI | Hyperintense in T1-weighted; may layer | CSF density or slightly increased; uniform
Focal neurologic deficits and mass effect | Often, but may present as unilateral headache only | Sometimes can be incidental finding
CT = computed tomography; CSF = cerebrospinal fluid; MRI = magnetic resonance imaging.
References
1. Kamezaki T, Yanaka K, Fujita K, et al. Traumatic acute subdural hygroma mimicking acute subdural hematoma. J Clin Neurosci. 2004;11(3):311–313.
2. Hoge CW, McGurk D, Thomas JL, et al. Mild traumatic brain injury in United States Soldiers returning from Iraq. N Engl J Med. 2008;358(5):453–463.


CASE 70
Figure 70.1 Magnetic resonance imaging (MRI) T1-weighted sagittal (left) and coronal with contrast (center and right)
Figure 70.2 Magnetic resonance imaging (MRI) T1-weighted without (left) and with (right) contrast
Brief History
A 14-year-old boy with imbalance and severe headaches.
P.228

Questions/Answers
1. What is the likely diagnosis?
a. Tectocerebellar dysraphia
b. Lhermitte-Duclos disease (LDD)
c. Chiari IV malformation
d. Joubert Syndrome
1. (B) Lhermitte-Duclos disease (LDD) is a rare cerebellar lesion with features of both malformation and benign neoplasm. The nature of LDD and its pathogenesis, as well as the exact genetic alterations, are unknown. LDD is characterized by cerebellar dysplasia, hypertrophied granular cell neurons and axonal hypermyelination in the molecular layer of the cerebellum. The “fingerprint” appearance is typical of these lesions. LDD can be associated with Cowden disease (multiple hamartomas syndrome). Other Considerations: Joubert syndrome is an autosomal recessive disorder characterized by dysgenesis of the cerebellar vermis that results in a segmented and disorganized appearance. Arnold-Chiari malformation is characterized by severe hypoplasia of the cerebellar tonsils. Tectocerebellar dysraphia is a disorder characterized by hypoplasia of the vermis, occipital encephalocele and dorsal traction of the brain stem.1,2
2. The black arrows (Figs. 70.1, middle and 70.2, right) point to:
a. Meningioma
b. Hamartoma
c. Lipoma
d. Calcification
2. (A) The black arrow is pointing to a meningioma. Meningiomas are not typically associated with LDD. However, LDD is best considered a phakomatosis and not a single lesion because of its association with another known congenital tumor-hyperplasia syndrome, Cowden disease. Other Considerations: Lipomas are midline hyperintense lesions on T1- weighted sequences. Calcifications are hypointense in magnetic resonance (MR) sequences.
3. The white arrows (Fig. 70.2) point to:
a. Dysplastic gangliocytoma
b. Meningioma
c. Hamartoma
d. Lipoma
3. (A) The white arrow is pointing to the typical lesion of LLD, the dysplastic gangliocytoma of the cerebellum. Other considerations are incorrect.
4. The ventricles show:
a. Normal appearance
b. There is ventricular dilation
c. There is hydrocephalus
d. B and C
4. (C) The ventricular system in this patient is abnormal. There is marked ventricular dilation and noncommunicating hydrocephalus. There is obstruction of cerebrospinal fluid (CSF) flow at the level of the brain stem. The cerebellar tumor in combination with the meningioma is compressing the fourth ventricle and aqueduct, preventing normal CSF flow.
5. What is the prognosis?
a. The prognosis is good, these are considered a benign lesions
b. The prognosis is poor, these lesions are considered malignant
5. (A) The cerebellar dysplastic lesion associated with LDD is considered a benign neoplasm. However, because of it location in the posterior fossa, secondary mass effects can result in severe neurologic complications.
P.229

Table 70.1 Differential Diagnosis: Lhermitte-Duclos Disease
Finding | Tectocereballar Dysraphia | Lhermitte-Duclos Disease | Chiari IV Malformation | Joubert Syndrome
Etiology | Unknown | Unknown | Unknown | Autosomal dominant
Imaging characteristics | Hypoplasia of the vermis, occipital encephalocele and dorsal traction of the brain stem. | Dysplastic gangliocytoma | Hypoplasia of the cerebellar tonsils | Dysgenesis of the vermis
References
1. Nowak DA, Trost HA. Lhermitte-Duclos disease (dysplastic cerebellar gangliocytoma): A malformation, hamartoma or neoplasm? Acta Neurol Scand. 2002;105(3):137–145.
2. Klisch J, Juengling F, Spreer J, et al. Lhermitte-Duclos disease: Assessment with MR imaging, positron emission tomography, single-photon emission CT, and MR spectroscopy. AJNR Am J Neuroradiol. 2001;22(5):824–830.


CASE 71
FIGURE 71.1. Magnetic resonance imaging (MRI) T1-weighted sagittal (left) and inverse T2- weighted axial (center and right) images
Brief History
A 3-year-old female with infantile spasms, decreased vision, and developmental delay.
P.231

Questions/Answers
1. What is the most likely cause of this patient's symptoms?
a. Down syndrome
b. Sturge-Weber syndrome
c. Arnold-Chiari malformation Type I
d. Aicardi syndrome (AS)
1. (D) This patient presents agenesis of the corpus callosum, infantile spasms, and retinal malformations, the classic triad of Aicardi syndrome (AS). AS is an X-linked dominant trait with hemizygous lethality in males. Other Considerations: Down syndrome is the most common trisomy among live births due to trisomy of chromosome 21. It is a common cause of mental retardation, but is not associated with agenesis of the corpus callosum or infantile spasms. Sturge-Weber syndrome is characterized by a port wine stain of the face in the distribution of the trigeminal nerve with associated leptomeningeal venous angiomatosis, focal seizures, glaucoma, hemiplegia, and cognitive impairment. Arnold-Chiari malformation type I consists of elongated cerebellar tonsils that project into the cervical canal and may be associated with spinal but not cerebral malformations.1,2
2. What are the relevant findings in Figure 71.1?
a. Agenesis of the corpus callosum
b. Absence of the cingulate gyrus
c. Cerebellar tonsilar herniation
d. Agenesis of the corpus callosum and absence of the cingulate gyrus
2. (D) Figure 71.1 shows a complete agenesis of the corpus callosum which is often associated with agenesis or hypoplasia of the cingulate gyrus. The third ventricle is elevated and the sulci and gyri on the medial hemispheric surface have a radial or “spoke-wheel” appearance. In complete agenesis of the corpus callosum, the lateral ventricles appear parallel and are widely separated, and have small pointed frontal horns (center and right images). The third ventricle is elevated between the lateral ventricles because there is no “roof” formed by the corpus callosum to constrain it (see center image). Patients with agenesis can have other congenital malformation such as: Arnold-Chiari malformation Type II, Dandy Walker malformation, arachnoid cysts, heterotopias, and skeletal abnormalities.1,2
3. The white arrow points to:
a. Lateral ventricles
b. Third ventricle
c. Dilated aqueduct
d. Normal ventricular system
3. (C) The white arrows are pointing to a dilated upper Sylvian aqueduct, suggesting partial stenosis of the aqueduct at its origin.
4. The arrowheads point to:
a. Interhemispheric fissure
b. Third ventricle
c. Cavum septum pellucidum
d. Cavum vergae
4. (B) The arrowheads are pointing to the high riding third ventricle that continues dorsally into the interhemispheric fissure. Note the absence of the normal cingulate gyrus that curves dorsally above the corpus callosum when present. Other Considerations: Cavum septum pellucidum is due to failure of the ventricular septal leaves to fuse anteriorly and cavum vergae describes extended separation of the septal leaves posteriorly.
P.232

Table 71.1 Characteristics of the Agenesis of the Corpus Callosum
Finding | Agenesis of the Corpus Callosum
Features | Partial or total agenesis of the corpus callosum
 | Agenesis of the cingulate gyrus
 | High riding third ventricle
 | Parallel ventricles
Associated anomalies | Aicardi syndrome, Arnold-Chiari malformation Type II, Dandy-Walker malformation, arachnoid cysts, heterotopias, encephalocele, and skeletal abnormalities
Clinical correlation | Seizures, infantile spasms, developmental delay, metal retardation, cerebral palsy
References
1. Sztriha L. Spectrum of corpus callosum agenesis. Pediatr Neurol. 2005;32(2):94–101.
2. Bedeschi MF, Bonaglia MC, Grasso R, et al. Agenesis of the corpus callosum: Clinical and genetic study in 63 young patients. Pediatr Neurol. 2006;34(3):186–193.


CASE 72
Figure 72.1 Magnetic resonance imaging (MRI) diffusion-weighted images (DWI) (left), fluid attenuated inversion recovery (FLAIR) (center) and T1-weighted (right) images
Brief History
A 60-year-old with acute onset of aphasia and right hemiplegia.
P.234

Questions/Answers
1. What is the most likely cause of this patient's symptoms?
a. Acute bilateral middle cerebral artery (MCA) strokes
b. Acute left MCA
c. Subacute right MCA stroke
d. Acute left MCA and subacute right MCA stroke
1. (D) The clinical and imaging presentation of this patient is consistent with an acute ischemic stroke in the distribution of the left MCA. The diffusion-weighted image (DWI) shows (left image) a hyperintense signal in the distribution of the left MCA artery. The fluid attenuated inversion recovery (FLAIR) image also shows an area of hyperintensity in the left MCA distribution and an area of hypointensity in the distribution of the right MCA, consistent with an area of subacute infarction in the right MCA distribution. Notice that the area of infarction in the right MCA territory does not have an increased signal on DWI, indicating that this stroke is at least 10 to 14 days old.
2. What is the likely cause of the imaging findings?
a. Bilateral internal carotid stenosis
b. Left internal carotid artery stenosis
c. Right internal carotid artery stenosis
d. Bilateral carotid artery occlusion
e. A or D
2. (E) This patient was admitted to our institution 3 weeks before this presentation with an acute right MCA stroke. The stroke work-up revealed a complete occlusion of the right internal carotid artery and critical stenosis greater than 70% in the left internal carotid artery. This patient declined to have carotid endarterectomy and presented 3 weeks later with a new neurologic deficit. The left MCA stroke may have been embolic from the stenotic region or a completed occlusion.
3. The white arrows are pointing to:
a. Vasogenic edema
b. Cytotoxic edema
c. Ischemic infarction
d. A and C
e. B and C
3. (E) The white arrows are pointing to an area of ischemic infarction with secondary cytotoxic edema. Cytotoxic edema occurs in hypoxic brain injury due to decreased functioning of the cellular sodium pump, resulting in influx of water and neuronal swelling. Other Considerations: Vasogenic edema is the result of leakage of plasma into the parenchyma through dysfunctional cerebral capillaries, this type of edema is typical of brain tumors.1
4. How can you best explain the ventricular asymmetry?
a. Cytotoxic edema
b. Ischemic infarction with mass effect
c. Congenital ventricular asymmetry
d. A and C
e. A and B
4. (B) The ventricular asymmetry is due to mass effect of the left hemisphere as a result of cytotoxic edema. The body of the left lateral ventricle is compressed by the mass. See Figure 72.2.2
Refer to Cases 6 and 29 for treatment and management of stroke and carotid stenosis.
P.235

Figure 72.2 Mass effect caused by left middle cerebral artery infarction and the resultant hemispheric swelling. The midline is indicated by the vertical white line. The body of the caudate has crossed this line, and the body of the left lateral ventricle is compressed, with shift of the septum pellucidum and choroid plexus to the right
References
1. Kaal EC, Vecht CJ. The management of brain edema in brain tumors. Curr Opin Oncol. 2004;16(6):593–600.
2. Chaturvedi S, Bruno A, Feasby T, et al. Carotid endarterectomy—an evidence-based review: Report of the Therapeutics and Technology Assessment Subcommittee of the American Academy of Neurology. Neurology. 2005;65(6):794–801.


CASE 73
Figure 73.1 T1-weighted and T2-weighted sagittal images
Brief History
A 60-year-old obese man with chronic obstructive pulmonary disease on steroids presents with numbness and tingling in both lower extremities.
P.237

P.238

Questions/Answers
1. What is the most likely cause of this patient's symptoms?
a. Cauda equina syndrome
b. Epidural lipomatosis (EL)
c. L5-S1 disk herniation
d. Tethered cord
1. (B) Epidural lipomatosis (EL) is a rare disorder, which is characterized by abnormal accumulation of unencapsulated fat in the epidural space surrounding the spinal cord and cauda equina. It is associated with obesity and long-term steroid use. Magnetic resonance imaging (MRI) can show hyperintense signal on T1-weighted sequences as a result of intradural fat with secondary diminished subarachnoid space. In Figure 73.1 (left), note the difference in signal intensity between normal CSF and fat. In Figure 73.1 (right), the normal epidural fat signal anterior and posterior to the dura at the L4 level widens to become abnormal at the L5 level and below.1,2 Other Considerations: Tethered cord may be developmental or acquired; in the developmental form the lower spinal cord retains an abnormal attachment to overlying mesenchymal-derived elements. In these cases the spinal cord terminates at an abnormally low spinal level, not seen on these images. There is normal appearance of the intervertebral disks with no evidence of disk herniation at L5-S1. The cauda equina syndrome is a medical emergency due to a lesion that compresses the nerves of the cauda equina with secondary neurologic deficits that can rage from dysesthesias to total paralysis with the loss of bladder control. No such mass is seen on these images. The arrowhead in Figure 73.1 (left) denotes a vertebral cavernous hemangioma, a common benign abnormality that should not be mistaken for metastases of other malignancies.
2. The white arrows are pointing to:
a. Cerebrospinal fluid (CSF)
b. Fat accumulation
c. Thecal sac
d. Subarachnoid space
2. (B) The white arrows are pointing to the fat accumulation in the epidural space that has a hyperintense signal which has almost the same intensity as the CSF. The T1-weighted image represents the narrowing of the subarachnoid space in the lumbar region due to the adipose tissue accumulation. Other Considerations: The thecal sac is pushed upward due to the presence of increased epidural adipose tissue. The subarachnoid space contains CSF which is hypointense in T1- and hypointense on T2-weighted sequences.
3. The black arrows are pointing to:
a. Epidural fat
b. Subcutaneous adipose tissue
c. Paraspinal muscles
d. Lipoma
3. (B) The black arrows are pointing to the excess pad of subcutaneous tissue, which is correlated with the history of obesity in this patient. Other Considerations: The parasagittal muscles have a hypointense signal and are not well seen in this sagittal cut. Lipomas are nodular hyperintense lesions that can be located intra- and extra-axially; they do not demonstrate the multiple septations of a normal fat pad seen in this image.
4. What would you recommend for this patient?
a. Discontinuation of steroids
b. Weight loss
c. Referral to a neurosurgeon
d. A and B
e. B and C
4. (D) This patient should be advised to discontinue steroids and to participate in a weight reduction program. Other Considerations: Neurosurgic consultation are reserved for cases with major or progressive neurologic symptoms.
Table 73.1 Differential Diagnosis: Epidural Lipomatosis
Finding | Disk Herniation | Cauda Equina Syndrome | Tethered Cord | Epidural Lipomatosis
Symptom onset | Often acute onset or sudden worsening of chronic symptom | Sudden or rapidly progressive | Slowly progressive | Slowly progressive
Etiology | Degenerative | Degenerative, neoplastic, traumatic | Often congenital, may present in adulthood | Obesity, steroid use, sporadic
Surgical treatment | Sometimes | Yes | Yes | Usually no
References
1. Lacomis D, Samuels MA. Adverse neurologic effects of glucocorticosteroids. J Gen Intern Med. 1991;6(4):367–377.
2. Pinkhardt EH, Sperfeld AD, Bretschneider V, et al. Is spinal epidural lipomatosis an MRI-based diagnosis with clinical implications? A retrospective analysis. Acta Neurol Scand. 2008;117(6):409–414.


CASE 74
Figure 74.1 Magnetic resonance imaging (MRI) with fluid attenuated inversion recovery (FLAIR) axial images
Brief History
A 90-year-old woman with no past medical problems presents with a mild memory complaint.
P.240

Questions/Answers
1. What is the relevant finding in the image shown in Figure 74.1?
a. Ischemic-gliotic changes
b. Multiple sclerosis (MS)
c. Acute disseminated encephalomyelitis (ADEM)
d. Progressive multifocal leukoencephalopathy (PML)
1. (A) The relevant finding in the image above is the ischemic-gliotic changes. These patchy periventricular hyperintensities on T2-weighted (i.e., fluid attenuated inversion recovery [FLAIR]) images are a frequent finding on the magnetic resonance (MR) images of the elderly. These increase in frequency from 11% in the fourth decade to 65% in the seventh decade.1,2 Minor perivascular interstitial space expansion, but not infarction, is the most likely etiology for these high signal foci. Enlarged perivascular space, myelin rarefaction, and small arteries or veins correspond to the T2 hyperintensities in some pathologic specimens.1 Other Considerations: PML is characterized by multifocal demyelination due to infection of oligodendrocytes by John Cunningham (JC) virus. It occurs almost exclusively in immunosuppressed individuals, particularly those with human immunodeficiency virus (HIV) infection. ADEM is a postinfectious demyelinating disease of the white matter of the brain and spinal cord. MS is an idiopathic inflammatory demyelination disease of the central nervous system (CNS) that is characterized by periventricular, perivenular demyelination. It does not present at this age.1,2
2. The relation between the cerebral cortex and the ventricular system is:
a. There is excessive ventricular dilation in relation to the degree of brain atrophy
b. There is proportional ventricular dilation in relation with the degree of atrophy
c. There is excessive brain atrophy in relation to the degree of ventricular dilation
d. There is normal relation between the cerebral cortex and the ventricular system
2. (B) The above image shows proportional ventricular dilation in relation with the degree of atrophy. Normal aging, beginning around the fifth to sixth decade, is associated with enlargement of the cerebrospinal fluid (CSF) spaces due to age-related atrophy. Most early changes are seen in the posterior fossa, especially in the vermis. By the early sixth decade, the third ventricle begins to enlarge. Enlargement of cortical sulci and cisterns is part of the normal aging process.3 Other Considerations: Excessive degree ventricular dilation in relation to cortical atrophy can be seen in normal pressure hydrocephalus. Excessive and concordant cortical atrophy can be seen in dementing illnesses such as Alzheimer disease and frontotemporal dementias.2
3. What is the likely finding on neurologic examination?
a. Normal neurologic examination
b. Ataxic gait
c. Urinary incontinence
d. Dementia
3. (A) This patient had a normal neurologic examination. The brain atrophy is proportional to the ventricular dilation, which can be explained by patient's age. Ischemic-gliotic changes are no more frequent in Alzheimer disease than normal aging. Other Considerations: Ataxic gait, urinary incontinence, and memory problems are associated with normal pressure hydrocephalus.
4. What treatment would you recommend for this patient?
a. Low dose aspirin
b. Tight glucose control
c. Oral statin
d. No treatment is recommended
4. (D) The magnetic resonance imaging (MRI) of the brain shows changes associated with aging therefore there is no need for any treatment. Other considerations: Acetylsalicylic acid (Aspirin), statins, and tight glucose are recommended for secondary stroke prophylaxis of patient with history of stroke.
P.241

Table 74.1 Characteristics of the Aging Brain
Finding | Imaging Characteristics
Aging Brain | Periventricular ischemic gliotic changes, cortical atrophy, ventricular dilation
References
1. Ketonen LM. Neuroimaging of the aging brain. Neurol Clin. 1998;16(3):581–598.
2. Cook IA, Leuchter AF, Morgan ML, et al. Cognitive and physiologic correlates of subclinical structural brain disease in elderly healthy control subjects. Arch Neurol. 2002;59(10):1612–1620.
3. CD Smith, H Chebrolu, DR Wekstein, et al. Age and gender effects on human brain anatomy: A voxel based morphometric study in healthy elderly. Neurobiol Aging. 2007;28:1075–1087.


CASE 75
Figure 75.1 Magnetic resonance imaging (MRI) with fluid attenuated inversion recovery (FLAIR) (top row) and diffusion-weighted imaging (DWI) (bottom row) axial
Brief History
A 55-year-old woman with no past medical problems presents with changes in mental status.
P.243

P.244

Questions/Answers
1. What is the most likely cause of this patient's symptoms?
a. Water shed strokes
b. Embolic strokes
c. Ischemic-gliotic changes
d. Right posterior cerebral stroke
1. (B) Multiple acute ischemic lesions in more than one vascular perfusion territory on diffusion-weighted imaging–magnetic resonance imaging (DWI–MRI) are associated with an embolic source, such as aortic or ventricular thrombus, or AF with left atrial clot. Lesions may be of the same apparent age, suggesting a single blood clot fragmented before distributing to different cerebral arteries, or of different ages, suggesting an ongoing common embolic source. Here, the lesions are within the territories of peripheral arteries in both the anterior and posterior circulations. The presence of cerebellar infarcts rules out a single common anterior circulation source, for example, with embolism through a posterior cerebral artery with fetal origin. This patient was found to have AF, a common cause of embolic stroke. Other Considerations: Watershed strokes are due to lack of perfusion to the border zones between two major blood vessels. So-called ischemic-gliotic changes are punctuate or patchy periventricular hyperintensities on T2-weighted (i.e., fluid attenuated inversion recovery [FLAIR]) images, and are a frequent finding on the MRIs of the elderly and in patients with risk factors for small vessel disease, such as diabetes, hypertension or cigarette smoking. A right posterior cerebral stroke results in a contiguous area of hyperintensity in that territory on DWI.1
2. What work-up would you recommend for this patient?
a. Transthoracic echo
b. Carotid ultrasound
c. Cardiac telemetry
d. All of the above
2. (D) This patient needs a full stroke work-up looking for causes of embolism. This patient was found to have new onset AF to which the embolic strokes were attributed. The carotid ultrasound and echocardiogram with bubble study (to rule out patent foramen ovale) was normal. This patient was started on Warfarin for secondary stroke prophylaxis.
3. During the stroke work-up, this patient was found to have atrial fibrillation (AF). What treatment would you recommend for secondary prophylaxis?
a. Acetylsalicylic acid (Aspirin)
b. Aspirin-extended release dipyridamole
c. Clopidogrel bisulfate
d. Warfarin
3. (A) For patients with ischemic stroke or transient ischemic attack (TIA) with persistent or paroxysmal (intermittent) AF, anticoagulation with adjusted-dose warfarin (target international normalized ratio [INR], 2.5; range, 2.0 to 3.0) is recommended (Class I, Level of Evidence A). Other Considerations: For patients with noncardioembolic ischemic stroke or TIA, antiplatelet agents rather than oral anticoagulation are recommended to reduce the risk of recurrent stroke and other cardiovascular events (Class I, Level of Evidence A). Acetylsalicylic acid (Aspirin) (50 to 325 mg per day), the combination of aspirin and extended-release dipyridamole, and clopidogrel are all acceptable options for initial therapy (Class IIa, Level of Evidence A).2
4. What is the recommended length for secondary stoke prophylaxis for patients with AF?
a. One year
b. One to three years
c. One to two decades
d. Indefinite
4. (D) Patients with AF need chronic anticoagulation unless they undergo successful cardioversion to sinus rhythm. All other options are incorrect.
References
1. Jauss M, Wessels T, Trittmacher S, et al. Embolic lesion pattern in stroke patients with patent foramen ovale compared with patients lacking an embolic source. Stroke. 2006;37(8):2159–2161.
2. Sacco RL, Adams R, Albers G, et al. Guidelines for prevention of stroke in patients with ischemic stroke or transient ischemic attack: A statement for healthcare professionals from the American Heart Association/American Stroke Association Council on Stroke: Co-sponsored by the Council on Cardiovascular Radiology and Intervention: The American Academy of Neurology affirms the value of this guideline. Stroke. 2006;37(2):577–617.


CASE 76
Figure 76.1 Computed tomography (CT) (left), magnetic resonance imaging (MRI) T1-weighted with contrast (middle) and fluid attenuated inversion recovery (FLAIR) (right) axial images
Brief History
A 41-year-old woman with history of intravenous drug presents with status epilepticus.
P.246

Questions/Answers
1. What is the most likely cause of this patient's symptoms?
a. Septic emboli
b. Brain metastasis
c. Venous infarction
d. Trauma
1. (A) This patient presents with status epilepticus-like due to septic embolic infarctions. Intravenous drug users are at increased risk of bacterial endocarditis, which may be the source of septic emboli. This patient was found to have endocarditis as the cause of embolism. Septic emboli are associated with infarction, necrosis, and secondary hemorrhagic conversion. Other Considerations: Venous infarction can be hemorrhagic but is associated with thrombosis of dural sinuses. In this case, the normal flow void (Fig. 76.1, right) and enhancement pattern (Fig. 76.1, middle) are seen in the superior sagittal sinus. Metastatic tumors should always be considered in the differential of central nervous system (CNS) masses, but typical enhancement is not shown on these images. There was no history of trauma in this case.1
2. The arrowheads are pointing to:
a. Bilateral strokes in posterior cerebral artery territories
b. Watershed strokes
c. Hyperintensities secondary to status epilepticus
d. Metastases
e. None of the above
2. (C) The bilateral hyperintensities in the occipital parietal area are a consequence of the prolonged seizure. Focal edema and altered blood flow and metabolism occur in the cerebral cortex after focal status epilepticus. Consequences of these changes can be assessed noninvasively by means of magnetic resonance imaging (MRI) techniques, such as fluid attenuated inversion recovery (FLAIR). The electroencephalogram of this patient showed bilateral continuous epileptiform discharges in the parieto-occipital areas. The hyperintensities resolved after the seizures were controlled. Other Considerations: The hyperintensities in Figure 76.1 are located within cortex of both posterior and middle cerebral artery perfusion territories. The pattern shown cannot be explained by a bilateral infarction of the posterior cerebral arteries alone. Watershed strokes are located within the border zone regions of two major arteries, in a pattern different from that shown here.2
3. The white arrows are pointing to:
a. Ring enhancing metastasis
b. Hemorrhagic infarction
c. Tumor
d. Calcified cyst
3. (B) The white arrows are pointing to an area of ischemic infarction due to septic emboli, with secondary hemorrhagic transformation. In Figure 76.2, arrowheads point to smaller areas of embolic infarction with hemorrhagic transformation. Acute blood on computed tomographic (CT) imaging results in a hyperintense signal (Fig. 76.1, left), and on T2-weighted MRI the signal is hypointense (Fig. 76.1, right). Other Considerations: The lesions do not enhance. Calcified cysts have a homogenous, hyperdense appearance in CT imaging. The different densities within the hemorrhage in Figure 76.1 (left) is consistent with acute bleeding.
4. What would you recommend for this patient?
a. Intravenous phenytoin loading dose
b. Intravenous broad spectrum atibiotics
c. Echocardiogram
d. Blood cultures
e. All of the above
4. (E) This patient is critically ill and needs a complete work-up for the etiology of the emboli (e.g., echocardiogram, chest x-ray or CT, and blood cultures). Status epilepticus is a medical emergency; immediate treatment with a broad spectrum antiepileptic shown to be effective in patients with status epilepticus is required. Broad spectrum antibiotic coverage is needed until an organism is identified to allow more focused coverage.
P.247

Figure 76.2 Unenhanced axial computed tomography (CT) shows multiple areas of hemorrhagic septic embolic infarction in the posteroinferior temporal lobes (arrowheads)
References
1. Bitsch A, Nau R, Hilgers RA, et al. Focal neurologic deficits in infective endocarditis and other septic diseases. Acta Neurol Scand. 1996;94(4):279–286.
2. Lazeyras F, Blanke O, Zimine I, et al. MRI, 1H-MRS, and functional MRI during and after prolonged nonconvulsive seizure activity. Neurology. 2000;55(11):1677–1682.


CASE 77
Figure 77.1 Sagittal T1-weighted (left) and coronal with contrast (right upper and lower panels)
Figure 77.2 MRI T1-weighted without contrast (left) and with contrast (middle and right)
Brief History
A 60-year-old woman with no past medical problems presents with severe headache, diplopia, decreased sensation of the right face, and ptosis on the right.
P.249

Questions/Answers
1. What is the most likely cause of this patient's symptoms?
a. Cavernous sinus syndrome
b. Multiple sclerosis
c. Pontine infarction
d. Complicated migraine
1. (A) Cavernous sinus syndrome is characterized by multiple cranial neuropathies. The clinical presentation includes impairment of ocular motor nerves, and sensory loss of the first or second divisions of the trigeminal nerve in various combinations. Other Considerations: Multiple sclerosis is characterized by periventricular white matter lesions. Pontine infarctions can result in cranial nerve palsies. However, the pons in the above image shows no abnormalities. Patient with complicated migraine may have neurologic deficits, but they seldom involve the cranial nerves.1
2. Which are the possible etiologies for the above findings?
a. Cavernous sinus thrombophlebitis
b. Actinomycosis
c. Rhinocerebral mucormycosis
d. Aspergillosis
e. Tolosa-Hunt syndrome (THS)
f. Aneurysm of the internal carotid artery
g. All of the above are possible etiologies
2. (G) This patient demonstrates abnormal enhancement of the right cavernous sinus (Fig. 77.1, arrows). Notice that this mass also involves the sphenoid sinus (Fig. 77.2, middle and right, arrows). Possible etiologies for these findings are cavernous sinus thrombophlebitis, actinomycosis infections, rhinocerebral mucormycosis infection, aspergillosis infection, THS, and aneurysm of the internal carotid artery.
3. What are the cranial nerves affected in this patient?
a. Third cranial nerve
b. Fifth cranial nerve
c. Seventh cranial nerve
d. Eighth cranial nerve
e. A and B
f. A and C
3. (E) This patient presents with a third cranial (oculomotor) nerve palsy (diplopia, ptosis), and fifth cranial (trigeminal) nerve involvement (decreased sensation in the face). The mass involves the region of Meckel's cave (Fig. 77.2, arrowheads), a dural infolding that contains the trigeminal ganglion. Other Considerations: The seventh cranial (facial) innervates the muscles of facial expression. The eight cranial (vestibulococlear) nerve is responsible for the sense of hearing and balance. These are not affected in cavernous sinus syndrome.
4. This patient underwent a transsphenoidal biopsy that showed granulomatous inflammation with no positive staining for organisms. These findings are consistent with:
a. Actinomycosis
b. Rhinocerebral mucormycosis
c. Aspergillosis
d. THS
4. (D) This patient underwent a transsphenoidal biopsy that showed granulomatous inflammation, findings consistent with THS. THS is characterized by episodic orbital pain associated with paralysis of one or more of the third, fourth, fifth and/or sixth cranial nerves which usually resolves spontaneously but tends to relapse and remit with the presence of granulomatous or nongranulomatous inflammation in biopsy. Other Considerations: Actinomycosis, rhinocerebral mucormycosis and aspergillosis infections are characterized by inflammation. The causative fungi can be identified by microscopy and culture.
P.250

Table 77.1 Diagnostic Criteria: Tolosa–Hunt Syndrome
MRI = magnetic resonance imaging (2)
  1. One or more episodes of unilateral orbital pain persisting for weeks if untreated
  2. Paresis of one or more of the third, fourth, fifth and/or sixth cranial nerves, demonstration of granulomas by MRI or biopsy
  3. Paresis coincides with the onset of pain or follows it within 2 wk
  4. Pain and paresis resolve within 72 hr when treated adequately with corticosteroids
  5. Demonstration of lesions in the cavernous sinus by MRI
  6. Biopsy reveals nonspecific granulomatous or nongranulomatous inflammation
  7. Other etiologies have been excluded
References
1. Lee JH, Lee HK, Park JK, et al. Cavernous sinus syndrome: Clinical features and differential diagnosis with MR imaging. AJR Am J Roentgenol. 2003;181(2):583–590.
2. Colnaghi S, Versino M, Marchioni E, et al. ICHD-II diagnostic criteria for Tolosa-Hunt syndrome in idiopathic inflammatory syndromes of the orbit and/or the cavernous sinus. Cephalalgia. 2008;28(6):577–584.


CASE 78
Figure 78.1 Magnetic resonance imaging (MRI) T1-weighted with contrast coronal (upper left) and axial cuts (upper right and lower panels)
Brief History
A 35-year-old African American man with no past medical problems presents with change in mental status.
P.252

Questions/Answers
1. What is the most likely cause of this patient's symptoms?
a. Central nervous system (CNS) sarcoidosis
b. CNS lynphoma
c. CNS toxoplamosis
d. CNS tuberculosis
1. (A) Sarcoidosis is a multisystem granulomatous disease of unknown etiology, which usually involves the lungs and rarely the CNS. CNS sarcoidosis has a predilection for the basal leptomeninges, which results in cranial nerve palsies, but any part of the brain may be involved. Cranial nerve involvement is the most common single symptom. CNS sarcoidosis presents as nodular or diffuse leptomeningeal thickening and extra- or intra-axial parenchymatous lesions. CNS sarcoidosis can mimic various forms of meningitis (bacterial, parasitic, fungal, and viral), including carcinomatous meningitis and intracranial mass lesions such as meningioma, lymphoma, and glioma, based on neuroimaging.1,2
2. The arrow points to:
a. Meningioma
b. Choroid plexus
c. Intraparenchymal sarcoid lesion
d. Intraparenchymal lymphoma lesion
2. (C) The arrow is pointing to an intraparenchymal sarcoid lesion. This lesion can mimic several other intracranial lesions, particularly neoplasms, and is therefore difficult to diagnose on the basis of imaging alone. However, the combination of irregular basal pachymeningeal enhancement (Fig. 78.1, arrowheads) and nodular parenchymal masses (Fig. 78.1, arrow) is highly suggestive of sarcoidosis. Other Considerations: Meningiomas are extra-axial tumors that are attached to the meninges and may have a typical dural tail. The normal choroid plexus is within the ventricles. Lymphomas may be multifocal but the irregular pachymeningingeal enhancement is not typical.
3. On the basis of imaging what would be your first step to find the diagnosis?
a. Lumbar puncture
b. Stereotactic brain biopsy
c. Blood cultures
d. Trial of intravenous steroids
3. (A) Lumbar puncture is useful in ruling out other neurologic disorders, in particular, infection; however, cerebrospinal fluid (CSF) findings are not specific. Angiotensin-converting enzyme (ACE) in serum and CSF may be increased, decreased, or normal in sarcoidois, therefore, unless markedly elevated this measurement is of limited value.1 Fortunately in this patient the CSF ACE level was quite elevated at 40 U/L (reference range, less than 15 U/L). The patient was started on high dose intravenous steroids and improved. Other Considerations: Brain and meningeal biopsy is reserved for patients in whom the diagnosis remains uncertain after using less invasive methods. Blood cultures are important in this patient to rule out infectious etiologies. A trial of intravenous steroids may improve symptoms, but the diagnostic uncertainty would persist.
4. What is the initial treatment of choice for this patient?
a. Intravenous steroids
b. Intravenous broad spectrum antibiotics
c. Intravenous amphotericin B
d. A and B
4. (A) The treatment for neurosarcoidosis consists of immunosuppressive agents. The initial therapy consists of high doses of intravenous steroids for 3 to 5 days. In patients with frequent recurrences, chronic immunosuppression may be needed. Other Considerations: Intravenous antibiotics and antifungal agents are reserved for diagnosed bacterial and fungal infectious.
P.253

Table 78.1 Characteristics of Neurosarcoidosis
Description | Neurosarcoidosis
Etiology | Unknown
Neurologic findings | Cranial nerve palsies
 | Meningismus
 | Focal neurologic deficits
Imaging findings | Leptomeningeal enhancement Extra- or intra-axial parenchymatous enhancing nodules
Ethnical preference | African decent
Other findings | Pulmonary and mediastinal adenopathy, lung infiltrates, peripheral neuropathy
References
1. Zajicek JP, Scolding NJ, Foster O, et al. Central nervous system sarcoidosis—diagnosis and management. QJM. 1999;92(2):103–117.
2. Spencer TS, Campellone JV, Maldonado I, et al. Clinical and magnetic resonance imaging manifestations of neurosarcoidosis. Semin Arthritis Rheum. 2005;34(4):649–661.


CASE 79
Figure 79.1 Magnetic resonance imaging (MRI), fluid attenuated inversion recovery (FLAIR) (left), T1-weighted (middle), and T1-weighted with contrast (right) axial images
Brief History
A 21-year-old man presents with new onset seizures.
P.255

Questions/Answers
1. What is the most likely etiology for the seizures?
a. Brain metastasis
b. Neurocysticercosis
c. Cortical hemorrhage
d. Cavernous malformation
1. (D) Carvernous angiomas in magnetic resonance imaging (MRI) have a typical “pop corn”-like appearance with a well- defined complex reticulated core of mixed intensities (Fig. 79.1 arrowhead, left) due to micro hemorrhages in different stages. The natural history of cavernous angioma begins with symptoms in the third and fourth decade in life. The most frequent presenting symptoms are seizures.1,2 Most of the lesions are located supratentorially in 78%, and infratentorially in 22%. Cavernous malformations of the brainstem carry a worse prognosis than that of cavernous malformations in other locations due to the higher risk of bleeding and the complications secondary to the location of these malformations. The average lesion size is 1.7 cm in diameter. In one series, the lesions were asymptomatic in 16% of cases but of these, 40% later developed symptoms.1,2,3,4,5
2. The double arrows point to:
a. Acute hemorrhage
b. Hemosiderin deposition
c. Calcium accumulation
d. Mass effect of the lesion
2. (B) Carvernous angiomas in magnetic resonance imaging (MRI) have a typical “pop corn”-like appearance with a well-defined complex reticulated core of mixed intensities (Fig. 79.1 arrowhead, left) due to micro hemorrhages in different stages.
3. What is the risk of bleeding?
a. 0% to 1% a year
b. 30% a year
c. 50% a year
d. 80% a year
e. Unknown
3. (A) The estimated risk of bleeding is between 0.2% person-years of exposure (3 events in 1195 person-years) and 0.7% based on a single hemorrhage during 143 lesion years of follow-up study. A significant difference in the rate of hemorrhage between males and females has been reported. Females constituted 86% of the hemorrhages group in one study.1,2,3,4,5
4. What is the risk of rebleeding in patient with this pathology?
a. 0% to 1% a year
b. 30% a year
c. 50% a year
d. 80% a year
e. Unknown
4. (E) The risk of rebleeding in patients with cavernous angiomas is unknown at this time.
P.256

Table 79.1 Characteristics of Cavernous Malformations
Finding | Cavernous Malformations
Imaging | Popcorn-like appearance
 | Halo of hemosiderin
Location | 78% Supratentorially and 22% infratentorially
Presenting symptoms | Seizures; mass effect with gross bleeding
Risk of bleeding | 0.2–1%
Risk of rebleeding | Unknown
References
1. Del Curling O Jr, Kelly DL Jr, Elster AD, et al. An analysis of the natural history of cavernous angiomas. J Neurosurg. 1991;75(5):702–708.
2. Robinson JR, Awad IA, Little JR. Natural history of the cavernous angioma. J Neurosurg. 1991;75(5):709–714.
3. Awada A, Watson T, Obeid T. Cavernous angioma presenting as pregnancy-related seizures. Epilepsia. 1997;38(7):844–846.
4. Porter RW, Detwiler PW, Spetzler RF, et al. Cavernous malformations of the brainstem: Experience with 100 patients. J Neurosurg. 1999;90(1):50–58.
5. Porter PJ, Willinsky RA, Harper W, et al. Cerebral cavernous malformations: Natural history and prognosis after clinical deterioration with or without hemorrhage. J Neurosurg. 1997;87(2):190–197.


CASE 80
Figure 80.1 Magnetic resonance imaging (MRI) with fluid attenuated inversion recovery (FLAIR) (upper) and diffusion-weighted images (DWI) (lower) axial
Brief History
A 55-year-old man with a 40-pack year history of smoking is seen for 2 to 3 weeks of forgetfulness and short term memory problems, followed by unresponsiveness.
P.258

Questions/Answers
1. What is the most likely cause of this patient's symptoms?
a. Herpes simplex virus (HSV) encephalitis
b. Limbic encephalitis
c. Alzheimer disease
d. Creutzfeldt-Jakob disease (CJD)
1. (B) Paraneoplastic syndrome refers to symptoms or signs resulting from damage to organs or tissues that are remote from the site of a malignant neoplasm or its metastases. Paraneoplastic neurologic disorders can affect any part of the nervous system. In this case, the areas affected are the medial temporal lobes, therefore the name “limbic encephalitis.” In paraneoplatic limbic encephalitis, antineuronal antibodies are found in approximately 60% of patients (e.g., anti-Hu, associated with small-cell lung cancer, and anti-Ta/Ma2, associated with testicular cancer). Neurologic symptoms of paraneoplastic limbic encephalitis precede the cancer diagnosis in more than half of the patients. Antivoltage gated potassium channel antibodies (VGKC) have been associated with nonneoplastic limbic encephalitis, a recently recognized syndrome. Other Considerations: Adults with herpes simplex type 1 encephalitis can have a similar presentation, but typically the symptoms are more abrupt on onset, and associated with temporal lobe hemorrhage and swelling when severe. Alzheimer disease is a neurodegenerative disease characterized by slow memory loss due to an accumulation of β-amyloid plaques and neurofibrillary tangles in the brain. Hyperintensity on T2-weighted imaging is not typical, the disease usually presents after age 65, and there is often associated medial temporal atrophy. CJD is a neurodegenerative prion disease characterized by rapidly progressive dementia and death. Medial temporal involvement is not often seen in this disorder.1,2
2. What is the likely cause of the unresponsiveness?
a. Metabolic encephalopathy
b. Infectious encephalopathy
c. Nonconvulsive status epilepticus
d. Postictal state
e. C and D
2. (E) This patient was found to be in nonconvulsive status epilepticus, with abnormal Electroencephalography (EEG) activity arising from both temporal lobes. The cause of unresponsiveness was nonconvulsive status epilepticus and intermittent postictal state. Other Considerations: Metabolic and infectious causes of encephalopathy need to be considered in critically ill patients.
3. What does the magnetic resonance imaging (MRI) show?
a. Hyperintense signal and restricted diffusion in the medial temporal lobes
b. Hyperintense signal and restricted diffusion in the right medial temporal lobe
c. Ventricular dilation
d. Normal brain anatomy and characteristics
3. (A) The MRI of the brain fluid attenuated inversion recovery (FLAIR) sequence shows bilateral hyperintensities in the medial temporal lobes. These areas have corresponding high signal (restricted diffusion) on diffusion-weighted images (DWI), consistent with acute neuronal injury.
4. On the basis of imaging what would you recommend for this patient?
a. Lumbar puncture
b. Computed tomography (CT) of the neck, chest, abdomen, and pelvis with contrast
c. Intravenous acyclovir
d. Intravenous fosphenytoin
e. All of the above
4. (E) In addition to routine care of critically ill patients, an immediate lumbar puncture to rule out an infectious etiology is required. This patient was started on acyclovir prophylacticaly until his HSV polymerase chain reaction from Cerebrospinal fluid (CSF) returned negative. An EEG was done in the emergency room that showed nonconvulsive status epilepticus. He was started on intravenous antiepileptic treatment. A CT of the chest, abdomen and pelvis revealed a pulmonary mass that proved to be small-cell lung cancer.
P.259

Table 80.1 Characteristics of Paraneoplastic Limbic Encephalitis
Finding | Limbic Encephalitis
Etiology | Hidden or overt neoplasm; antineuronal antibodies in 60% [3]
Symptoms | Memory problems, change in behavior, seizures
Imaging findings | Hyperintense signal in the medial temporal lobe(s)
References
1. Darnell RB, Posner JB. Paraneoplastic syndromes involving the nervous system. N Engl J Med. 2003;349(16):1543–1554.
2. Molina-Garrido MJ, Guillen-Ponce C, Martinez S, et al. Diagnosis and current treatment of neurological paraneoplastic syndromes. Clin Transl Oncol. 2006;8(11):796–801.
3. Gultekin SH, Rosenfeld MR, Voltz R, et al. Paraneoplastic limbic encephalitis: Neurological symptoms, immunological findings and tumour association in 50 patients. Brain. 2000;123:1481–1494.


CASE 81
Figure 81.1 Magnetic resonance and diffusion-weighted images (MRI-DWI) (left) and fluid attenuated inversion recovery (FLAIR) (right) axial images
Brief History
A 60-year-old man with a past medical history significant for hypertension and diabetes presents with acute onset of imbalance.
P.261

Questions/Answers
1. What is the most likely cause of this patient's symptoms?
a. Bilateral posterior cerebral artery strokes
b. Bilateral anterior inferior cerebellar artery strokes
c. Bilateral posterior inferior cerebellar artery strokes
d. Bilateral vertebral artery strokes
e. Bilateral superior cerebellar arteries
1. (C) This patient presents with an acute ischemic infarction in the territory of the posterior inferior cerebellar arteries (PICA). The posterior inferior cerebellar arteries supply the lateral medulla and inferior cerebellum and vermis. In this case, the medulla is not involved. Hyperintensities in the corticospinal tracts (arrowheads) represent directional diffusion weighting and do not represent infarcts. Other Considerations: The superior cerebellar artery supplies the upper half of the cerebellar hemispheres, dentate nuclei, and most of the cerebellar white matter. The posterior cerebral arteries supply the occipital lobes. The vertebral arteries and basilar artery are the main vascular suppliers of the posterior circulation. A stroke involving the bilateral vertebral arteries may result in a massive stroke of the brainstem and occipital lobes.1,2
2. What is the likely finding in neurologic examination?
a. Encephalopathy
b. Ataxic gait and dysmetria
c. Ophthalmoplegia
d. All of the above
2. (B) On neurologic examination, this patient presented with severe upper and lower extremity dysmetria and truncal ataxia, findings consistent with an infarction in the vermis and lateral hemispheres of the cerebellum.1
3. On the basis of imaging, what would you recommend for this patient?
a. Intensive care unit monitoring
b. Computed tomographic (CT) scan of the head with change in neurologic examination
c. Neurosurgical consultation
d. All of the above
3. (D) This patient presents with an acute stroke in the posterior fossa and needs intensive unit care with frequent neurologic examinations. Strokes in the posterior fossa can result in marked cerebellar swelling that can provoke acute hydrocephalus and brain herniation. An emergency CT scan of the head should be performed if any deterioration in the neurologic examination occurs. It is reasonable to consult a neurosurgeon in advance to warn them about a possible emergent surgical decompression.
4. The white arrow points to:
a. Pons
b. Midbrain
c. Cervical spinal cord
d. Medulla
4. (D) The white arrow is pointing to the medulla. The contour includes anterior pyramids, anterolateral inferior olives, and posterolateral inferior cerebellar peduncles. Other Considerations: The pontine contour is convex at the belly, and the midbrain contour is bilobed anteriorly due to the cerebral peduncles.
P.262

Figure 81.2 Cerebellum at the level of the medulla. Single arrows indicate pyramids, arrowheads inferior olives, and double arrows the inferior cerebellar peduncles or restiform bodies. Approximate vascular territories of posterior inferior cerebellar arteries (PICA) and anterior inferior cerebellar arteries (AICA) are labeled, with an outline indicating the PICA territory
References
1. Cormier PJ, Long ER, Russell EJ. MR imaging of posterior fossa infarctions: Vascular territories and clinical correlates. Radiographics. 1992;12(6):1079–1096.
2. Johnson MH, Christman CW. Posterior circulation infarction: anatomy, pathophysiology, and clinical correlation. Semin Ultrasound CT MR. 1995;16(3):237–252.


CASE 82
Figure 82.1 Magnetic resonance imaging (MRI) T1-weighted with contrast (left), fluid attenuated inversion recovery (FLAIR) (middle), and diffusion-weighted images (DWI) (right) axial
Brief History
A 75-year-old woman with low grade fever, change in metal status and a seizure.
P.264

Questions/Answers
1. What is the most likely cause of this patient's symptoms?
a. Herpes simplex encephalitis
b. Acute infarction in the right temporal lobe
c. Acute hemorrhage in the right temporal lobe
d. Acute are of demyelination in the right temporal lobe
1. (A) Herpes virus encephalitis (human herpesvirus [HHV]) is due to infection by herpes simplex virus (HSV). There are two major types of these viruses: the HSV-1, that causes oral lesions (cold sores) and HSV-2 that causes genital lesions. Both of these viruses can cause encephalitis. HSV-1 is the more common cause of adult encephalitis and HSV-2 is the more common cause of neonatal encephalitis. Magnetic resonance imaging (MRI) has the highest sensitivity for detection of lesions in HSV encephalitis. Images in HSV-1 are characterized by high signal intensity and swelling on T2-weighted sequences, and restricted diffusion on diffusion-weighted images (DWI). In some cases, characteristic evidence of hemorrhage (low signal on DWI) can be detected. The location of these lesions is the temporal lobes in 60% to 70% of the cases. Extratemporal lesions in the insula, gyrus rectus, and cingulate gyrus may be seen. In newborns, the affected regions are more generalized. Other Considerations: Acute infarctions of the medial temporal lobe conform to the vascular territory of the posterior cerebral artery and do not involve the temporal lobe tip as seen in this case. There is no evidence of hemorrhage in the above images. Acute demyelination, typically does not involve the gray matter.1
2. On the basis of imaging what would you recommend for this patient?
a. Stroke work-up (echocardiogram, carotid Doppler, hypercoagulable screen)
b. Lumbar puncture
c. Blood cultures
d. Computed tomography (CT) of the chest abdomen and pelvis
2. (B) This patient needs a lumbar puncture for cerebrospinal fluid evaluation and analysis. The polymerase chain reaction (PCR) is the preferable method of detecting infections of the central nervous system due to HSV, and is highly sensitive and specific. PCR has the additional advantage of speed over viral and bacterial cultures; the whole test panel can be done within 72 hours. Other Considerations: A stroke work-up will be of low yield in this patient. CT scanning of the torso is recommended for patients with suspected metastatic disease. Blood cultures should be obtained to rule out other causes of infection, but are not crucial tests in this patient.2
3. What is the treatment for this patient?
a. Intravenous steroids
b. Intravenous vancomycin, ceftriaxone and ampicillin
c. Intravenous acyclovir
d. None of the above
3. (A) Acyclovir is the treatment of choice for both HSV-1 and HSV-2. The mortality rates of herpes virus encephalitis before the use of acyclovir was 60% to 80%, currently it is 20% to 40%. The recommended dose is 10 mg/kg/dose IV every 8 hours for 14 to 21 days. Other Considerations: Broad spectrum antibiotics are reserved for bacterial meningitis. Steroids may be used adjunctively in bacterial meningitis in addition to antibiotics to improve outcome.3
4. The white arrow is pointing to:
a. Cerebellum
b. Occipital lobe
c. Pons
d. Midbrain
4. (A) The white arrow is pointing to the folia of the cerebellar vermis. Other Considerations: The midbrain is anterior to the arrow, and the occipital lobes are located laterally. It is important not to mistake this region for a supratentorial location due to association with surrounding structures in the same axial slice.
P.265

Table 82.1 Characteristics of Herpes Simplex Virus Encephalitis
Finding | Herpes Simplex Virus Encephalitis
Etiology | HSV-1 and HSV-2
Clinical symptoms | Low grade fever, altered mental status and seizures
Imaging | Magnetic resonance imaging (MRI) hyperintensities on T2-weighted sequences, over 60% is located in the medial temporal lobes in HSV-1; may be unilateral
Other findings | Hemorrhage and swelling. Hyperintensities in insular, inferior frontal and cingulate regions
Confirmatory diagnosis | HSV polymerase chain reaction (PCR) in cerebrospinal fluid (CSF)
Treatment | Acyclovir
HSV = Herpes simplex virus
References
1. Schroth G, Gawehn J, Thron A, et al. Early diagnosis of herpes simplex encephalitis by MRI. Neurology. 1987;37(2):179–179.
2. Huang C, Chatterjee NK, Grady LJ. Diagnosis of viral infections of the central nervous system. N Engl J Med. 1999;340(6):483–484.
3. McGrath N, Anderson NE, Croxson MC, et al. Herpes simplex encephalitis treated with acyclovir: Diagnosis and long term outcome. J Neurol Neurosurg Psychiatry. 1997;63(3):321–326.


CASE 83
Figure 83.1 Magnetic resonance imaging (MRI) T1-weighted sagittal (left) and coronal (middle), and T1-weighted inversion recovery axial (right) images
Brief History
A 2-year-old boy with seizures and developmental delay.
P.267

Questions/Answers
1. What is the name of the patient's malformation?
a. Arnold-Chiari malformation Type I
b. Arnold-Chiari malformation Type II
c. Dandy-Walker malformation variant
d. Joubert malformation
e. Rhomboencephalosynapsis
1. (C) Figure 83.1 demonstrates a variant of the Dandy-Walker malformation because of the minor cystic dilation of the fourth ventricle that opens into a small posterior fossa. In contrast, the conventional Dandy-Walker malformation is characterized by a large cystic dilation of the fourth ventricle and large posterior fossa. In this case the vermis is partially absent, the third ventricle is dilated and there is an open cleft of the midbrain anteriorly. These findings are consistent with Dandy-Walker malformation.
2. Which of the following are seen in the above image?
a. Large posterior fossa, high tentorial insertion, high transverse sinus, fourth ventricle open to a large posterior fossa cyst, agenesis of the corpus callosum, brain stem hypoplasy, cleft midbrain and occipital polymicrogyria
b. Small posterior fossa, fourth ventricle open to a small posterior fossa cyst, partial agenesis of the corpus callosum, brain stem hypoplasy, frontal polymicrogyria
c. Large posterior fossa, high tentorial insertion, high transverse sinus, fourth ventricle open to a large posterior fossa cyst, agenesis of the corpus callosum, brain stem hypoplasy, and schizencephaly
2. (B) Figure 83.1 shows a small posterior fossa with a fourth ventricle open to a small posterior fossa cyst, partial agenesis of the corpus callosum, brain stem hypoplasy, and frontal polymicrogyria. These findings are associated with conventional Dandy-Walker malformation, differing in the size of the posterior fossa.
3. The white arrow points to:
a. Cerebral aqueduct
b. Third ventricle
c. Cleft midbrain
d. Pons
3. (C) The white arrow points to a cleft midbrain. Other Considerations: The aqueduct is dilated superiorly, the pons is hyploplastic and the third ventricle is dilated with a triangular shape (Fig. 83.1, middle). See Figure 83.2.
4. The arrowheads point to:
a. Normal corpus callosum
b. Agenesis of the corpus callosum
c. Partial agenesis of the corpus callosum
4. (D) The arrowheads are pointing to a partial agenesis of the corpus callosum. Note the normal configuration of the genu and anterior aspect of the body, but posteriorly there is tapering with absence of the splenium. These findings are consistent with partial agenesis of the corpus callosum.
See Case 32 for differential diagnosis of posterior fossa malformations.
Figure 83.2 Partial agenesis of the corpus callosum (1), hypoplastic pons and brainstem (2), dilated fourth ventricle (3), small posterior fossa cyst (4), and triangular third ventricle (5)
P.268

Suggested Reading
Barkovich AJ, Kjos BO, Norman D, et al. Revised classification of posterior fossa cysts and cyst-like malformations based on the results of multiplanar MR imaging. AJR Am J Roentgenol. 1989;153(6):1289–1300.
Tubbs RS, Lyerly MJ, Loukas M, et al. The pediatric Chiari I malformation: A review. Childs Nerv Syst. 2007;23(11):1239–1250.


CASE 84
Figure 84.1 Magnetic resonance imaging (MRI) T2-weighted of the cervical spine
Brief History
A 65-year-old man with neck pain, tingling, and numbness in the both upper extremities.
P.270

Questions/Answers
1. What is the most likely cause of this patient's symptoms?
a. Fusion of vertebral bodies
b. Cervical spinal stenosis
c. Spinal cord compression
d. Hypertrophy of the ligamentum flavum
e. All of the above
1. (E) This patient presents with compression of the spinal cord due to continued degenerative disease of the cervical spine. There is old fusion (surgical) of the vertebral bodies from C3 to C6, spinal cord compression at the level of C5 and anterior hypertrophy of the ligamentum flavum, which results in severe cervical spinal canal stenosis.1,2
2. What is the likely finding on neurologic examination?
a. Hypereflexia in the upper extremities, bilateral increased finger flexor reflexes
b. Hypereflexia in the lower extremities, bilateral up going toes
c. Hyporeflexia in the upper extremities with bilateral positive finger flexors reflexes
d. Hyporeflexia in the lower extremities, bilateral down going toes
e. A and B
f. B and C
2. (E) This patient undergoing neurologic examination showed hyperreflexia in upper and lower extremities with increased bilateral finger flexor reflexes, bilateral up going toes, and ankle clonus. Other Considerations: Hyporeflexia is not associated with compression of the spinal cord. Associated foraminal disease can cause segmental (nerve root) reflex loss. Any lesion that alters the corticospinal tract in the spinal cord results in deep tendon hyperflexia and associated signs, such as absence of the abdominal reflexes.
3. What is the level of the spinal cord compression?
a. C2-3
b. C3-4
c. C4-5
d. C5-6
3. (D) Using the ondontoid process of C2 as a landmark, the spinal cord compression is located between C5 and C6.
4. The spinal cord compression is mainly due to:
a. Fusion of cervical vertebral bodies C-6
b. Anterior hypertrophy of the ligamentum flavum
c. Herniated disk at C4-3
d. Spinal cord edema
e. A and B
f. C and D
4. (E) The spinal cord compression is due to stenosis of the spinal canal, with fusion of the vertebral bodies of C3 to C6 and hypertrophy of the ligamentum flavum (Fig. 84.1, arrowhead). Note the absence of cerebrospinal fluid (CSF) signal anterior and posterior at the level of the stenosis. There is loss of the normal curvature of the cervical spine below C3.
References
1. Rao RD, Currier BL, Albert TJ, et al. Degenerative cervical spondylosis: Clinical syndromes, pathogenesis, and management. J Bone Joint Surg Am. 2007;89(6):1360–1378.
2. Boyce RH, Wang JC. Evaluation of neck pain, radiculopathy, and myelopathy: Imaging, conservative treatment, and surgical indications. Instr Course Lect. 2003;52:489–495.


CASE 85
Figure 85.1 T2-weighted sagittal (left) and axial (right) of the thoracic spine
Brief History
A 21-year-old man with long-standing back pain and bilateral lower extremity weakness.
P.272

P.273

Questions/Answers
1. What is the most likely cause of this patient's symptoms?
a. Transverse myelitis
b. Spinal cord ependymoma
c. Spinal cord astrocytoma
d. Spinal cord glioma
e. None of the above
1. (D) Spinal intramedullary neoplasms account for 5% to 10% of all central nervous system (CNS) tumors and approximately 2% to 4% of CNS glial tumors. Most spinal cord neoplasms are malignant, and 90% to 95% are classified as gliomas. Most of these glial neoplasms are either ependymomas or astrocytomas. Ependymomas are the most common glial tumor in adults, whereas astrocytomas are the most common intramedullary tumor in children. By imaging alone, it is difficult to specify the type of tumor; for that reason spinal cord glioma is the correct diagnosis. Ependymoma and astrocytoma are reasonable answers, but overly specific. Other Considerations: Transverse Myelitis is an inflammation across the width of the spinal cord, which may result from viral infection and abnormal autoimmune reactions. It presents acutely.1
2. What is the location of the lesion?
a. Intra-axial
b. Extra-axial extradural
c. Extra-axial subdural
d. Extra-axial subarachnoid
2. (A) This is an intra-axial spinal cord mass. Tapering of the spinal fluid column is characteristic of these masses. The spinal cord is expanded and not compressed or displaced, as it would be by extra-axial masses. At the lower end of the mass, the spinal fluid column is completely effaced, suggesting a block at this level.
3. What is the extent of the lesion?
a. T1-8
b. T2-8
c. T4-10
d. T6-11
3. (D) The extent of the lesion is from T6 to T11. The other beginning levels are in the upper thoracic spine above the level of the mass.
4. On the basis of imaging, what would you recommend to clarify the diagnosis?
a. Repeat spinal cord imaging in 1 month
b. Lumbar puncture
c. Computed tomographic (CT) myelogram
d. Spinal cord biopsy
4. (D) This patient underwent a spinal cord biopsy that showed findings consistent with spinal cord astrocytoma. Other Considerations: A lumbar puncture would not bring any additional information to this case because the origin of this lesion is within the spinal cord. Herniation of the mass after the spinal fluid is removed is a danger when there is a potential spinal block. A CT myelogram would not bring any information unavailable by the magnetic resonance (MR) images. Repeat MRI may be performed to assess tumor progression or if the leading diagnosis is an inflammatory disease; otherwise it will not add any new insights in the diagnosis.
Table 85.1 Differential Diagnosis: Spinal Ependymoma versus Spinal Astrocytoma
Finding | Spinal Ependymoma | Spinal Astrocytoma
Location | Conus Medularis and filum terminale | Cervical spine followed by thoracic spine
Age onset | Adulthood | Childhood and teenage years
Prognosis | Poor; can cause metastasis | Poor
Frequency | Most common spinal cord tumor | Second most common spinal cord tumor
Enhances with contrast | Yes | Yes, may enhance minimally
References
1. Koeller KK, Rosenblum RS, Morrison AL. Neoplasms of the spinal cord and filum terminale: Radiologic-pathologic correlation. Radiographics. 2000;20(6):1721–1749.
Suggested Reading
Rossi A, Gandolfo C, G Morana, et al. Tumors of the spine in children. Neuroimaging Clin N Am.2007;17(1):17–35, PMID: 17493537


CASE 86
Figure 86.1 Computed tomographic (CT) angiogram of the head
Brief History
A 65-year-old woman with a past medical history of diabetes mellitus presents with intermittent episodes of near fainting, vertigo, and numbness in the face.
P.275

Questions/Answers
1. What is the most likely cause of this patient's symptoms?
a. Left vertebral artery stenosis
b. Basilar artery stenosis
c. Right vertebral artery stenosis
d. Basilar artery occlusion
1. (B) The computed tomographic (CT) angiogram shows a critical stenosis of the mid portion of the basilar artery in patient who presents with classical signs of VBI. Patient with critical stenosis of the basilar artery may have relief of symptoms and prevention of stroke by stent placement in the area of stenosis. Other Considerations: The left vertebral artery does not show any evidence of wall defect. There is critical stenosis, not occlusion of the basilar artery in Figure 86.1.1
2. What is the name of the clinical presentation of this patient?
a. Vasovagal syncope
b. Vertebrobasilar insufficiency (VBI)
c. Acute ischemic infarction
d. None of the above
2. (B) VBI is the result of atherothrombotic disease of the vertebral and/or basilar arteries. VBI is a form of transient ischemic attack (TIA) in this vascular territory. Vertigo is the most common symptom in patient with VBI. Other symptoms include facial numbness or paresthesias, dysphagia, dysarthria, hoarseness, syncope, hemiparesis, and hemisensory loss. Other Considerations: Vasovagal syncope is a common fainting disorder characterized by an initial exaggerated sympathetic output followed by parasympathetic activation and sympathetic withdrawal. Acute ischemic infarctions result in permanent neurologic deficits due to neuronal death.2
3. The arrows are pointing to:
a. Basilar artery
b. Posterior cerebral arteries
c. Vertebral arteries
d. Middle cerebral artery
3. (B) The arrows point to the posterior cerebral arteries. Other Considerations: The right middle cerebral artery at its bifurcation is pointed to by the arrowhead. The vertebral arteries join together in the midline to form the basilar artery at the base of the pons. In this image, only the left vertebral artery is seen due to ectasia.
4. The arrowhead is pointing to:
a. Anterior cerebral artery
b. Middle cerebral artery
c. Posterior cerebral artery
d. Basilar artery
4. (B) The arrowhead is pointing to the right middle cerebral artery at its bifurcation. Other considerations are explained earlier.
References
1. Gomez CR, Misra VK, Liu MW, et al. Elective stenting of symptomatic basilar artery stenosis. Stroke. 2000;31(1):95–99.
2. Flossmann E, Rothwell PM. Prognosis of vertebrobasilar transient ischaemic attack and minor stroke. Brain. 2003;126(Pt 9):1940–1954.


CASE 87
Figure 87.1 Patient 1: Magnetic resonance imaging (MRI) with T1-weighted (left) and fluid attenuated inversion recovery (FLAIR) (right) axial
Figure 87.2 Patient 2: Magnetic resonance imaging (MRI) with T1-weighted inversion recovery axial
P.277

Figure 87.3 Patient 3: Magnetic resonance imaging (MRI) with fluid attenuated inversion recovery (FLAIR) axial
Brief History
Three children with hypotonia, ataxia, and developmental delay; patients 2 and 3 are siblings.
P.278

Questions/Answers
1. What is the most likely diagnosis in these patients?
a. Arnold-Chiari malformation Type I
b. Arnold-Chiari malformation Type II
c. Dandy-Walker malformation
d. Joubert malformation
e. Rhomboencephalosynapsis
1. (D) Joubert syndrome is characterized by brainstem and cerebellar malformations, hypotonia, hyperpnea and apnea, neuro-ophthalmologic abnormalities, and mental retardation. Joubert malformation is characterized by a small malformed vermis and fourth ventricle as well as thinned superior cerebellar peduncles. The characteristic neuroimaging finding is the “molar tooth sign,” a deep posterior interpeduncular fossa, thick and elongated superior cerebellar peduncles, and hypoplastic or aplastic superior cerebellar vermis. All of these features are seen in Figures 87.1 through 87.3. Other Considerations: Arnold-Chiari malformation Type I/II and Dandy-Walker malformation have been discussed earlier in Cases 15 and 83.1,2,3
2. What is the type of inheritance?
a. Autosomic dominant
b. Autosomic recessive
c. X-linked
d. None of the above
2. (B) The inheritance in Joubert syndrome is an autosomal recessive. All other considerations of inheritance are incorrect.
3. What is the classical imaging finding in this syndrome?
a. Molar tooth sign
b. Agenesis of the corpus callosum
c. Cavum septum pellucidum
d. Cavum vergae
3. (A) The most characteristic feature of Joubert syndrome is the thin, elongated cerebral peduncles that give an appearance of a molar tooth (see Fig. 87.4). This malformation is associated with various degrees of malformation in the vermis and dilation of the fourth ventricle. Other Considerations: Malformations of the corpus callosum and cavum are not characteristic of this syndrome.
4. What are the characteristics of the development of these patients?
a. Normal development
b. Mild delay in development
c. Developmental delay and mental retardation
d. Developmental delay with low normal intellect
4. (C) Patients with Joubert syndrome have developmental and metal retardation that cannot be fully explained by the hindbrain malformation and probably result from dysfunction of the cerebral hemispheres. Other considerations are incorrect.
Figure 87.4 The midbrain and thinned superior cerebellar peduncles form a contour resembling a molar tooth (see Figs. 87.1 and 87.3)
P.279

Table 87.1 Characteristics of Joubert Syndrome
Finding | Joubert Syndrome
Inheritance | Autosomic recessive
MRI features | “Molar tooth sign,” deep posterior interpeduncular fossa, thick and elongated superior cerebellar peduncles, and hypoplastic or aplastic superior cerebellar vermis
Clinical presentation | Hypotonia, hyperpnea and apnea, neuro-ophthalmologic abnormalities, developmental delay, and mental retardation
MRI = magnetic resonance imaging.
References
1. Fluss J, Blaser S, Chitayat D, et al. Molar tooth sign in fetal brain magnetic resonance imaging leading to the prenatal diagnosis of Joubert syndrome and related disorders. J Child Neurol. 2006;21(4):320–324.
2. Maria BL, Quisling RG, Rosainz LC, et al. Molar tooth sign in Joubert syndrome: Clinical, radiologic, and pathologic significance. J Child Neurol. 1999;14(6):368–376.
3. Maria BL, Boltshauser E, Palmer SC, et al.Clinical features and revised diagnostic criteria in Joubert syndrome. J Child Neurol. 1999;14(9):583–590; discussion 590–1.


CASE 88
Figure 88.1 Magnetic resonance imaging (MRI) T2-weighted of the cervical and thoracic spine, sagittal sections
Brief History
A 21-year-old woman with no past medical problems presents with back pain.
P.281

Questions/Answers
1. What is the relevant finding in the above images?
a. Transverse myelitis
b. Spinal cord glioma
c. Syringomyelia
d. Spinal cord infarction
1. (C) Figure 88.1 shows cervicothoracic syringomyelia or syrinx that extends from the cervical to the thoracic region. Syringomyelia is defined as a tubular cavitation filled with cerebrospinal fluid (CSF) within the spinal cord. Histopathologically, there are three types of syrinxes: (1) Communicating, the most common type, consisting of dilations of the central canal that communicate directly with the fourth ventricle; (2) extracanalicular syrinxes, the second most common, that originate in the spinal cord parenchyma and do not communicate with the central canal or the fourth ventricle; and (3) Noncommunicating (isolated) dilations of the central canal that arise below a syrinx-free segment of spinal cord. Other Considerations: Spinal cord gliomas are the most frequent intra-axial neoplasm of the spinal cord; most of them are ependymomas or astrocytomas. Transverse myelitis results from inflammation at a level of the spinal cord due to a postinfectious or autoimmune response. Spinal cord infarctions are characterized by sudden onset of weakness paresthesias, sensory loss, and loss of control of sphincters.1,2,3
2. What is the extent of the signal abnormality in the spinal cord?
a. C1 to T8
b. C7 to T8
c. C1 to C7
d. C1 to T3
2. (A) The extension of the syrinx starts at C1 immediately below the lower limit of the fourth ventricle and ends at the T8 level. The cervical spinal canal is narrowed. Other considerations are incorrect.
3. What is the type of the spinal cord anomaly?
a. Communicating
b. Noncommunicating
c. Extracanalicular
d. Demyelination
e. Vascular
f. Neoplastic
3. (A) The type of syrinx shown in Figure 88.1 is a communicating syrinx. Note the communication of the fourth ventricle with the syrinx in the posterior fossa; it then continues to the thoracic region. Intermittent cyst-like expansions are seen along the course of the syrinx. The sharply marginated hyperintense signal in T2-weighted sequences within the spinal cord is characteristic of this pathology. The cerebellar tonsils are below the foramen magnum (indicated by white line in Figure 88.1 left) and the medulla is placed low within a small posterior fossa, suggesting an Arnold-Chiari malformation associated with this finding. Other considerations are incorrect.3
4. The arrows are pointing to:
a. Flow voids of the basilar artery
b. Flow voids of the vertebral arteries
c. Flow voids of the posterior cerebral arteries
d. Flow voids of the superior cerebellar arteries
4. (A) The occurrence of flow-related low signal in blood vessels is called flow voids. The flow voids seen in Figure 88.1 are due to flow of blood in the basilar artery that is ectatic, therefore the two circular flow voids are seen in cross-section (white arrows). Other Considerations: The vertebral, cerebellar, and cerebral arteries are not seen in Figure 88.1.
P.282

Table 88.1 Characteristics of Syringomielia or Syrinx
Finding | Syringomielia or Syrinx
Etiology | Forced CSF into the central canal of the spinal cord, due to caudally directed CSF pulse wave or the development of a CSF pressure gradient at the level of the foramen magnum
Types | Communicating
 | Noncommunicating
 | Extracanalicular
Imaging MRI | Longitudinal hyperintense T2 signal within the spinal cord with defined margins
Clinical symptoms | None or focal myelopathic neurologic deficits
CSF = cerebrospinal fluid; MRI = magnetic resonance imaging.
References
1. Tanghe HL. Magnetic resonance imaging (MRI) in syringomyelia. Acta Neurochir (Wien). 1995;134(1-2):93–99.
2. Di Lorenzo N, Cacciola F. Adult syringomielia. Classification, pathogenesis and therapeutic approaches. J Neurosurg Sci. 2005;49(3):65–72.
3. Milhorat TH, Capocelli AL Jr, Anzil AP, et al. Pathological basis of spinal cord cavitation in syringomyelia: Analysis of 105 autopsy cases. J Neurosurg. 1995;82(5):802–812.


CASE 89
Figure 89.1 Magnetic resonance imaging (MRI) T1-weighted with contrast (left) and fluid attenuated inversion recovery (FLAIR) (right) axial
Brief History
A 33-year-old woman with no past medical problems presents with new onset nocturnal seizures.
P.284

Questions/Answers
1. What is the most likely cause of this patient's symptoms?
a. Venous malformation
b. Arteriovenous malformation (AVM)
c. Cavernous angioma
d. Capillary telangiectasias
1. (B) Intracranial vascular malformations are divided into four main types: AVMs, capillary telangiectasias, cavernous malformations, and venous malformations. In this case, Figure 89.1 shows a left frontal AVMs. The magnetic resonance (MR) image above shows a nidus as tightly packed “honey comb” of enlarged vessels with surrounding flow voids and mild mass effect in the left frontal region (hyperintense signal in the left frontal pole in the fluid attenuated inversion recovery [FLAIR] image, see Fig. 89.1 right)
2. What is the type of the lesion?
a. Parenchymal (pial)
b. Dural
c. Mixed pial-dural
d. None of the above
2. (A) AVMs are divided into three subtypes: parenchymal (pial), dural, and mixed pial-dural AVMs. The image above shows a parenchymal (pial) AVM. This is a congenital vascular malformation that, in 90% of the cases, is located in the supratentorial region. Up to 25% of patients can develop seizures, like our patient. The risk of bleeding is less than 5% per year, with a 30% risk of death with bleeding. Other Considerations: Dural AVMs are a network of microfistulas with thickened dural arteries and dilated draining veins in the wall of a dural sinus. Mixed pial and dural AVMs share features of dural and pial malformations.
3. What characteristics predict seizures in this patient population?
a. Cortical location and feeding by the middle cerebral artery
b. Cortical location of the feeder vessel
c. Absence of aneurysms
d. Presence of varix/varices in the venous drainage
e. All of the above
3. (E) The correct answer is all of the above. In a study of consecutive 100 patients, the predictors of epilepsy were cortical location of the AVM, feeding by the middle cerebral artery, cortical location of the feeder, absence of aneurysms, presence of varix/varices in the venous drainage, and association of varix and absence of intranidal aneurysms. The factors not associated with epilepsy, but were significantly associated with the onset of seizures, were AVM feeding by the external carotid artery, a temporal cortical location, and a parietal cortical location.1
4. What is the likelihood of this patient becoming seizure free after surgery?
a. Very high likelihood of becoming seizure free
b. Very low likelihood of becoming seizure free
c. The likelihood of becoming seizure free is unknown
4. (A) The key predictor is the association of AVM location and corresponding focal seizure localization clinically or electrographically. Determining coexistent ipsilateral atrophy of the hippocampal formation is important because this region may prove to be the origin of seizures rather than the cortex surrounding the AVM itself. When these factors are taken into account, epilepsy surgery outcome is favorable in AVM.2
P.285

Table 89.1 Characteristics of Arteriovenous Malformations (AVMs)
Finding | Subtype | Characteristics
Arteriovenous malformation | Parenchymal (pial) | Etiology: congenital
 |  | Location: 90% supratentorial
 |  | Age presentation: 20–40 yr
 |  | Symptoms: hemorrhage, seizures, focal neurologic deficits
 |  | Imaging: dilated arteries and veins, flow voids, evidence of old hemorrhagic components
 | Dural | Etiology: acquired
 |  | Location: majority infratentorial and skull base
 |  | Age presentation: 40–60 yr
 |  | Symptoms: bruits, focal neurologic deficits, cranial nerve palsies, low risk for hemorrhage
 |  | Imaging: enlarged dural arteries and fistulas
 | Mixed pial-dural | Share features of both
References
1. Turjman F, Massoud TF, Sayre JW, et al. Epilepsy associated with cerebral arteriovenous malformations: A multivariate analysis of angioarchitectural characteristics. AJNR Am J Neuroradiol. 1995;16(2):345–350.
2. Dodick DW, Cascino GD, Meyer FB. Vascular malformations and intractable epilepsy: Outcome after surgical treatment. Mayo Clin Proc. 1994;69(8):741–745.


CASE 90
Figure 90.1 Magnetic resonance imaging (MRI) with T1-weighted inversion recovery (left) and fluid attenuated inversion recovery (FLAIR) (right) axial
Brief History
A 1-year-old premature boy with developmental delay.
P.287

Questions/Answers
1. What is the most likely cause of this patient's symptoms?
a. Germinal matrix hemorrhage
b. Venous sinus thrombosis
c. Left middle cerebral artery (MCA) stroke
d. A and B
1. (B) Figure 90.1 shows areas of encephalomalacia in the bilateral thalami, greater on the left. These findings are consistent with a venous hemorrhagic infarction due to deep venous sinus thrombosis. Note the occlusion of the sagittal venous sinus consistent with thrombosis. Other Considerations: Germinal matrix hemorrhage is usually seen in premature infants and is characterized by bleeding into the subependymal germinal matrix with or without subsequent rupture into the lateral ventricle. The microcirculation in this area is sensitive to hypoxia and changes in perfusion pressure. The area involved is the caudathalamic groove, site of the primitive germinal matrix, not the thalamus. MCA strokes are due to occlusion, are ischemic infarction in the vascular territory of the MCA, and are usually unilateral and do not involve the thalami.1,2
2. The high signal in the ventricles in Figure 90.1 (left) represents:
a. Arachnoid cysts
b. Choroid plexus papilloma
c. Old hemorrhagic cysts
d. Parenchymal hemorrhage
2. (C) The ventricular cysts are likely due to old hemorrhage from the remote deep venous thrombosis. The cysts are not seen on the fluid attenuated inversion recovery (FLAIR) image, and therefore have cerebrospinal fluid (CSF)-like contents. Other Considerations: Arachnoid cysts are developmental extra-axial CSF-like containing cysts that are not acquired during acute illnesses. Choroid plexus papillomas are direct outgrowths of the choroid plexus. They are frond-like and do not resemble cysts. The ventricular cysts do not communicate with the parenchyma.
3. The arrowheads point to:
a. Arachnoid cyst
b. Colloid cyst
c. Hemorrhage
d. Areas of cystic encephalomalacia
e. None of the above
3. (D) The arrowhead is pointing to an area of cystic encephalomalacia, directly related to an adjacent area of old thalamic hemorrhagic infarction. Irregular regions of gliotic tissue project into the old infarct.
4. The arrows point to:
a. Sagittal sinus
b. Transverse sinus
c. Confluence
d. Inferior sagittal sinus
4. (A) The arrows point to a thrombosed sagittal sinus. The other cerebral sinuses are described in Case 30.
See Case 13 for the differential diagnosis of sinus thrombosis and stroke.
References
1. Ferro JM. Cerebral venous thrombosis. J Neuroradiol. 2002;29(4):231–239.
2. Stam J. Thrombosis of the cerebral veins and sinuses. N Engl J Med. 2005;352(17):1791–1798.


CASE 91
Figure 91.1 Magnetic resonance imaging (MRI) T1-weighted coronal (left) and axial with contrast (middle) and fluid attenuated inversion recovery (FLAIR) (right) axial
Brief History
A 45-year-old woman with no past medical problems presents with recurrent migraine headaches.
P.289

Questions/Answers
1. What is the relevant finding in the above images?
a. Colloid cyst
b. Arachnoid cyst
c. Subependymoma
d. Choroid plexus papilloma
1. (C) Subependymomas are benign and incidentally found intraventricular masses. They are typically located in the lower medulla and project into the fourth ventricle, or in the lateral ventricles attached to the septum pellucidum as shown in Figure 91.1. These masses typically do not enhance with administration of intravenous contrast. They are usually present in middle-aged and elderly persons. The mass shown is unusually large. Nonetheless, these masses do not need removal unless they cause mass effect or hydrocephalus. Other Considerations: Colloid cysts are intraventricular mass lesions located in the third ventricle near the junction with the foramen of Monroe. They are gelatinous fluid-filled cysts without the internal structure (Fig. 89.1). Arachnoid cysts are benign congenital extra-axial space occupying cysts filled with cerebrospinal (CSF). Choroid plexus papillomas are the most common intraventricular benign masses. They enhance strongly with the administration of intravenous contrast, unlike the tumor shown.1
2. The intraventricular lesion is attached to:
a. Septum pellucidum
b. Lateral ventricle
c. The mass is free floating
d. Choroid plexus
2. (A) The subependymoma is attached to the septum pellucidum. All other considerations are incorrect. This mass is not free floating, attached or part of the choroid plexus and is not attached to the lateral ventricle.
3. This mass is:
a. A benign tumor and an incidental finding
b. A malignant tumor, the result of metastasis
c. A malignant primary central nervous system (CNS) tumor
d. None of the above
3. (A) This is a benign tumor and is usually an incidental finding.
4. Do these masses typically enhance with intravenous contrast?
a. Yes, these masses typically enhance with the administration of intravenous contrast
b. No, these masses rarely enhance with the administration of intravenous contrast; they have a similar intensity to gray matter
4. (B) Subependymomas do not enhance with administration of intravenous contrast.
P.290

Table 91.1 Characteristics of Subependymomas
Finding | Subependymomas
Etiology | Neuroectodermal tumors
Clinical presentation | Asymptomatic
 | Incidental finding
 | Rarely, may cause mass effect and obstructive hydrocephalus
Location | Lateral or fourth ventricles
Magnetic resonance imaging (MRI) findings | Isodense with gray matter
Contrast administration | No enhancement
References
1. Bruzzone E, Bernucci C, Maiello M, et al. Lateral ventricle subependymomas. Case report taking into particular consideration the aspects of magnetic resonance and review of the literature. J Neurosurg Sci. 1997;41(4):401–408.


CASE 92
Figure 92.1 Computed tomographic (CT) scan of the head, noncontrast axial images
Brief History
A 65-year-old woman with a past medical history significant for gastric cancer presents with new onset seizures.
P.292

P.293

Questions/Answers
1. What is the most likely cause of this patient's symptoms?
a. Pyogenic abscesses
b. Mucinous metastases
c. Embolic infarctions
d. Arachnoid cysts
1. (B) This patient presents with multiple hypodense cyst-like lesions at the gray-white matter junction of the cerebral hemispheres and in the parenchyma of the cerebellum, findings are consistent with metastatic disease of the brain. There is vasogenic white matter edema but minimal mass effect. This patient was known to have metastatic gastric cancer to the liver and vertebral bodies, but not to the brain until the onset of seizures and the evaluation with this computed tomography (CT) scan. The low density and uniform internal structure of the masses suggest mucin. Mucinous gastric cancer is less common than the nonmucinous type, and has a generally worse prognosis. Other Considerations: Pyogenic abscesses can be multiple or single. They are isodense and ring enhance with the administration of intravenous contrast and are associated with septic emboli, most commonly seen in intravenous drug users. It would be difficult to differentiate pyogenic abscesses from metastases from the above images alone. The history of cancer clarifies the differential diagnosis. Embolic infarctions can be single or multiple; they are associated with seizures and can undergo hemorrhagic transformation. Arachnoid cysts are congenital extra-axial masses that contain cerebrospinal fluid (CSF). These cysts are usually asymptomatic.1,2,3
2. What is the likely etiology of the brain lesions?
a. Bacterial infection
b. Congenital malformations
c. Septic emboli
d. Mucin-producing tumors
2. (D) The brain metastases seen are the result of mucin-producing tumor. Tumors that can produce mucin-producing metastases are pancreas, stomach, bile ducts, thyroid, prostate, breast, and kidney. In this case, this patient was known to have adenocarcinoma of the stomach, which was the likely cause of the cystic masses. This patient had rapid cognitive and medical decline. Further brain imaging and autopsy evaluation were declined. Other considerations are incorrect. Bacterial infections are associated with septic emboli and pyogenic abscesses. Arachnoid cysts are extra-axial masses and are usually asymptomatic.1,2
3. The white arrow points to the:
a. Frontal cortex
b. Parietal cortex
c. Insular cortex
d. Occipital cortex
3. (C) The white arrow is pointing to the insular cortex. The insular cortex is involved in integrating basic bodily functions, emotion and internal sensation. Other considerations are incorrect. The frontal cortex is anterior, the parietal cortex is posterior to the insula, and posterior to the parietal cortex is the occipital cortex.
4. What initial treatment would you recommend for this patient?
a. Intravenous steroids
b. Intravenous morphine
c. Intravenous antibiotics
d. Intravenous or oral antiepileptic drugs
e. A and C
4. (D) This patient needs symptomatic treatment with antiepileptic drugs for the prevention of further seizures. Other Considerations: Antibiotics are reserved for bacterial infection; there is no evidence of infection in this patient. Steroids can be used for metastatic brain lesions when there is edema and mass effect that need to be ameliorated. In this case, there is very little mass effect. Cranial irradiation is used for the same palliative purpose. Narcotics are considered in patients with chronic pain and cancer. This patient did not complain of pain, therefore narcotics are not recommended as initial step in treatment.
Table 92.1 Characteristic of Metastatic Mucin-Producing Tumors
Finding | Metastatic Mucin-Producing Tumors
Originating organs | Pancreas, stomach, bile ducts, thyroid, prostate, breast, and kidney
Location | Most of them are supratentorial and infratentorial, minority in the brainstem or spinal cord
Brain imaging | Multiple and simple metastatic lesion in the gray-white matter junction. Ring enhance with the administration of intravenous contrast
Prognosis | Poor
References
1. Egelhoff JC, Ross JS, Modic MT, et al. MR imaging of metastatic GI adenocarcinoma in brain. AJNR Am J Neuroradiol. 1992;13(4):1221–1224.
2. Guruprasad AS, Chandrashekar HS, Jayakumar PN, et al. Intracranial metastatic mucinous adenocarcinoma with characteristic features on diffusion-weighted imaging and in vivo magnetic resonance spectroscopy. Australas Radiol. 2004;48(2):129–132.
3. Amico L, Caplan LR, Thomas C. Cerebrovascular complications of mucinous cancers. Neurology. 1989;39(4):522–522.


CASE 93
Figure 93.1 Magnetic resonance imaging (MRI) coronal T2- weighted
Brief History
A 22-year-old woman with no past medical problems presents with blurred vision.
P.295

P.296

Questions/Answers
1. What is the most likely cause of this patient's symptoms?
a. Extraocular muscle myositis
b. Optic neuritis
c. Pituitary adenoma
d. Uveitis
1. (B) This young woman presents with an acute onset of optic neuritis. The magnetic resonance imaging (MRI) T2-weighted scan shows areas of hyperintensity surrounding the optic nerves bilaterally consistent with acute demyelination. Other Considerations: The extraocular muscles are within normal limits. This pituitary gland is more posterior and not seen in the image. Uveitis is an inflammation of the uvea, consisting of the middle pigmented layer of the eye: the choroid, the ciliary body, and iris. No abnormality is seen in this region.1
2. What is the likelihood of this patient developing multiple sclerosis?
a. The risk is low
b. The risk is high
c. The risk is unknown
2. (B) The presence of brain MRI abnormalities at the time of an optic neuritis attack is a strong predictor of the 15-year risk of multiple sclerosis (MS). In the absence of MRI-detected lesions, male sex, optic disc swelling, and atypical clinical features of optic neuritis are associated with a low likelihood of developing MS.1,2
3. The small double arrows point to:
a. Superior rectus muscle
b. Inferior rectus muscle
c. Lateral rectus muscle
d. Medial rectus muscles
3. (A) The small double arrows are pointing to the right superior rectus muscle. The other muscles are located in cardinal directions from each other.
4. The arrowheads point to:
a. Optic nerves
b. Medial rectus muscles
c. Inferior rectus muscles
d. None of the above
4. (A) The arrowheads are pointing to the optic nerves which have a halo of hyperintense signal consistent with inflammation.
5. The asterisk is within:
a. Frontal sinus
b. Ethmoid sinus
c. Mastoid sinus
d. Maxillary sinus
5. (D) The asterisk denotes the maxillary sinus. The ethmoid sinuses are located superior to the middle turbinates in Figure 93.1. The mastoid and frontal sinuses are not seen in this image.
6. The single arrow points to:
a. Superior nasal concha or turbinate
b. Middle nasal concha or turbinate
c. Inferior nasal concha or turbinate
6. (C) The single arrow points to the inferior turbinate, the largest of the three-paired turbinate bones. The middle turbinate is immediately above the inferior and the superior is above the middle but not seen in the image. The turbinates moisten and filter inhaled air.
See Cases 16, 17, and 33 for the differential diagnosis of demyelinating disease.
References
1. Brass SD, Zivadinov R, Bakshi R. Acute demyelinating optic neuritis: A review. Front Biosci. 2008;13:2376–2390.
2. Optic_Neuritis_Study_Group. Multiple sclerosis risk after optic neuritis: Final optic neuritis treatment trial follow-up. Arch Neurol. 2008;65(6):727–732.


CASE 94
Figure 94.1 Magnetic resonance imaging (MRI): T1-weighted sagittal (upper left) and axial (lower left) and T2-weighted sagittal (upper right) and axial (lower right)
Brief History
A 65-year-old man presents with an acute onset of back pain followed by progressive weakness and numbness over the lower limbs bilaterally.
P.298

Questions/Answers
1. What is the most likely cause of this patient's symptoms?
a. Degenerative joint disease of the spine
b. Spontaneous spinal epidural hematoma
c. Spinal lipoma
d. Spinal meningioma
1. (B) Spontaneous spinal epidural hematomas (SSEHs) are uncommon; the etiology of these hematomas is unknown. The classical presentation is sudden onset of severe back or neck pain, followed by symptoms and signs of rapidly evolving nerve root and spinal cord compression. The duration between symptom onset and accurate diagnosis is very important for SSEH because therapeutic outcome depends on the delay between diagnosis and surgical decompression. Other Considerations: Degenerative joint disease of the spine results in slowly progressive symptoms, not acute pain and weakness. Spinal lipomas are extra-axial masses that are connected to the leptomeninges or the spinal cord. They rarely cause symptoms, and never acute symptoms. Spinal meningiomas present with slowly progressive pain, radiculopathy, and weakness.1
2. What is the likely etiology of this lesion?
a. Traumatic
b. Associated with degenerative joint disease
c. Associated with hypercoagulable state
d. Unknown
2. (D) The etiology of SSEHs is unknown. Other Considerations: Trauma and blood dyscrasias can increase the risk of hemorrhages in the spinal canal. However in cases like the one presented, the etiology is unknown after investigation of coagulopathies.
3. What is the location of the lesion?
a. Intra-axial
b. Extra-axial
c. Intra-axial and extra-axial
d. Vertebral body
3. (B) The location of the lesion is extra-axial. This patient has an epidural hemorrhage. Note the hyperintense lesion on the T1-weighted sagittal and axial scans (Fig. 94.1 left, arrowheads), indicating the presence of oxidized blood products.
4. The arrow in Figure 94.1 (lower left) points to:
a. Lipoma
b. Meningioma
c. Acute hemorrhage
d. Spinal cord
4. (D) The arrow in Figure 94.1 (lower left) is pointing to the spinal cord, displaced anteriorly and to the right by the hemorrhage.
P.299

Table 94.1 Characteristics of Spontaneous Spinal Epidural Hematoma
Finding | Spontaneous Spinal Epidural Hematoma
Etiology | Unknown
Clinical presentation | Severe back pain, mass effect, numbness, weakness
Treatment | Emergent surgical decompression
MRI findings | Epidural hyperintense signal with or without compression of the spinal cord
MRI = magnetic resonance imaging.
References
1. Liu W-H, Hsieh C-T, Chiang Y-H, et al. Spontaneous spinal epidural hematoma of thoracic spine: A rare case report and review of literature. Am J Emerg Med. 2008;26(3):384-e1–384-e2.


CASE 95
Figure 95.1 T1-weighted midsagittal image of the brain, annotated on the right
Brief History
A 60-year-old woman with no past medical problems presents with a 1-year history of slowly progressive gait imbalance. There was no history of alcohol or other substance abuse.
P.301

P.302

Questions/Answers
1. What is the most likely cause of this patient's symptoms?
a. Vermian atrophy
b. Spinocerebellar degeneration
c. Arnold-Chiari malformation
d. Spinal cord compression
e. Partial agenesis of corpus callosum
1. (A) Magnetic resonance imaging is widely used to visualize atrophic processes that occur during the evolution of spinocerebellar ataxias. T1-weighted images are utilized to rate the atrophy of cerebellar vermis, cerebellar hemispheres, pons, and midbrain. The above image shows atrophy of the vermis (small arrows). This finding is consistent with spinocerebellar atrophy and the clinical presentation is consistent with ataxia. Other Considerations: Arnold-Chiari malformation is characterized by elongated cerebellar tonsils that project into the cervical canal. The corpus callosum is within normal morphology in the image above. There is no evidence of compression of the spinal cord in the upper cervical spine.1
2. What are the possible etiologies for the above findings?
a. Congenital
b. Traumatic
c. Vascular
d. Infectious
e. Neoplastic
f. Autoimmune
g. Endocrine
h. Toxic
i. All of the above
2. (I) Cerebellar ataxia is produced by lesions of the cerebellum or its afferent or efferent connections in the cerebellar peduncles, red nucleus, thalamus, pons, medulla, or spinal cord. There are multiple causes that can result in ataxia and spinocerebellar degeneration. The main categories are congenital (spinocerebellar ataxias [SCAs] 1 to 29), traumatic (traumatic brain injury), vascular (stroke in the cerebellum), infectious (human immunodeficiency virus [HIV] infection), neoplastic (tumor of the brain and paraneoplastic syndromes), autoimmune (celiac sprue), endocrine (thyroid dysfunction), toxic (phenytoin alcohol), and idiopathic (unknown).2
3. The small arrows point to:
a. Lateral cerebellar hemispheres
b. Vermis of the cerebellum
c. Fourth ventricle
d. Dentate nucleus
3. (B) The small arrows point to the atrophied vermis of the cerebellum. Note the increased prominence of the sulci surrounding the folia in the upper segment of the vermis. Other Considerations: The fourth ventricle is anterior to the vermis. The lateral cerebellar hemispheres are located to the sides of the vermis, not seen in this sagittal section. The dentate nucleus is located in the parenchyma of the cerebellar hemispheres, not seen on midsagittal sections.
4. What are the characteristic findings of patients with spinocerebellar ataxia?
a. Poor balance with falls
b. Imprecise upper and lower extremity coordination
c. Postural or kinetic tremor of the extremities or trunk
d. Dysarthria, dysphagia, vertigo, and diplopia
e. All of the above
4. (E) The typical clinical findings in patients with spinocerebellar atrophy are poor balance with falls, imprecise upper and lower extremity coordination, postural or kinetic tremor of the extremities or trunk, dysarthria, dysphagia, vertigo, and diplopia.
5. Match the numbers in Figure 95.1 (right) with the following structures:
a. Central sulcus
b. Cerebral aqueduct
c. Parieto-occipital fissure
d. Crista galli
e. Genu of corpus callosum
f. Cerebellar vermis
g. Splenium of corpus callosum
h. Anterior commissure
i. Infundibulum and pituitary stalk
j. Internal cerebral vein
k. Optic chiasm
l. Body of corpus callosum
m. Cingulate gyrus
n. Pons
o. Pineal gland
p. Mammillary body
q. Thalamus
r. Rostrum of corpus callosum
s. Calcarine fissure
t. Pituitary gland, adenohypophysis
u. Fornix
5. Annotations
  • Central sulcus—11; anterior to the ascending ramus of cingulate sulcus
  • Cerebral aqueduct—19; connects the third and fourth ventricles
  • Parieto-occipital fissure—12; separates parietal and occipital lobes
  • Crista galli—6; anchors anterior falx
  • Genu of corpus callosum—8; conveys frontal association fibers
  • Cerebellar vermis—20; concerned with midline/truncal coordination
  • Splenium of corpus callosum—10; conveys visual association fibers
  • Anterior commissure—4; conveys association fibers between anterior temporal lobes
  • Infundibulum and pituitary stalk—2; connects hypothalamus and pituitary gland
  • Internal cerebral vein—16; drains deep structures of thalamus and basal ganglia
  • Optic chiasm—3; crossing fibers of anterior optic pathways
  • Body of corpus callosum—9; conveys premotor/parietal association fibers
  • Cingulate gyrus—7; concerned with attention, pain, and integration of emotion
  • Pons—18; source of middle cerebellar peduncles and cranial nerves V, VI, and VII
  • Pineal gland—17; “seat of the soul”
  • Mammillary body—15; termination of parahippocampal alveolar fibers
  • Thalamus—14; grand central station of the brain
  • Rostrum of corpus callosum—5; conveys inferior frontal association fibers
  • Calcarine fissure—13; primary visual cortex Brodmann areas 17 and 18
  • Pituitary gland, adenohypophysis—1; endocrine “master gland”
  • Fornix—15; alveolar fibers to septum and mammillary bodies
Table 95.1 Characteristics of Spinocerebellar Atrophy
Finding | Spinal Cerebellar Atrophy
Etiology | Congenital, traumatic, vascular, infectious, neoplastic, autoimmune endocrine, toxic, and idiopathic (unknown)
Clinical findings | Poor balance with falls, imprecise upper and lower extremity coordination, postural or kinetic tremor of the extremities or trunk, dysarthria, dysphagia, vertigo, and diplopia
Imaging findings | Atrophy of cerebellar vermis, cerebellar hemispheres, pons, and midbrain
References
1. Dohlinger S, Hauser TK, Borkert J, et al. Magnetic resonance imaging in spinocerebellar ataxias. Cerebellum. 2008;7(2):204–214.
2. Perlman SL. Ataxias. Clin Geriatr Med. 2006;22(4):859–877.


CASE 96
Figure 96.1 Magnetic resonance imaging (MRI) T2-weighted of the thoracic spine
Brief History
A 60-year-old woman presents with a 6-month history on slowly progressive numbness, tingling, and weakness in the lower extremities.
P.304

Questions/Answers
1. What is the most likely cause of this patient's symptoms?
a. Herniated disk
b. Epidural lipomatosis
c. Hypertrophy of the ligamentum flavum
d. Spinal epidural hematoma
1. (C) The most common spinal disorder in elderly patients is spinal canal stenosis. Spinal canal stenosis can result in spinal cord compression. The stenosis is due in part to hypertrophy of the ligamentum flavum, which may mechanically compress the spinal cord and nerve roots posteriorly. The hypertrophy of the ligamentum flavum is due to loss of elasticity and calcification which causes infolding into the neural canal, resulting in canal narrowing and compression of the spinal cord and nerve roots. Other Considerations: Epidural lipomatosis occurs when excessive amounts of epidural fat are synthesized; this can be seen in association with steroid use. The fat does not follow the profile of the ligamentum flavum as shown here. The ligamentum flavum bridges the vertebral lamina between bony spinal levels. Disk herniation occurs when a fragment of the nucleus pulposis protrudes from its confinement by the fibrous annulus, irritating and/or compressing the adjacent nerve root and/or spinal cord. Disk herniations occur anteriorly to the spinal cord. Spinal epidural hematomas are hemorrhages in the epidural space in the spinal canal; they result in a hyperintense signal in the epidural space and can result in spinal cord compression.1,2
2. What is the etiology of the above imaging findings?
a. Degenerative joint disease
b. Loss of elasticity and calcification of the ligamentum flavum
c. Herniation of a fragment of the nucleus pulposus
d. None of the above
2. (B) There is cord compression due to hypertrophy of the ligamentum flavum, which is due to loss of the elastic fibers, resulting in protrusion and stenosis of the spinal canal. Other Considerations: Degenerative joint disease (spondylosis) of the spine is characterized by hypertrophy and arthropathy of the facets, hypertrophy ligamentum flavum and posterior longitudinal ligament, vertebral body spurs and intervertebral disk compression, and herniation.2
3. Which of the statements below best describes the imaging findings?
a. Narrowing of the spinal canal and hypertrophy of the ligamentum flavum at T8-9
b. Spinal cord compression, vertebral spurs, and herniated disk at T8-9
c. Spinal cord compression and hypertrophy of the ligamentum flavum at T8-9
d. Spinal cord compression, posterior longitudinal ligament thickening, and hypertrophy of the ligamentum flavum at T8-9.
3. (D) The magnetic resonance imaging (MRI) T2-weighted shows narrowing of the spinal canal at T8-9 with associated spinal cord compression, thickened posterior longitudinal ligament (arrowhead, Fig. 96.1), and hypertrophy of the ligamentum flavum at the same level. Other considerations are only partially correct and there is no evidence of disk herniation at any level.
4. What is the treatment of choice for this patient?
a. Six- to eight-week period on nonsteroidal anti-inflammatory agents
b. Physical therapy
c. Urgent neurosurgical evaluation
d. Pain control
4. (A) This patient needs an urgent neurosurgical evaluation for surgery because there is spinal cord compression with focal neurologic deficits. Delay in the surgical intervention may result in irreversible spinal cord injury. Other Considerations: A 6- to 8-week period on nonsteroidal anti-inflammatory agents, physical therapy, and pain control is the first approach for patients with complaints of degenerative joint without focal neurologic deficits or with evidence of spinal cord or nerve root compression.
P.305

Table 96.1 Characteristics of Spinal Cord Stenosis
Finding | Spinal Cord Stenosis
Etiology | Degenerative changes in the vertebral bodies, intervetebral disk, intervertebral ligaments, ligamentum flavum, and the posterior longitudinal ligament
Frequency | Most common spinal disorder in the elderly
Clinical findings | Back pain, radiculopathy, weakness
Imaging findings | Spinal canal stenosis, vertebral spurs, herniated disks, hypertrophy of the ligamentum flavum, and spinal cord compression
References
1. Kosaka H, Sairyo K, Biyani A, et al. Pathomechanism of loss of elasticity and hypertrophy of lumbar ligamentum flavum in elderly patients with lumbar spinal canal stenosis. Spine. 2007;32(25):2805–2811.
2. Czervionke LF, Berquist TH. Imaging of the spine. Techniques of MR imaging. Orthop Clin North Am. 1997;28(4):583–616.


CASE 97
Figure 97.1 Magnetic resonance imaging (MRI): fluid attenuated inversion recovery (FLAIR) (left) and T1-weighted with contrast (center and right) axial
Figure 97.2 Magnetic resonance imaging (MRI) T1-weighted with contrast coronal
Brief History
A 25-year-old woman with no past medical problems visited rural Asia a year ago, now she presents with new onset seizures.
P.307

Questions/Answers
1. What is the most likely cause of this patient's symptoms?
a. Pyogenic abscess
b. Multiple sclerosis
c. Brain metastasis
d. Neurocysticercosis
1. (D) Neurocysticercosis results from the infection of the nervous system with the Taenia solium larvae. Neurocysticercosis is the most common cause of symptomatic epilepsy in the developing world. In brain imaging, the cyst can be identified in three stages: (1) the active form appears as a thin-walled, fluid-filled cyst with a mural nodule (live scolex); it causes no inflammatory reaction. (2) The transitional form is a more proteinaceous, encapsulated cyst with ring enhancement; this cyst becomes a granulomatous, irregularly enhancing lesion as the organism dies. (3) The inactive lesion contains the dead organism and is densely calcified, with no enhancement. At any of these stages there may be multiple lesions, but often the lesions are solitary. Seizures are the most common clinical manifestation at all stages of intraparenchymal infestation. Other Considerations: The single lesion in Figure 97.1 suggests tumor and perhaps abscess, but Figure 97.2 reveals additional ring-enhancing lesions typical for cysticercosis. There is no history of cancer, and the history of foreign travel to an endemic area supports the diagnosis.1,2,3
2. What is the likely etiology of the above imaging findings?
a. Autoimmune disease
b. Taenia solium
c. Ascaris lumbricoides
d. Neoplasia
e. Staphylococcus aureus
2. (B) Neurocysticercosis results from the infection of the nervous system with the Taenia solium larvae. The above image shows multiple ring-enhancing lesions located in the parenchyma as well as in the gray-white matter junction. There is a large cyst located in the parieto-occipital cortex likely represent a transitional cyst because of the enhancement and surrounding edema. Other Considerations: Ascaris lumbricoides is a round parasitic worm that results in intestinal infection. Staphylococcus aureus can result in cerebral abscess, but there was no intravenous drug abuse and no history of underlying infection of the skin or sinuses. Multiple sclerosis is an autoimmune disorder mediated by lymphocytes. The lesions are often periventricular, not peripheral, and ring enhancement may be incomplete. Tumors can result in metastatic disease to the brain; they can be single or multiple.
3. What are the common complications of this disease?
a. Seizures
b. Hydrocephalus
c. Ischemic infarction
d. A and B
e. All of the above
3. (D) The most common complications of neurocysticercosis are seizures followed in frequency by hydrocephalus. Free-floating cysts in the ventricular system can result in obstruction of cerebrospinal fluid (CSF) flow.
4. What would you recommend for this patient?
a. Intravenous broad-spectrum antibiotics
b. Intravenous high-dose steroids for 3 to 5 days
c. Intravenous antibiotics
d. Oral albendazole and intravenous steroids
4. (D) The medication of choice for neurocysticercosis is albendazole. Its effectiveness has been shown in randomized clinical trials. Steroids can aid in the treatment of neurocysticercosis by reducing vasogenic reactive swelling associated with death of the parasite.
For the differential diagnosis of neurocysticercosis, see Case 57. Case 57 demonstrates chronic infection with associated calcified cysts.
P.308

References
1. Bromfield EB, Vonsattel J-P. Case 24-2000–a 23-year-old man with seizures and a lesion in the left temporal lobe. N Engl J Med. 2000;343(6):420–427.
2. Carpio A, Escobar A, Hauser WA. Cysticercosis and epilepsy: A critical review. Epilepsia. 1998;39(10):1025–1040.
3. Garcia HH, Pretell EJ, Gilman RH, et al. Cysticercosis Working Group. A trial of antiparasitic treatment to reduce the rate of seizures due to cerebral cysticercosis. N Engl J Med. 2004;350(3):249–258.


CASE 98
Figure 98.1 Magnetic resonance imaging (MRI): fluid attenuated inversion recovery (FLAIR) (left) and T1-weighted (right) axial with contrast
Figure 98.2 Magnetic resonance imaging (MRI): T1-weighted sagittal without contrast (left) and coronal with contrast (right)
P.310

Figure 98.3 Digital angiogram with left internal carotid dye injection
Brief History
A 45-year-old man with no past medical problems presents with severe frontal headache.
P.311

Questions/Answers
1. What is the most likely cause of this patient's symptoms?
a. Left frontal hemorrhage
b. Subarachnoid hemorrhage
c. Left frontal ischemic infarction with hemorrhagic transformation
d. Left frontal area of demyelination
e. A and B
1. (E) Saccular intracranial aneurysms are abnormal focal outpouchings of cerebral arteries which cause substantial rates of morbidity and mortality when they rupture. The above images show effects of the rupture of a subcallosal anterior communicating artery aneurysm. Subarachnoid blood is seen in the interhemispheric fissure anteriorly and surrounding the large aneurysmal mass. A small pear-shaped flow void is seen within the much larger aneurysmal mass. There is a secondary parenchymal hemorrhage in the left frontal pole. The next step in the diagnosis of this hemorrhage is to perform an angiogram to localize and define the aneurysm for treatment. Other Considerations: There is no evidence of focal demyelination. The hemorrhage is both intra- (anteriorly) and extra-axial (posteriorly beneath corpus callosum) resulting in mass effect on the left frontal lobe. Ischemic infarction does not typically present acutely with hemorrhagic transformation.1
2. Figure 98.3 shows:
a. Normal angiogram with left internal carotid injection
b. Thrombosis of the M1 segment of the left middle cerebral artery
c. Aneurysm of the anterior communicating artery (ACA)
d. Puff of smoke pattern
2. (C) The angiogram shows a pear-shaped saccular aneurysm in the anterior communicating artery (arrowhead in Fig. 98.4). Other Considerations: There is no evidence of aneurysm or occlusion in the stem (M1 segment) of the middle cerebral artery. A “puff of smoke” pattern is seen in Moyamoya disease, and represents filling of multiple small arterial collateral vessels.
3. The arrows in Figure 98.3 point to:
a. Anterior cerebral arteries
b. Middle cerebral arteries
c. Internal carotid arteries
d. Posterior cerebral arteries
3. (A) The arrows in Figure 98.3 are pointing to the anterior cerebral arteries. Other Considerations: See Figure 98.4 for annotation. The posterior cerebral arteries are not seen in the angiogram.
P.312

Figure 98.4 Lateral projection of a catheter angiogram of the left internal carotid artery demonstrates a saccular anterior communicating artery aneurysm (arrowhead). O, ophthalmic artery; M, middle cerebral artery; double arrows, carotid siphon
Table 98.1 Characteristics of Subarachnoid Hemorrhage
Finding | Subarachnoid Hemorrhage
Etiology | Mostly sporadic and a minority genetic or familial
Clinical presentation | Severe headache “worst headache of my life,” meningismus, altered level of consciousness; focal neurologic signs rare
Imaging findings | CT head: hyperdense signal in the subarachnoid space
 | MRI: hyperintense signal in the subarachnoid space on T1-weighted images, hypointense on T2-weighted. Angiogram: gold standard for the identification of aneurysms
 | Small hemorrhages may not be detected in CT or MRI
CT = computed tomography; MRI = magnetic resonance imaging.
References
1. Brisman JL, Song JK, Newell DW. Cerebral aneurysms. N Engl J Med. 2006;355(9):928–939.


CASE 99
Figure 99.1 Magnetic resonance imaging (MRI) T1-weighted axial and coronal
Figure 99.2 Magnetic resonance (MR) spectroscopy
Brief History
A 2-year-old boy with developmental regression, seizures, and macrocephaly.
P.314

Questions/Answers
1. What is the most likely cause of this patient's symptoms?
a. Alexander disease
b. Krabbe disease
c. Metachromatic leukodystrophy
d. Adrenoleukodystrophy
e. Canavan disease
1. (E) This patient has Canavan disease. Figure 99.1 shows hypointense signal throughout the cerebral white matter on T1-weighted images, without U-fiber sparing. Canavan disease is an autosomic recessive disorder that is characterized by megalencephaly, seizures, spasticity, and developmental regression. Canavan disease is due to aspartoacyclase deficiency, which results in accumulation of N-acetyl aspartate (NAA). The brain imaging shows a symmetric peripheral subcortical white matter involvement with deep white matter sparing. Other Considerations: Krabbe disease is an autosomal recessive genetic disorder due to galactosyl cerebroside-beta-galactosidase enzyme deficiency, resulting in accumulation of toxic psychosine. The typical brain imaging features are symmetric white matter hyperintensities on T2-weighted images in the centrum semiovale. Metachromatic leukodystrophy is an autosomic recessive disorder due to arylsulfatase A deficiency, resulting in accumulation of sulfatides. Brain imaging typically shows deep symmetric periventricular and centrum semiovale involvement. Alexander disease is due to a mutation of GFAP gene that causes an accumulation of the GFAP protein and its aggregates. Brain imaging shows a frontal predominance of T2 white matter hyperintensity, and periventricular signal increase on T1-weighted scans, decreased on T2. Adrenoleukodystrophy is an X-linked genetic disorder. It is associated with adrenal insufficiency and peripheral neuropathy. Accumulation of VLCFA in blood provides a diagnostic test. Brain imaging shows posterior symmetric periventricular white matter abnormalities that may have an enhancing rim.1,2,3
2. The magnetic resonance (MR) spectroscopy shows:
a. High N-acetyl aspartate (NAA) peak
b. High creatinine (Cr) peak
c. High choline (Cho) peak
d. High glutamate/glutamine (Glx) peak
e. High lactate peak
2. (A) NAA is a normal mitochondrial neuronal marker. In Canavan disease, the deficiency in aspartoacyclase results in NAA accumulation and increased area of the NAA resonance on proton spectroscopy. Most other central nervous system diseases cause the opposite, a decrease in relative NAA concentration on spectroscopy.
3. What is the type of genetic disorder?
a. Autosomic recessive
b. Autosomic dominant
c. X-linked
d. Genetic mutation
3. (A) Canavan disease is an autosomic recessive disorder.
4. What is the metabolite that is accumulated in this disease?
a. NAA
b. Psychosine
c. Sulfatides
d. Very long-chain fatty acids (VLCFA)
4. (A) NAA is accumulated in Canavan disease. Other Considerations: Very long-chain fatty acids are seen in adrenoleukodystrophy. Sulfatides are accumulated in metachromatic leukodystrophy. Psychosine is accumulated in Krabbe disease.
See Case 19 for the differential diagnosis of leukodystrophies.
P.315

References
1. Quinlan RA, Brenner M, Goldman JE, et al. GFAP and its role in Alexander disease. Exp Cell Res. 2007;313(10):2077–2087.
2. Barone R, Bruhl K, Stoeter P, et al. Clinical and neuroradiological findings in classic infantile and late-onset globoid-cell leukodystrophy (Krabbe disease). Am J Med Genet. 1996;63(1):209–217.
3. Husain AM, Altuwaijri M, Aldosari M. Krabbe disease: Neurophysiologic studies and MRI correlations. Neurology. 2004;63(4):617–620.


CASE 100
Figure 100.1 T1-weighted inversion recovery (left) and T2-weighted axial images
Brief History
A 21-year- old woman with daily complex partial seizures and weekly generalized seizures.
P.317

P.318

Questions/Answers
1. What is the most likely cause of this patient's symptoms?
a. Right frontal cortical dysplasia
b. Right mesial temporal lobe sclerosis
c. Left mesial temporal lobe sclerosis
d. Left frontal cortical dysplasia
1. (B) Mesial temporal lobe or hippocampal sclerosis was originally used to describe a shrunken and hardened hippocampus, which histologicaly displayed neuronal loss and glial proliferation. These alterations are located in the dentate gyrus and in the CA1 and CA3 pyramidal cell layers, but all hippocampal regions may show neuronal cell loss to varying degrees. MRI is highly sensitive in detecting mesial temporal sclerosis. The most important MRI finding is atrophy and abnormally increased T2 signal in the hippocampal region. In this case, there is atrophy of the right mesial temporal lobe and increased T2-weighted signal around within the right hippocampus; findings are consistent with sclerosis of the right hippocampus. There is also slightly increased signal in the left hippocampus but it maintains its normal size and morphology. Other Considerations: There is no evidence of cortical dysplasia or tumor.1,2
2. This patient is currently taking four antiepileptic drugs. What would you recommend next for this patient?
a. Vagus nerve stimulator
b. Presurgical evaluation for temporal lobectomy
c. Addition of a fifth antiepileptic drug
d. Continue current treatment regimen
2. (B) This patient is refractory to medical treatment and has a structural lesion, sclerosis of the right midtemporal lobe. Therefore this patient should have a presurgical evaluation to confirm that the seizures are originating from that area electrographically and that language is not localized to the ipsilateral hemisphere. There is strong evidence that patients with this pathology are good candidates for anterior temporal lobe resection. Other Considerations: The likelihood of controlling the seizures with a fifth antiepileptic is quite low. Vagus nerve stimulation may be an option if this patient were to fail the presurgical screening, but the alternative of an effective surgical treatment should be explored first. It would not be wise to continue the current medial treatment in this patient with daily seizures when a potentially superior treatment is available.1,2
3. What is the percentage of patients who become seizure free after temporal lobectomy for lesional medial temporal disease?
a. 100%
b. 80%
c. 60%
d. 30%
3. (C) A randomized clinical trial assigned subjects either to surgery or to treatment with antiepileptic drugs for 1 year. At 1 year, the cumulative proportion of patients who were free of seizures was 58% in the surgical group and 8% in the medical group (p <0.001). The patients in the surgical group had fewer seizures impairing awareness and a significantly better quality of life (p <0.001 for both comparisons) than the patients in the medical group.2
4. What additional imaging studies can help to localize the laterality of the seizures and language?
a. Ictal single photon emission computed tomography (SPECT)
b. Interictal SPECT
c. Functional magnetic resonance imaging (MRI)
d. All of the above
4. (A) SPECT is a nuclear medicine tomographic imaging technique. In patients with epilepsy, an interictal SPECT (between seizures) is useful to localize areas of hypometabolism that are correlated with neuronal loss and therefore with sclerosis of the mesial temporal lobe. An ictal SPECT (when a seizure occurs) is very useful because it allows the identification of areas of hypermetabolism during the ictus that helps localize the seizure focus. It is often used with the blood flow tracer Technetium-99 m-HMPAO. The radionucleide tracer must be given during a typical seizure to be effective, but the scan itself can be performed after a 30- to 60-minute delay because the blood flow pattern persists for several minutes as a “snapshot” of flow during the ictus. Functional MRI is an imaging study that maps regions of increased blood oxygenation during specific tasks. In patients with epilepsy, functional MRI is useful to localize language and memory functions in patients undergoing presurgical evaluation.
Figure 100.2 The arrow points to the shrunken hippocampus on the right. Outlines of the hippocampal formation are traced in both the temporal lobes for comparison
Table 100.1 Characteristic of Mesial Temporal Lobe Sclerosis
Finding | Mesial Temporal Lobe Sclerosis
Etiology | Genetic, unknown. An early childhood prolonged seizure event is associated in some cases
Clinical presentation | Complex partial seizures with or without secondarily generalized seizures
Magnetic resonance imaging (MRI) findings | Atrophy and abnormally increased T2 signal within the hippocampal region. May be bilateral
Interictal SPECT | Hypometabolism in the affected temporal lobe between seizures
Ictal SPECT | Hypermetabolism in the affected temporal lobe during a seizure
SPECT = single photon emission computed tomography.
P.319

References
1. Spencer SS. When should temporal-lobe epilepsy be treated surgically? Lancet Neurol. 2002;1(6):375–382.
2. Wiebe S, Blume WT, Girvin JP, et al. Efficiency of Surgery for Temporal Lobe Epilepsy Study. A randomized, controlled trial of surgery for temporal-lobe epilepsy. N Engl J Med. 2001;345(5):311–318.


CASE 101
Figure 101.1 T1-weighted Magnetic resonance imaging (MRI) (left), T1-weighted contrast enhanced with fat suppression (middle), and T2-weighted (right) coronal images of the orbits
Brief History
A 10-year-old boy with 1-week history of pain with lateral eye movements.
P.321

Questions/Answers
1. What is the most likely cause of this patient's symptoms?
a. Pseudotumor cerebri
b. Lateral rectus myositis
c. Hyperthyroidism
d. Optic neuritis
1. (B) Orbital myositis is defined as a nonspecific localized orbital inflammatory process in which one or more of the extraocular muscles are involved. Clinically, it is characterized by acute pain exacerbated by eye movements and swelling around one or more extra ocular muscles. The etiology of orbital myositis is unknown. First-line treatment is systemic steroid therapy, and acute myositis responds with resolution within 2 months. This patient presented with acute onset of bilateral lateral rectus myositis of unknown etiology that responded to intravenous steroids. Other Considerations: Pseudotumor cerebri or idiopathic intracranial hypertension is characterized by increased intracranial hypertension; there are no associated imaging abnormalities except for reduced ventricle size in some cases. Optic neuritis is the inflammation of the optic nerve. In this case, the optic nerves are normal. Hyperthyroidism is associated with exophthalmos and hypertrophy of extraocular muscles, but they do not enhance as in this case (Fig. 101.1 middle, asterisks).1,2
2. What is the likely etiology of this disorder?
a. Infectious
b. Endocrine
c. Autoinmune
d. Unknown
e. All of the above
2. (D) The etiology of orbital myositis is unknown. It has been in association with autoimmune diseases such as Crohns disease, lupus erythematosus, poststreptococcal disease, and giant cell myocarditis, and in infectious diseases, for example, ocular herpes zoster, and in Graves disease. However, in many instances there is no explanation for its occurrence.1,2
3. The arrows in Figure 101.1 right are pointing to:
a. Swelling of the bilateral optic nerves
b. Swelling of the lateral rectus muscles
c. Swelling of the medial rectus muscles
d. Bilateral orbital lipomas
3. (A) The arrows are pointing to the massively swollen lateral rectus muscles. The other extraocular muscles and the optic nerves are normal in appearance. Other Considerations: The other rectus muscles have normal characteristics. Lipomas are hyperintense on routine T1- weighted magnetic resonance (MR) sequences.
4. The arrowheads in Figure 101.1 left are pointing to:
a. Superior rectus muscles
b. Inferior rectus muscles
c. Optic nerves
d. Lateral rectus muscles
e. Medical rectus muscles
4. (C) The arrowheads are pointing to the normal optic nerves. Other Considerations: The extraocular rectus muscles are located at the cardinal landmarks in relation to the optic nerves.
P.322

Table 101.1 Characteristics of Orbital Myositis
Finding | Orbital Myositis
Etiology | Unknown
Associated diseases | Crohns disease, lupus erythematosus, giant cell myocarditis, ocular herpes zoster, poststreptococcus infections, Graves disease
Clinical findings | Acute onset of pain with eye movements, diplopia
Imaging findings | Swelling and enhancement of the extraocular muscles, best seen on fat suppression magnetic resonance (MR) sequences
References
1. Klein BR, Hedges TR III, Dayal Y, et al. Orbital myositis and giant cell myocarditis. Neurology. 1989;39(7):988–988.
2. Kubota T, Kano H. Assessment of Inflammation in idiopathic orbital myositis with fat-suppressed T2-weighted magnetic resonance imaging. Am J Ophthalmol. 2007;143(4):718–720.


Quick Case Reference
 | Introduction | 1
CASE 1 | Epidural Hematoma | 11
CASE 2 | Herniated Disk Cervical Spine | 14
CASE 3 | Subarachnoid Hemorrhage | 18
CASE 4 | Creutzfeldt–Jakob Disease | 21
CASE 5 | Subdural Hematoma | 24
CASE 6 | Middle Cerebral Artery Stroke | 27
CASE 7 | Intracerebral Hemorrhage | 30
CASE 8 | Cryptocococcus Meningitis | 34
CASE 9 | Pituitary Adenoma | 38
CASE 10 | Epidural Abscess | 42
CASE 11 | Acute Traumatic Central Cord Syndrome | 45
CASE 12 | Multiple Sclerosis | 48
CASE 13 | Sagittal Sinus Thrombosis | 51
CASE 14 | Brain Metastasis | 54
CASE 15 | Arnold-Chiari Malformation | 57
CASE 16 | One-and-a-Half Syndrome | 60
CASE 17 | Multiple Sclerosis | 63
CASE 18 | Pontine Infarct | 66
CASE 19 | Krabbe Disease | 69
CASE 20 | Oligodendroglioma | 72
CASE 21 | Thalamic Strokes—Paramedian Infarctions | 75
CASE 22 | Central Nervous System Lymphoma | 79
CASE 23 | Wernicke's Encephalopathy | 83
CASE 24 | Anoxic Brain Injury | 86
CASE 25 | Anoxic Brain Injury | 89
CASE 26 | Cavernous Malformation | 91
CASE 27 | Herniated Disk T Spine | 94
CASE 28 | Left Frontal Meningioma | 97
CASE 29 | Carotid Stenosis | 100
CASE 30 | Deep Sinus Thrombosis | 103
CASE 31 | Choroid Plexus Papilloma | 106
CASE 32 | Dandy-Walker Malformation | 109
CASE 33 | Acute Disseminated Encephalomyelitis | 112
CASE 34 | Subdural Empyema | 115
CASE 35 | Colloid Cyst | 119
CASE 36 | Moyamoya Disease | 124
CASE 37 | Internuclear Ophthalmoplegia | 127
CASE 38 | Basilar Artery Thrombosis | 130
CASE 39 | Dysembryoplastic Neuroepithelial Tumor | 133
CASE 40 | Pontine Glioma | 136
CASE 41 | Subdural Hematoma Due to Ventriculoperitoneal Shunting | 139
CASE 42 | Transverse Myelitis | 141
CASE 43 | Arachnoid Cyst | 144
CASE 44 | Schizencephalic Clefts | 147
CASE 45 | Frontal Meningioma | 150
CASE 46 | Central Nervous System Toxoplasmosis | 153
CASE 47 | Normal Pressure Hydrocephalus | 156
CASE 48 | Glioblastoma Multiforme | 159
CASE 49 | Brain Stem Abscess | 162
CASE 50 | Orbital Meningiomas and Alzheimer Disease | 165
CASE 51 | Watershed Strokes | 168
CASE 52 | Left Middle Cerebral Artery stroke and Gerstmann Syndrome | 171
CASE 53 | Glioblastoma Multiforme | 174
CASE 54 | Brain Herniation and Left Middle Cerebral Artery Stroke | 176
CASE 55 | Cavum Septum Pellucidum | 180
CASE 56 | Sturge-Weber Syndrome | 183
CASE 57 | Neurocysticercosis | 186
CASE 58 | Behcet Disease | 189
CASE 59 | Spontaneous Intracranial Hypotension and Sagging Brain | 192
CASE 60 | Carbon Monoxide Poisoning | 196
CASE 61 | Multifocal Glioblastoma | 200
CASE 62 | Lobar Hemorrhage | 203
CASE 63 | Mucormycosis | 206
CASE 64 | Polymicrogyra | 209
CASE 65 | Pontine Hemorrhage | 212
CASE 66 | Posterior Inferior Cerebellar Artery Infarct | 215
CASE 67 | Congenital Cytomegalovirus | 218
CASE 68 | Choroid Plexus Cysts and Right Brain Atrophy | 221
CASE 69 | Hygroma | 224
CASE 70 | Lhermitte Duclos Disease | 227
CASE 71 | Agenesis of the Corpus Callosum | 230
CASE 72 | Bilateral Middle Cerebral Artery Strokes | 233
CASE 73 | Spinal Epidural Lipomatosis | 236
CASE 74 | Ischemic-Gliotic Changes | 239
CASE 75 | Embolic Strokes | 242
CASE 76 | Septic Emboli | 245
CASE 77 | Tolosa-Hunt Syndrome | 248
CASE 78 | Neurosarcoidosis | 251
CASE 79 | Cavernous Angioma | 254
CASE 80 | Limbic Encephalitis | 257
CASE 81 | Posterior Cerebral Artery Strokes | 260
CASE 82 | Herpes Simplex Virus Encephalitis | 263
CASE 83 | Dandy-Walker Variant | 266
CASE 84 | Cervical Cord Stenosis | 269
CASE 85 | Spinal Cord Astrocytoma | 271
CASE 86 | Basilar Stenosis | 274
CASE 87 | Joubert Syndrome | 276
CASE 88 | Syringomielia | 280
CASE 89 | Arteriovenous Malformation | 283
CASE 90 | Germinal Matrix Hemorrhage | 286
CASE 91 | Intraventricular Subependymoma | 288
CASE 92 | Mucinous Metastasis | 291
CASE 93 | Optic Neuritis | 294
CASE 94 | Spinal Epidural Hemorrhage | 297
CASE 95 | Spinocerebellar Atrophy | 300
CASE 96 | Spinal Cord Compression with Hypertrophy of the Ligamentum Flavum | 303
CASE 97 | Neurocysticercosis | 306
CASE 98 | Anterior Cerebral Artery Aneurysm | 309
CASE 99 | Canavan Disease | 313
CASE 100 | Mesial Temporal Lobe Sclerosis | 316
CASE 101 | Lateral Rectus Myositis | 320


A
Abnormal autoimmune reactions
272
Abscess material
43
Absence seizures
223
Acalculia
171–172
Acetylcholinesterase inhibitors
158
166
Acetylsalicylic acid.See aspirin
Acquired spinal canal stenosis
142
Actinomycosis infections
249
Activities of daily life, difficulty in
21
Acute demyelination
264
Acute disseminated encephalomyelitis (ADEM)
113
240
differential diagnosis
85
114
lesions
49
84
Acute infarctions
67
163
of medial temporal lobe
264
Acute inflammatory demyelination
142
Acute ischemia
216
Acute ischemic embolic strokes
84
Acute ischemic infarctions
275
Acute ischemic lesions
243
Acute ischemic stroke
32
172
Acute life-threatening hydrocephalus
121
Acute neuronal injury
258
Acute stroke symptoms
101
Acute traumatic central cord syndrome (ATCCS)
46
Acyclovir
264
Adenocarcinoma, of stomach
292
Adenohypophysis
302
Adipose tissue accumulation
237
Adrenal insufficiency
70
Adrenoleukodystrophy
70
314
differential diagnosis
71
Agenesis of corpus callosum
267–267
characteristics
232
Aging brain
240–241
Agitation
79
83
Agraphia
171
Air-fluid level, during traumatic injury
12
Albendazole
56
308
Alcohol abuse
84
Alexander disease
70
314
differential diagnosis
71
Alexia
172
Altered level of consciousness
131
Alzheimer dementia
166
Alzheimer disease (AD)
157
166
240
258
differential diagnosis
158
Amaurosis, of eye
56
Amaurosis fugax
49
Amnestic mild cognitive impairment (aMCI)
166
Amniotic fluid decrease, in newborn
57
Amphotericin B
37
207
Amyloid angiopathy
204
Anemic hypoxia
87
differential diagnosis
88
Aneurysm, of internal carotid artery
249
Aneurysmal bleed, differential diagnosis
205
Aneurysm rupture
93
Angiograms
204
Angiography, conventional
19
28
Angiography, for clot retrieval
132
Angiotensin-converting enzyme (ACE)
252
Anoxic brain injuries
88
197
differential diagnosis
198
Anterior cerebral arteries (ACA)
177
311
differential diagnosis
170
stroke
125
169
Anterior commissure
302
Anterior cord syndrome
16
Anterior hypertrophy, of ligamentum flavum
270
Anterior inferior cerebellar arteries (AICA)
216
262
Antibiotics
44
56
62
142
207
253
264
292
Anticoagulants
53
104
Antiepileptic drugs
318
Antifungal agents
253
Antiplatelet agents
68
Antivoltage gated potassium channel antibodies (VGKC)
258
Aortic surgery
16
Aphasia
12
140
160
233
Aplasia
58
184
Apnea
278
Apparent diffusion coefficient
5
Arachnoid cysts
107
145
219
222
231
287
292
differential diagnosis
146
220
Arhinencephaly
148
differential diagnosis
149
Arm focal seizures
115
Arnold-Chiari malformation
58–59
228
281
301
Type I
111
184
194
231
278
Type II
111
231
278
Arterial infarct
52
Arterial stroke
104
Arteriosclerosis
169
Arteriovenous malformation (AVM)
284
characterictics
285
likelihood of becoming seizure-free post surgery
284
Artery aneurysm
19
Artery of Percheron
76
differential diagnosis
78
Arthropathy of facets
304
Arylsulfatase A deficiency
71
P.328

Ascaris lumbricoides
307
Aseptic meningitis
189
Aseptic meningoencephalitis
190
Aspartoacyclase deficiency
70
Aspergillosis infections
249
Aspirin
11
22
62
241
243–244
Associated foraminal disease
270
Astrocytomas
72–73
98
107
120
160
201
272
Asymmetry, of ventricles
25
Asystole
86–87
Ataxia
85
139
277
Ataxic gait
240
ATP7B gene
197
Atrial fibrillation
77
Atrophy
of cerebellum
195
of cortex
184
of left hemisphere
184
Auditory canal
101
Autoimmune intraparenchymal spinal cord inflammation
95
Autoimmune postinfectious inflammatory white matter disease.See acute disseminated encephalomyelitis (ADEM) lesions
Autologous bone marrow transplant
82
Autosomal dominant spongiform encephalopathy
172
Autosomal recessive (AR) genetic disorder
70
Axial diffusion-weighted imaging (DWI)
85
Axonal hypermyelination
228


B
Babinski sign
14
21
30
42
52
96
160
Back pain
43
271
280
297
Bacterial endocarditis
246
Bacterial infections
292
Bacterial meningitis
190
differential diagnosis
191
Basal ganglia
85
204
calcification
32
hyperdensity
70
nuclei
201
Basal leptomeninges
252
Basal pachymeningeal enhancement
252
Basilar artery
67
163
166
occlusion
131
thrombosis
131
in VBI
274
Basilar meningitis
113
Basilar thrombosis, differential diagnosis
132
B-cell lymphoma
80–81
85
190
Beaking of the tectum
59
Behcet disease (BD)
190
differential diagnosis
191
treatment
191
Benedickt syndrome
216
Biconvex extra-axial collection of blood
140
Bifrontal irregularly enhancing mass
175
Bihemispheric parenchymal enhancing lesions
80
Bilateral internuclear ophthalmoplegia (BINO)
128
Bilateral lateral rectus myositis
321
Bilateral mesencephalic infarction
76
Bilateral PCA strokes
22
Bilateral sustained clonus
14
Bilateral thalamic infarction
76
Bilateral vertebral arteries
261
Biparietal throbbing headache
52
Birth weight, low
218
Bitemporal hemianopsias
39
56
Black holes
49
64
Bleeding aneurysms
13
Bleeding into meningioma, case of gross
12
Blood accumulation
in subdural space
25
with VLCFAs
70
Blood dyscrasias
298
Blood pressure
impact of high
31
management
32
68
Blurred vision
294
Bradycardia
168
Brain abcess, differential diagnosis
65
Brain anomalies, in a premature child
219
Brain biopsy
56
Brain edema
55
134
151
Brain herniation
12
138
Brain lesions
85
Brain metastases
36
55
128
134
207
292
differential diagnosis
56
81
188
vs cerebral abscess
56
Brain parenchyma
32
52
128
Brainstem gliomas
137
Brain stem hemorrhages
213
Brain stem hypoplasy
111
267
Brain stem reflexes, absence of
213
Brain tumors
56
Bulbocavernosus reflexes
14
Buoyancy, of brain
194


C
Calcarine fissure
302
Calcifications
12
140
204
228
of cerebral vessels
28
cysts
246
in pons
213
Calcified choroid plexus
187
Calcium accumulation, in MRI
255
Calcium metabolism, disorders of
32
Callosal dysgenesis
58
Canavan disease
70
314
differential diagnosis
71
Caput succedaneum
181
Carbon monoxide poisoning
87
197
differential diagnosis
198
Cardiac arrest
87
90
Cardiac pulmonary resuscitation (CPR)
86
Carotid artery dissection
126
Carotid endarterectomy (CE)
101–102
234
Carotid stenosis
101
Cavernous angiomas
255
Catastrophic consequences
40
Cauda equina syndrome
237
Caudate
201
nuclei
93
Cavernous angioma
differential diagnosis
93
Cavernous malformations
93
of brain stem
255
Cavernous sinus syndrome
249
Cavernous sinus thrombophlebitis
249
Cavum septum pellucidum
108
181
219
231
differential diagnosis
182
Cavum vergae
181
differential diagnosis
182
Celiac sprue
302
Cellular sodium pump
56
Central canal, noncommunicating (isolated) dilations of
281
Central canal stenosis
46
95
Central sulcus
204
302
Cephalohematoma
181
Cerebral gyri
58
Cerebellar ataxia
301
Cerebellar dysplasia
228
Cerebellar dysplastic lesion
228
Cerebellar hemispheres
184
261
Cerebellar hemispheric hypoplasias
111
Cerebellar malformations
278
Cerebellar nuclei
85
Cerebellar peduncles
58
61
Cerebellar tonsils
58
110
194
281
Cerebellar tumor
228
Cerebellar vermis
302
Cerebral abscess
differential diagnosis
56
vs brain metastasis
56
Cerebral aqueduct
302
Cerebral capillaries, dysfunctional
151
Cerebral cortex
85
P.329

Cerebral malformations typical of Type II Chiari
110
Cerebral peduncles
93
190
Cerebral sinus thrombosis
53
104
Cerebrospinal fluid (CSF)
222
pressure
120
Cervical spinal canal stenosis
270
Cervical spinal cord loops
59
Cervical spine, degenerative joint disease of
46
Charcot-Bouchard aneurysms
31
intracerebral
204
Chemotherapy
108
134
138
151
207
Choline (Cho)
122
201
Chordomas
138
differential diagnosis
138
Choreoathetosis
197
Choroid plexus
108
184
252
Choroid plexus carcinomas
107
differential diagnosis
108
Choroid plexus cysts
222
differential diagnosis
220
Choroid plexus papillomas
107
287
289
Chronic obstructive pulmonary disease
236
Chronic post-traumatic headache
225
Chronic traumatic encephalopathy
157
Cingulate gyrus
181
231
264
302
Cingulate sulcus
204
Circle of Willis
28
93
131
Cleft midbrain
267
Clopidogrel
22
244
CNS imaging, noninvasive method
1–9
CNS lymphomas
81–82
85
154
190
differential diagnosis
81
191
CNS sarcoidosis
252
differential diagnosis
81
191
CNS vasculitis
35
Cognitive impairment
184
197
222
231
Colloid cysts
39
120
219
289
differential diagnosis
108
122
220
Coma
131
Computed axial tomography (CAT)
5–6
Computed tomographic angiography (CTA)
6–8
Computed tomographic (CT) angiogram
of head
274
of the head
130
Computed tomography (CT)
91
92
245
247
angiogram, of the neck coronal (left) and sagittal (right)
100
axial, of brain without contrast
176
axial and coronal
58
176
186
axial without contrast
139
of chest
259
density measurement
178
and density of metallic foreign bodies
25
extra-axial blood
20
of head
291
of head, unenhanced
11
18
24
27
30
of head without contrast
203
of the head without contrast
212
213
lipomas
15
myelogram
272
of torso
207
264
Computerized tomographic angiography (CTA)
19
Confusion
21
75
79
83
112
Congenital brain malformation
210
219
Congenital epithelium-lined cysts
39
Congenital malformations, of ventricular system
25
Congenital space-occupying cysts
145
Congenital spinal canal stenosis
142
Congenital toxoplasmosis
187
Congenital tumor-hyperplasia syndrome
228
Consciousness, decreased
177
Contralateral quadrantanopia
39
Contrecoup injury
25
Coronal slice
15
Corpus callosum
50
160
181
204
210
226
231
301
body of
302
malformations of
278
and tumor spread
73
Cortical atrophy
240
Cortical migrational abnormalities
222
Cortical swelling
80
Corticospinal tracts
hyperintensities in
261
involvement in NBIA
197
Corticosteroids
56
Cowden disease
228
Cranial irradiation
293
Cranial nerve (CN) VI nucleus
61
Cranial nerve examination
52
Cranial nerve palsies
190
249
clinical grading
20
Cranial nerves
166
Cranial neuropathy
67
Craniopharyngiomas
39
Craniotomy
145
Creatinine (Cr)
122
Cremasteric reflex
14
Creutzfeldt–Jakob disease (CJD)
22
magnetic resonance imaging
23
Crista galli
302
Crohns disease
51
321
Cryptococcus neoformans,
37
β-crystalin accumulate
70
Cyanide poisoning
87
197
Cystercircosis
187
Cystic brain lesions
220
Cystic dilation, of ventricle
110
Cystic encephalomalacia
287
Cyst-like occipital lesion
55
Cysts
filled with cerebrospinal (CSF)
289
NCC
187–188
Cytopathology
134
Cytotoxic edema
55–56
134
177
234
Cytotoxic injury
87


D
Dandy-Walker malformation
58
110
184
231
267
278
differential diagnosis
111
Dark region
52
Dawson fingers
50
Dawson's fingers
64
Decompressive craniotomy
177
Deep gray matter structures
198
Deep sinus thrombosis
104
Deep tendon hyperflexia
270
Deep tendon reflexes
14
85
Deep venous sinus thrombosis
287
differential diagnosis
53
Degenerative joint disease
46
304
Dementia pugilistica
157
differential diagnosis
158
Demyelinating diseases
240
295
311
differential diagnosis
62
65
114
Demyelinating lesions, in subcortical white matter
113
Demyelinating multiple sclerosis plaques
15
Demyelination
periventricular
50
64
perivenular
64
Dentate gyrus
317
Dentate nucleus
302
Developmental cortical abnormalities
149
Developmental delay
69–70
147
209
230
266
277
286
Developmental regression
314
Dexamethasone
56
Diabetes
130
260
Diabetes mellitus
42
274
Diffuse pontine gliomas
138
intrinsic
137
Diffusion-weighted imaging (DWI)
89
215
axial images
51
86
103
Diffusion weighted imaging (DWI) images
3
P.330

Digital angiogram, with left internal carotid dye injection
310
Digital subtraction angiography (DSA)
8
9
Diplopia
131
248
painless
60
Dipyridamole
244
Disk herniation
304
See also herniated disk, at level of C4-5
Dorsal traction, of brain stem
228
Down syndrome
231
Drug abuse
163
Drug adverse reactions
11
Dural metastases
98
Dural tail
151
Dura trailing
98
Dysarthria
131
172
275
Dysembryoplastic neuroepithelial tumor (DNET)
134
differential diagnosis
135
Dysesthesias
237
Dysgenesis
of corpus callosum
110
of posterior corpus callosum
58
of vermis
184
Dysgenetic corpus callosum
58
Dyslipidemia
66
Dysmetria
261
Dysphagia
275
Dysplastic gangliocytoma, of cerebellum
228
Dystonia
134–135


E
Ear infections
116
Escherichia coli,
44
Ectopic gray matter
184
Electrolyte balance
56
Embolic infarctions
35
292
with hemorrhagic transformation
246
Embolic seeding, from the heart
50
Embolic strokes
35–36
50
Embolism
169
246
Embryonic vasculature
184
EMX2 gene
148
Enalapril
31
Encephalomalacia (stroke)
145
Encephalopathy
85
207
Encephalotrigeminal angiomatosis
184
Ependymoblastoma
134
Ependymomas
72–73
120
160
272
differential diagnosis
108
Epidural abscess
43–44
Epidural abscess (EA)
43–44
Epidural blood patches
194
Epidural fat
304
Epidural hematomas
12
25
116
140
differential diagnosis
13
Epidural hemorrhage
298
Epidural lipomatosis (EL)
237
304
differential diagnosis
238
Epidural lymphoma
44
Epidural space
43
95
Epilepsia partialis continua (EPC)
134
Epilepsy surgery
284
Esmolol
31
Ethmoid sinuses
295
Extrapontine myelinolysis
49
Extratemporal lesions
264
Extremities
bilateral lower weakness
271
numbness, tingling, and weakness of lower
303
sensation loss of
14
tingling, and numbness
269
weakness in
45
203
Eye of the tiger sign
197


F
Facial numbness
274
Facial palsy
131
Fainting
274
False localizing sign
177
Fat suppression
142
Fever
43
Fibrinoid necrosis
31
Fibromuscular dysplasia
126
Finger agnosia
171–172
“fingerprint” appearance
228
Florid bilateral papilledema
52
Flow voids
281
Fluid attenuated inversion recovery (FLAIR) images, of brain
3
4
22
35
48
52
60
69
76–77
77
79
83
85–86
119
127
128
133
144
150
153
156
163
174
189
196
T2-weighted
48
60
Focal edema
246
Focal neurologic deficits
49
motor
189
Focal seizures
115
222
Folic acid
85
Fomix
302
Foramen magnum
59
Foramen of Monroe
120
219
222
289
Foramen on Monroe
120
Forgetfulness
139
156
166
Fourth nerve palsy
61
Free-floating cysts
307
Frontal bone
177
Frontal (left) head trauma with associated coup.See contrecoup injury
Frontal polymicrogyria
267
Frontal sinuses
295
Frontotemporal dementia
157
240
differential diagnosis
158
Functional MRI
318
Fusiform hyperintense cord signal
113


G
Gadolinium-enhancing linear mass
43
Gait ataxia and incontinence
158
Gait disturbance, in dementia
158
Gait imbalance
54
300
Galactosyl cerebroside-β-galactosidase enzyme deficiency
70
314
Gastric cancer
291–292
Gaze deviation
72
Gelatinous fluid-filled cysts
289
Genu
58
of corpus callosum
302
Gerstmann-Sträussler-Scheinker disease
172
Gerstmann syndrome
172
differential diagnosis
173
gfap gene
70
314
GFAP protein
314
Giant cell astrocytomas
107
differential diagnosis
108
Giant cell myocarditis
321
Glaucoma
184
222
231
Glial proliferation
317
Glial swelling
56
Glioblastoma multiforme (gbm)
160
175
201
differential diagnosis
74
Glioblastomas
55
154
Gliomas
72
160
Global anoxic brain injury
90
Global cortical injury
90
Globoid cell leukodystrophy
70
Globus pallidus
201
without putamen/caudate involvement
70
Glucose
241
Glutamate/glutamine (glx) peak
120
122
201
Gradient echo
5
6
Granulomas
80
in cns
113
Granulomatous inflammation
190
Granulomatous lesion
307
Graves disease
321
Gray-white matter junction
35
128
Gyri–polymicrogyra
210
Gyrus rectus
264


H
Hallervorden-spatz disease
197
Hallucinations
79
83
Hamartomas
39
P.331

Headaches
38
41
51
91
93
97
119
144–145
150
227
248
frontal
310
recurrent
165
193
224
recurrent migraine
288
tension
226
Heidenhain variant, of cjd
22
Hematoma
progression
25
on t1-weighted sequences
181
Hemianopsia
39
Hemiparesis
12
28
131
275
Hemiplegia
67
160
184
222
231
233
Hemisensory loss
160
275
Hemispatial neglect
172–173
Hemispheric strokes
177
Hemorrhage
13
40
107
178
311
hypertensive
32
Hemorrhagic middle cerebral artery branch infarction
52
Hemorrhagic transformations
32
Hemorrhagic venous ischemic infarction
52
hemosiderin
255
deposits
93
190
Heparin
53
Herniated disk, at level of C4-5
15
Herpes simplex encephalitis
113
264–265
differential diagnosis
114
146
type
1
258
Herpes simplex virus (HSV)
264
Heterotopias
58
110
113
148
231
differential diagnosis
149
Hippocampal atrophy
157
Hippocampal sclerosis
318
Histotoxic hypoxia
87–88
197
differential diagnosis
88
Hoarseness
275
Holoprosencephaly
148
Homonymous hemianopsia
56
Hounsfield value
28
Human immunodeficiency virus (HIV) infection
153
163
201
206
240
302
Hunt and Hess grading scale
19–20
Hydralazine
31
Hydrocephalus
25
107
Hygromas
225
Hyperacute hemorrhage
140
Hypercholesterolemia
130
Hyperdense MCA sign
28
178
Hyperdensity, of left frontal region
28
Hyperemia of the dura
117
Hyperintense lesions, in pons and cerebral peduncles
191
Hyperintense ovoid structure
177
Hyperintense signals
117
142
Hyperintensities
22
70
93
on FLAIR image
22
in subarachnoid space
35–36
in tegmentum
61
Hyperparathyroidism
187
Hyperpnea
278
Hyperreflexia
42
52
Hyper-reflexia
95
142
Hypertension
22
66
130
169
171
212
260
Hypertensive bleed, differential diagnosis
205
Hyperthyroidism
321
Hypertonia
95
Hypertrophied granular cell neurons
228
Hypertrophy, of ligamentum flavum
270
304
Hypodensity, in right occipital lobe
36
Hypointensity
93
Hypomelination
71
Hypoplasia
58
of vermis
184
228
Hyporeflexia
270
Hypothalamic hamartomas
39
Hypothyroidism
166
Hypotonia
180
277–278
Hypoxia
287
Hypoxic brain injury
55
104
134
Hypoxic hypoxia
87–88
differential diagnosis
88
Hypoxic-ischemic brain injury
85
Hypoxic-ischemic encephalopathy
87
90
differential diagnosis
88


I
Idiopathic intracranial hypertension
321
Imbalance
83
Immunocompromised patients
154
Immunoglobulin (Ig)G index
61
Immunosuppression
37
Infantile spasms
230
Infarction
border zone areas of
169
in vermis
261
of vertebral arteries
216
Infectious exudate (pus)
43
Inferior colliculus
93
Inferior sagittal sinus
104
Inferolateral artery infarction
76
differential diagnosis
78
Inflammatory demyelination
142
of optic nerve
49
Infundibulum
302
Insula
264
Interhemispheric fissure
73
Interictal SPECT
318
Internal carotid artery (ICA)
126
Internal cerebral vein
302
Internuclear ophthalmoplegia
61
differential diagnosis
62
Interpeduncular fossa
163
Intra-arterial tissue plasminogen activator (tPA)
28
Intracerebral hemorrhage (ICH)
31
52
204
Intracranial aneurysm
204
Intracranial vascular malformations
284
Intramedullary tumor
272
Intraparenchymal clot
19
Intraparenchymal hematomas
13
Intraparenchymal hemorrhages
28
101
204
Intraparenchymal sarcoid lesion
252
Intrauterine growth retardation, newborn
57
Intravenous tissue plasminogen activator (tPA)
28–29
32
Intraventricular ependymomas
107
Intraventricular hemorrhage
107
Intraventricular mass lesions
289
Inversion recovery (IR) image
1
2
Ipsilateral enlarged choroid plexus
184
Ipsilateral hemiparesis
177
Ipsilateral medial longitudinal fasciculus (MLF)
61
Ipsilateral nerve palsies
67
Ipsilateral paralysis
216
Ischemic-gliotic changes
35–36
50
157
197
240
Ischemic infarction
35
219
311
of brainstem
128
due to septic emboli
246
Ischemic monocular loss of vision
49
Ischemic strokes
32
128
differential diagnosis
53
hemorrhagic transformation
32
IV antiepileptics
117


J
John Cunningham (JC) virus infection
49
240
Joubert malformation
58
110
278
Joubert syndrome
228
278
characteristics
279


K
Kinking phenomenon
59
Klippel-Trenaunay-Weber syndrome
222
Knob-like structure
205
Krabbes disease
70
314
differential diagnosis
71


L
P.332

Labetalol
31
Lactate
122
Language disorder.See aphasia
Lateral horn ventricular dilation
166
Lateral medullary syndrome
217
Lateral ventricles
107
Leg weakness
54
Leptomeningeal angioma
222
Leptomeningeal enhancement
80
Leptomeningeal venous angiomatosis
184
222
231
Leptomeninges
35
298
Lesions
of MLF
61
of optic nerves
39
Leukodystrophies
71
Leukodystrophy
314
Level-counting of lesion
15
Levetiracetam
134
Lhermitte-Duclos disease (LDD)
228
differential diagnosis
229
Life-threatening complications, of pituitary adenoma
40
Ligamentum flavum
46
304
Limbic encephalitis
258
Limb weakness and numbness
297
Linear periventricular white matter lesions
64
Lipids
122
Lipomas
15
39
44
93
98
228
237
321
differential diagnosis
93
Lissencephaly
148
210
219
differential diagnosis
149
Listeria monocytes,
37
44
Lobar hemorrhages
19
differential diagnosis
205
Lorazepam
29
134
Loss of consciousness
72
Lumbar puncture
36
53
56
85
108
121
138
158
252
258
272
Lupus erythematosus
321
Lymphomas
252


M
Macrocephaly
313
Macrohemorrhagic components
32
Macroscopic bleeding
255
Magnetic resonance angiography (MRA)
5
19
Magnetic resonance imaging–diffusion-weighted imaging (MRI–DWI)
21
34
Magnetic resonance imaging-fluid attenuated inversion recovery (MRI-FLAIR)
34
36
51
66
75
115
159
165
168
171
183
193
200
206
215
233
239
245
257
260
263
276–277
283
286
288
306
309
Magnetic resonance imaging (MRI)
144
156
with axial diffusion coefficient map
89
axial T1-weighted with contrast
127
128
133
axial without contrast
147
of brain
36
calcium accumulation in
255
carvernous angiomas
255
coronal T2-weighted
294
coronal T1-weighted with contrast
119
Creutzfeldt–Jakob disease (CJD)
23
diffusion-weighted imaging (DWI) axial
124
171
233
257
260
263
inverse T2- weighted axial images
230
of new born
181
sagittal cervical spine
45
46
sagittal T2-weighed of the T spine
94
sagittal without contrast
106
subarachnoid collections on
36
T1-axial with contrast
112
174
T1 coronal without contrast, sagittal with contrast
38
39
T1 inversion recovery and weighted axial images
218
T2 sagittal cervical spine and axial fluid attenuation inversion recovery (FLAIR)
112
T1-weighted
57
196
276
T1-weighted axial and coronal images
313
T1-weighted axial and coronal with contrast images
115
T1-weighted axial before and after intravenous contrast images
150
T2-weighted axial images
48
60
69
72
73
89
224
316
T1-weighted axial images with contrast, of midbrain and cerebral hemispheres
79
T2-weighted axial mages
106
T1-weighted axial with and without contrast images
162
T1-weighted axial with contrast images
63
64
165
309
T1-weighted axial without and with intravenous contrast images
54
55
T1-weighted contrast enhanced with fat suppression images
320
T1-weighted coronal and axial with contrast images
288
T2-weighted coronal images of orbits
320
T1-weighted coronal with contrast images
106
200
T2-weighted image of thoracic spine
303
T1-weighted images
233
T2-weighted images
3
3
T1-weighted images with contrast coronal and axial cuts
251
T1-weighted images without and with contrast
227
T1-weighted imaging findings in hemorrhage, infarction and calcification
40
T1-weighted inversion recovery axial images
266
276
T1-weighted inversion recovery images
286
316
T1-weighted midsagittal images
300
T1-weighted noncontrast and T2-weighted sagittal images of cervical spine
141
T1-weighted noncontrast axial images
221
T1-weighted noncontrasted sequence
35
T2-weighted of cervical and thoracic spine, sagittal sections
280
T2-weighted of cervical spine
269
T1-weighted postcontrast axial sequences
206
T1-weighted (right) axial images with contrast
92
93
T1-weighted sagittal and axial images
180
230
297
T2-weighted sagittal and axial images
297
T2-weighted sagittal and axial images of thoracic spine
271
T1-weighted sagittal and coronal images
266
T1-weighted sagittal and coronal with contrast images
227
T1-weighted sagittal images
51
112
136
147
156
236
T2-weighted sagittal images
45
236
T1-weighted sagittal noncontrast and axial postcontrast images
192
T1-weighted sagittal without and axial with contrast images
48
T1-weighted sagittal without contrast and coronal with contrast images
309
T1-weighted sequences
15
T1-weighted with and without contrast images
248
T1-weighted with contrast and coronal views images
192
P.333

T1-weighted with contrast axial and coronal images
306
T1-weighted with contrast axial images
153
159
T1-weighted with contrast images
183
186
224
245
263
283
T1-weighted without (left) and with (right) contrast axial images
97
“tooth paste” appearance
160
use in visualize atrophic processes
301
Magnetic resonance venogram (MRV)
51
53
absent flow in the deep venous system due to occlusion
105
sagittal
103
Magnetic resonance venography (MRV)
5
6
Malformed vermis
110
Malignant tumor
175
Mammillary body
302
Mannitol
177
Massa intermedia
58
Mastoid air cells
101
Mastoiditis
116
Mastoid process
101
Mastoid sinuses
295
Maxillary sinus
295
McDonald criteria
128
Meckel's cave
249
Medial medullary syndrome
217
Medial temporal atrophy
157
166
Medulloblastoma
134
Medulloepithelioma
134
Megalencephaly
70
314
Meningeal biopsy
252
Meningeal diverticula
194
Meningeal enhancement
194
Meningiomas
15
95
98
138
151
166
228
252
differential diagnosis
108
Meningitis
35
37
107
Meningoencephalitis
80
Mental retardation
278
Mental status
174
251
263
Mesencephalic artery
76
Mesencephalic infarctions
76
Mesenchymal-derived elements
237
Mesial temporal lobe sclerosis
317
characteristics
318
Metabolite significance, magnetic resonance spectroscopy
122
201
Metachromatic leukodystrophy
71
314
differential diagnosis
71
Metastasis
15
73
80
93
98
160
163
172
201
Metastatic abscess
55
Metastatic cancer
35
Metastatic lesions
50
Metastatic mucin-producing tumors
293
Metastatic tumors
55
61
73
160
246
Methotrexate
82
Methylprednisolone steroid therapy
47
114
Microadenomas
39
Microhematoma
190
Middle cerebral artery (MCA)
22
163
distribution of left
234
subacute infarction in
234
Middle cerebral artery (MCA) stroke
125
131
169
176
234
287
differential diagnosis
132
170
vs seizure with postictal (Todd) paralysis
29
Middle cerebral artery (MCA) thrombosis
19
Midline sagittal T1-weighted image
43
Migraine headache
120
Mitochondrial encephalopathy (MELAS)
22
87
Molar tooth sign
278
Monocular visual field defects
39
Monophasic acute demyelinating disorder
113
Motor vehicle accident head injury
24
Moyamoya disease (MMD)
125
311
characteristics of
125
differential diagnosis
126
Mucinous gastric cancer
292
Mucormycosis
207
differential diagnosis
208
Multiple hypodense cyst-like lesions
292
Multiple patchy hyperintense foci, of gray–white matter junction
35
Multiple periventricular hyperintensities, FLAIR image of one-and-a-half syndrome
60
Multiple sclerosis
49
61
240
249
307
differential diagnosis
65
114
lesions
50
and McDonald criteria
128
and optic neuritis attack
295
plaque in the tegmentum of the pons
128
in pons
67
relapsing-remitting
50
ring enhancement characteristic of
64
ring-enhancing lesions
55
treatment
62
Myasthenia Gravis
128
Mycobacterium tuberculosis
80
Myelin basic protein
61
Myelin rarefaction
240
Myelomeningocele
58


N
$N$-acetyl aspartate (NAA)
70
121–122
314
Narcotics
293
NASCET stenosis
101
Nausea
91
131
215
Necrosis
246
Necrotic nasal passages
207
Neisseria meningitides,
37
44
Neoplastic mass, in pons
138
Neoplastic syndrome
302
Nerve palsy, IIIrd
19
61
Nerve palsy, IVth
61
Nerve palsy, VIIth
80
Neurocystercircosis
cysts
93
154
Neurocysticercosis (NCC)
56
187
307
cysts
55
134
163
187
differential diagnosis
188
differential diagnosis of
188
treatment
308
Neurodegeneration with brain iron accumulation (NBIA)
197
differential diagnosis
198
Neurodegenerative disease
194
Neurofibrillary plaques and tangles
157
Neurofibromas
95
Neurofifbromatosis types 1 and
2
95
Neuronal degeneration
22
Neuronal dysfunction
172
Neuronal loss
318
Neuronal migration disorders
210
Neuronal swelling
134
234
Neuro-ophthalmologic abnormalities
278
Neurosarcoidosis
80
113
190
characteristics
253
Nicardipine
31
Nipride
31
NMDA receptors antagonists
158
166
Nocturnal seizures
283
Nodular hyperintense lesions
237
Nonsteroidal anti-inflammatory agents
305
Normal pressure hydrocephalus (NPH)
157
differential diagnosis
158
Numbness
26.88
100
120
in arm and leg
63
Nystagmus
172


O
Obesity
237
Obstructive or nonobstructive hydrocephalus
167
Occipital encephalocele
228
Occipital lobe
173
Odontoid process
15
of C2
142
P.334

Olfactory groove
151
Oligodendrogliomas
72
98
120
160
201
differential diagnosis
74
One-and-a-half syndrome
61
128
differential diagnosis
62
Ophthalmoplegia
85
207
Optic atrophy
197
Optic chiasm
195
302
Optic neuritis
49
295
321
Optic tracts
163
Orbital myositis
321
characteristics
322
treatment
321
Osmotic agents
177
Osteophytic complexes
47


P
Pachymeningeal enhancement
194
Pain with eye movements
320
Pallidal abnormalities
197
PANK2 gene
197
Paramedian artery infarctions
76
104
differential diagnosis
78
Paramedian pontine artery
67
Paramedian pontine reticular formation
61
Paraneoplastic limbic encephalitis
259
Paraneoplastic neurologic disorders
258
Paraneoplastic syndrome
258
302
Paraplegia
43
Paravertebral tumor
43
Parenchymal brainstem hemorrhage
93
Parenchymal hemorrhage
311
Paresthesias
275
Parietal cortex
292
Parieto-occipital fissure
73
302
Parkinsonism
197
Paroxysmal atrial fibrillation
172
Patchy periventricular hyperintensities, on T2-weighted
240
Patent foramen ovale (PFO)
77
PCA territory
22
Pelizaeus-Merzbach disease
70
differential diagnosis
71
Peripheral neuropathy
70
Peripheral vision, loss of
38
Periventricular demyelination
197
Periventricular gray matter distribution
85
Periventricular perivenular demyelination
50
Petrous temporal bone
101
Phosphenytoin, intravenous
29
Pial leptomeningeal angioma
184
PICA territory
22–23
Pigmentary retinopathy
197
Pineal gland
187
302
Pineoblastoma
134
Pituitary adenomas
39
Pituitary apoplexy (PA)
40
Pituitary gland
302
Pituitary macroadenoma
39–40
Pituitary stalk
302
Pneumocephaly
140
during traumatic injury
12
Polymerase chain reaction (PCR)
264
for cytomegalovirus
219
Polymicrogyria
148
210
222
Polymicrogyric gray matter
148
Pons
302
Pontine contour
261
Pontine gliomas
67
137
213
differential diagnosis
138
214
Pontine hemorrhages
67
differential diagnosis
68
Pontine infarctions
249
differential diagnosis
68
Pontine tegmentum
213
“pop corn” appearance
93
184
Porencephaly
148
“port-wine” stain, on face
184
222
Postcentral gyrus
204
Posterior cerebral arteries
261
differential diagnosis
78
Posterior cerebral artery (PCA) strokes
169
differential diagnosis
170
Posterior choroidal artery infarction
76
differential diagnosis
78
Posterior fossa
67
216
cyst
111
267–267
malformations
111
Posterior inferior cerebellar artery (PICA)
67
216
261
vascular territories of
262
Posterior reversible encephalopathy syndrome (PRES)
22
169
Posterolateral inferior cerebellar peduncles
261
Postictal paralysis
28
32
Potine hemorrhage
213
differential diagnosis
214
Precentral gyrus maps
205
Pressure hydrocephalus
139
Primary central nervous system lymphoma (PCNSL)
154
Primary central neuroblastoma
134
Primary CNS lymphoma
84
Primary sensory cortex
204
Primitive neuroectodermal tumor (PNET)
134
differential diagnosis
135
Prion disease
172
Prion protein (PrPCIP, pathologic isoform
22
Progressive ataxia
112
Progressive developmental regression
70
Progressive lower extremity weakness
94
Progressive multifocal leukoencephalopathy (PML) lesions
49
Proteinaceous fluid
222
Pseudodementia
166
Pseudotumor cerebri
321
Psychosine
314
Ptosis
248
“puff of smoke” appearance
126
311
Putamen
201
Pyogenic abscess
55
differential diagnosis
155
Pyogenic abscesses
207
292
Pyogenic brain abscess
154


Q
Quadraparesis
14
Quadriplegia
141


R
Radiotherapy
138
151
207
Rathke's cleft cysts
120
differential diagnosis
122
Rectal tone reflex
14
Reddish discoloration
183
Red nucleus
210
Retina detachment
49
Rhinocerebral mucormycosis
249
Rhinocerebral mucormycosis infection
249
Rhizopus,
207
Rhomboencephalosynapsis
58
110
Ring enhancing lesions, of brain
55
Ring-enhancing mass
163
Rolandic fissure
73
Rostral expansion
58
Rostrum of corpus callosum
302
Ruptured aneurysm
28
of posterior
19


S
Saccular intracranial aneurysms
204
311
Saddle anesthesia
16
“sagging,” of brain
194
Sagittal sinus
64
hyperintensity
52
thrombosis
52
Sagittal slices
15
Sagittal T1-weighted and coronal with contrast
248
Sagittal T2-weighted sequence
15
Sagittal venous sinus
287
Sarcoidosis
80
113
252
Schizencephalic clefts
148
210
219
P.335

Schizencephaly
148
210
222
differential diagnosis
149
Schwann cells
95
Screening, of aneurysms
19
Seizures
53
69–70
72
107
145
159
187
209
221
254
263
266
291
306–307
313
318
focal
172
183–184
222
231
nocturnal
283
partial and generalized
316
recurrent
147
187
Sensory loss
281
Septic emboli
246
Septo-optic dysplasia
148
210
differential diagnosis
149
Septum pellucidum
177
222
226
289
Serpiginous regions, of hemorrhagic infarction
52
Seventh nerve palsy
80
Short-term memory loss
165
Sigmoid sinuses
104
Single photon emission computed tomography (SPECT)
318
Single-voxel proton spectroscopy
201
Sinusitis
116
118
Sinusoidal vascular spaces
93
Skeletal abnormalities
231
Skull fractures
12
Sleepiness
75
Smoking and abcesses
55
Smoking cessation
68
Spasticity
69–70
94
314
Sphenoid sinus
249
Spinal astrocytoma
273
Spinal canal stenosis
304
characteristics of
305
differential diagnosis
143
Spinal cavernous hemangiomas
95
Spinal cord biopsy
272
Spinal cord compression
16
95
142
270
298
301
304
at C4–5 level
46
treatment
44
Spinal cord infarctions
16
43
281
Spinal cord parenchyma
281
Spinal cord swelling
114
Spinal cord trauma
47
Spinal ependymoma
273
Spinal epidural hematomas
304
Spinal intramedullary neoplasms
272
Spinal lipomas
95
298
Spinal lymphomas
43
Spinal meningiomas
95
298
Spinal sarcoidosis
114
Spinocerebellar ataxias (SCAs)
301
Spinocerebellar atrophy
302
Splenium
110
Splenium, of corpus callosum
55
302
Splicing defect
70
“spoke-wheel” appearance
231
Spondylosis
304
Spongiform encephalopathy
172
Spontaneous intracranial hypotension (SIH)
194
characteristics
195
treatment for
194
Spontaneous spinal epidural hematomas (SSEHs)
298
characterictics of
299
STA–MCA bypass surgery
126
Staphylococcus aureus,
44
307
Staphylococcus species
163
Statins
241
Status epilepticus
245–246
Stenosis
of basilar artery
275
of right internal carotid artery
101
Stereotactic brain biopsy
56
74
85
121
138
154–155
Steroids
40
47
62
74
81
96
142
191
207
238
253
264
293
308
STORCH ($S$yphilis, $T$oxoplasmosis, $O$ther, $R$ubella, $C$ytomegalovirus, and $H$erpes)
219
Streptococcus pneumoniae,
37
44
118
Stroke
23
261
in cerebellum
301–302
lacunar
61
prophylaxis
22
68
workup
53
104
243
Sturge-Weber syndrome (SWS)
184
222
231
characteristics of
185
differential diagnosis
220
Subacute ischemic stroke
177
Subarachnoid blood
117
311
Subarachnoid hemorrhage (SAH)
28
32
35
93
120
312
Subarachnoid space
95
Subcutaneous fat
15
Subdural empyema (SE)
116
118
differential diagnosis
118
Subdural hematoma
differential diagnosis
118
226
Subdural hematomas
12
19
28
32
116
140
differential diagnosis
13
traumatic
25
Subdural hygroma
225
differential diagnosis
226
Subependymal germinal matrix
287
Subependymal tumors
107
Subependymal veins
108
Subependymomas
290
Subfalcine herniation
177
Substantia nigra
93
Sulfatides
314
accumulation of
71
Superior cerebellar artery
261
Superior colliculus
210
Superior rectus muscle
295
Superior sagittal sinus (SSS)
53
131
177
Supratentorial intra-axial masses
120
201
Supratentorial intraparenchymal masses
98
Swirl sign
12
Swollen lateral rectus muscles
321
Sylvian aqueduct
231
Sylvian fissure
73
Symptomatic epilepsy
307
Syncope
275
Syphilis (syphilitic gummas)
61
Syringomyelia
43–44
58
281
characteristics of
282
Syrinx
43
281
characteristics of
282
Systemic steroid therapy
321


T
Taeniasis
187
Taenia solium (T. solium),
187
larvae
307
Tapering, of spinal fluid column
272
Tapeworm eggs
187
Technetium-99m-HMPAO
318
Tectocerebellar dysraphia
228
Telangiectatic collaterals
126
Temporal lobe atrophy
166
Temporal lobe hemorrhage
19
Tentorium
110
Tetraparesis
131
Thalami
204
Thalamic acute infarctions
104
Thalamic compression
12
Thalamic infarct
76
Thalamic vascular syndromes, differential diagnosis
78
Thalamus
302
Thallium single photon emission computed tomographic (SPECT) scans
155
Thecal sac
237
Thiamine deficiency
85
Thiamine supplementation
85
Third nerve palsy
61
Thrombosis
19
104
of dural sinuses
246
Tics
134
Tingling, in arm and leg
63
Tinnitus
91
Tissue plasminogen activator (tPA)
28–29
32
132
P.336

Tolosa-Hunt syndrome (THS)
249
diagnostic criteria
250
Toxoplasma gondii,
154
infection
201
Toxoplasmosis
55
154
201
207
differential diagnosis
155
208
Transient ischemic attack (TIA)
101
243
Transient vision loss
63
Transketolase activity
85
Transsphenoidal biopsy
249
Transtentorial herniation, of anteromedial temporal lobe
177–178
Transverse myelitis (TM)
44
46–47
95
142
272
281
differential diagnosis
47
143
Transverse sinus
129
Traumatic brain injury
301
Traumatic epidural hematomas
13
Treatment
aging brain
241
B-cell lymphoma
81–82
Behcet disease (BD)
191
cerebral hemorrhage
104
cerebral sinus thrombosis
53
CNS toxoplasmosis
154
DNET
135
with intravenous tPA
29
multiple sclerosis
62
neurocysticercosis
308
neurosarcoidosis
253
orbital myositis
321
of parasitic infections
56
spinal cord compression
16
44
spontaneous intracranial hypotension (SIH)
194
stroke
132
Wernicke's encephalopathy
85
Triangular third ventricle
267
Trigeminal ganglion
249
Trigeminal schwannomas
138
Triple reflex response
95
Tropheryma whippelii,
190
Truncal ataxia
261
Tuberculous meningitis
80
differential diagnosis
81
191
Tumors
307
Turbinate bones
296
Turbinates moisten
296
T1-weighted images
1
T2-weighted images
3
3
Type 2 diabetes
171
Type I Chiari malformation
110


U
U-fiber sparing
70
Ulcers, oral and genital
189
Uncal parenchymal hemorrhage
19
Unconsciousness, of patient
12
140
in patients with nonconvulsive status epilepticus and encephalopathy
12
Urinary incontinence
139
156
240
Uveitis
189
295


V
Vagus nerve stimulation
318
Vascular endothelial growth factor receptor inhibitors
56
Vascular territory
67
Vasculitis
190
Vasogenic edema
55
87
134
145
154
163
187
234
lesion with
80
of white matter
292
Vasogenic reactive swelling
308
Vasovagal syncope
275
Vein of Galen
104
Veins, disruption of
140
Venereal disease research laboratory (VDRL), in cerebrospinal fluid
62
Venous infarction
104
246
Ventricles
181
Ventricular asymmetry
234
Ventricular capping
117
120
157
Ventricular colloid cyst
120
Ventricular cysts
287
Ventriculitis
107
Ventriculoperitoneal shunt placement
108
139–140
167
Vermian atrophy
184
Vertebral arteries
126
261
275
Vertebral cavernous hemangioma
95
237
Vertebrobasilar insufficiency (VBI)
275
Vertigo
91
131
215
274–275
Very long-chain fatty acids (VLCFAs), accumulation in blood
70
314
Violent body movements
72
Visuospatial deficits
22
Vitamin deficiencies
85
Vomiting
91
131
Voxel
121


W
Wallenberg syndrome.See lateral medullary syndrome
Warfarin
22
77
243
“watershed” hypoperfusion
90
Watershed or border-zone strokes
22
169
173
243
246
differential diagnosis
170
Weakness, in arms and legs, after fall
14
Weakness paresthesias
281
Weight reduction
68
Wernicke's encepahlopathy
84
differential diagnosis
85
Whipple disease
190
White matter abnormalities
36
White matter injury
90
Wilson disease
197
differential diagnosis
198


X
X-linked dominant trait, with hemizygous lethality in males.See agenesis of corpus callosum
X-linked genetic disorder
70
314